
<!-- Don't display header and menu if its an ajax call -->
    <!DOCTYPE html>
<html lang="fr-FR">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//scripts.static-od.com" />

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/wp-content/themes/project-n-theme/assets/compiled/main-v1629791193.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-04-10-2019.json" />

    <link rel="icon" sizes="196x196" href="https://www.numerama.com/wp-content/themes/project-n-theme/assets/images/favicons/icon-196x196.png">
    
<!--- head -->
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Test de l&#039;Apple Watch Series 7 : les bienfaits d&#039;un plus grand écran</title>
	<meta name="description" content="L&#039;Apple Watch Series 7 n&#039;est pas une révolution. La nouvelle montre connectée d&#039;Apple s&#039;attache seulement à améliorer l&#039;ergonomie de la référence d&#039;un marché qui aurait peut-être bien besoin de concurrence." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.numerama.com/tech/746808-test-de-lapple-watch-series-7-les-bienfaits-dun-plus-grand-ecran.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Test de l&#039;Apple Watch Series 7 : les bienfaits d&#039;un plus grand écran" />
	<meta property="og:description" content="L&#039;Apple Watch Series 7 n&#039;est pas une révolution. La nouvelle montre connectée d&#039;Apple s&#039;attache seulement à améliorer l&#039;ergonomie de la référence d&#039;un marché qui aurait peut-être bien besoin de concurrence." />
	<meta property="og:url" content="https://www.numerama.com/tech/746808-test-de-lapple-watch-series-7-les-bienfaits-dun-plus-grand-ecran.html" />
	<meta property="og:site_name" content="Numerama" />
	<meta property="article:publisher" content="https://www.facebook.com/Numerama" />
	<meta property="article:published_time" content="2021-10-13T13:00:15+00:00" />
	<meta property="og:image" content="https://www.numerama.com/wp-content/uploads/2021/10/img-7689.jpeg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@MaximeClaudel" />
	<meta name="twitter:site" content="@Numerama" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Maxime Claudel">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="9 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
        <style>
            .sd-cmp-181cY .sd-cmp-2Pci8:hover {
                background: #e9573f;
                color: white;
            }

            .sd-cmp-Kx3l9 h2.sd-cmp-2H803 {
                font-size: 1.25rem;
                font-weight: 700;
                line-height: 1.5rem;
                text-align: left;
            }

            @media screen and (min-width: 1000px) {
                .sd-cmp-Kx3l9 {
                    max-width: 1000px;
                    top: -1.25rem;
                }
            }
        </style>
        <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/xDJmn/stub" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/xDJmn/cmp" charset="utf-8" async></script>
            <script type="text/javascript">
          var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var targeting = JSON.parse('{"adUnit":"\/82864103\/numerama.com\/autre-article","pageTargeting":{"tags":["objets-connectes","tech","apple","apple-watch-series-7","smartwatch","test"],"isSponso":"0","isSafe":"1"}}');
        </script>
        <script async defer type="text/javascript" src="//scripts.static-od.com/setup/?site=numerama" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/numerama.com\/autre-article","pageTargeting":{"tags":["objets-connectes","tech","apple","apple-watch-series-7","smartwatch","test"],"isSponso":"0","isSafe":"1"}}'></script>
            <script type='text/javascript'>
          function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);
        </script>
    <link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.numerama.com/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.1.5' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.numerama.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.numerama.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.6.2' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><link rel="https://api.w.org/" href="https://www.numerama.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.numerama.com/wp-json/wp/v2/posts/746808" /><link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F746808-test-de-lapple-watch-series-7-les-bienfaits-dun-plus-grand-ecran.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F746808-test-de-lapple-watch-series-7-les-bienfaits-dun-plus-grand-ecran.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
							<meta property="ia:markup_url" content="https://www.numerama.com/tech/746808-test-de-lapple-watch-series-7-les-bienfaits-dun-plus-grand-ecran.html?ia_markup=1" />
				    <style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
    </style>
            <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://www.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '1800',
                'postage': '0',
                'agedays': '0',
                'author': 'maximeclaudel',
                'tags': '{objets-connectes}{tech}{apple}{apple-watch-series-7}{smartwatch}{test}',
                'timeless': 'false',
                'publishDate': '13/10/2021',
                'publishTime': "15",
                'publishDay': "3",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
        </script>
        <!-- End Google Tag Manager -->
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Review","itemReviewed":{"@type":"Product","name":"Apple Watch Series 7"},"reviewRating":{"@type":"Rating","bestRating":5,"worstRating":1,"ratingValue":5},"author":{"@type":"Person","name":"Maxime Claudel"}}</script>
<link rel="amphtml" href="https://www.numerama.com/tech/746808-test-de-lapple-watch-series-7-les-bienfaits-dun-plus-grand-ecran.html/amp">
            <style type="text/css">
                #hrr-overlay {
                    position: fixed;
                    top: 0;
                    left: 0;
                    right: 0;
                    bottom: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0, 0, 0, .5);
                    z-index: 9999999999;
                }

                #hrr-iframe-container {
                    width: 800px;
                    max-width: 90%;
                    height: 800px;
                    max-height: 90%;
                    margin: auto !important;
                    top: 0;
                    right: 0;
                    left: 0;
                    bottom: 0;
                    position: absolute;
                }

                #hrr-iframe {
                    width: 100%;
                    height: 100%;
                    display: block;
                    background-color: white;
                    padding: 0;
                    margin: 0;
                }
            </style>
            <link rel="icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>  <meta name="author" content="Maxime Claudel" />
  <link rel="image_src" href="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/img-7689.jpeg?fit=1024,1024" />

    <script>
        var ajax_url = "https://www.numerama.com/wp-content/mu-plugins/humanoid-core/includes/Core/Ajax/AjaxEndpoint.php";
        var admin_ajax = "https://www.numerama.com/wp-admin/admin-ajax.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/wp-content/themes/project-n-theme";
    </script>
    <link rel="preload" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css"></noscript>
</head>
<body class="post-template-default single single-post postid-746808 single-format-standard no-js">

        <script>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</script>
    

            <div id="header-container">
                                <nav class="wrap header-container">
                    <ul class="header-container_brand floatleft">
                        <li class="header-container_brand-logo">
                                                            <a class="header-container_brand-logo-link" href="https://www.numerama.com">
                                                                            <img alt="Numerama, le média de référence sur la société numérique et l'innovation technologique" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/numerama-logo/numerama_blanc.svg">
                                                                            <span class='icon-page-next '></span>                                </a>
                                                    </li>
                        <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                            <ul>
                                <li class="header-container_brand-submenu-network">
                                    <ul>
                                        <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                                        <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                                        <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-SVG_Flipboard_noir ' target='_blank'></a></li>
                                        <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                                        <li class="submenu-network-li rss-logo"><a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                                    </ul>
                                </li>
                                                                <li class="header-container_brand-logo cyberguerre-logo"><a target="_blank" href="https://cyberguerre.numerama.com" class="icon-cyberguerre-letter">Cyberguerre</a> </li>
                                                                <li class="header-container_brand-logo frandroid-logo"><a target="_blank" rel="noopener" href="https://www.frandroid.com"></a></li>
                                <li class="header-container_brand-logo humanoid-logo"><a target="_blank" rel="noopener" href="https://humanoid.fr"></a></li>
                            </ul>
                        </li>

                    </ul>
                    <ul class="header-container_taxonomy floatleft">
                                                <li>
                            <a href="https://www.numerama.com/vroom/" class="{}">
                                <noscript><img src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/vroom/logo-vroom.png" class="menu-logo-vroom" alt="Vroom"  /></noscript><img data-src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/vroom/logo-vroom.png" class="menu-logo-vroom" alt="Vroom"  />                            </a>
                        </li>
                                                                                                                                                                    <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="active">Tech</a></li>
                                                                                                                                                                                                    <li><a href="https://www.numerama.com/politique/" data-universename="Société" data-universeslug="politique" class="">Société</a></li>
                                                                                                                                                                                                                                                            <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="">Pop culture</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                    <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                                                                                                                                                                <li><a href="https://www.numerama.com/tag/test/">Tests</a></li>
                            <li><a href="https://www.numerama.com/tag/guide-dachat/" class="{}">Guides</a></li>
                                                <div class="clearfix"></div>
                    </ul>
                    <!-- discussion & profil -->
                    <ul class="header-container_options floatleft">
                                                <li class="js-menu-account header-container_options-login floatleft">
                            <a rel="nofollow" href="https://www.numerama.com/connexion"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></a>
                        </li>
                        <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
                        <div class="clearfix"></div>
                                            </ul>
                </nav>
            </div>

    <!-- SEARCH BOX -->
    <section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"\/modules\/search-result.php","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
        <div id="ctBoc" class="">
                <div class="post-summary">
        <ul>
            <li><a>Sommaire</a></li>
            <li class="summary-entry summary-model"><a href=""></a></li>
                            <li class="summary-entry"><a href="#746808-Design">Design</a></li>
                            <li class="summary-entry"><a href="#746808-cran">Écran</a></li>
                            <li class="summary-entry"><a href="#746808-Performances">Performances</a></li>
                            <li class="summary-entry"><a href="#746808-Usage">Usage</a></li>
                    </ul>
    </div>
<div class="article-container ajax-container" id="container-post746808"  data-conf='{"prev":747181,"action":"singlePost"}'>
    <div class="post-cover cover-objets-connectes">
    <div class="post-cover__opacity-filter"></div>
    <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/img-7689.jpeg?resize=1212,712" class="post-cover__background-image"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/img-7689.jpeg?resize=1212,712" class="post-cover__background-image"  /></div>
<div class="post-top-area">
    <div class="post-title">
        <h1>Test de l&rsquo;Apple Watch Series 7&#160;: les bienfaits d&rsquo;un plus grand écran</h1>
        <div class="post-author-bloc">
            <div class="post-author-bloc_avatar--wrapper">
                <div class="post-author-bloc_avatar" style="background: url('//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-maxime01.jpg?resize=100,100') no-repeat center; background-size: cover;"></div>
                            </div>
            <span class="post-author-bloc_name">
                <a href="https://www.numerama.com/author/maximeclaudel/" rel="author"><span>Maxime Claudel</span></a>
                            </span>
            <span class="post-author-bloc_text">
                <time datetime="2021-10-13T15:00:15+02:00">13 octobre 2021</time>
                                - <a class='post-univers-url' href="https://www.numerama.com/tech/objets-connectes/">Objets connectés</a></span>
                            </span>
        </div>
    </div>
    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone"><li><a href="https://www.numerama.com/">Accueil</a> </li><li> <a href="https://www.numerama.com/tech/">Tech</a> </li><li> <a href="https://www.numerama.com/tech/objets-connectes/">Objets connectés</a> </li><li> Test de l&rsquo;Apple Watch Series 7&#160;: les bienfaits d&rsquo;un plus grand écran</li></ul></div>
    <div id="p746808" class="wrap post" data-previous-post-url="https://www.numerama.com/tech/747181-snapchat-est-en-panne-chez-vous-vous-netes-pas-les-seuls.html" data-previous-post-title="Snapchat est en panne chez vous ? Vous n'êtes pas les seuls">
        <div class="top-bloc hidden-phone">
            <div class="hb__ad hb__ad--header hidden-phone">
            <div style='display:none;' class="Billboard_1"></div>
        </div>
    </div>
        
        <div class="post-content-two-sides">
            <article class="post-content span8 tablet12 phone12">
            <div class="remixd-audio-player">
        <script type="text/javascript" id="remixd-audio-player-script" src="https://tags.remixd.com/player/v5/index.js" charset="utf-8" async></script>
    </div>
            <p class="chapo">L'Apple Watch Series 7 n'est pas une révolution. La nouvelle montre connectée d'Apple s'attache seulement à améliorer l'ergonomie de la référence d'un marché qui aurait peut-être bien besoin de concurrence.</p>
                                <div style="display:none" class="Mobile_Pos1"></div>
                <p>Depuis sa toute première génération, l’Apple Watch est disponible en deux formats : un grand et un plus petit. Et la firme de Cupertino a toujours conservé ce schéma de gamme, au gré des évolutions esthétiques qui ont modifié le look de la montre connectée (à partir de <a href="https://www.numerama.com/tech/422399-test-de-lapple-watch-series-4-le-design-a-lheure-du-changement.html">l’Apple Watch Series 4</a>). En 2021, <a href="https://www.numerama.com/tech/738912-lapple-watch-series-7-mise-sur-un-ecran-plus-grand.html">l’Apple Watch Series 7</a> mise sur une nouveauté de taille, sans mauvais jeu de mots : un plus grand écran, sur ses deux versions. On rappelle qu’elle a été annoncée en compagnie de <a href="https://www.numerama.com/tech/740988-test-de-liphone-13-et-13-mini-tout-comme-liphone-12-en-un-peu-mieux.html">l’iPhone 13</a>, de <a href="https://www.numerama.com/tech/740626-test-de-liphone-13-pro-et-13-pro-max-les-petits-details-qui-font-une-grosse-difference.html">l’iPhone 13 Pro</a> et de <a href="https://www.numerama.com/tech/740931-test-de-lipad-mini-6-petite-tablette-grande-refonte.html">l’iPad mini 6</a>.</p>
<p>J’utilise une Apple Watch depuis la toute première mouture et j’ai toujours privilégié le format le plus petit (je trouve la grosse… trop grosse). En somme, agrandir l’écran est une excellente nouvelle pour moi : conserver une montre à la taille acceptable tout en profitant d’une surface d’affichage plus importante. Car, à l’usage, force est de reconnaître que les quelques millimètres gagnés améliorent l’expérience en tout point.</p>
            <div class="price-link-container">
                    <a class="swl-price-link product-gradient gradient-45 offer-1" target="_blank" rel="nofollow" href="https://www.amazon.fr/Apple-Watch-Bo%C3%AEtier-Aluminium-Bracelet-Abysse/dp/B09HHFPLJS/ref=sr_1_5?__mk_fr_FR=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;dchild=1&amp;keywords=Apple%20Watch%20series%207&amp;qid=1634051960&amp;qsid=262-4636721-6845800&amp;sr=8-5&amp;sres=B09HHFPLJS%2CB09HHHBX2K%2CB09HHDKFRN%2CB09HHDQNDD%2CB08J6MMXFL%2CB09G9XHPLC%2CB09HXX7RYQ%2CB08Y8PPWQB%2CB09HZ9LMP6%2CB09H5QSLJY%2CB09C5P15L1%2CB07V6TW6V8%2CB0946SB3JB%2CB09BCYW5LN%2CB08JCV8M66%2CB097XS7159%2CB091FLWZB7%2CB099Z4G8P1%2CB08L8NZC59%2CB08RYY4NRH&amp;srpt=WEARABLE_COMPUTER&amp;camp=1642&amp;creative=6746&amp;linkCode=ur2&amp;tag=numerama0c-21&amp;_encoding=UTF8">
                <span class="block-text"><span class="icon-cart"></span>Retrouvez l'Apple Watch Series 7 à moins de 430 € sur Amazon</span>
            </a>
                        </div>                        <div style="display:none" class="Mobile_Pos2"></div>
                                        <div style="display:none" class="Content_1"></div>
                
    
<figure id="attachment_746953" aria-describedby="caption-attachment-746953" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/wp-content/uploads/2021/10/img-7676.jpeg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2021/10/img-7676-1024x576.jpeg" alt=""><style>.size-large.wp-image-746953{display:none;}</style></noscript><img loading="lazy" class="size-large wp-image-746953" alt="" width="1024" height="576" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.numerama.com/wp-content/uploads/2021/10/img-7676-1024x576.jpeg" data-srcset="https://www.numerama.com/wp-content/uploads/2021/10/img-7676-1024x576.jpeg 1024w, https://www.numerama.com/wp-content/uploads/2021/10/img-7676-680x383.jpeg 680w, https://www.numerama.com/wp-content/uploads/2021/10/img-7676-1536x864.jpeg 1536w, https://www.numerama.com/wp-content/uploads/2021/10/img-7676.jpeg 1920w" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-746953" class="wp-caption-text">Apple Watch Series 6 (gauche) versus Apple Watch Series 7 (droite) // Source : Maxime Claudel pour Numerama</figcaption></figure>
<h2><span id="746808-Design" class="summary-entry" data-title="Design" hidden style="display: block;visibility:hidden; height : 0;"></span>Toujours plus belle</h2>
<p>Les rumeurs étaient encore fausses. Alors que les indiscrétions pointaient vers un changement profond du design (des tranches plates, comme les derniers iPhone et iPad), l’Apple Watch Series 7 ressemble à <a href="https://www.numerama.com/tech/652468-test-de-lapple-watch-series-6-evolution-mineure-dun-produit-maitrise.html">l’Apple Watch Series 6</a> en termes d’allure. On a donc toujours affaire à une montre rectangulaire, épaisse et élégante. Produit Apple oblige, les finitions sont soignées et cette Series 7 est toujours plus résistante que les générations précédentes. Mieux, elle gagne une certification IP6X (elle est totalement étanche à la poussière). Bien évidemment, plus vous mettrez d’argent, plus votre Apple Watch Series 7 sera belle. De série, la montre s’appuie sur un boîtier en aluminium (5 coloris), mais l’acier inoxydable (3 coloris) et le titane (2 coloris) sont disponibles pour qui voudrait une montre plus luxueuse.</p>                        <div style="display:none" class="Mobile_Pos3"></div>
                
<blockquote><p class="quote-large">Apple continue de maîtriser les mensurations</p></blockquote>
<p>L’Apple Watch Series 7 est un peu plus grande que l’Apple Watch Series 6, qui s’appuyait sur l’ADN de la Series 5 (héritage de la Series 4). Son boîtier gagne 1 millimètre pour passer de 40 à 41 millimètres, et de 44 à 45 millimètres. On notera que la plus petite des Series 7 est presque aussi grande que la plus grande des premières Apple Watch (42 millimètres). En termes de confort, cette très légère croissance est imperceptible. C’est à souligner : Apple continue de maîtriser les mensurations pour ne pas transformer sa montre en mini-ordinateur disgracieux collé à son poignet. En prime, vous pourrez toujours profiter de votre collection de bracelets achetés à prix d’or : le système de fixation est toujours le même, depuis la toute première Apple Watch.</p>                        <div style="display:none" class="Content_2"></div>
                
<figure id="attachment_747162" aria-describedby="caption-attachment-747162" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/wp-content/uploads/2021/10/img-7693.jpg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2021/10/img-7693-1024x576.jpg" alt=""><style>.size-large.wp-image-747162{display:none;}</style></noscript><img loading="lazy" class="size-large wp-image-747162" alt="" width="1024" height="576" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.numerama.com/wp-content/uploads/2021/10/img-7693-1024x576.jpg" data-srcset="https://www.numerama.com/wp-content/uploads/2021/10/img-7693-1024x576.jpg 1024w, https://www.numerama.com/wp-content/uploads/2021/10/img-7693-680x383.jpg 680w, https://www.numerama.com/wp-content/uploads/2021/10/img-7693-1536x864.jpg 1536w, https://www.numerama.com/wp-content/uploads/2021/10/img-7693.jpg 1920w" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-747162" class="wp-caption-text">Le joli design de l’Apple Watch Series 7 // Source : Maxime Claudel pour Numerama</figcaption></figure>
<h2><span id="746808-cran" class="summary-entry" data-title="Écran" hidden style="display: block;visibility:hidden; height : 0;"></span>Apple Watch Series 7 : un écran avec 20 % de surface d’affichage en plus</h2>
<p>Si le boîtier de l’Apple Watch Series 7 est à peine plus grand, l’écran, lui, gagne vraiment au change. On profite en effet de 20 % de surface d’affichage en plus (50 % en plus par rapport à l’Apple Watch originale). C’est colossal. Pour parvenir à un tel résultat, les ingénieurs ont étiré au maximum la dalle Retina vers les bords, qui n’ont jamais été aussi fins — en plus de gagner en douceur.</p>
<p>On remarquera que l’écran déborde un peu sur les côtés, donnant l’illusion d’un arrondi plus affirmé. En quelque sorte, Apple parvient peu à peu à tendre vers cette montre ronde — chère aux puristes de l’horlogerie. Tout au moins en apparence. Petit détail : les bords réfléchissent la lumière pour mieux fondre l’écran dans la coque et attirer le regard. C’est joli.</p>                        <div style="display:none" class="Content_3"></div>
                
<p>Bien sûr, l’Apple Watch Series 7 profite de la plus grande innovation jamais apportée au produit : l’écran always-on, apparu avec la Series 5 et qui change vraiment tout en termes de design. Grâce à cette technologie qui laisse l’écran<em> toujours allumé</em> (avec une atténuation pour préserver l’autonomie quand on n’utilise pas la montre), on a vraiment l’impression de porter une <em>montre</em>, non plus un simple carré noir qui s’anime quand on lève le poignet. Avec always-on, l’Apple Watch a sérieusement gagné en élégance. Et avec 70 % de puissance lumineuse en plus, le mode est encore plus pertinent.</p>
<figure id="attachment_746994" aria-describedby="caption-attachment-746994" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/wp-content/uploads/2021/10/capture-decran-2021-10-12-a-18-16-33.jpg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2021/10/capture-decran-2021-10-12-a-18-16-33-1024x576.jpg" alt=""><style>.size-large.wp-image-746994{display:none;}</style></noscript><img loading="lazy" class="size-large wp-image-746994" alt="" width="1024" height="576" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.numerama.com/wp-content/uploads/2021/10/capture-decran-2021-10-12-a-18-16-33-1024x576.jpg" data-srcset="https://www.numerama.com/wp-content/uploads/2021/10/capture-decran-2021-10-12-a-18-16-33-1024x576.jpg 1024w, https://www.numerama.com/wp-content/uploads/2021/10/capture-decran-2021-10-12-a-18-16-33-680x383.jpg 680w, https://www.numerama.com/wp-content/uploads/2021/10/capture-decran-2021-10-12-a-18-16-33-1536x864.jpg 1536w, https://www.numerama.com/wp-content/uploads/2021/10/capture-decran-2021-10-12-a-18-16-33.jpg 1920w" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-746994" class="wp-caption-text">L’écran de l’Apple Watch ne cesse de grandir // Source : Apple</figcaption></figure>
<h2><span id="746808-Performances" class="summary-entry" data-title="Performances" hidden style="display: block;visibility:hidden; height : 0;"></span>Une recharge plus rapide sur la montre Apple, à défaut d’une meilleure autonomie</h2>
<aside class="phone12 tablet6"><p><strong>Combien ça coûte ? </strong></p>
<p>Le prix de l’Apple Watch Series 7 démarre à 429 €, en boîtier 41 mm aluminium et avec un bracelet basique. Les tarifs peuvent dépasser les 1 500 € pour une édition Hermès.</p></aside>
<p>Quand Apple a annoncé la Series 7, la multinationale ne s’est bizarrement pas épanchée sur les caractéristiques techniques. Comme si elle était arrivée au bout de ce que sa montre pouvait offrir du côté des performances. L’Apple Watch a quand même droit à une nouvelle puce — la S7, qui remplace la S6 — mais elle n’est semble-t-il pas plus puissante (Apple s’en serait vanté pendant la présentation). Ce qu’il faut en retenir ? Que l’Apple Watch Series 7 reste suffisamment puissante pour offrir une expérience idéale au poignet… comme l’était déjà la Series 6. Les applications se lancent vite, et aucun bug logiciel n’est à signaler. C’était déjà le cas sur les générations précédentes.</p>
<p>Apple aurait néanmoins pu faire un effort sur l’autonomie, qui reste figée à 18 heures d’utilisation selon les chiffres officiels. En d’autres termes, elle oblige à recharger de manière quotidienne. L’Apple Watch Series 7 améliore quand même la rapidité de la recharge grâce à une architecture peaufinée, tant au niveau du chargeur que de la montre en elle-même (ce qui signifie que le nouveau chargeur ne remplira pas la batterie des anciennes Apple Watch plus vite). En 1 heure de recharge, la Series 7 a récupéré 97 % d’autonomie, contre 85 % pour la Series 6 (les deux montres étaient à plat au début de notre test).</p>
<p>Cette recharge plus rapide est intéressante pour surveiller son sommeil, même si cela implique une routine de recharge moins évidente : on branche la montre avant de dormir, on la remet avant de se coucher et on la rebranche au réveil. Dans ce cas de figure, la recharge améliorée prend tout son sens. Mais celles et ceux qui préfèrent recharger leur Apple Watch pendant la nuit ne verront aucune différence par rapport à avant.</p>
<figure id="attachment_747161" aria-describedby="caption-attachment-747161" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/wp-content/uploads/2021/10/img-7694.jpg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2021/10/img-7694-1024x576.jpg" alt=""><style>.size-large.wp-image-747161{display:none;}</style></noscript><img loading="lazy" class="size-large wp-image-747161" alt="" width="1024" height="576" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.numerama.com/wp-content/uploads/2021/10/img-7694-1024x576.jpg" data-srcset="https://www.numerama.com/wp-content/uploads/2021/10/img-7694-1024x576.jpg 1024w, https://www.numerama.com/wp-content/uploads/2021/10/img-7694-680x383.jpg 680w, https://www.numerama.com/wp-content/uploads/2021/10/img-7694-1536x864.jpg 1536w, https://www.numerama.com/wp-content/uploads/2021/10/img-7694.jpg 1920w" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-747161" class="wp-caption-text">Le suivi du sommeil sur l’Apple Watch Series 7 // Source : Maxime Claudel pour Numerama</figcaption></figure>
<h2><span id="746808-Usage" class="summary-entry" data-title="Usage" hidden style="display: block;visibility:hidden; height : 0;"></span>À quoi sert un plus grand écran ?</h2>
<p>Hormis cet écran plus grand, le design légèrement revu et la recharge plus rapide, l’Apple Watch Series 7 n’a gagné aucune fonctionnalité majeure. En 2020, la Series 6 misait sur la santé avec l’ajout d’un capteur mesurant le taux d’oxygène dans le sang. La Series 7 le conserve, bien sûr, mais axe plutôt son positionnement sur l’ergonomie améliorée grâce à son affichage plus grand (watchOS est optimisé pour). Ces quelques exemples simples vont vous le prouver.</p>
<h3>Moins d’erreurs quand on clique sur une icône</h3>
<p>Une surface d’affichage plus importante signifie que les icônes ont plus de place pour s’épanouir. Lire : elles sont plus grandes, ce qui permet de faire moins d’erreurs quand on clique dessus. Cet avantage se matérialise dès l’allumage, au moment où il faut taper son code pour déverrouiller. Il se poursuit avec le centre de contrôle, qui affiche des raccourcis plus grands.</p>
<figure id="attachment_746952" aria-describedby="caption-attachment-746952" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/wp-content/uploads/2021/10/img-7675.jpeg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2021/10/img-7675-1024x576.jpeg" alt=""><style>.size-large.wp-image-746952{display:none;}</style></noscript><img loading="lazy" class="size-large wp-image-746952" alt="" width="1024" height="576" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.numerama.com/wp-content/uploads/2021/10/img-7675-1024x576.jpeg" data-srcset="https://www.numerama.com/wp-content/uploads/2021/10/img-7675-1024x576.jpeg 1024w, https://www.numerama.com/wp-content/uploads/2021/10/img-7675-680x383.jpeg 680w, https://www.numerama.com/wp-content/uploads/2021/10/img-7675-1536x864.jpeg 1536w, https://www.numerama.com/wp-content/uploads/2021/10/img-7675.jpeg 1920w" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-746952" class="wp-caption-text">Déverrouillage sur Apple Watch Series 6 (gauche) versus déverrouillage sur Apple Watch Series 7 (droite) // Source : Maxime Claudel pour Numerama</figcaption></figure>
<figure id="attachment_746954" aria-describedby="caption-attachment-746954" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/wp-content/uploads/2021/10/img-7680.jpeg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2021/10/img-7680-1024x576.jpeg" alt=""><style>.size-large.wp-image-746954{display:none;}</style></noscript><img loading="lazy" class="size-large wp-image-746954" alt="" width="1024" height="576" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.numerama.com/wp-content/uploads/2021/10/img-7680-1024x576.jpeg" data-srcset="https://www.numerama.com/wp-content/uploads/2021/10/img-7680-1024x576.jpeg 1024w, https://www.numerama.com/wp-content/uploads/2021/10/img-7680-680x383.jpeg 680w, https://www.numerama.com/wp-content/uploads/2021/10/img-7680-1536x864.jpeg 1536w, https://www.numerama.com/wp-content/uploads/2021/10/img-7680.jpeg 1920w" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-746954" class="wp-caption-text">Centre de contrôle sur Apple Watch Series 6 (gauche) versus centre de contrôle sur Apple Watch Series 7 (droite) // Source : Maxime Claudel pour Numerama</figcaption></figure>
<h3>Plus d’informations affichées à l’écran</h3>
<p>Vous utilisez Plans sur votre Apple Watch ? La carte sera plus grande, et davantage de rues et de noms seront affichés. Vous consultez vos mails ? Plus de lignes seront montrées, tandis que les éventuelles images qui l’illustrent s’afficheront beaucoup mieux. Vous aimez avoir plus de raccourcis sur l’écran d’accueil ? La Series 7 est taillée pour. À noter, d’ailleurs, qu’il est possible d’ajuster la taille des textes sur des paliers supplémentaires : 9 pour la Series 7, contre 6 pour les précédents modèles. C’est aussi l’occasion de profiter encore plus de ses photos prises avec son iPhone, depuis son poignet — voire de mieux distinguer l’heure avec le mode Table de nuit (qui gagnerait lui-aussi à profiter de la technologie always-on).</p>
<figure id="attachment_746951" aria-describedby="caption-attachment-746951" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/wp-content/uploads/2021/10/nouveau-projet-1.jpg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2021/10/nouveau-projet-1-1024x576.jpg" alt=""><style>.size-large.wp-image-746951{display:none;}</style></noscript><img loading="lazy" class="size-large wp-image-746951" alt="" width="1024" height="576" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.numerama.com/wp-content/uploads/2021/10/nouveau-projet-1-1024x576.jpg" data-srcset="https://www.numerama.com/wp-content/uploads/2021/10/nouveau-projet-1-1024x576.jpg 1024w, https://www.numerama.com/wp-content/uploads/2021/10/nouveau-projet-1-680x383.jpg 680w, https://www.numerama.com/wp-content/uploads/2021/10/nouveau-projet-1-1536x864.jpg 1536w, https://www.numerama.com/wp-content/uploads/2021/10/nouveau-projet-1.jpg 1920w" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-746951" class="wp-caption-text">Plans sur Apple Watch Series 6 (gauche) versus Plans sur Apple Watch Series 7 (droite) // Source : Maxime Claudel pour Numerama</figcaption></figure>
<figure id="attachment_746955" aria-describedby="caption-attachment-746955" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/wp-content/uploads/2021/10/img-7687.jpeg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2021/10/img-7687-1024x576.jpeg" alt=""><style>.size-large.wp-image-746955{display:none;}</style></noscript><img loading="lazy" class="size-large wp-image-746955" alt="" width="1024" height="576" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.numerama.com/wp-content/uploads/2021/10/img-7687-1024x576.jpeg" data-srcset="https://www.numerama.com/wp-content/uploads/2021/10/img-7687-1024x576.jpeg 1024w, https://www.numerama.com/wp-content/uploads/2021/10/img-7687-680x383.jpeg 680w, https://www.numerama.com/wp-content/uploads/2021/10/img-7687-1536x864.jpeg 1536w, https://www.numerama.com/wp-content/uploads/2021/10/img-7687.jpeg 1920w" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-746955" class="wp-caption-text">Mails sur Apple Watch Series 6 (gauche) versus Mails sur Apple Watch Series 7 (droite) // Source : Maxime Claudel pour Numerama</figcaption></figure>
<figure id="attachment_746950" aria-describedby="caption-attachment-746950" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/wp-content/uploads/2021/10/nouveau-projet-2-1.jpg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2021/10/nouveau-projet-2-1-1024x576.jpg" alt=""><style>.size-large.wp-image-746950{display:none;}</style></noscript><img loading="lazy" class="size-large wp-image-746950" alt="" width="1024" height="576" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.numerama.com/wp-content/uploads/2021/10/nouveau-projet-2-1-1024x576.jpg" data-srcset="https://www.numerama.com/wp-content/uploads/2021/10/nouveau-projet-2-1-1024x576.jpg 1024w, https://www.numerama.com/wp-content/uploads/2021/10/nouveau-projet-2-1-680x383.jpg 680w, https://www.numerama.com/wp-content/uploads/2021/10/nouveau-projet-2-1-1536x864.jpg 1536w, https://www.numerama.com/wp-content/uploads/2021/10/nouveau-projet-2-1.jpg 1920w" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-746950" class="wp-caption-text">Les différentes tailles de texte de l’Apple Watch Series 7 // Source : Maxime Claudel pour Numerama</figcaption></figure>
<figure id="attachment_747163" aria-describedby="caption-attachment-747163" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/wp-content/uploads/2021/10/img-7692.jpg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2021/10/img-7692-1024x576.jpg" alt=""><style>.size-large.wp-image-747163{display:none;}</style></noscript><img loading="lazy" class="size-large wp-image-747163" alt="" width="1024" height="576" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.numerama.com/wp-content/uploads/2021/10/img-7692-1024x576.jpg" data-srcset="https://www.numerama.com/wp-content/uploads/2021/10/img-7692-1024x576.jpg 1024w, https://www.numerama.com/wp-content/uploads/2021/10/img-7692-680x383.jpg 680w, https://www.numerama.com/wp-content/uploads/2021/10/img-7692-1536x864.jpg 1536w, https://www.numerama.com/wp-content/uploads/2021/10/img-7692.jpg 1920w" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-747163" class="wp-caption-text">Une notification sur l’Apple Watch Series 7 // Source : Maxime Claudel pour Numerama</figcaption></figure>
<h3>Intégration d’un (vrai) clavier</h3>
<p>Pour Apple, la Series 7 est l’opportunité de proposer, enfin, un vrai clavier, ce qui offre alors une nouvelle option pour répondre à un message depuis sa montre. Hélas, à date, il n’est pas encore disponible en France. La firme de Cupertino a confirmé à Numerama que, pour l’heure, seuls les utilisateurs anglais (QWERTY) et chinois peuvent en bénéficier. Nul doute qu’une future mise à jour de watchOS intégrera la variante AZERTY.</p>
                <div class="num-test-block clearfix">
                    <div class="span7 phone12">
                    <span>
                        <span class="smiley_rating">
                            <span class="icon-smiley_5"></span>
                        </span>
                    </span>
                        <div class="title-container">
                            <p class="title-block">En bref</p>
                            <h2>Apple Watch Series 7</h2>
                        </div>
                        <div class="test-rating">
                            <small>Note indicative : 5/5</small>
                        </div>

                        <div class="clearfix"></div>
                        <div class="text">
                            <p>L’Apple Watch Series 7 est une nouvelle génération assez paradoxale. Quand la Series 4 révolutionnait le design, quand la Series 5 apportait la technologie always-on et quand la Series 6 affirmait le positionnement sur la santé (en pleine année de covid-19…), la Series 7 mise sur une évolution moins marquante : un écran plus grand. Pourtant, elle change tout à l’usage.</p>
<p>Avec sa surface d’affichage étendue, malgré des dimensions préservées (1 millimètre de plus pour les deux formats seulement), et son écran toujours mieux intégré, l’Apple Watch Series 7 se rapproche toujours plus d’un fantasme : celui de ressembler à une vraie montre. Et pour l’ergonomie, tout est mieux.</p>
                        </div>
                    </div>
                    <div class="top-bad-container span5 phone12">
                                                <div class="top">
                            <p class="title">Top</p>
                            <ul>
                                                                    <li><span class="icon-top"></span>Un écran beaucoup plus grand dans un boîtier à peine plus grand</li>
                                                                        <li><span class="icon-top"></span>Maîtrise du design et des finitions</li>
                                                                        <li><span class="icon-top"></span>L'héritage de toutes les précédentes montres (always-on, bracelets...)</li>
                                                                </ul>
                        </div>
                                                                        <div class="bad">
                            <p class="title">Bof</p>
                            <ul>
                                                                    <li><span class="icon-top"></span>L'autonomie figée</li>
                                                                        <li><span class="icon-top"></span>Zéro révolution (ce qui était déjà le cas avec la Series 6)</li>
                                                                        <li><span class="icon-top"></span>Elle sera moins bien que la Series 8 (eh oui)</li>
                                                                </ul>
                        </div>
                                            </div>
                </div>
                
<p> </p>
<p> </p>
<!-- 48/post_tag --><div id="embedded-tag-apple" class="embedded-tag-container">
    <p class="title">
    Plus d'actu <a href="https://www.numerama.com/tag/apple/">apple</a>
    </p>
        <ul>
                    <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/tech/712919-meilleurs-smartphones-guide-achat.html">
                    Quels sont les meilleurs smartphones de 2021 ? Notre guide d'achat                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/tech/746730-mettez-votre-iphone-a-jour-vers-15-0-2-une-faille-de-securite-a-ete-decouverte.html">
                    Mettez votre iPhone à jour vers 15.0.2, une faille de sécurité a été découverte                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/tech/746396-pourquoi-apple-fait-appel-dans-le-proces-contre-epic-games-malgre-une-victoire-retentissante.html">
                    Pourquoi Apple fait appel dans le procès contre Epic Games, malgré une « victoire retentissante »                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/business/746054-le-paradis-fiscal-irlandais-tres-prise-des-gafa-devrait-prendre-fin-en-2023.html">
                    Le paradis fiscal irlandais, très prisé des GAFA, devrait prendre fin en 2023                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/tech/742620-apple-iphone-14-tout-savoir.html">
                    iPhone 14 : rumeurs, design, encoche, date de sortie du prochain smartphone Apple                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/tech/743354-les-airtags-peuvent-etre-utilises-pour-du-phishing-mais-pas-de-panique.html">
                    Les AirTags d'Apple peuvent être utilisés pour du phishing (mais pas de panique)                </a>
                            </div>
                    </li>
            </ul>
    </div>
        <style>
          #embedded-tag-apple .title {
            color: #000000          }

          #embedded-tag-apple .title a {
            color: #000000          }

          #embedded-tag-apple ul {
            border-color: #000000;
          }

          #embedded-tag-apple li:before {
            color: #000000;
          }
        </style>
            <div id="bottom_ad" class="incontent_ad" style="text-align: center">
                <div style='display:none;' class="Content_Bottom"></div>
            <div style='display:none;' class="Mobile_Bottom"></div>
            <div class="multiplex-container is-hidden-phone hidden-phone hidden-tablet">
                <div id="optidigital-adslot-Multiplex" style="display: none;" class="Multiplex"></div>
            </div>
        </div>

    
    
    
    
    <div class="num-linked-startup clearfix">
            <p class="module-title">Who's who</p>
                
<div class="clearfix startup-preview light-background" style="background-color:#ffffff">
    <div class="img-container">
        <a href="https://www.numerama.com/startup/apple">
                            <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2016/09/apple-logo-1.png?resize=230,230"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2016/09/apple-logo-1.png?resize=230,230"  />                    </a>
    </div>
    <div class="content-container">
        <a href="https://www.numerama.com/startup/apple">
                            <p class="title">Apple</p>
            
            <p class="subtitle">Mangez des pommes</p>
        </a>
                <div class="startup-summary hidden-phone">
            <ul>
                                                <li>
                    <a href="https://www.numerama.com/startup/apple#746808-Historique">
                        Historique                    </a>
                </li>
                                <li>
                    <a href="https://www.numerama.com/startup/apple#746808-Perspectives">
                        Perspectives                    </a>
                </li>
                            </ul>
            <a href="https://www.numerama.com/startup/apple" class="link-to-startup">Lire la fiche</a>
        </div>
    </div>

</div>
    </div>

<footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    Maxime Claudel pour Numerama            </p>
    
    <div id="hrr-link" class="is-margin-top-6 is-margin-bottom-6 is-margin-bottom-6-mobile"><a href="https://www.numerama.com/tech/746808-test-de-lapple-watch-series-7-les-bienfaits-dun-plus-grand-ecran.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>
    
        <ul class="tags-list" style="line-height: 10px; width: calc(100% - 370px) !important;">
                    <li><a href="https://www.numerama.com/tag/apple/">Apple</a></li>
                    <li><a href="https://www.numerama.com/tag/apple-watch-series-7/">Apple Watch Series 7</a></li>
                    <li><a href="https://www.numerama.com/tag/smartwatch/">Smartwatch</a></li>
                    <li><a href="https://www.numerama.com/tag/test/">Test</a></li>
            </ul>
    
    <div class="comments-count">
                    <a href="#commentaires" class="add-first-comment">Il n'y a pas de commentaire. En ajouter un ?</a>
            </div>

</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=&text=Test+de+l%E2%80%99Apple+Watch+Series+7%C2%A0%3A+les+bienfaits+d%E2%80%99un+plus+grand+%C3%A9cran&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=&title=Test de l&rsquo;Apple Watch Series 7&#160;: les bienfaits d&rsquo;un plus grand écran" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=&title=Test+de+l%E2%80%99Apple+Watch+Series+7%C2%A0%3A+les+bienfaits+d%E2%80%99un+plus+grand+%C3%A9cran" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <p class="humanoid-videos--title has-text-weight-bold has-text-blue is-size-3">La suite en vidéo</p><div class="shortcodes-container humanoid-videos is-margin-bottom-4 is-margin-bottom-4-mobile is-margin-top-6 is-margin-top-6-mobile">
                            <div
        class="dailymotion-cpe"
        data-lazy-func="dailymotion"
        data-ad-slot="Video_Bottom"
        ads-params="%2F82864103%2Fnumerama.com%2Fautre-article/adslot%3DVideo_Bottom%26tags%3Dobjets-connectes%2Ctech%2Capple%2Capple-watch-series-7%2Csmartwatch%2Ctest"
        video-id="x801evr" playlist="x6t93t">
            <img class="is-block" src="https://www.numerama.com/wp-content/themes/project-n-theme/assets/images/default-16x9.png" data-src="https://s2.dmcdn.net/v/SrY6N1WjgNe3qsxII" alt="Le futur d’Apple en 5 RUMEURS (feat. Léo Duff)"  /><noscript><img class="is-block" src="https://s2.dmcdn.net/v/SrY6N1WjgNe3qsxII" alt="Le futur d’Apple en 5 RUMEURS (feat. Léo Duff)"/></noscript>        </div>
            <a href="https://www.dailymotion.com/video/x801evr" rel="nofollow" class="humanoid-videos__video-title">
            Le futur d’Apple en 5 RUMEURS (feat. Léo Duff)        </a>
    </div>
    <div class="clearfix"></div>

</article>
            <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div class="hb__ad hb__ad--side">
            <div style='display:none;' class="HalfpageAd_1"></div>
        </div>
    </div></div>        </div>
        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            
	<section class="related-article">
		<header>
			<p>Vous aimerez peut-être</p>
		</header>
        <div class="post-list--wrapper">
        					        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "https://native"+".humanoid.fr/"+"register-click?s_id=1&sp_id=4&c_i"+"d=1349";
                var urlPixel = "https://native.humanoid.fr/regis"+"ter-impres"+"sion?s_id=1&sp_"+"id=4&c_id=1349";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-article\">\n            <a class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\" target=\"_blank\" href=\"http:\/\/www.numerama.com\/les-contenus-sponsorises-nos-engagements\/\"><\/a>\n            <a class=\"floatleft\" rel=\"nofollow\"  href=\"\" title=\"Citro\u00ebn C5 Aircross Hybrid : est-il possible de n\u2019utiliser que le 100 % \u00e9lectrique au quotidien ?\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/wp-content\/uploads\/2020\/10\/citroen-c5-aircross.jpg?resize=176,127\" alt=\"Citro\u00ebn C5 Aircross Hybrid : est-il possible de n\u2019utiliser que le 100 % \u00e9lectrique au quotidien ?\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/wp-content\/uploads\/2020\/10\/citroen-c5-aircross.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/wp-content\/uploads\/2020\/10\/citroen-c5-aircross.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <p class=\"title\"> Citro\u00ebn C5 Aircross Hybrid : est-il possible de n\u2019utiliser que le 100 % \u00e9lectrique au quotidien ? <\/p>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
                						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/657225-test-de-la-fitbit-sense-une-porte-dentree-aux-montres-connectees.html" title="">
        <div class="cover-preview --cover-objets-connectes">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/fitbit-sense.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/fitbit-sense.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/fitbit-sense.jpg?resize=100,67 100w," class="cover-preview_img" alt="Test de la Sense : que vaut la dernière montre connectée de Fitbit ?"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/fitbit-sense.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/fitbit-sense.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/fitbit-sense.jpg?resize=100,67 100w," class="cover-preview_img" alt="Test de la Sense : que vaut la dernière montre connectée de Fitbit ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Test de la Sense : que vaut la dernière montre connectée de Fitbit ?</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/fitbit/">Fitbit</a></li>
                                            <li><a href="https://www.numerama.com/tag/montre/">Montre</a></li>
                                            <li><a href="https://www.numerama.com/tag/smartwatch/">Smartwatch</a></li>
                                            <li><a href="https://www.numerama.com/tag/test/">Test</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >13 décembre 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/740024-apple-watch-series-7-versus-watch-series-6-quelles-sont-les-differences-entre-les-montres.html" title="">
        <div class="cover-preview --cover-objets-connectes">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/apple-watch-series7-lifestyle-02-09142021.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/apple-watch-series7-lifestyle-02-09142021.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/apple-watch-series7-lifestyle-02-09142021.jpg?resize=100,67 100w," class="cover-preview_img" alt="Apple Watch Series 7 versus Watch Series 6 : quelles sont les différences entre les montres ?"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/apple-watch-series7-lifestyle-02-09142021.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/apple-watch-series7-lifestyle-02-09142021.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/apple-watch-series7-lifestyle-02-09142021.jpg?resize=100,67 100w," class="cover-preview_img" alt="Apple Watch Series 7 versus Watch Series 6 : quelles sont les différences entre les montres ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Apple Watch Series 7 versus Watch Series 6 : quelles sont les différences entre les montres ?</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/apple/">Apple</a></li>
                                            <li><a href="https://www.numerama.com/tag/apple-watch-series-6/">Apple Watch Series 6</a></li>
                                            <li><a href="https://www.numerama.com/tag/apple-watch-series-7/">Apple Watch Series 7</a></li>
                                            <li><a href="https://www.numerama.com/tag/smartwatch/">Smartwatch</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >16 septembre 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/740931-test-de-lipad-mini-6-petite-tablette-grande-refonte.html" title="">
        <div class="cover-preview --cover-objets-connectes">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/p1211566-scaled.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/p1211566-scaled.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/p1211566-scaled.jpg?resize=100,67 100w," class="cover-preview_img" alt="Test de l'iPad mini 6 : petite tablette, grande refonte"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/p1211566-scaled.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/p1211566-scaled.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/p1211566-scaled.jpg?resize=100,67 100w," class="cover-preview_img" alt="Test de l'iPad mini 6 : petite tablette, grande refonte" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Test de l'iPad mini 6 : petite tablette, grande refonte</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/apple/">Apple</a></li>
                                            <li><a href="https://www.numerama.com/tag/ipad-mini/">Apple iPad Mini</a></li>
                                            <li><a href="https://www.numerama.com/tag/apple-ipad-mini-6/">Apple iPad mini 6</a></li>
                                            <li><a href="https://www.numerama.com/tag/test/">Test</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >22 septembre 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-video  " >
        <a class="floatleft" href="https://www.numerama.com/tech/738655-conference-apple-comment-suivre-en-direct-la-presentation-des-iphone-13.html" title="">
        <div class="cover-preview --cover-iphone">
                            <div class="cover-preview_type cover-preview_video">
                    <span class='icon-triangle-right '></span>                </div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/iphone-13-ok-4.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/iphone-13-ok-4.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/iphone-13-ok-4.jpg?resize=100,67 100w," class="cover-preview_img" alt="Keynote Apple : iPhone 13, Apple Watch, iPad mini... le récap de toutes les annonces"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/iphone-13-ok-4.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/iphone-13-ok-4.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/iphone-13-ok-4.jpg?resize=100,67 100w," class="cover-preview_img" alt="Keynote Apple : iPhone 13, Apple Watch, iPad mini... le récap de toutes les annonces" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Keynote Apple : iPhone 13, Apple Watch, iPad mini... le récap de toutes les annonces</p>
            </a>
        <footer class="span12">
                    <span class="type">Vidéo</span>
        
        
                <time class="span12 hidden-tablet hidden-phone" >14 septembre 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			                </div>
		<div class="clearfix"></div>
	</section>

        </div>
        <div class="block bg-grey multiplex-container is-hidden-phone hidden-phone hidden-tablet">
    <div id="optidigital-adslot-Multiplex" style="display: none;" class="Multiplex"></div>
</div>    </section>

    <section class="bg-body wrap hidden-desktop">
                <div class="OUTBRAIN" id="outbrain-container" data-src="https://www.numerama.com/tech/746808-test-de-lapple-watch-series-7-les-bienfaits-dun-plus-grand-ecran.html" data-widget-id="MB_1"></div>
        <script>
          if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads && typeof is_single !== 'undefined' && is_single) {
            if (typeof document.$outbrainLoaded == "undefined"){
              var $outbrainScript = document.createElement('script');

              $outbrainScript.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
              $outbrainScript.setAttribute('async', 'async');

              var $outbrainBlock = document.getElementById('outbrain-container');
              if ($outbrainBlock !== null) {
                $outbrainBlock.appendChild($outbrainScript);
                document.$outbrainLoaded = true;
              }
            }else if (typeof OBR.extern == "object"){
              // research widget
              console.log("Ads: OBR research widget");
              OBR.extern.researchWidget();
            }
          }
        </script>
            </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
    <header>
        <p>Objets connectés : les dernières actualités</p>
    </header>
    <div class="post-list--wrapper">
            <article class="post-grid   format-guide  " >
        <a class="floatleft" href="https://www.numerama.com/tech/745866-le-prix-de-lapple-watch-series-6-est-en-baisse-la-veille-de-la-sortie-de-la-series-7.html" title="">
        <div class="cover-preview --cover-wearable">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/apple-watch-series-6-rouge.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/apple-watch-series-6-rouge.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/apple-watch-series-6-rouge.jpg?resize=100,67 100w," class="cover-preview_img" alt="Le prix de l'Apple Watch Series 6 est en baisse, la veille de la sortie de la Series 7"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/apple-watch-series-6-rouge.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/apple-watch-series-6-rouge.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/apple-watch-series-6-rouge.jpg?resize=100,67 100w," class="cover-preview_img" alt="Le prix de l'Apple Watch Series 6 est en baisse, la veille de la sortie de la Series 7" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Le prix de l'Apple Watch Series 6 est en baisse, la veille de la sortie de la Series 7</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >07 octobre 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-guide  " >
        <a class="floatleft" href="https://www.numerama.com/tech/723969-ipad-ipad-air-ipad-pro-quelle-tablette-apple-choisir-en-2021.html" title="">
        <div class="cover-preview --cover-objets-connectes">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/ipad-pro-2021-4-scaled.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/ipad-pro-2021-4-scaled.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/ipad-pro-2021-4-scaled.jpg?resize=100,67 100w," class="cover-preview_img" alt="iPad, iPad Air, iPad Pro : quelle tablette Apple choisir en 2021 ?"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/ipad-pro-2021-4-scaled.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/ipad-pro-2021-4-scaled.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/ipad-pro-2021-4-scaled.jpg?resize=100,67 100w," class="cover-preview_img" alt="iPad, iPad Air, iPad Pro : quelle tablette Apple choisir en 2021 ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> iPad, iPad Air, iPad Pro : quelle tablette Apple choisir en 2021 ?</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >07 octobre 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/740931-test-de-lipad-mini-6-petite-tablette-grande-refonte.html" title="">
        <div class="cover-preview --cover-objets-connectes">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/p1211566-scaled.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/p1211566-scaled.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/p1211566-scaled.jpg?resize=100,67 100w," class="cover-preview_img" alt="Test de l'iPad mini 6 : petite tablette, grande refonte"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/p1211566-scaled.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/p1211566-scaled.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/p1211566-scaled.jpg?resize=100,67 100w," class="cover-preview_img" alt="Test de l'iPad mini 6 : petite tablette, grande refonte" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Test de l'iPad mini 6 : petite tablette, grande refonte</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >22 septembre 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/740024-apple-watch-series-7-versus-watch-series-6-quelles-sont-les-differences-entre-les-montres.html" title="">
        <div class="cover-preview --cover-objets-connectes">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/apple-watch-series7-lifestyle-02-09142021.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/apple-watch-series7-lifestyle-02-09142021.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/apple-watch-series7-lifestyle-02-09142021.jpg?resize=100,67 100w," class="cover-preview_img" alt="Apple Watch Series 7 versus Watch Series 6 : quelles sont les différences entre les montres ?"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/apple-watch-series7-lifestyle-02-09142021.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/apple-watch-series7-lifestyle-02-09142021.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/apple-watch-series7-lifestyle-02-09142021.jpg?resize=100,67 100w," class="cover-preview_img" alt="Apple Watch Series 7 versus Watch Series 6 : quelles sont les différences entre les montres ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Apple Watch Series 7 versus Watch Series 6 : quelles sont les différences entre les montres ?</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >16 septembre 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/739861-ipad-mini-6-versus-ipad-mini-5-quelles-differences-entre-les-deux-tablettes.html" title="">
        <div class="cover-preview --cover-objets-connectes">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/ipad-mini-gallery1-202109.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/ipad-mini-gallery1-202109.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/ipad-mini-gallery1-202109.jpg?resize=100,67 100w," class="cover-preview_img" alt="iPad mini 6 versus iPad mini 5 : quelles différences entre les deux tablettes ?"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/ipad-mini-gallery1-202109.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/ipad-mini-gallery1-202109.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/ipad-mini-gallery1-202109.jpg?resize=100,67 100w," class="cover-preview_img" alt="iPad mini 6 versus iPad mini 5 : quelles différences entre les deux tablettes ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> iPad mini 6 versus iPad mini 5 : quelles différences entre les deux tablettes ?</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >16 septembre 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/738912-lapple-watch-series-7-mise-sur-un-ecran-plus-grand.html" title="">
        <div class="cover-preview --cover-objets-connectes">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/apple-watch-4.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/apple-watch-4.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/apple-watch-4.jpg?resize=100,67 100w," class="cover-preview_img" alt="L'Apple Watch Series 7 mise sur un écran plus grand"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/apple-watch-4.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/apple-watch-4.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/apple-watch-4.jpg?resize=100,67 100w," class="cover-preview_img" alt="L'Apple Watch Series 7 mise sur un écran plus grand" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> L'Apple Watch Series 7 mise sur un écran plus grand</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >14 septembre 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
        </div>
    <div class="clearfix"></div>
</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
                    </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":747181,"action":"singlePost"}'>
    </div>
</div>
<!-- Don't display header and menu if its an ajax call -->
    </div>
    <script class="template-newsletter-form" type="text/template">
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
                    </form>
    </section>
</script>    <section id="commentaires" data-comments-number="0" data-post-author="maximeclaudel" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">Test de l&rsquo;Apple Watch Series 7&#160;: les bienfaits d&rsquo;un plus grand écran</p>
            </header>

            <div id="comments-content">
                    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                        <div class="wpd-auth">
                                                <div class="wpd-login">
                            <a href='https://www.numerama.com/connexion'><i class='fas fa-sign-in-alt'></i> Connexion</a>                        </div>
                    </div>
                </div>
                                        <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                            <div class="wpd-login-to-comment">Connectez-vous pour commenter.</div>
                                </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info ">
                        <span class='wpdtc' title='0'>0</span> Commentaires                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                            </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">View all comments</div>
                </div>
                                <div class="wpd-thread-list">
                                        <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
                </div>
        </div>
    </div>
</section>
<div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">9</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Test de l&rsquo;Apple Watch Series 7&#160;: les bienfaits d&rsquo;un plus grand écran</span></p>
        <ul class="progress-bar_menu">
                        <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=&text=Test de l&rsquo;Apple Watch Series 7&#160;: les bienfaits d&rsquo;un plus grand écran&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
    
<!-- MAIN END HERE -->
    </div>
</div>

<footer id="site-footer">
    <div class="footer-container clearfix">
        <nav class="wrap tablet12 phone12">
            <a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>            <div class="hidden-desktop footer-responsive-network phone12 tablet12">
                <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>                <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>                <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>                <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            </div>
            <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
                <li class="phone12"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            </ul>
            <ul class="footer-container_menu">
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/politique/" data-universename="Société" data-universeslug="politique">Société</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="phone4 tablet4 hidden-desktop"><a href="#" class="js-open-consent-modal">Préférences</a></li>
                <li class="borderleft phone4 tablet4"><a href="/a-propos/">À propos</a></li>
                <li class="phone4 tablet4"><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>Il y a à peu près quatre millions d'espèces de plantes et d'animaux dans le monde. Quatre millions de manières de résoudre le problème de rester en vie.</p>
                <span class="footer-information_quote-author">David Attenborough</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 footer-right">
            <a class="humanoid-logo hover-dark-orange" target="_blank" rel="noopener" href="https://humanoid.fr"></a>
            <span style="float: right; clear: both;" class="hover-dark-orange">
                <a style="color: #999" href="/profil">Mon profil &nbsp;&nbsp;</a>
                <a style="color: #999" href="#" class="js-open-consent-modal">Préférences publicitaires &nbsp;&nbsp;</a>
                <a style="color: #999" href="/mentions-legales/">Mentions Légales &nbsp;&nbsp;</a>
                <a style="color: #999" href="/laffiliation/">L'affiliation &nbsp;&nbsp;</a>
                <a style="color: #999" href="/les-contenus-sponsorises-nos-engagements/">Contenus sponsorisés &nbsp;&nbsp;</a>
            </span>
        </div>
    </div>

</footer>

<script src="//www.numerama.com/wp-content/themes/project-n-theme/assets/compiled/main.js?v=1.1" type="text/javascript"></script>

<script src="//www.numerama.com/wp-content/themes/project-n-theme/assets/compiled/post.js" type="text/javascript"></script>
<div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <div class='wpdiscuz-fem-email' style='display: none;'></div><div class='wpdiscuz-fem-email-form' style='display: none;'><span class='wpdiscuz-fem-author'>Vous allez envoyer un mail à  <em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><input placeholder='Objet' type='text' class='wpdiscuz-fem-subj' value='' /><textarea class='wpdiscuz-fem-msg' placeholder='Entrez votre message ici'></textarea><br /><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-send'>Envoyer</button></div><input type='hidden' id='wpdiscuz_fem_email_comment_id' /></div><div class='wpdiscuz-fem-moving' style='display: none;'></div><div class='wpdiscuz-fem-move-form' style='display: none;'><span class='wpdiscuz-fem-author'>Déplacer commentaire<br /><em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><div class='wpdiscuz-fem-posts-search'><input type='text' class='wpdiscuz-fem-post' placeholder='Entrez titre article...' /><div class='wpdiscuz-fem-posts'></div></div><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-move'>Déplacer (autre article)</button></div><input type='hidden' id='wpdiscuz_fem_move_comment_id' /></div><script type='text/javascript' src='https://www.numerama.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type="text/javascript">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</script></body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.numerama.com @ 2021-10-13 15:01:24 by W3 Total Cache
-->