<!DOCTYPE html>
<!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== https://humanoid.fr/ ==========
==============================================================
-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//scripts.static-od.com" />

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1558344219.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-09-02-2017.json" />

    <link rel="icon" sizes="196x196" href="https://www.numerama.com/content/themes/project-n-theme/resources/assets/images/favicons/icon-196x196.png">
    
<!--- head -->
<title>Game of Thrones : qui sont tous les personnages à la réunion finale du dernier épisode ? - Pop culture - Numerama</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Une réunion clé a rassemblé de nombreux personnages, mais tous les visages qu&#039;on voit ne sont pas forcément familiers. Tour de table des participants."/>
<link rel="canonical" href="https://www.numerama.com/pop-culture/514517-game-of-thrones-qui-sont-tous-les-personnages-reunis-dans-cette-scene-cruciale-du-dernier-episode.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Game of Thrones : qui sont tous les personnages à la réunion finale du dernier épisode ? - Pop culture - Numerama" />
<meta property="og:description" content="Une réunion clé a rassemblé de nombreux personnages, mais tous les visages qu&#039;on voit ne sont pas forcément familiers. Tour de table des participants." />
<meta property="og:url" content="https://www.numerama.com/pop-culture/514517-game-of-thrones-qui-sont-tous-les-personnages-reunis-dans-cette-scene-cruciale-du-dernier-episode.html" />
<meta property="og:site_name" content="Numerama" />
<meta property="article:tag" content="Game of Thrones" />
<meta property="article:tag" content="HBO" />
<meta property="article:tag" content="séries" />
<meta property="article:tag" content="Séries TV" />
<meta property="article:section" content="Pop culture" />
<meta property="article:published_time" content="2019-05-20T12:19:45+02:00" />
<meta property="article:modified_time" content="2019-05-20T23:26:12+02:00" />
<meta property="og:updated_time" content="2019-05-20T23:26:12+02:00" />
<meta property="og:image" content="https://www.numerama.com/content/uploads/2019/05/reunion-spoil.jpg" />
<meta property="og:image:secure_url" content="https://www.numerama.com/content/uploads/2019/05/reunion-spoil.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1145" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Une réunion clé a rassemblé de nombreux personnages, mais tous les visages qu&#039;on voit ne sont pas forcément familiers. Tour de table des participants." />
<meta name="twitter:title" content="Game of Thrones : qui sont tous les personnages à la réunion finale du dernier épisode ? - Pop culture - Numerama" />
<meta name="twitter:image" content="https://www.numerama.com/content/uploads/2019/05/reunion-spoil.jpg" />
<meta name="twitter:creator" content="@foxteh" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
        <script id="oil-configuration" type="application/configuration">
        {
          "config_version": 1,
          "publicPath": "https://www.numerama.com/oil-1.3.0/",
          "advanced_settings": true,
          "cookie_expires_in_days": 365,
          "default_to_optin": true,
          "timeout": 0,
          "locale": {
            "localeId": "fr",
            "version": 1,
            "texts": {
              "label_intro_heading": "",
              "label_intro": "Nous utilisons des cookies et retenons des données anonymisées pour mieux faire notre travail. Que ce soit pour mesurer la popularité de nos articles, concevoir des sujets qui plaisent ou afficher des publicités pertinentes et de qualité, les données anonymisées nous aident au quotidien. Vous pouvez ajuster ces paramètres : par exemple, vous ne verrez pas moins de pub, mais elles seront de moins bonne qualité. <br /><br />En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.",
              "label_button_yes": "Accepter",
              "label_button_back": "Retour",
              "label_button_advanced_settings": "Configuration avancée",
              "label_cpc_heading": "Ajuster ces paramètres",
              "label_cpc_text": "Choisissez vos paramètres de confidentialité",
              "label_cpc_activate_all": "Tout activer",
              "label_cpc_deactivate_all": "Tout désactiver",
              "label_cpc_purpose_desc": "Utilisation",
              "label_cpc_purpose_01_text": "Données de l'appareil",
              "label_cpc_purpose_01_desc": "Autoriser le stockage d'informations ou l'accès à des informations déjà stockées sur votre appareil (identifiants publicitaires du dispositif, cookies et technologies similaires).",
              "label_cpc_purpose_02_text": "Personnalisation des publicités",
              "label_cpc_purpose_02_desc": "Autoriser la collecte et le traitement d'informations pour personnaliser les publicités qui vous sont proposées dans, d'autres sites ou applications, au fil du temps. Le contenu du site que vous lisez permet d'affiner vos centres d'intérêt.",
              "label_cpc_purpose_03_text": "Mesures",
              "label_cpc_purpose_03_desc": "Autoriser la collecte d'informations pour mesurer, comprendre et rendre compte de votre utilisation de nos médias, en combinaison avec des informations précédemment collectées. Cela nous aide à mieux comprendre notre lectorat et ses envies.",
              "label_cpc_purpose_04_text": "Personnalisation des contenus",
              "label_cpc_purpose_04_desc": "Autoriser la collecte et le traitement d'informations sur votre utilisation de ce service pour ensuite personnaliser les contenus qui vous sont proposés dans d'autres contextes, tels que sur d'autres sites ou applications, au fil du temps. En règle générale, le contenu du site ou de l'application est utilisé pour déterminer vos centres d'intérêts et permettent de déterminer le choix des contenus affichés.",
              "label_cpc_purpose_05_text": "Association aux sources hors ligne",
              "label_cpc_purpose_05_desc": "Autoriser la collecte et le traitement d'informations sur votre utilisation de ce service pour ensuite les combiner à des sources de données hors ligne collectées dans un autre contexte.",
              "label_third_party": "Partenaires",
              "label_thirdparty_list_heading": "Partenaires",
              "label_nocookie_head": "Les cookies doivent être activés dans votre navigateur pour pouvoir vous fournir le meilleur service possible.",
              "label_nocookie_text": "Veuillez activer les cookies dans les paramètres de votre navigateur."
            }
          }
        }
      </script>
            <script>
            /*! 1.3.0-RELEASE */!function(e){var t={};function n(o){if(t[o])return t[o].exports;var r=t[o]={i:o,l:!1,exports:{}};return e[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=e,n.c=t,n.d=function(e,t,o){n.o(e,t)||Object.defineProperty(e,t,{configurable:!1,enumerable:!0,get:o})},n.r=function(e){Object.defineProperty(e,"__esModule",{value:!0})},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://unpkg.com/@ideasio/oil.js@1.3.0/release/current/",n(n.s=115)}({115:function(e,t,n){"use strict";!function(e,t){e.__cmp||(e.__cmp=function(){function n(e){if(e){var n=!0,r=t.querySelector('script[type="application/configuration"]#oil-configuration');if(null!==r&&r.text)try{var a=JSON.parse(r.text);a&&a.hasOwnProperty("gdpr_applies_globally")&&(n=a.gdpr_applies_globally)}catch(e){}e({gdprAppliesGlobally:n,cmpLoaded:o()},!0)}}function o(){return!(!e.AS_OIL||!e.AS_OIL.commandCollectionExecutor)}!function e(){if(!(t.getElementsByName("__cmpLocator").length>0))if(t.body){var n=t.createElement("iframe");n.style.display="none",n.name="__cmpLocator",t.body.appendChild(n)}else setTimeout(e,5)}();var r=[],a=function(t,a,c){if("ping"===t)n(c);else{var i={command:t,parameter:a,callback:c};r.push(i),o()&&e.AS_OIL.commandCollectionExecutor(i)}};return a.commandCollection=r,a.receiveMessage=function(t){var a=t&&t.data,c="string"==typeof a;if(a=c&&-1!==a.indexOf("__cmpCall")?JSON.parse(a).__cmpCall:a.__cmpCall)if("ping"===a.command)n(function(e,n){var o={__cmpReturn:{returnValue:e,success:n,callId:a.callId}};t.source.postMessage(c?JSON.stringify(o):o,t.origin)});else{var i={callId:a.callId,command:a.command,parameter:a.parameter,event:t};r.push(i),o()&&e.AS_OIL.commandCollectionExecutor(i)}},function(t){var n=e.addEventListener||e.attachEvent;n("attachEvent"===n?"onmessage":"message",function(e){t.receiveMessage(e)},!1)}(a),a}())}(window,document)}});
        </script>
            <script type="text/javascript" src="https://www.numerama.com/oil-1.3.0/oil.1.3.0-RELEASE.min.js"></script>
            <script>
          var CustomCMP = {
            preferenceCenterID: 'oil-preference-center',
            stylesID: 'oil-styles-override',

            injectOilPreferencePanelDiv: function () {
              var oilPreferenceCenter = document.getElementById(this.preferenceCenterID);
              if (!oilPreferenceCenter) {
                var oilPreferenceCenterDiv = document.createElement('div');
                oilPreferenceCenterDiv.id = 'oil-preference-center';
                oilPreferenceCenterDiv.classList.add('as-oil');
                document.body.appendChild(oilPreferenceCenterDiv);
              }
            },

            enableCustomStylesCMP: function () {
              var oilStyles = document.getElementById(this.stylesID);
              if (!oilStyles) {
                var oilStyles = document.createElement('style');
                var bodyStyle = 'body, html { overflow: hidden; }';
                var asOilClassStyle = '.as-oil { position: fixed; top: 0; left: 0; width: 100%; height: 100%; overflow: scroll; background: rgba(82, 23, 13, .4);z-index:999; }';
                var asOilContentOverlayClassStyle = '.as-oil-content-overlay,.as-oil-cpc-wrapper { border-radius: 5px; width: 800px; left: 50%; margin-left: -400px; height: 550px; top: 50%; margin-top: -300px; padding: 1.5rem 1.5rem !important; z-index:999999; }';
                var asOilCpcWrapperStyle = '.as-oil-cpc-wrapper { margin-top: -276px; }';
                var asOilLItemStyle = '.as-oil-l-item button { font-size: .975rem; padding: 10px 20px; }';

                oilStyles.textContent = bodyStyle + asOilClassStyle + asOilContentOverlayClassStyle + asOilCpcWrapperStyle + asOilLItemStyle;
                oilStyles.id = this.stylesID;
                document.body.appendChild(oilStyles);
              }
            },

            disableCustomStylesCMP: function () {
              var oilStyles = document.getElementById(this.stylesID);
              if (oilStyles) {
                oilStyles.parentElement.removeChild(oilStyles);
              }
            }
          };
        </script>
            <script>
          // CMP is not visible by default. Start adding it when first scroll
          var oilTransition = document.createElement('style');
          oilTransition.textContent = '.as-oil { visibility: visible !important; opacity: 1 !important; }';
          var firstScroll = false;
          window.addEventListener('scroll', function () {
            if (!firstScroll) {
              document.body.appendChild(oilTransition);
            }
            firstScroll = true;
          });
        </script>
            <script>
          var eventMethod = window.addEventListener ? 'addEventListener' : 'attachEvent';
          var messageEvent = eventMethod === 'attachEvent' ? 'onmessage' : 'message';
          var eventer = window[eventMethod];

          function receiveOptInMessage(event) {
            function eventDataContains(str) {
              return JSON.stringify(event.data).indexOf(str) !== -1;
            }
            if (eventDataContains('oil_click_advanced_settings')) {
              if (typeof(CustomCMP) === 'object') {
                CustomCMP.enableCustomStylesCMP();
              }
            }
            if (eventDataContains('oil_click_back_to_main')) {
              if (typeof(CustomCMP) === 'object') {
                CustomCMP.disableCustomStylesCMP();
              }
            }
            if (eventDataContains('oil_optin_done')) {
              if (typeof(CustomCMP) === 'object') {
                CustomCMP.disableCustomStylesCMP();
                CustomCMP.injectOilPreferencePanelDiv();
              }
            }
          }
          eventer(messageEvent, receiveOptInMessage, false);
        </script>
    
    		<script type="text/javascript">
			var optidigitalQueue = optidigitalQueue || {};
			optidigitalQueue.cmd = optidigitalQueue.cmd || [];
			var targeting = JSON.parse('{"adUnit":"\/82864103\/numerama.com\/pop-culture-article","pageTargeting":{"tags":["pop-culture","game-of-thrones","hbo","series","series-tv"],"isSponso":"0","isSafe":"1"}}');
		</script>
		<script type="text/javascript" src="//scripts.static-od.com/setup/?site=numerama" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/numerama.com\/pop-culture-article","pageTargeting":{"tags":["pop-culture","game-of-thrones","hbo","series","series-tv"],"isSponso":"0","isSafe":"1"}}'></script>
	        <script type='text/javascript'>
          function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);
        </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.numerama.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fpop-culture%2F514517-game-of-thrones-qui-sont-tous-les-personnages-reunis-dans-cette-scene-cruciale-du-dernier-episode.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fpop-culture%2F514517-game-of-thrones-qui-sont-tous-les-personnages-reunis-dans-cette-scene-cruciale-du-dernier-episode.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
							<meta property="ia:markup_url" content="https://www.numerama.com/pop-culture/514517-game-of-thrones-qui-sont-tous-les-personnages-reunis-dans-cette-scene-cruciale-du-dernier-episode.html?ia_markup=1" />
				<link rel="stylesheet" href="https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/notie.css">    <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","name":"Numerama","url":"https:\/\/www.numerama.com\/","sameAs":["https:\/\/www.facebook.com\/Numerama","https:\/\/www.youtube.com\/c\/numerama","https:\/\/twitter.com\/Numerama"],"logo":{"@type":"ImageObject","url":"\/\/www.numerama.com\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-196x196.png","width":"196","height":"196"}}</script>
        <script type="application/ld+json">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</script>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.numerama.com\/pop-culture\/","name":"Pop culture"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.numerama.com\/pop-culture\/514517-game-of-thrones-qui-sont-tous-les-personnages-reunis-dans-cette-scene-cruciale-du-dernier-episode.html","name":"Game of Thrones&#160;: qui sont tous les personnages \u00e0 la r\u00e9union finale du dernier \u00e9pisode&#160;?"}}]}</script>
    	<style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    } 

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
	</style>
	
<link rel="amphtml" href="https://www.numerama.com/pop-culture/514517-game-of-thrones-qui-sont-tous-les-personnages-reunis-dans-cette-scene-cruciale-du-dernier-episode.html/amp">
        <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://www.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };

          var scriptVersionName = 'purch';
          if (typeof is_mobile_ads !== undefined || is_mobile_ads) {
             scriptVersionName = 'adx';
          }
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }

          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');

          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed === 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '2000',
                'postage': '0',
                'agedays': '0',
                'author': 'julienl',
                'tags': '{pop-culture}{game-of-thrones}{hbo}{series}{series-tv}',
                'timeless': 'false',
                'publishDate': '20/05/2019',
                'publishTime': "12",
                'publishDay': "1",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
        </script>
        <!-- End Google Tag Manager -->
                <script language="JavaScript">
          function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }
        </script>
    <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://www.numerama.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>        <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
        <link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<style type="text/css">.nsl-container > a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

.nsl-container-block {
    max-width: 280px;
}

.nsl-container-block > a {
    display: block;
    margin: 10px 0;
}

.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

.nsl-container-inline > a {
    margin: 5px;
}

.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

.nsl-container .nsl-button-icon {
    display: inline-block;
}

.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
    margin: 8px;
    flex: 0 0 auto;
}

.nsl-container .nsl-button-default span {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}</style>  <meta name="author" content="Julien Lausson" />
  <link rel="image_src" href="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/reunion-spoil.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://www.numerama.com/ajax.php";
        var ajax_login_url = "https://www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";
    </script>
</head>
<body class="post-template-default single single-post postid-514517 single-format-standard">

        <div id="optidigital-adslot-OutOfPage_1" style="display:none;" class="OutOfPage_1"></div>
    
        <div id="header-container">
    <nav class="wrap header-container">
        <ul class="header-container_brand floatleft">
            <li class="header-container_brand-logo">
                <a class="header-container_brand-logo-link hidden-desktop " href="https://www.numerama.com"><span class='icon-numerama '></span></a>
                <a class="header-container_brand-logo-link hidden-phone hidden-tablet" href="https://www.numerama.com"><span class='icon-numerama-letter '></span> <span class='icon-page-next '></span></a>
            </li>
            <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                <ul>
                    <li class="header-container_brand-submenu-network">
                        <ul>
                            <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                            <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                            <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-flipboard ' target='_blank'></a></li>
                            <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                            <li class="submenu-network-li rss-logo"><a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                        </ul>
                    </li>
                    <li class="header-container_brand-logo cyberguerre-logo"><a target="_blank" href="https://cyberguerre.numerama.com" class="icon-cyberguerre-letter">Cyberguerre</a> </li>
                    <li class="header-container_brand-logo frandroid-logo"><a href='https://frandroid.com' class='icon-frandroid-letter ' target='_blank'></a></li>
                    <li class="header-container_brand-logo humanoid-logo"><a href='https://humanoid.fr' class='icon-humanoid-letter ' target='_blank'></a></li>
                </ul>
            </li>

        </ul>
        <ul class="header-container_taxonomy floatleft">
            <li><a href="https://www.numerama.com/vroom/" class=""><img class="menu-logo-vroom" src="//www.numerama.com/content/themes/project-n-theme/resources/assets/images/vroom/logo-vroom.png" alt="Vroom"></a></li>
                                    <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="">Tech</a></li>
                                                <li><a href="https://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique" class="">Politique</a></li>
                                                <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="active">Pop culture</a></li>
                                                                        <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                                    <li><a href="https://www.numerama.com/wishlist-les-idees-cadeau-de-numerama/">Idées cadeau</a></li>
            <li><a href="https://www.numerama.com/tag/guide-dachat" class="">Guides</a></li>
            <div class="clearfix"></div>
        </ul>
        <!-- discussion & profil -->
        <ul class="header-container_options floatleft">
                        <li class="floatleft header-container_options-discussion hidden-tablet hidden-phone"><a title="Discussions" href="/discussions/"><span class="icon-bubble-comment"></span></a></li>
            <li class="header-container_options-login floatleft"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></li>
                        <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
            <div class="clearfix"></div>
        </ul>
    </nav>
    <div class="wrap wp-discourse-notifications-user">
        <div id="user-menu" class=" user-menu">
    <div class=" menu-panel drop-down">
        <div class="panel-body">
            <div class="panel-body-contents">
                <div class="menu-links-header"> 
                    <ul class="menu-links-row">
                        <li><a title="Compte"
                               aria-title="Compte" href="https://www.numerama.com/mon-profil/"><i class="fa fa-user"></i> Mon profil</a>
                        </li>

                        <li class="glyphs">
                            <a class="signet-link d-link" title="Signets" aria-title="Signets"
                               href="https://www.numerama.com/discussions/users//activity/bookmarks"><i class="fa fa-bookmark"></i></a>
                            <a class="dm-link d-link" title="Messages privés"
                               aria-title="Messages privés" href="https://www.numerama.com/discussions/users//messages"><i
                                    class="fa fa-envelope"></i></a>
                            <a class="preference-link d-link" title="Préférences" aria-title="Préférences"
                               href="https://www.numerama.com/discussions/users//preferences"><i class="fa fa-gear"></i></a>
                        </li>
                    </ul>
                </div>

                <div class="notifications">
                    <div class=" spinner-container">
                        <ul id="user-notifications-list">

                            <li class="read last heading" id="see-all-discourse-notif"><a class="d-link" href="https://www.numerama.com/discussions/users//notifications"><p>voir les anciennes notifications…</p></a></li>
                        </ul>
                    </div>
                </div>
                <div class="logout-link">
                    <ul class="menu-links">
                        <li>
                            <a class="widget-link logout" title="Se déconnecter">
                                <i class="fa fa-sign-out" aria-hidden="true"></i> Se déconnecter
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
    </div>

</div>

<section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"modules.search-result","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
<script id="login-popup" type="text/template">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</script>

        <div id="ctBoc">
                    <div class="post-summary" style="opacity: 0; display: none" >
    <ul>
        <li>
            <a>
                Sommaire
            </a>
        </li>
        <li class="summary-entry summary-model">
            <a href="">
            </a>
        </li>
        </ul>
</div>    

<div class="article-container ajax-container" id="container-post514517"  data-conf='{"prev":438132,"action":"singlePost"}'>
    <div class="post-cover cover-pop-culture">
    <div class="post-cover__opacity-filter"></div>
    <img class="post-cover__background-image" src="https://www.numerama.com/content/uploads/2019/05/reunion-spoil.jpg" />
</div>
<div class="post-top-area">
    <div class="post-title">
        <h1>Game of Thrones&#160;: qui sont tous les personnages à la réunion finale du dernier épisode&#160;?</h1>
        <div class="post-author-bloc">
            <div class="post-author-bloc_avatar" style="background: url('//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/copie-de-julienl01.jpg?resize=50,50') no-repeat center; background-size: cover;"></div>

                        <span class="post-author-bloc_text">
                <span>
                    <a href="https://www.numerama.com/author/julienl/" rel="author"><span>Julien Lausson</span></a>
                </span>
                 -
                <time datetime="2019-05-20 12:19:45">il y a 13 heures</time>
                                <span class="hidden-tablet hidden-phone">
                    - <a class='post-univers-url' href="https://www.numerama.com/pop-culture/">Pop culture</a></span>
                </span>
                        </div>
    </div>

    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone">
    <li class="num-breadcrumb_li">
        <a href="https://www.numerama.com">Accueil</a>
    </li>
    <li class="num-breadcrumb_li">
        <a href="https://www.numerama.com/pop-culture/">Pop culture</a>
    </li>
    <li class="num-breadcrumb_li">
        <span>Game of Thrones&#160;: qui sont tous les personnages à la réunion finale du dernier épisode&#160;?</span>
    </li>
</ul>
</div>

    <div id="p514517" class="wrap post" data-previous-post-url="https://www.numerama.com/pop-culture/438132-langue-des-signes-electronique-espace-5-chaines-youtube-a-suivre-en-novembre-2018.html" data-previous-post-title="Langue des signes, électronique, espace : 5 chaînes YouTube à suivre en novembre 2018">
        <div class="top-bloc hidden-phone">
            <div class="hb__ad hb__ad--header hidden-phone">
          <div style='display:none;' class="Billboard_1"></div>
        </div>
    </div>

        <div class="post-content-two-sides">
            <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">Une réunion clé a rassemblé de nombreux personnages, mais tous les visages qu'on voit ne sont pas forcément familiers. Tour de table des participants.</p>
        <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>            <div class="hb__ad hb__ad--content hidden-desktop hidden-tablet">
        <div style="display:none" class="Mobile_Pos1"></div>
      </div>
            <p><strong>Cet article contient des r&eacute;v&eacute;lations sur le dernier &eacute;pisode de <em>Game of Thrones</em>. Si vous ne l&rsquo;avez pas encore vu et que vous ne voulez pas vous g&acirc;cher le plaisir de la d&eacute;couverte, n&rsquo;allez pas plus loin. Si vous aimez voir le monde br&ucirc;ler, vous pouvez lire avec d&eacute;lectation.</strong></p>
<p><a href="https://www.numerama.com/content/uploads/2019/04/spoiler.jpg"><img class="aligncenter size-large wp-image-508368" src="https://www.numerama.com/content/uploads/2019/04/spoiler-1024x333.jpg" alt="" width="1024" height="333" srcset="https://www.numerama.com/content/uploads/2019/04/spoiler-1024x333.jpg 1024w, https://www.numerama.com/content/uploads/2019/04/spoiler-680x221.jpg 680w, https://www.numerama.com/content/uploads/2019/04/spoiler-270x88.jpg 270w" sizes="(max-width: 1024px) 100vw, 1024px"></a></p>            <div class="hb__ad hb__ad--content hidden-desktop hidden-tablet">
        <div style="display:none" class="Mobile_Pos2"></div>
      </div>
                        <div class="hb__ad hb__ad--content hidden-phone">
        <div style="display:none" class="Content_1"></div>
      </div>
            
<p><a href="https://www.numerama.com/pop-culture/514454-resume-et-analyse-de-lepisode-final-de-game-of-thrones-la-fin-dune-ere.html">Le tout dernier &eacute;pisode de <em>Game of Thrones</em></a>, intitul&eacute; <em>Le Tr&ocirc;ne de Fer</em> (<em>The Iron Throne</em>), a donc &eacute;t&eacute; diffus&eacute; le dimanche 19 mai 2019 sur HBO. Il apporte une conclusion &agrave; l&rsquo;une des plus ambitieuses sagas t&eacute;l&eacute;vis&eacute;es de ces derni&egrave;res ann&eacute;es. Ind&eacute;niablement, il y aura encore beaucoup &agrave; dire et &agrave; &eacute;crire sur ce grand final, mais aussi sur l&rsquo;ensemble de cette &eacute;pop&eacute;e longue de presque dix ans.</p>
<p>Parmi les sujets de discussion se trouvera certainement cette r&eacute;union inattendue qui rassemble de toute &eacute;vidence les principaux seigneurs et dirigeants de Westeros. Cette rencontre au sommet vise &agrave; d&eacute;cider du sort de Tyrion Lannister, l&rsquo;ancienne Main de la Reine, feu Daenerys Targaryen, et &agrave; &eacute;voquer le cas de Jon Snow, qui a scell&eacute; le destin de la M&egrave;re des Dragons en lui plantant un poignard en plein c&oelig;ur.</p>
<p>Pour celui ou celle qui a suivi assid&ucirc;ment la s&eacute;rie, ce lieu lui appara&icirc;tra familier. Ce n&rsquo;est en effet pas la premi&egrave;re fois que la cam&eacute;ra nous montre ces ruines. Il s&rsquo;agit de Fossedragon (Dragonpit). Dans l&rsquo;histoire de Westeros, c&rsquo;est l&agrave; que la maison Targaryen h&eacute;bergeait ses dragons. Dans <em>Game of Thrones</em>, c&rsquo;est sous ce qu&rsquo;il reste d&rsquo;un d&ocirc;me effondr&eacute; qu&rsquo;un premier rassemblement de haute rang avait eu lieu, &agrave; la fin de la saison 7, dans l&rsquo;&eacute;pisode <em>Le Dragon et le Loup</em> (<em>The Dragon and the Wolf</em>). Il s&rsquo;agissait alors, pour les <em>vivants</em>, de mettre exceptionnellement leurs diff&eacute;rences de c&ocirc;t&eacute;, pour s&rsquo;unir face aux <em>morts</em>.</p>            <div class="hb__ad hb__ad--content hidden-desktop hidden-tablet">
        <div style="display:none" class="Mobile_Pos3"></div>
      </div>
                        <div class="hb__ad hb__ad--content hidden-phone">
        <div style="display:none" class="Content_2"></div>
      </div>
            
<figure id="attachment_514538" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/content/uploads/2019/05/dragonpit.jpg"><img class="size-large wp-image-514538" src="https://www.numerama.com/content/uploads/2019/05/dragonpit-1024x575.jpg" alt="Dragonpit" width="1024" height="575" srcset="https://www.numerama.com/content/uploads/2019/05/dragonpit-1024x575.jpg 1024w, https://www.numerama.com/content/uploads/2019/05/dragonpit-680x382.jpg 680w, https://www.numerama.com/content/uploads/2019/05/dragonpit-270x152.jpg 270w" sizes="(max-width: 1024px) 100vw, 1024px"></a><figcaption class="wp-caption-text">C&rsquo;est &agrave; Fossedragon que Jon Snow, Daenerys Targaryen et Cersei Lannister se rencontrent. // Source&nbsp;: HBO</figcaption></figure><p>Par contre, peut-&ecirc;tre avez-vous eu plus de mal &agrave; reconna&icirc;tre toutes les personnes qui ont si&eacute;g&eacute; &agrave; nouveau &agrave; Fossedragon dans cet &eacute;pisode final riche en rebondissements. Si on ne doute pas que vous avez identifi&eacute; sans souci les Stark et quelques autres visages bien connus, d&rsquo;autres ont pu vous &eacute;chapper. Soit parce qu&rsquo;ils n&rsquo;&eacute;taient pas r&eacute;apparus dans la s&eacute;rie depuis bien longtemps, soit parce que ce sont de nouvelles t&ecirc;tes.</p>
<h2>Qui sont les personnages qui participent &agrave; cette r&eacute;union au sommet&nbsp;?</h2>
<p>Passons-les donc en revue un par un. Il n&rsquo;est pas inutile de s&rsquo;attarder sur chacun d&rsquo;entre eux, puisque c&rsquo;est de ce conseil informel qu&rsquo;ont &eacute;t&eacute; act&eacute;es plusieurs grandes d&eacute;cisions, qu&rsquo;il s&rsquo;agisse du sort de Tyrion Lannister et de Jon Snow, de l&rsquo;avenir du Nord et du nouveau suzerain des royaumes de Westeros. Voici donc, de gauche &agrave; droite, en partant du centre,&nbsp; les personnalit&eacute;s pr&eacute;sentes.</p>
<figure id="attachment_514545" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/content/uploads/2019/05/ver-gris-et-tyrion-a-la-reunion.jpg"><img class="size-large wp-image-514545" src="https://www.numerama.com/content/uploads/2019/05/ver-gris-et-tyrion-a-la-reunion-1024x592.jpg" alt="Ver Gris et Tyrion &agrave; la r&eacute;union" width="1024" height="592" srcset="https://www.numerama.com/content/uploads/2019/05/ver-gris-et-tyrion-a-la-reunion-1024x592.jpg 1024w, https://www.numerama.com/content/uploads/2019/05/ver-gris-et-tyrion-a-la-reunion-680x393.jpg 680w, https://www.numerama.com/content/uploads/2019/05/ver-gris-et-tyrion-a-la-reunion-270x156.jpg 270w" sizes="(max-width: 1024px) 100vw, 1024px"></a><figcaption class="wp-caption-text">Ver Gris et Tyrion // Source&nbsp;: HBO</figcaption></figure><p><strong>Ver Gris</strong> (Grey Worm)&nbsp;: C&rsquo;est l&rsquo;un des Immacul&eacute;s d&rsquo;Astapor et surtout, leur commandant. Il a &eacute;t&eacute; le compagnon de l&rsquo;ex-esclave Missandei, qui a &eacute;t&eacute; tu&eacute;e sur ordre de Cersei Lannister. La disparition de sa bien-aim&eacute;e, d&eacute;capit&eacute;e d&rsquo;un coup d&rsquo;&eacute;p&eacute;e par La Montagne, a fait na&icirc;tre chez Ver Gris une rage renouvel&eacute;e et &agrave; l&rsquo;&eacute;gard de celles et ceux qui se dressent contre sa reine, Daenerys. Cette derni&egrave;re l&rsquo;a nomm&eacute; commandant en chef de ses arm&eacute;es, au rang de conn&eacute;table. Il avait en charge la gestion de Port-R&eacute;al jusqu&rsquo;&agrave; la r&eacute;union.</p>            <div class="hb__ad hb__ad--content hidden-phone">
        <div style="display:none" class="Content_3"></div>
      </div>
            
<p><strong>Tyrion Lannister</strong>&nbsp;: Prisonnier des Immacul&eacute;s, ancien conseiller de Daenerys Targaryen, dont il a &eacute;t&eacute; la Main de la Reine. Du fait de la disparition de son p&egrave;re (Tywin), de son fr&egrave;re (Jaime) et de sa s&oelig;ur (Cersei), il devient naturellement le seigneur des Terres de l&rsquo;Ouest, et du ch&acirc;teau Castral Roc, l&agrave; o&ugrave; r&egrave;gne la puissante maison Lannister. Sa capacit&eacute; de voter &agrave; ce rassemblement est incertaine, &eacute;tant prisonnier.</p>
<figure id="attachment_514550" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/content/uploads/2019/05/samwell-tarly-inconnu-edmure-tully.jpg"><img class="size-large wp-image-514550" src="https://www.numerama.com/content/uploads/2019/05/samwell-tarly-inconnu-edmure-tully-1024x586.jpg" alt="Samwell Tarly, inconnu, Edmure Tully" width="1024" height="586" srcset="https://www.numerama.com/content/uploads/2019/05/samwell-tarly-inconnu-edmure-tully-1024x586.jpg 1024w, https://www.numerama.com/content/uploads/2019/05/samwell-tarly-inconnu-edmure-tully-680x389.jpg 680w, https://www.numerama.com/content/uploads/2019/05/samwell-tarly-inconnu-edmure-tully-270x155.jpg 270w" sizes="(max-width: 1024px) 100vw, 1024px"></a><figcaption class="wp-caption-text">Samwell Tarly, un seigneur et Edmure Tully. // Source&nbsp;: HBO</figcaption></figure><p><strong>Samwell Tarly</strong>&nbsp;: Il est en principe le seigneur de la maison Tarly depuis la mort de son p&egrave;re Randyll et de son fr&egrave;re Dickon, br&ucirc;l&eacute;s vifs par Daenerys Targaryen. La famille Tarly n&rsquo;est pas une maison suzeraine&nbsp;: elle est vassale de la maison Tyrell. Dans la mesure o&ugrave; Samwell devient plus tard le mestre de la Citadelle, il n&rsquo;est pas certain s&rsquo;il repr&eacute;sente les siens ou peut-&ecirc;tre les &eacute;rudits de Westeros.</p>
<p><strong>Un premier inconnu</strong>&nbsp;: Il s&rsquo;agit probablement d&rsquo;un seigneur, sinon &agrave; quel titre si&eacute;gerait-il &agrave; ce conseil&nbsp;? Il pourrait s&rsquo;agir d&rsquo;un membre de la maison Tyrell, envoy&eacute; en &eacute;missaire, puisqu&rsquo;il s&rsquo;agit de l&rsquo;une des grandes familles r&eacute;gnantes des Six Royaumes. Il est &agrave; noter que Bronn va par la suite r&eacute;cup&eacute;rer la direction de la maison Tyrell et, par ricochet, de toute la r&eacute;gion appel&eacute;e le Bief.</p>
<p><strong>Edmure Tully</strong>&nbsp;: il s&rsquo;agit de celui qui tente un petit discours pour se faire d&eacute;signer dirigeant des Sept Royaumes avant de se faire gentiment rabrouer par Sansa Stark. Edmure Tully est le dirigeant de la maison Tully, qui est &agrave; la t&ecirc;te de la r&eacute;gion du Conflans. Il est le fr&egrave;re de Catelyn Tully, &eacute;pouse du brave Eddard Stark, et donc l&rsquo;oncle des enfants Stark. Il a &eacute;t&eacute; mari&eacute; &agrave; l&rsquo;une des filles de la maison Frey et a &eacute;t&eacute; au c&oelig;ur des Noces Pourpres&hellip;. Il a aussi &eacute;t&eacute; un prisonnier de guerre et utilis&eacute; par les Lannister pour capturer le ch&acirc;teau de Vivesaigues, si&egrave;ge des Tully.</p>
<figure id="attachment_514559" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/content/uploads/2019/05/arya-bran-sansa.jpg"><img class="size-large wp-image-514559" src="https://www.numerama.com/content/uploads/2019/05/arya-bran-sansa-1024x682.jpg" alt="Arya, Bran, Sansa" width="1024" height="682" srcset="https://www.numerama.com/content/uploads/2019/05/arya-bran-sansa-1024x682.jpg 1024w, https://www.numerama.com/content/uploads/2019/05/arya-bran-sansa-680x453.jpg 680w, https://www.numerama.com/content/uploads/2019/05/arya-bran-sansa-270x180.jpg 270w" sizes="(max-width: 1024px) 100vw, 1024px"></a><figcaption class="wp-caption-text">Arya, Bran et Sansa. // Source&nbsp;: HBO</figcaption></figure><p><strong>Arya Stark</strong>&nbsp;: Est-il besoin de la pr&eacute;senter&nbsp;? Sa pr&eacute;sence n&rsquo;est pas justifi&eacute;e d&rsquo;un point de vue politique. Elle ne dirige pas la maison Stark et ne souhaite pas avoir des responsabilit&eacute;s de cette nature. Peut-&ecirc;tre est-elle l&agrave; au motif qu&rsquo;elle a &eacute;t&eacute; d&eacute;terminante lors de la Bataille de Winterfell. C&rsquo;est quand m&ecirc;me elle qui a donn&eacute; le coup d&rsquo;estoc fatal au Roi de la Nuit, qui voulait r&eacute;duire le monde &agrave; n&eacute;ant.</p>
<p><strong>Bran Stark</strong>&nbsp;: Du fait des r&eacute;v&eacute;lations autour de la g&eacute;n&eacute;alogie de Jon Snow et de la mort de son grand fr&egrave;re Robb, il est, en tant qu&rsquo;a&icirc;n&eacute; m&acirc;le de la famille Stark, l&rsquo;h&eacute;ritier logique du Nord &mdash; d&rsquo;autant que son autre fr&egrave;re, Rickon, bien que plus jeune, est mort aussi aussi. Mais c&rsquo;est en r&eacute;alit&eacute; Sansa qui va r&eacute;cup&eacute;rer le pouvoir septentrional. Cependant, Bran le Bris&eacute; a abdiqu&eacute;&hellip; pour r&eacute;cup&eacute;rer le Tr&ocirc;ne de Fer. Enfin, ce qu&rsquo;il en reste. Avait-il tout pr&eacute;vu depuis le d&eacute;but gr&acirc;ce &agrave; ses dons surnaturels&nbsp;?</p>
<p><strong>Sansa Stark</strong>&nbsp;: Elle non plus n&rsquo;a pas besoin d&rsquo;&ecirc;tre beaucoup pr&eacute;sent&eacute;e. Sa finesse politique lui a permis de rendre au Nord son ind&eacute;pendance &mdash; on ne parle plus des Sept Royaumes mais des Six &mdash; et elle r&eacute;cup&egrave;re au passage le pouvoir, ce qui n&rsquo;est pas rien o&ugrave; dans un monde o&ugrave; les attributs sexuels comptent plus que le m&eacute;rite. Bran ayant renonc&eacute; au Nord, c&rsquo;est donc comme patronne de la maison Stark qu&rsquo;elle est ici.</p>
<figure id="attachment_514567" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/content/uploads/2019/05/brienne-davos-gendry-inconnu-inconnu-yara-inconnu.jpg"><img class="size-large wp-image-514567" src="https://www.numerama.com/content/uploads/2019/05/brienne-davos-gendry-inconnu-inconnu-yara-inconnu-1024x586.jpg" alt="Brienne Davos Gendry inconnu inconnu Yara inconnu" width="1024" height="586" srcset="https://www.numerama.com/content/uploads/2019/05/brienne-davos-gendry-inconnu-inconnu-yara-inconnu-1024x586.jpg 1024w, https://www.numerama.com/content/uploads/2019/05/brienne-davos-gendry-inconnu-inconnu-yara-inconnu-680x389.jpg 680w, https://www.numerama.com/content/uploads/2019/05/brienne-davos-gendry-inconnu-inconnu-yara-inconnu-270x155.jpg 270w" sizes="(max-width: 1024px) 100vw, 1024px"></a><figcaption class="wp-caption-text">Brienne, Davos, Gendry, Yara et quelques inconnus. // Source&nbsp;: HBO</figcaption></figure><p><strong>Brienne de Torth (Tarth en VO)</strong>&nbsp;: elle est l&rsquo;h&eacute;riti&egrave;re de la maison Torth, qui est elle-m&ecirc;me vassale de la maison Baratheon. Apr&egrave;s avoir &eacute;t&eacute; chevali&egrave;re au service de Renly Baratheon, elle est missionn&eacute;e par Catelyn Stark pour escorter Jaime Lannister jusqu&rsquo;&agrave; Port-R&eacute;al pour &eacute;changer cet otage contre les deux filles Stark, Sansa et Arya. En principe, elle est sous les ordres de Gendry Baratheon, le nouveau seigneur des Terres de l&rsquo;Orage.</p>
<p><strong>Davos Mervault</strong> (Seaworth en VO)&nbsp;: dit le Chevalier Oignon. Son droit de vote &agrave; l&rsquo;assembl&eacute;e des puissants n&rsquo;est pas certain. Il a toutefois servi comme Main du Roi aupr&egrave;s de Stannis Baratheon, apr&egrave;s avoir &eacute;t&eacute; anobli par ce dernier. Il a aussi &eacute;t&eacute; au c&oelig;ur du pouvoir, aupr&egrave;s de Jon Snow notamment, et a particip&eacute; &agrave; certaines des batailles cl&eacute;s du royaume. Il est en principe le vassal de Gendry Baratheon.</p>
<p><strong>Gendry Baratheon</strong>&nbsp;: Le b&acirc;tard de Robert Barathon. Sa filiation &agrave; Robert avait &eacute;t&eacute; d&eacute;couverte par Eddard Stark. Apr&egrave;s avoir bourlingu&eacute;, Gendry Baratheon a particip&eacute; &agrave; la Bataille de Winterfell. Daenerys Targaryen, qui a su quels liens l&rsquo;unissaient &agrave; Robert, a d&eacute;cid&eacute; de le l&eacute;gitimer en le bombardant seigneur d&rsquo;Accalmie, le fief de la maison Baratheon. Repr&eacute;sentant l&rsquo;un des royaumes de Westeros, sa pr&eacute;sence est plus que l&eacute;gitime.</p>
<p><strong>Un deuxi&egrave;me inconnu</strong>&nbsp;: Il s&rsquo;agit l&agrave; encore tr&egrave;s probablement d&rsquo;un seigneur ou d&rsquo;un &eacute;missaire d&rsquo;une maison. Sa proximit&eacute; avec Gendry Baratheon laisse &agrave; penser qu&rsquo;il a un lien avec les Terres de l&rsquo;Orage. L&rsquo;aspect de son armure laisse &agrave; penser qu&rsquo;il vient de la moiti&eacute; nord de Westeros.</p>
<p><strong>Un troisi&egrave;me inconnu</strong>&nbsp;: Troisi&egrave;me inconnu de cette r&eacute;union. Au regard de l&rsquo;&eacute;paisse fourrure sur ses &eacute;paules, on devine qu&rsquo;il vient plut&ocirc;t du Nord. On le suppose proche de Yara Greyjoy, &agrave; sa gauche, car lorsque Arya prof&egrave;re une menace, il semble pr&ecirc;t &agrave; r&eacute;agir.</p>
<p><strong>Yara Greyjoy</strong>&nbsp;: La mort successive de son p&egrave;re, Balon, de ses trois fr&egrave;res, Rodrick, Maron et Theon, ainsi que de son oncle, Euron, lui a ouvert un boulevard politique. Elle commande d&eacute;sormais la Flotte de Fer &mdash; en tout cas, ce qu&rsquo;il en reste &mdash; &agrave; Pyk, la forteresse de sa famille. Elle est la suzeraine des &icirc;les de Fer et a ploy&eacute; le genou devant Daenerys Targaryen. Elle ne remet toutefois pas en cause l&rsquo;arriv&eacute;e au pouvoir de Bran le Bris&eacute;.</p>
<p><strong>Le prince de Dorne</strong>&nbsp;: Les v&ecirc;tements qu&rsquo;il porte trahissent son all&eacute;geance&nbsp;: il repr&eacute;sente Dorne, la r&eacute;gion la plus m&eacute;ridionale de Westeros. On ne sait pas qui il est en regardant l&rsquo;&eacute;pisode car le sc&eacute;nario ne le dit pas, <a href="https://www.imdb.com/title/tt0944947/fullcredits?ref_=tt_ql_1" target="_blank">mais IMDB trahit son identit&eacute;</a>&nbsp;: il s&rsquo;agit dur prince de Dorne.</p>
<figure id="attachment_514577" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/content/uploads/2019/05/robin-arryn-yohn-royce-inconnu.jpg"><img class="size-large wp-image-514577" src="https://www.numerama.com/content/uploads/2019/05/robin-arryn-yohn-royce-inconnu-1024x586.jpg" alt="Robin Arryn, Yohn Royce inconnu" width="1024" height="586" srcset="https://www.numerama.com/content/uploads/2019/05/robin-arryn-yohn-royce-inconnu-1024x586.jpg 1024w, https://www.numerama.com/content/uploads/2019/05/robin-arryn-yohn-royce-inconnu-680x389.jpg 680w, https://www.numerama.com/content/uploads/2019/05/robin-arryn-yohn-royce-inconnu-270x155.jpg 270w" sizes="(max-width: 1024px) 100vw, 1024px"></a><figcaption class="wp-caption-text">Robin Arryn, Yohn Royce et un dernier inconnu. // Source&nbsp;: HBO</figcaption></figure><p id="pRbtvw"><strong>Robin Arryn</strong>&nbsp;: Il est le fils de Jon Arryn, l&rsquo;ancienne Main du Roi d&rsquo;Aerys II Targaryen, dit le Roi Fou, et de Lysa Tully, devenue Lysa Arryn. De ce fait, il est le seigneur de la maison Arryn et r&egrave;gne sur le ch&acirc;teau des Eyri&eacute; et sur toute la r&eacute;gion du Val. Encore jeune, sa patrie a &eacute;t&eacute; &agrave; plusieurs reprises d&rsquo;un grand secours, notamment au moment de la Bataille des B&acirc;tards, pour percer les lignes ennemies.</p>
<p><strong>Yohn Royce</strong>&nbsp;: Il est un seigneur important du Val et dirige la maison Royce de Roches-aux-runes. En attendant d&rsquo;endurcir le jeune Robin aux r&eacute;alit&eacute;s de la guerre et de la politique, Yohn Royce a &eacute;t&eacute; le principal interlocuteur des autres royaumes. S&rsquo;il est tr&egrave;s li&eacute; par all&eacute;geance au Val d&rsquo;Arryn, Yohn Royce entretient d&rsquo;excellentes relations avec la maison Stark.</p>
<p><strong>Un quatri&egrave;me inconnu</strong>&nbsp;: Son accoutrement laisse aussi penser qu&rsquo;il vient plut&ocirc;t d&rsquo;une des grandes r&eacute;gions du nord. Probablement l&agrave; encore un seigneur ou un &eacute;missaire.</p>
<p><em>Malheureusement, les inconnus ne sont pas cr&eacute;dit&eacute;s sur IMDb sous un r&ocirc;le qui pourrait les identifier facilement.</em></p></body></html>
<!-- 1372/post_tag --><div id="embedded-tag-game-of-thrones" class="embedded-tag-container">
    <div class="links">
        <p class="title">Ne ratez pas la derni&egrave;re saison de <a href="//www.numerama.com/tag/game-of-thrones/">Game of Thrones</a></p>
        <ul>
                        <li class="link">
                <a href="https://www.numerama.com/pop-culture/514686-game-of-thrones-que-trouve-t-on-a-louest-de-westeros.html">
                    Game of Thrones : que trouve-t-on à l'ouest de Westeros ?                </a>
            </li>
                        <li class="link">
                <a href="https://www.numerama.com/pop-culture/514712-la-production-de-game-of-thrones-avait-menti-aux-fans-pour-ne-pas-gacher-une-surprise-de-lepisode-final.html">
                    La production de Game of Thrones avait menti aux fans pour ne pas gâcher une surprise de l'épisode final                </a>
            </li>
                        <li class="link">
                <a href="https://www.numerama.com/pop-culture/514684-comment-resilier-votre-abonnement-ocs.html">
                    Comment résilier votre abonnement OCS ?                </a>
            </li>
                        <li class="link">
                <a href="https://www.numerama.com/pop-culture/513485-une-petition-a-ete-lancee-pour-refaire-la-saison-8-de-game-of-thrones.html">
                    Game of Thrones : 1,1 million de fans ont déjà signé la pétition qui exige un remake de la saison 8                </a>
            </li>
                        <li class="link">
                <a href="https://www.numerama.com/pop-culture/514713-maintenant-que-game-of-thrones-est-fini-que-regarder-sur-ocs.html">
                    Maintenant que Game of Thrones est fini, que regarder sur OCS ?                </a>
            </li>
                    </ul>
    </div>
</div>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
            <div class="hb__ad hb__ad--bottom">
          <div style='display:none;' class="Content_Bottom"></div>
          <div style='display:none;' class="Mobile_Bottom"></div>
        </div>
      </div>

    
    
    <footer class="clearfix">
        
    <div id="hrr-link"><a href="https://www.numerama.com/pop-culture/514517-game-of-thrones-qui-sont-tous-les-personnages-reunis-dans-cette-scene-cruciale-du-dernier-episode.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>        <style>
            #embedded-tag-game-of-thrones .title{
                color : #000000            }
            #embedded-tag-game-of-thrones .title a {
                color : #000000            }
            #embedded-tag-game-of-thrones ul{
                border-color: #000000;
            }
            #embedded-tag-game-of-thrones li:before {
                color: #000000;
            }
        </style>
                <style>
            #embedded-tag-game-of-thrones .title{
                color : #000000            }
            #embedded-tag-game-of-thrones .title a {
                color : #000000            }
            #embedded-tag-game-of-thrones ul{
                border-color: #000000;
            }
            #embedded-tag-game-of-thrones li:before {
                color: #000000;
            }
        </style>
        
        <ul class="tags-list" style="line-height: 10px; width: calc(100% - 370px) !important;">
                <li><a href="https://www.numerama.com/tag/game-of-thrones/">Game of Thrones</a></li>
                <li><a href="https://www.numerama.com/tag/hbo/">HBO</a></li>
                <li><a href="https://www.numerama.com/tag/series/">séries</a></li>
                <li><a href="https://www.numerama.com/tag/series-tv/">Séries TV</a></li>
            </ul>
    
        <div class="comments-count">
                    <a href="#commentaires" class="add-first-comment">Il n'y a pas de commentaire. En ajouter un ?</a>
            </div>
    
</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=https://www.numerama.com/pop-culture/514517-game-of-thrones-qui-sont-tous-les-personnages-reunis-dans-cette-scene-cruciale-du-dernier-episode.html?utm_medium=distibuted&utm_source=rss&utm_campaign=514517&text=Game+of+Thrones%C2%A0%3A+qui+sont+tous+les+personnages+%C3%A0+la+r%C3%A9union+finale+du+dernier+%C3%A9pisode%C2%A0%3F&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/pop-culture/514517-game-of-thrones-qui-sont-tous-les-personnages-reunis-dans-cette-scene-cruciale-du-dernier-episode.html?utm_medium=distibuted&utm_source=rss&utm_campaign=514517" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.numerama.com/pop-culture/514517-game-of-thrones-qui-sont-tous-les-personnages-reunis-dans-cette-scene-cruciale-du-dernier-episode.html?utm_medium=distibuted&utm_source=rss&utm_campaign=514517&title=Game of Thrones&#160;: qui sont tous les personnages à la réunion finale du dernier épisode&#160;?" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.numerama.com/pop-culture/514517-game-of-thrones-qui-sont-tous-les-personnages-reunis-dans-cette-scene-cruciale-du-dernier-episode.html?utm_medium=distibuted&utm_source=rss&utm_campaign=514517" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=https://www.numerama.com/pop-culture/514517-game-of-thrones-qui-sont-tous-les-personnages-reunis-dans-cette-scene-cruciale-du-dernier-episode.html?utm_medium=distibuted&utm_source=rss&utm_campaign=514517&title=Game+of+Thrones%C2%A0%3A+qui+sont+tous+les+personnages+%C3%A0+la+r%C3%A9union+finale+du+dernier+%C3%A9pisode%C2%A0%3F" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="clearfix"></div>

</article>
            <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div class="hb__ad hb__ad--side">
          <div style='display:none;' class="HalfpageAd_1"></div>
        </div>
    </div></div>        </div>
        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-article">
		<header>
			<p>Vous aimerez peut-&ecirc;tre</p>
		</header>
					        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "//w"+"ww.numerama.com/humanoid"+"-native-c-telecom-nume"+"rama?s_id=1&sp_id=4&c_id=168";
                var urlPixel = "//www.numerama.com/"+"hum"+"anoid-native-p-telecom-numerama?s_id=1&sp_id=4&c_id=168"+"";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-\">\n        <a class=\"floatleft\"   href=\"\" title=\"Forfaits mobiles sans engagement : les meilleures offres et codes promos en 2019\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=176,127\" alt=\"Forfaits mobiles sans engagement : les meilleures offres et codes promos en 2019\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <h4> Forfaits mobiles sans engagement : les meilleures offres et codes promos en 2019 <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
        								<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/514686-game-of-thrones-que-trouve-t-on-a-louest-de-westeros.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 2</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/worldoficeandfire-copie.png?resize=182,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/worldoficeandfire-copie.png?resize=182,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/worldoficeandfire-copie.png?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Game of Thrones : que trouve-t-on à l'ouest de Westeros ?">
            
        </div>
                    <p class="title"> Game of Thrones : que trouve-t-on à l'ouest de Westeros ? </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/game-of-thrones/">Game of Thrones</a></li>
                                    <li><a href="https://www.numerama.com/tag/hbo/">HBO</a></li>
                                    <li><a href="https://www.numerama.com/tag/series/">séries</a></li>
                                    <li><a href="https://www.numerama.com/tag/series-tv/">Séries TV</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >il y a 8 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/485059-game-of-thrones-lepisode-2-de-la-saison-8-fuite-sur-internet-avant-sa-diffusion.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 2</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/04/daenerys-jon-snow-targaryen-got-game-of-thrones.jpg?resize=182,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/04/daenerys-jon-snow-targaryen-got-game-of-thrones.jpg?resize=182,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/04/daenerys-jon-snow-targaryen-got-game-of-thrones.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Game of Thrones : l'épisode 2 de la saison 8 fuite sur Internet avant sa diffusion">
            
        </div>
                    <p class="title"> Game of Thrones : l'épisode 2 de la saison 8 fuite sur Internet avant sa diffusion </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/game-of-thrones/">Game of Thrones</a></li>
                                    <li><a href="https://www.numerama.com/tag/hbo/">HBO</a></li>
                                    <li><a href="https://www.numerama.com/tag/piratage/">Piratage</a></li>
                                    <li><a href="https://www.numerama.com/tag/series/">séries</a></li>
                                    <li><a href="https://www.numerama.com/tag/series-tv/">Séries TV</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >21 avril 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/475486-game-of-thrones-les-producteurs-ont-cache-6-trones-dans-le-monde-dont-2-nont-pas-encore-ete-trouves.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 2</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/03/thrones.jpg?resize=182,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/03/thrones.jpg?resize=182,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/03/thrones.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Game of Thrones : les producteurs ont caché 6 trônes dans le monde, un seul reste à trouver">
            
        </div>
                    <p class="title"> Game of Thrones : les producteurs ont caché 6 trônes dans le monde, un seul reste à trouver </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/game-of-thrones/">Game of Thrones</a></li>
                                    <li><a href="https://www.numerama.com/tag/hbo/">HBO</a></li>
                                    <li><a href="https://www.numerama.com/tag/series-tv/">Séries TV</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >28 mars 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/513485-une-petition-a-ete-lancee-pour-refaire-la-saison-8-de-game-of-thrones.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 16</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/game-of-thrones-tyrion.jpg?resize=182,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/game-of-thrones-tyrion.jpg?resize=182,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/game-of-thrones-tyrion.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Game of Thrones : 1,1 million de fans ont déjà signé la pétition qui exige un remake de la saison 8">
            
        </div>
                    <p class="title"> Game of Thrones : 1,1 million de fans ont déjà signé la pétition qui exige un remake de la saison 8 </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/game-of-thrones/">Game of Thrones</a></li>
                                    <li><a href="https://www.numerama.com/tag/hbo/">HBO</a></li>
                                    <li><a href="https://www.numerama.com/tag/series-tv/">Séries TV</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >il y a 9 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
							<div class="clearfix"></div>
	</section>

        </div>
    </section>

    <section class="bg-body wrap hidden-desktop">
                <div id="js-ligatus-container-514517">
            <script>
              if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads && typeof is_single !== 'undefined' && is_single) {
                var $ligatusScript = document.createElement('script');
                $ligatusScript.setAttribute('src', 'https://a.ligatus.com/?ids=110732&t=js&bl=' + encodeURIComponent('https://www.numerama.com/pop-culture/514517-game-of-thrones-qui-sont-tous-les-personnages-reunis-dans-cette-scene-cruciale-du-dernier-episode.html'));
                $ligatusScript.setAttribute('data-infinite', 'true');
                var $ligatusBlock = document.getElementById('js-ligatus-container-514517');
                if ($ligatusBlock !== null) {
                  $ligatusBlock.appendChild($ligatusScript);
                }
              }
            </script>
        </div>
        </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
		<header>
			<p>Pop culture : les derni&egrave;res actualit&eacute;s</p>
		</header>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/514717-test-de-rage-2-sur-xbox-one-x-un-gameplay-jouissif-dans-un-desert-de-mediocrite.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/60297760_413930926054025_6969243363052617728_o.jpg?resize=313,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/60297760_413930926054025_6969243363052617728_o.jpg?resize=313,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/60297760_413930926054025_6969243363052617728_o.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Test de Rage 2 sur Xbox One X : un gameplay jouissif dans un désert de médiocrité">
            
        </div>
                    <p class="title"> Test de Rage 2 sur Xbox One X : un gameplay jouissif dans un désert de médiocrité </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 7 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/514686-game-of-thrones-que-trouve-t-on-a-louest-de-westeros.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 2</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/worldoficeandfire-copie.png?resize=313,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/worldoficeandfire-copie.png?resize=313,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/worldoficeandfire-copie.png?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Game of Thrones : que trouve-t-on à l'ouest de Westeros ?">
            
        </div>
                    <p class="title"> Game of Thrones : que trouve-t-on à l'ouest de Westeros ? </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 8 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/514712-la-production-de-game-of-thrones-avait-menti-aux-fans-pour-ne-pas-gacher-une-surprise-de-lepisode-final.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/emoji-got-surprise.jpg?resize=313,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/emoji-got-surprise.jpg?resize=313,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/emoji-got-surprise.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="La production de Game of Thrones avait menti aux fans pour ne pas gâcher une surprise de l'épisode final">
            
        </div>
                    <p class="title"> La production de Game of Thrones avait menti aux fans pour ne pas gâcher une surprise de l'épisode final </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 8 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/514684-comment-resilier-votre-abonnement-ocs.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 2</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/04/daenerys-jon-snow-targaryen-got-game-of-thrones.jpg?resize=313,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/04/daenerys-jon-snow-targaryen-got-game-of-thrones.jpg?resize=313,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/04/daenerys-jon-snow-targaryen-got-game-of-thrones.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Comment résilier votre abonnement OCS ?">
            
        </div>
                    <p class="title"> Comment résilier votre abonnement OCS ? </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 9 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/513485-une-petition-a-ete-lancee-pour-refaire-la-saison-8-de-game-of-thrones.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 16</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/game-of-thrones-tyrion.jpg?resize=313,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/game-of-thrones-tyrion.jpg?resize=313,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/game-of-thrones-tyrion.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Game of Thrones : 1,1 million de fans ont déjà signé la pétition qui exige un remake de la saison 8">
            
        </div>
                    <p class="title"> Game of Thrones : 1,1 million de fans ont déjà signé la pétition qui exige un remake de la saison 8 </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 9 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/514713-maintenant-que-game-of-thrones-est-fini-que-regarder-sur-ocs.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 4</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/chernobyl.jpg?resize=313,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/chernobyl.jpg?resize=313,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/chernobyl.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Maintenant que Game of Thrones est fini, que regarder sur OCS ?">
            
        </div>
                    <p class="title"> Maintenant que Game of Thrones est fini, que regarder sur OCS ? </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 9 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
				<div class="clearfix"></div>
	</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
            <section class="brief-list">
    <div class="brief-list-content clearfix">
        <header>
            <p>La rédaction vous recommande</p>
        </header>
        <div class="post-list-week-container slider-container clearfix">
            <div class="slide-container">
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/514629-huawei-prive-de-licence-android-par-google-que-va-t-il-se-passer-pour-votre-smartphone.html" title="Huawei priv&eacute; de licence Android par Google : que va-t-il se passer pour votre smartphone ?">
                        <p class="title">
                            Huawei privé de licence Android par Google : que va-t-il se passer pour votre smartphone ?                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/01/p20-et-p20-pro.jpg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/pop-culture/514546-game-of-thrones-5-questions-que-lon-se-pose-encore-a-la-fin-de-la-saga.html" title="Game of Thrones : 5 questions qui n'ont pas eu de r&eacute;ponse malgr&eacute; la fin de la saga">
                        <p class="title">
                            Game of Thrones : 5 questions qui n'ont pas eu de réponse malgré la fin de la saga                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/got-une.jpg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/pop-culture/514454-resume-et-analyse-de-lepisode-final-de-game-of-thrones-la-fin-dune-ere.html" title="R&eacute;sum&eacute; et analyse de l'&eacute;pisode final de Game of Thrones : la fin d'une &egrave;re">
                        <p class="title">
                            Résumé et analyse de l'épisode final de Game of Thrones : la fin d'une ère                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/04/capture-decran-2019-04-15-a-11-19-26.png?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/sciences/513841-que-risque-t-on-a-coloniser-mars.html" title="Que risque-t-on &agrave; coloniser Mars ?">
                        <p class="title">
                            Que risque-t-on à coloniser Mars ?                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/11/mars-soleil-espace.jpg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/pop-culture/510770-les-animes-isekai-niveau-9-moi-quand-je-me-reincarne-en-slime.html" title="Les anim&eacute;s isekai, niveau 9 : Moi, quand je me r&eacute;incarne en Slime">
                        <p class="title">
                            Les animés isekai, niveau 9 : Moi, quand je me réincarne en Slime                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/slime.jpg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/pop-culture/481729-decouvrez-one-key-notre-jeu-de-societe-de-la-semaine.html" title="Le jeu de soci&eacute;t&eacute; de la semaine : One Key, collaborez sans parler !">
                        <p class="title">
                            Le jeu de société de la semaine : One Key, collaborez sans parler !                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/04/one_key-cover.jpg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/vroom/513575-on-est-monte-dans-une-voiture-autonome-et-on-na-pas-eu-peur.html" title="On est mont&eacute; dans une voiture vraiment autonome (et on n'a presque pas eu peur)">
                        <p class="title">
                            On est monté dans une voiture vraiment autonome (et on n'a presque pas eu peur)                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/img_1165.jpeg?resize=231,325" />
                    </a>
                </article>
                            </div>
        </div>
    </div>
</section>
        </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":438132,"action":"singlePost"}'>
    </div>
</div>


    </div>
            <script class="template-newsletter-form" type="text/template">
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
            <div class="title"><b>Inscrivez-vous</b> à la newsletter</div>
    <div class='input-filed span12'>
        <p class="span12">Recevez chaque jour le meilleur de l'actualité, <b>sélectionné et livré avec <span class="fa fa-heart"></span></b></p>

        <div class="switch-menu span6 phone12">
            <p><span class="subtitle">1.</span> Choisissez votre rythme</p>
            <span class='switch active' data-value='daily'>Quotidien</span>
            <span class='switch' data-value='weekly'>Hebdomadaire</span>
        </div>
        <div class="email-area span6 phone12">
            <p><span class="subtitle">2.</span> Entrez votre adresse email</p>
            <input id='newsletter_side_textbox' placeholder='Votre adresse e-mail' class='validate newsletter_textbox phone12' type='email' name='email'>
            <input id='newsletter_side_form_button' value="S'inscrire" type='submit' class='ajax-trigger phone12 newsletter_side_form_button newsletter_form_button' data-type='email'>
        </div>
    </div>
    <script>
        $(".newsletter_form").find(".switch").click(function () {
            var form = $(".newsletter_form");
            $(this).siblings(".switch").removeClass("active");
            $(this).addClass("active");
            var conf = form.data("conf");
            conf.newsletter = $(this).data("value");
            form.data("conf", conf);
        });
    </script>
        </form>
    </section>
</script>        <section id="commentaires" data-comments-number="0" data-post-author="julienl" data-discourse-topic-id="72553" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">Game of Thrones&#160;: qui sont tous les personnages à la réunion finale du dernier épisode&#160;? </p>
            </header>
            <div class="add-comment-box">
                <form>
                    <p class="error"></p>
                    <textarea name="addCommentContent" class="add-comment-editor" data-commentid="0"></textarea>
                    <div class="add-comment-action">
                                                <input type="submit" value="Se connecter & commenter"/>
                                            </div>
                </form>
            </div>
            <div class="comments-content">
                <ul id="comments-content">
                                    </ul>
            </div>
        </div>
    </div>
    <div id="add-comment-button">
        <button>Ajouter un commentaire</button>
    </div>
</section><div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">10</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Game of Thrones&#160;: qui sont tous les personnages à la réunion finale du dernier épisode&#160;?</span></p>
        <ul class="progress-bar_menu">
                        <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/pop-culture/514517-game-of-thrones-qui-sont-tous-les-personnages-reunis-dans-cette-scene-cruciale-du-dernier-episode.html?utm_medium=distibuted&utm_source=rss&utm_campaign=514517" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=https://www.numerama.com/pop-culture/514517-game-of-thrones-qui-sont-tous-les-personnages-reunis-dans-cette-scene-cruciale-du-dernier-episode.html?utm_medium=distibuted&utm_source=rss&utm_campaign=514517&text=Game of Thrones&#160;: qui sont tous les personnages à la réunion finale du dernier épisode&#160;?&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
        <footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>            <ul class="footer-container_menu hidden-tablet hidden-phone">
                                <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                                <li><a href="https://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique">Politique</a></li>
                                <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                                <li><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                                <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                                <li><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="borderleft"><a href="/a-propos/">À propos</a></li>
                <li><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="hidden-desktop footer-responsive-network phone12 tablet12">
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>        </div>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop hidden-phone tablet12">
            <li class="tablet3"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="tablet3"><a href="#" class="js-open-consent-modal">Préférences</a></li>
            <li class="tablet3"><a href="/a-propos/">À propos</a></li>
            <li class="tablet3"><a href="/contact/">Contact</a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone12"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone4 centered"><a href="/a-propos/">À propos</a></li>
            <li class="phone4 centered"><a href="/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>Toutes les personnes créatives souhaitent l’inattendu.</p>
                <span class="footer-information_quote-author">Hedy Lamarr</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 humanoid-logo">
            <a href='https://humanoid.fr' class='icon-humanoid-letter2 hover-dark-orange' target='_blank'></a>            <span style="float: right; clear: both;" class="hover-dark-orange">
                <a style="color: #999" href="https://www.numerama.com/mon-profil/">Mon profil &nbsp;&nbsp;</a>
                <a style="color: #999" href="#" class="js-open-consent-modal">Préférences publicitaires &nbsp;&nbsp;</a>
                <a style="color: #999" href="/mentions-legales/">Mentions Légales &nbsp;&nbsp;</a>
                <a style="color: #999" href="/laffiliation/">L'affiliation &nbsp;&nbsp;</a>
                <a style="color: #999" href="/les-contenus-sponsorises-nos-engagements/">Contenus sponsorisés &nbsp;&nbsp;</a>
            </span>
        </div>

            </div>

</footer>

<div id="js-cookies-bar" class="cookies-bar">
    <div class="cookies-bar__text">
        <p class="title">🍪 Coucookie !</p>
        <p>Si nous utilisons des cookies et retenons des données anonymisées, c’est pour nous aider à mieux faire notre travail de mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent. Bref, rien qui ne sort de notre activité de média.</p>
        <p>Vous pouvez toutefois <a id="js-open-consent-modal" class="js-open-consent-modal" href="#">ajuster les paramètres</a> vous concernant : vous ne verrez pas moins de pub sur Numerama, mais elles seront moins ciblées. En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.</p>
    </div><!--
    --><div class="cookies-bar__button">
        <p><a id="js-cookies-bar-accept" href="#">J'accepte</a></p>
    </div>
</div>

<div id="js-cookies-personalize" class="js-cookies-personalize cookies-modal">
    <div class="cookies-modal__content">
        <div class="cookies-modal__close js-adx-close-modal">
            <span>&times;</span>
        </div>
        <div class="materialize cookies-modal__configure">
            <p class="title">Préférences cookies</p>
            <p>Afin de vous proposer du contenu de qualité, nos outils de mesure d'audience et notre régie publicitaire déposent des cookies et stockent ou accèdent à des données sur votre appareil. Ces données nous permettent de vous proposer un contenu et des publicités personnalisés. Ces services requièrent votre consentement pour collecter et utiliser vos données personnelles.</p>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Mesures d'audiences précises</span><!--
                        --><span class="label-lever">
                            <input name="tracking_precision" id="tracking_precision" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Annonces personnalisées par Google</span><!--
                        --><span class="label-lever">
                            <input name="google_personalized_ads" id="google_personalized_ads" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <p class="cookies-modal__save">
                <a href="#" class="js-adx-close-modal">Sauvegarder</a>
            </p>
            <p class="cookies-modal__legal-mentions"><a href="/mentions-legales">Lire les mentions légales</a></p>
        </div>
    </div>
</div>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1558344227.js" type="text/javascript"></script>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/post-v1558344225.js" type="text/javascript"></script>
        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript' src='https://www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type="text/javascript">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</script>    <!--<div id='div-gpt-ad-1558103460519-0' style='height:1px; width:1px;'></div>-->
</body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (Requested URI contains query) 

Served from: www.numerama.com @ 2019-05-21 01:37:05 by W3 Total Cache
-->