<!DOCTYPE html><html lang=fr-FR><head><link rel=dns-prefetch href=//ads.servebom.com><link rel=dns-prefetch href=//c0.lestechnophiles.com><link rel=dns-prefetch href=//c1.lestechnophiles.com><link rel=dns-prefetch href=//c2.lestechnophiles.com><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//www.googletagservices.com><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//scripts.static-od.com><meta charset=UTF-8><meta http-equiv=Content-Type content="text/html; charset=utf-8"><meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1"><meta name=viewport id=viewport content="width=device-width, initial-scale=1, user-scalable=yes"><link href=//www.numerama.com/content/themes/project-n-theme/assets/compiled/main-v1602232450.css media=all rel=stylesheet type=text/css><meta name=google content=notranslate><meta name=theme-color content=#e9573f><link rel=manifest href=/manifest-04-10-2019.json><link rel=icon sizes=196x196 href=https://www.numerama.com/content/themes/project-n-theme/assets/images/favicons/icon-196x196.png><meta http-equiv=X-UA-Compatible content="IE=Edge"><title>watchOS 7 : les 5 nouvelles fonctionnalités pour l’Apple Watch</title><meta name=description content="En marge du lancement de l&#039;Apple Watch Series 6 et de l&#039;Apple Watch SE, Apple a déployé la mise à jour watchOS 7. Quelles sont les fonctionnalités clés de cette version ?"><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.numerama.com/tech/656157-apple-watch-toutes-ces-nouvelles-fonctionnalites-que-permet-watchos-7.html><meta property=og:locale content=fr_FR><meta property=og:type content=article><meta property=og:title content="watchOS 7 : les 5 nouvelles fonctionnalités pour l’Apple Watch"><meta property=og:description content="En marge du lancement de l&#039;Apple Watch Series 6 et de l&#039;Apple Watch SE, Apple a déployé la mise à jour watchOS 7. Quelles sont les fonctionnalités clés de cette version ?"><meta property=og:url content=https://www.numerama.com/tech/656157-apple-watch-toutes-ces-nouvelles-fonctionnalites-que-permet-watchos-7.html><meta property=og:site_name content=Numerama><meta property=article:publisher content=https://www.facebook.com/Numerama><meta property=article:published_time content=2020-10-11T12:05:41+00:00><meta property=article:modified_time content=2020-10-09T15:44:05+00:00><meta property=og:image content=https://www.numerama.com/content/uploads/2020/10/capture_decran_2020-10-08_a_16_08_42.jpg><meta property=og:image:width content=1920><meta property=og:image:height content=1080><meta name=twitter:card content=summary_large_image><meta name=twitter:creator content=@MaximeClaudel><meta name=twitter:site content=@Numerama> <script type=application/ld+json class=yoast-schema-graph>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</script> <link rel=dns-prefetch href=//s.w.org><style>.sd-cmp-181cY .sd-cmp-2Pci8:hover {
                background: #e9573f;
                color: white;
            }

            .sd-cmp-Kx3l9 h2.sd-cmp-2H803 {
                font-size: 1.25rem;
                font-weight: 700;
                line-height: 1.5rem;
                text-align: left;
            }

            @media screen and (min-width: 1000px) {
                .sd-cmp-Kx3l9 {
                    max-width: 1000px;
                    top: -1.25rem;
                }
            }</style> <script src=https://cache.consentframework.com/js/pa/22805/c/xDJmn/stub charset=utf-8></script> <script src=https://choices.consentframework.com/js/pa/22805/c/xDJmn/cmp charset=utf-8 async></script> <script>var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var targeting = JSON.parse('{"adUnit":"\/82864103\/numerama.com\/tech-article","pageTargeting":{"tags":["tech","apple","apple-watch","smartwatch"],"isSponso":"0","isSafe":"1"}}');</script> <script async defer src="//scripts.static-od.com/setup/?site=numerama" id=optidigital-ad-init config='{"adUnit":"\/82864103\/numerama.com\/tech-article","pageTargeting":{"tags":["tech","apple","apple-watch","smartwatch"],"isSponso":"0","isSafe":"1"}}'></script> <script>function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);</script> <script>(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><link rel=https://api.w.org/ href=https://www.numerama.com/wp-json/ ><link rel=alternate type=application/json+oembed href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F656157-apple-watch-toutes-ces-nouvelles-fonctionnalites-que-permet-watchos-7.html"><link rel=alternate type=text/xml+oembed href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F656157-apple-watch-toutes-ces-nouvelles-fonctionnalites-que-permet-watchos-7.html&#038;format=xml"> <script>var themosis = {
ajaxurl: "https:\/\/www.numerama.com\/cms\/wp-admin\/admin-ajax.php",
};</script><meta name=csrf-token content=XaJxBd1O3sW1T7mm3AHc9SkTgiNEO5h0RV1fwuuO><script type=application/ld+json>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.numerama.com\/tech\/","name":"Tech"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.numerama.com\/tech\/656157-apple-watch-toutes-ces-nouvelles-fonctionnalites-que-permet-watchos-7.html","name":"watchOS 7&#160;:  les 5 nouvelles fonctionnalit\u00e9s pour l\u2019Apple Watch"}}]}</script>  <script src=https://www.numerama.com/ads.js></script> <script>// is_mobile_ads must be defined whatever
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };

          var scriptVersionName = 'purch';
          if (typeof is_mobile_ads !== undefined || is_mobile_ads) {
            scriptVersionName = 'adx';
          }
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }

          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');

          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed === 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '1200',
                'postage': '0',
                'agedays': '0',
                'author': 'maximeclaudel',
                'tags': '{tech}{apple}{apple-watch}{smartwatch}',
                'timeless': 'false',
                'publishDate': '09/10/2020',
                'publishTime': "14",
                'publishDay': "0",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');</script>  <script language=JavaScript>function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }</script> <meta property=fb:pages content=155679114453319><meta property=ia:markup_url content="https://www.numerama.com/tech/656157-apple-watch-toutes-ces-nouvelles-fonctionnalites-que-permet-watchos-7.html?ia_markup=1"><link rel=amphtml href=https://www.numerama.com/tech/656157-apple-watch-toutes-ces-nouvelles-fonctionnalites-que-permet-watchos-7.html/amp><style>#incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }</style><style>#hrr-overlay {
                    position: fixed;
                    top: 0;
                    left: 0;
                    right: 0;
                    bottom: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0, 0, 0, .5);
                    z-index: 9999999999;
                }

                #hrr-iframe-container {
                    width: 800px;
                    max-width: 90%;
                    height: 800px;
                    max-height: 90%;
                    margin: auto !important;
                    top: 0;
                    right: 0;
                    left: 0;
                    bottom: 0;
                    position: absolute;
                }

                #hrr-iframe {
                    width: 100%;
                    height: 100%;
                    display: block;
                    background-color: white;
                    padding: 0;
                    margin: 0;
                }</style><link rel=icon href=https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png sizes=32x32><link rel=icon href=https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png sizes=192x192><link rel=apple-touch-icon href=https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png><meta name=msapplication-TileImage content=https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png><style>div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style><meta name=author content="Maxime Claudel"><link rel=image_src href="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/10/capture_decran_2020-10-08_a_16_08_42.jpg?fit=1024,1024"> <script>var ajax_url = "https://www.numerama.com/ajax.php";
        var ajax_login_url = "https://www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";</script> <link rel=preload href=https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css as=style onload="this.onload=null;this.rel='stylesheet'"> <noscript><link rel=stylesheet href=https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css></noscript></head><body class="post-template-default single single-post postid-656157 single-format-standard no-js"> <script>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</script> <div id=header-container><nav class="wrap header-container"><ul class="header-container_brand floatleft"><li class=header-container_brand-logo> <a class=header-container_brand-logo-link href=https://www.numerama.com> <img alt="Numerama, le média de référence sur la société numérique et l'innovation technologique" src=//www.numerama.com/content/themes/project-n-theme/assets/images/numerama-logo/numerama_blanc.svg> <span class='icon-page-next '></span> </a></li><li class="header-container_brand-submenu hidden-phone hidden-tablet"><ul><li class=header-container_brand-submenu-network><ul><li class="submenu-network-li facebook-logo"><a href=https://www.facebook.com/Numerama class='icon-facebook ' target=_blank></a></li><li class="submenu-network-li twitter-logo"><a href=https://twitter.com/numerama class='icon-twitter ' target=_blank></a></li><li class="submenu-network-li flipboard-logo"><a href=https://flipboard.com/@Numerama class='icon-SVG_Flipboard_noir ' target=_blank></a></li><li class="submenu-network-li youtube-logo"><a href=https://www.youtube.com/c/numerama class='icon-youtube ' target=_blank></a></li><li class="submenu-network-li rss-logo"><a href=https://www.numerama.com/rss/news.rss class='icon-rss ' target=_blank></a></li></ul></li><li class="header-container_brand-logo cyberguerre-logo"><a target=_blank href=https://cyberguerre.numerama.com class=icon-cyberguerre-letter>Cyberguerre</a></li><li class="header-container_brand-logo frandroid-logo"><a target=_blank rel=noopener href=https://www.frandroid.com></a></li><li class="header-container_brand-logo humanoid-logo"><a target=_blank rel=noopener href=https://humanoid.fr></a></li></ul></li></ul><ul class="header-container_taxonomy floatleft"><li> <a href=https://www.numerama.com/vroom/ class> <noscript><img src=//www.numerama.com/content/themes/project-n-theme/assets/images/vroom/logo-vroom.png class=menu-logo-vroom alt=Vroom></noscript><img data-src=//www.numerama.com/content/themes/project-n-theme/assets/images/vroom/logo-vroom.png class=menu-logo-vroom alt=Vroom> </a></li><li><a href=https://www.numerama.com/tech/ data-universename=Tech data-universeslug=tech class=active>Tech</a></li><li><a href=https://www.numerama.com/politique/ data-universename=Société data-universeslug=politique class>Société</a></li><li><a href=https://www.numerama.com/pop-culture/ data-universename="Pop culture" data-universeslug=pop-culture class>Pop culture</a></li><li><a href=https://www.numerama.com/sciences/ data-universename=Sciences data-universeslug=sciences class>Sciences</a></li><li><a href=https://www.numerama.com/tag/test/ >Tests</a></li><li><a href=https://www.numerama.com/tag/guide-dachat/ class>Guides</a></li><div class=clearfix></div></ul><ul class="header-container_options floatleft"><li class="floatleft header-container_options-discussion hidden-tablet hidden-phone"><a title=Discussions rel=nofollow href=/discussions/ ><span class=icon-bubble-comment></span></a></li><li class="header-container_options-login floatleft"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></li><li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li><div class=clearfix></div></ul></nav><div class="wrap wp-discourse-notifications-user"><div id=user-menu class=" user-menu"><div class=" menu-panel drop-down"><div class=panel-body><div class=panel-body-contents><div class=menu-links-header><ul class=menu-links-row><li><a title=Compte aria-title=Compte href=https://www.numerama.com/mon-profil/ ><i class="fa fa-user"></i> Mon profil</a></li><li class=glyphs> <a class="signet-link d-link" title=Signets aria-title=Signets href=https://www.numerama.com/discussions/users//activity/bookmarks><i class="fa fa-bookmark"></i></a> <a class="dm-link d-link" title="Messages privés" aria-title="Messages privés" href=https://www.numerama.com/discussions/users//messages><i class="fa fa-envelope"></i></a> <a class="preference-link d-link" title=Préférences aria-title=Préférences href=https://www.numerama.com/discussions/users//preferences><i class="fa fa-gear"></i></a></li></ul></div><div class=notifications><div class=" spinner-container"><ul id=user-notifications-list><li class="read last heading" id=see-all-discourse-notif><a class=d-link href=https://www.numerama.com/discussions/users//notifications><p>voir les anciennes notifications…</p></a></li></ul></div></div><div class=logout-link><ul class=menu-links><li> <a class="widget-link logout" title="Se déconnecter"> <i class="fa fa-sign-out" aria-hidden=true></i> Se déconnecter </a></li></ul></div></div></div></div></div></div></div><section id=search class=search-posts style="display: none"><div class=wrap> <span class=icon-search></span> <input type=text class="search-input page-reset" placeholder="Votre recherche" data-type=search data-container=.search-result-container><div class=close-popup><span class=icon-cross></span></div></div><div class="search-result-container ajax-container" data-conf={&quot;action&quot;:&quot;searchPost&quot;,&quot;posts_per_page&quot;:8,&quot;topic_per_page&quot;:10,&quot;template&quot;:&quot;modules.search-result&quot;,&quot;paged&quot;:1,&quot;post_format&quot;:&quot;&quot;,&quot;filters&quot;:{&quot;post_format&quot;:&quot;&quot;}}></div></section> <script id=login-popup type=text/template>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</script> <div id=ctBoc><div class=post-summary><ul><li><a>Sommaire</a></li><li class="summary-entry summary-model"><a href></a></li><li class=summary-entry><a href=#656157-Suivi-du-sommeil>Suivi du sommeil</a></li><li class=summary-entry><a href=#656157-Partage-de-cadrans-personnaliss>Partage de cadrans personnalisés</a></li><li class=summary-entry><a href=#656157-Personnalisation-du-centre-de-contrle>Personnalisation du centre de contrôle</a></li><li class=summary-entry><a href=#656157-Minuteur-pour-le-lavage-des-mains>Minuteur pour le lavage des mains</a></li><li class=summary-entry><a href=#656157-Configuration-familiale>Configuration familiale</a></li></ul></div><div class="article-container ajax-container" id=container-post656157  data-conf={&quot;prev&quot;:655501,&quot;action&quot;:&quot;singlePost&quot;}><div class="post-cover cover-tech"><div class=post-cover__opacity-filter></div> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/10/capture_decran_2020-10-08_a_16_08_42.jpg?resize=1212,712" class=post-cover__background-image></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/10/capture_decran_2020-10-08_a_16_08_42.jpg?resize=1212,712" class=post-cover__background-image></div><div class=post-top-area><div class=post-title><h1>watchOS 7&#160;:  les 5 nouvelles fonctionnalités pour l’Apple Watch</h1><div class=post-author-bloc><div class=post-author-bloc_avatar--wrapper><div class=post-author-bloc_avatar style="background: url('//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/copie-de-maxime01.jpg?resize=100,100') no-repeat center; background-size: cover;"></div></div> <span class=post-author-bloc_name> <a href=https://www.numerama.com/author/maximeclaudel/ rel=author><span>Maxime Claudel</span></a> </span> <span class=post-author-bloc_text> <time datetime=2020-10-11T14:05:41+02:00>11 octobre 2020</time> - <a class=post-univers-url href=https://www.numerama.com/tech/ >Tech</a></span> </span></div></div><ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone"><li class=num-breadcrumb_li> <a href=https://www.numerama.com>Accueil</a></li><li class=num-breadcrumb_li> <a href=https://www.numerama.com/tech/ >Tech</a></li><li class=num-breadcrumb_li> <span>watchOS 7&#160;:  les 5 nouvelles fonctionnalités pour l’Apple Watch</span></li></ul></div><div id=p656157 class="wrap post" data-previous-post-url=https://www.numerama.com/tech/655501-test-de-la-google-nest-audio-enfin-du-mieux-pour-le-son.html data-previous-post-title="Test de la Google Nest Audio : enfin un son de qualité, mais pas de miracle"><div class="top-bloc hidden-phone"><div class="hb__ad hb__ad--header hidden-phone"><div style=display:none; class=Billboard_1></div></div></div><div class=post-content-two-sides><article class="post-content span8 tablet12 phone12"><p class=chapo>En marge du lancement de l'Apple Watch Series 6 et de l'Apple Watch SE, Apple a déployé la mise à jour watchOS 7. Quelles sont les fonctionnalités clés de cette version ?</p><div class="hb__ad hb__ad--content hidden-desktop hidden-tablet"><div style=display:none class=Mobile_Pos1></div></div><p>Apple a récemment lancé deux nouvelles Apple Watch : <a href=https://www.numerama.com/tech/652468-test-de-lapple-watch-series-6-evolution-mineure-dun-produit-maitrise.html>la Series 6</a>, qui remplace la Series 5, et la SE, qui vient se placer en pied de gamme avec un rapport qualité/prix imbattable. La firme de Cupertino en a profité pour déployer watchOS 7, qui ajoute de nouvelles fonctionnalités à la montre connectée ou en peaufine certaines.</p><p>Il n’est pas toujours facile de s’y retrouver parmi les quelques nouveautés ajoutées chaque année par Apple pour rendre sa montre encore meilleure. On peut même passer à côté d’une fonctionnalité importante, alors qu’elle est à portée de doigts depuis plusieurs semaines. Voici notre guide des cinq grosses nouveautés apportées par <a href=https://www.numerama.com/tech/652941-la-batterie-de-votre-iphone-se-vide-vite-depuis-ios-14-apple-propose-une-solution.html>watchOS 7</a>.</p><div class=price-link-container> <a class="swl-price-link product-gradient gradient-45 offer-1" target=_blank rel=nofollow href="https://www.amazon.fr/Nouveau-Apple-Watch-Aluminium-Gris-sid%C3%A9ral-Bracelet/dp/B08J74H3TL/ref=sr_1_1_sspa?__mk_fr_FR=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;crid=377HDJQNHIITH&amp;dchild=1&amp;keywords=apple%20watch%20serie%206&amp;qid=1602166408&amp;sprefix=Apple%20Watch%2Caps%2C158&amp;sr=8-1-spons&amp;psc=1&amp;spLa=ZW5jcnlwdGVkUXVhbGlmaWVyPUFOWlNDSk1TMTJKN1gmZW5jcnlwdGVkSWQ9QTA0ODY1MzUxMlRXSVJXU0hUUlFOJmVuY3J5cHRlZEFkSWQ9QTA4ODgyODEyQ1kySElPRUJaM1M3JndpZGdldE5hbWU9c3BfYXRmJmFjdGlvbj1jbGlja1JlZGlyZWN0JmRvTm90TG9nQ2xpY2s9dHJ1ZQ%3D%3D&amp;camp=1642&amp;creative=6746&amp;linkCode=ur2&amp;tag=numerama0c-21&amp;_encoding=UTF8"> <span class=block-text><span class=icon-cart></span>Retrouvez l'Apple Watch Series 6 à 429 euros</span> </a></div><div class="hb__ad hb__ad--content hidden-desktop hidden-tablet"><div style=display:none class=Mobile_Pos2></div></div><div class="hb__ad hb__ad--content hidden-phone"><div style=display:none class=Content_1></div></div><h2>Les fonctionnalités clés de watchOS 7</h2><h3><span id=656157-Suivi-du-sommeil class=summary-entry data-title="Suivi du sommeil" hidden style="display: block;visibility:hidden; height : 0;"></span>Le suivi du sommeil</h3><p>Le suivi plus précis du sommeil était l’une des fonctionnalités les plus attendues par les propriétaires d’une Apple Watch — étant donné qu’il est souvent présent chez la concurrence. La firme de Cupertino a entendu les retours et propose donc un outil plus complet pour surveiller son corps pendant qu’on dort. L’idée est d’établir un programme complet, avec des heures de coucher et de réveil à suivre pour se créer de bonnes habitudes et obtenir une durée de sommeil idéale à atteindre. Pendant la nuit, l’écran de la montre est éteint — pour préserver la batterie — tandis que le téléphone passe en mode « Ne pas déranger » — pour éviter les distractions.</p><figure id=attachment_656197 aria-describedby=caption-attachment-656197 style="width: 1024px" class="wp-caption aligncenter"><a href=https://www.numerama.com/content/uploads/2020/10/nouveau-projet-35.jpg><noscript><img src=https://www.numerama.com/content/uploads/2020/10/nouveau-projet-35-1024x576.jpg alt><style>.size-large.wp-image-656197{display:none;}</style></noscript><img class="size-large wp-image-656197" alt width=1024 height=576 sizes="(max-width: 1024px) 100vw, 1024px" data-src=https://www.numerama.com/content/uploads/2020/10/nouveau-projet-35-1024x576.jpg data-srcset="https://www.numerama.com/content/uploads/2020/10/nouveau-projet-35-1024x576.jpg 1024w, https://www.numerama.com/content/uploads/2020/10/nouveau-projet-35-680x383.jpg 680w, https://www.numerama.com/content/uploads/2020/10/nouveau-projet-35-1536x864.jpg 1536w, https://www.numerama.com/content/uploads/2020/10/nouveau-projet-35.jpg 1920w" src=//www.numerama.com/content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg></a><figcaption id=caption-attachment-656197 class=wp-caption-text>Application Sommeil dans iOS 14 // Source : Maxime Claudel pour Numerama</figcaption></figure><div class="hb__ad hb__ad--content hidden-desktop hidden-tablet"><div style=display:none class=Mobile_Pos3></div></div><p>Les données sont à retrouver sous la forme de graphiques dans l’application Santé. La montre mesure régulièrement le rythme cardiaque et s’appuie sur son accéléromètre pour distinguer les phases de sommeil des états de veille (les résultats gagneraient à être plus explicites sur ce point). Plus vous suivrez votre programme, plus vous remplirez votre objectif et, in fine, vous sentirez mieux.</p><div class="hb__ad hb__ad--content hidden-phone"><div style=display:none class=Content_2></div></div><p>On peut se demander comment Apple peut conseiller à l’utilisateur de porter sa montre la nuit alors que l’autonomie n’a jamais été son point fort (une journée et demie, au grand maximum). L’application Sommeil bouscule un peu les usages : il ne faut plus recharger sa montre la nuit mais quelques heures avant (quand on rentre du travail, par exemple). Et il faut savoir que le suivi du sommeil ne consomme pas beaucoup d’énergie : 10 % de la batterie environ. Les 90 % restants seront largement suffisants pour tenir une journée complète.</p><ul><li><strong>À lire</strong> : <a class=gtm-a-lire href=https://www.numerama.com/tech/648527-apple-watch-series-6-vs-apple-watch-se-quelle-montre-connectee-choisir.html>Apple Watch Series 6 vs Apple Watch SE : quelle montre connectée choisir ?</a></li></ul><h3><span id=656157-Partage-de-cadrans-personnaliss class=summary-entry data-title="Partage de cadrans personnalisés" hidden style="display: block;visibility:hidden; height : 0;"></span>Le partage de cadrans personnalisés</h3><p>Vous êtes fiers de votre cadran articulé autour de votre plus bel Memoji ? Vous pouvez désormais le partager directement depuis votre montre ou l’application Watch de votre iPhone.</p><figure id=attachment_656195 aria-describedby=caption-attachment-656195 style="width: 229px" class="wp-caption alignright"><a href=https://www.numerama.com/content/uploads/2020/10/img_5086.png><noscript><img src=https://www.numerama.com/content/uploads/2020/10/img_5086.png alt><style>..wp-image-656195{display:none;}</style></noscript><img class=" wp-image-656195" alt width=229 height=278 data-src=https://www.numerama.com/content/uploads/2020/10/img_5086.png data-srcset src=//www.numerama.com/content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg></a><figcaption id=caption-attachment-656195 class=wp-caption-text>Fonctionnalité « Partage des cadrans » dans watchOS 7 // Source : Maxime Claudel pour Numerama</figcaption></figure><p><strong>Depuis l’Apple Watch</strong> :</p><ul><li>Rester appuyer sur l’écran ;</li><li>Sélectionner le cadran que vous souhaitez envoyer ;</li><li>Cliquer sur l’icône de partage (un carré surmonté d’une flèche) ;</li><li>Sélectionner un contact et créer un message au besoin ;</li><li>Envoyer.</li></ul><p><strong>Depuis l’application Watch</strong> ;</p><ul><li>Dans « Mes cadrans », cliquer sur modifier ;</li><li>Cliquer sur l’icône de partage (même carré surmonté d’une flèche) ;</li><li>Choisir la méthode (iMessage, WathsApp, AirDrop, Mail…) ;</li><li>Envoyer.</li></ul><p>Notez qu’il est également possible de récupérer le fichier .watchface — via un mail — pour le partager encore plus facilement.</p><h3><span id=656157-Personnalisation-du-centre-de-contrle class=summary-entry data-title="Personnalisation du centre de contrôle" hidden style="display: block;visibility:hidden; height : 0;"></span>La personnalisation du centre de contrôle</h3><p>Apple adore le centre de contrôle de ses différents appareils. Mais il aura fallu attendre watchOS 7 pour le modifier à sa guise sur l’Apple Watch, c’est-à-dire avoir l’occasion de supprimer des raccourcis dont on n’a pas nécessairement besoin.</p><div class="hb__ad hb__ad--content hidden-phone"><div style=display:none class=Content_3></div></div><figure id=attachment_656196 aria-describedby=caption-attachment-656196 style="width: 1024px" class="wp-caption aligncenter"><a href=https://www.numerama.com/content/uploads/2020/10/nouveau-projet-34.jpg><noscript><img src=https://www.numerama.com/content/uploads/2020/10/nouveau-projet-34-1024x576.jpg alt><style>.size-large.wp-image-656196{display:none;}</style></noscript><img class="size-large wp-image-656196" alt width=1024 height=576 sizes="(max-width: 1024px) 100vw, 1024px" data-src=https://www.numerama.com/content/uploads/2020/10/nouveau-projet-34-1024x576.jpg data-srcset="https://www.numerama.com/content/uploads/2020/10/nouveau-projet-34-1024x576.jpg 1024w, https://www.numerama.com/content/uploads/2020/10/nouveau-projet-34-680x383.jpg 680w, https://www.numerama.com/content/uploads/2020/10/nouveau-projet-34-1536x864.jpg 1536w, https://www.numerama.com/content/uploads/2020/10/nouveau-projet-34.jpg 1920w" src=//www.numerama.com/content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg></a><figcaption id=caption-attachment-656196 class=wp-caption-text>Personnalisation du Centre de contrôle dans watchOS 7 // Source : Maxime Claudel pour Numerama</figcaption></figure><p><strong>Depuis le cadran de l’Apple Watch</strong> :</p><ul><li>Balayer vers le haut ;</li><li>Glisser jusqu’en bas pour faire apparaître l’option « Modifier » ;</li><li>Appuyer sur le bouton « Modifier » pour faire vibrer les icônes ;</li><li>Supprimer les raccourcis que vous voulez en appuyant sur le bouton rouge (pour en rajouter, appuyer sur le bouton vert).</li></ul><h3><span id=656157-Minuteur-pour-le-lavage-des-mains class=summary-entry data-title="Minuteur pour le lavage des mains" hidden style="display: block;visibility:hidden; height : 0;"></span>Le minuteur pour le lavage des mains</h3><figure id=attachment_656194 aria-describedby=caption-attachment-656194 style="width: 146px" class="wp-caption alignright"><a href=https://www.numerama.com/content/uploads/2020/10/img_5085.png><noscript><img src=https://www.numerama.com/content/uploads/2020/10/img_5085.png alt><style>..wp-image-656194{display:none;}</style></noscript><img class=" wp-image-656194" alt width=146 height=177 data-src=https://www.numerama.com/content/uploads/2020/10/img_5085.png data-srcset src=//www.numerama.com/content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg></a><figcaption id=caption-attachment-656194 class=wp-caption-text>Fonctionnalité « Lavage des mains » // Source : Maxime Claudel pour Numerama</figcaption></figure><p>En ces temps où avoir les mains propres n’a jamais été aussi important (en raison de la pandémie de <a href=https://www.numerama.com/tag/coronavirus-covid-19/ >coronavirus</a>), Apple dote son Apple Watch d’un minuteur qui se déclenche quand elle détecte un lavage. La firme de Cupertino estime qu’il faut se frotter les mains pendant au moins vingt secondes pour qu’il soit efficace. Le chronomètre se déclenche seul tandis que vous ressentirez une petite vibration dans le poignet quand le temps sera écoulé. L’écran, lui, affiche une petite animation se terminant par un pouce vers le haut.</p><p>On peut même recevoir un rappel de lavage des mains lors du retour au domicile, pour être sûr de ne pas oublier cette règle simple d’hygiène.</p><h3><span id=656157-Configuration-familiale class=summary-entry data-title="Configuration familiale" hidden style="display: block;visibility:hidden; height : 0;"></span>La configuration familiale</h3><p>À quoi sert la configuration familiale dans watchOS 7 ? Tout simplement à jumeler plusieurs montres à son iPhone, une par membre de la famille que vous voulez équiper (avec chacun son identifiant Apple, que l’on pourra créer au besoin). On pense en premier lieu aux enfants, qui pourront profiter des bienfaits de l’Apple Watch avec une surveillance privilégiée de la part des parents. On trouve par exemple un mode École, qui fait passer la montre en « Ne pas déranger », et un outil de localisation pour voir où se trouve le propriétaire de la montre. La gestion de chacune des Apple Watch reliées passe par l’application Watch, avec approbation des contacts et des applications. La configuration se fait presque de la même manière que pour un usage classique.</p><figure id=attachment_656198 aria-describedby=caption-attachment-656198 style="width: 1024px" class="wp-caption aligncenter"><a href=https://www.numerama.com/content/uploads/2020/10/nouveau-projet-36.jpg><noscript><img src=https://www.numerama.com/content/uploads/2020/10/nouveau-projet-36-1024x576.jpg alt><style>.size-large.wp-image-656198{display:none;}</style></noscript><img class="size-large wp-image-656198" alt width=1024 height=576 sizes="(max-width: 1024px) 100vw, 1024px" data-src=https://www.numerama.com/content/uploads/2020/10/nouveau-projet-36-1024x576.jpg data-srcset="https://www.numerama.com/content/uploads/2020/10/nouveau-projet-36-1024x576.jpg 1024w, https://www.numerama.com/content/uploads/2020/10/nouveau-projet-36-680x383.jpg 680w, https://www.numerama.com/content/uploads/2020/10/nouveau-projet-36-1536x864.jpg 1536w, https://www.numerama.com/content/uploads/2020/10/nouveau-projet-36.jpg 1920w" src=//www.numerama.com/content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg></a><figcaption id=caption-attachment-656198 class=wp-caption-text>Configuration familiale pour l’Apple Watch // Source : Maxime Claudel pour Numerama</figcaption></figure><p>La configuration familiale peut aussi permettre d’équiper plus facilement une personne âgée, que ce soit pour garder le contact ou profiter des outils de surveillance (par exemple, la détection des chutes).</p><div id=embedded-tag-apple class=embedded-tag-container><p class=title> Plus d'actu <a href=https://www.numerama.com/tag/apple/ >apple</a></p><ul><li class="link columns is-mobile is-vcentered"><div class="column is-paddingless"> <a href=https://www.numerama.com/tech/656390-homepod-mini-lenceinte-connectee-dapple-va-bientot-rapetisser.html> HomePod mini : l'enceinte connectée d'Apple va bientôt rapetisser </a></div></li><li class="link columns is-mobile is-vcentered"><div class="column is-paddingless"> <a href=https://www.numerama.com/tech/656339-keynote-apple-bienvenue-a-liphone-12-mini-liphone-12-liphone-12-pro-et-liphone-12-pro-max.html> Keynote Apple : bienvenue à l'iPhone 12 mini, l'iPhone 12, l'iPhone 12 Pro et l'iPhone 12 Pro Max </a></div></li><li class="link columns is-mobile is-vcentered"><div class="column is-paddingless"> <a href=https://www.numerama.com/politique/656097-si-vous-navez-rien-suivi-au-rapport-antitrust-contre-les-gafa-voici-ce-quil-faut-retenir.html> Si vous n’avez rien suivi au rapport antitrust contre les GAFA, voici ce qu'il faut retenir </a></div></li><li class="link columns is-mobile is-vcentered"><div class="column is-paddingless"> <a href=https://www.numerama.com/tech/655903-la-puce-de-securite-des-mac-a-une-faille-irreparable-mais-difficile-a-exploiter.html> La puce de sécurité des Mac a une faille irréparable, mais difficile à exploiter </a></div></li><li class="link columns is-mobile is-vcentered"><div class="column is-paddingless"> <a href=https://www.numerama.com/tech/655803-les-macbook-pro-13-et-16-avec-512-go-sont-moins-chers-en-ce-moment.html> Les MacBook Pro 13" et 16" avec 512 Go sont moins chers en ce moment </a></div></li><li class="link columns is-mobile is-vcentered"><div class="column is-paddingless"> <a href=https://www.numerama.com/tech/655773-keynote-apple-tous-les-produits-qui-se-cachent-dans-laffiche.html> Keynote Apple : tous les produits qui se cachent dans l’affiche </a></div></li></ul></div><div id=bottom_ad class=incontent_ad style="text-align: center"><div class="hb__ad hb__ad--bottom"><div style=display:none; class=Content_Bottom></div><div style=display:none; class=Mobile_Bottom></div></div><div class="multiplex-container is-hidden-phone hidden-phone hidden-tablet"><div id=optidigital-adslot-Multiplex style="display: none;" class=Multiplex></div></div></div><div class="num-linked-startup clearfix"><p class=module-title>Who's who</p><div class="clearfix startup-preview light-background" style=background-color:#ffffff><div class=img-container> <a href=https://www.numerama.com/startup/apple> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/09/apple-logo-1.png?resize=230,230"></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/09/apple-logo-1.png?resize=230,230"> </a></div><div class=content-container> <a href=https://www.numerama.com/startup/apple><p class=title>Apple</p><p class=subtitle>Mangez des pommes</p> </a><div class="startup-summary hidden-phone"><ul><li> <a href=https://www.numerama.com/startup/apple#656157-Historique> Historique </a></li><li> <a href=https://www.numerama.com/startup/apple#656157-Perspectives> Perspectives </a></li></ul> <a href=https://www.numerama.com/startup/apple class=link-to-startup>Lire la fiche</a></div></div></div></div><footer class=clearfix><p class=source> <span>Crédit photo de la une :</span> Apple</p><div id=hrr-link class="is-margin-top-6 is-margin-bottom-6 is-margin-bottom-6-mobile"><a href=https://www.numerama.com/tech/656157-apple-watch-toutes-ces-nouvelles-fonctionnalites-que-permet-watchos-7.html?&show_reader_reports target=_blank rel=nofollow>Signaler une erreur dans le texte</a></div><style>#embedded-tag-apple .title{
                color : #000000            }
            #embedded-tag-apple .title a {
                color : #000000            }
            #embedded-tag-apple ul{
                border-color: #000000;
            }
            #embedded-tag-apple li:before {
                color: #000000;
            }</style><ul class=tags-list style="line-height: 10px; width: calc(100% - 370px) !important;"><li><a href=https://www.numerama.com/tag/apple/ >Apple</a></li><li><a href=https://www.numerama.com/tag/apple-watch/ >Apple Watch</a></li><li><a href=https://www.numerama.com/tag/smartwatch/ >Smartwatch</a></li></ul><div class=comments-count> <a href=#commentaires class=add-first-comment>Il n'y a pas de commentaire. En ajouter un ?</a></div></footer><div class=post-share><header><p>Partager sur les réseaux sociaux</p></header><div class=share-buttons> <a data-network=twitter  data-action=share  href="https://www.twitter.com/share?url=https://www.numerama.com&text=watchOS+7%C2%A0%3A++les+5+nouvelles+fonctionnalit%C3%A9s+pour+l%E2%80%99Apple+Watch&via=Numerama" class=twitter target=_blank><span class='icon-twitter '></span> <span class=hidden-phone>Tweeter </span></a> <a data-network=facebook  data-action=share href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com" class=facebook target=_blank><span class='icon-facebook '></span> <span class=hidden-phone>Partager </span></a> <a data-network=flipboard  data-action=share href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.numerama.com&title=watchOS 7&amp;#160;:  les 5 nouvelles fonctionnalités pour l’Apple Watch" class=flipboard target=_blank><span class='icon-flipboard '></span> <span class=hidden-phone>Partager </span></a> <a data-network=linkedin  data-action=share href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.numerama.com" class=linkedin target=_blank><span class='icon-linkedin '></span> <span class=hidden-phone>Partager </span></a> <a data-network=reddit  data-action=share href="https://www.reddit.com/submit?url=https://www.numerama.com&title=watchOS+7%C2%A0%3A++les+5+nouvelles+fonctionnalit%C3%A9s+pour+l%E2%80%99Apple+Watch" class="reddit hidden-phone" target=_blank><span class="fa fa-reddit" style=font-size:16px;></span> <span class=hidden-phone>redditer</span></a><div class=clearfix></div></div></div><p class="humanoid-videos--title has-text-weight-bold has-text-blue is-size-3">La suite en vidéo</p><div class="shortcodes-container humanoid-videos is-margin-bottom-4 is-margin-bottom-4-mobile is-margin-top-6 is-margin-top-6-mobile"><div class=dailymotion-cpe ads-params="adslot=Video_Bottom%26tags%3Dtech%2Capple%2Capple-watch%2Csmartwatch&iu=/82864103/numerama.com/tech-article" video-id=x7v0rop playlist=x6t93t></div><a href=https://www.dailymotion.com/video/x7v0rop rel=nofollow class=humanoid-videos__video-title>Mate 30 Pro : Huawei sans Google, ça donne quoi ?</a></div><div class=clearfix></div></article><div class="comments-bloc span4 hidden-tablet hidden-phone"><div class=content-side-bloc><div class="hb__ad hb__ad--side"><div style=display:none; class=HalfpageAd_1></div></div></div></div></div><div class=clearfix></div></div><section class="bg-body wrap"><div class="block bg-grey"><section class=related-article><header><p>Vous aimerez peut-être</p></header> <script>var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "//www.numerama.com/humanoi"+"d-na"+"tive-c-"+"numerama-newsletter?s_id=1&sp_id=4&c_id=311";
                var urlPixel = "//www.n"+"umerama.com/h"+"umanoid-native-p-numerama-newsletter?s_id=1&sp_i"+"d=4&c_id=311";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-article\">\n        <a class=\"floatleft\" rel=\"nofollow\"  href=\"\" title=\"Le meilleur de Numerama, directement dans votre bo\u00eete mail\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=176,127\" alt=\"Le meilleur de Numerama, directement dans votre bo\u00eete mail\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <p class=\"title\"> Le meilleur de Numerama, directement dans votre bo\u00eete mail <\/p>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }</script> <article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/tech/648527-apple-watch-series-6-vs-apple-watch-se-quelle-montre-connectee-choisir.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/capture-decran-2020-09-16-a-16-26-06.png?resize=182,127" srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/capture-decran-2020-09-16-a-16-26-06.png?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/capture-decran-2020-09-16-a-16-26-06.png?resize=100,67 100w," class=cover-preview_img alt="Apple Watch Series 6 vs Apple Watch SE : quelle montre connectée choisir ?"></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/capture-decran-2020-09-16-a-16-26-06.png?resize=182,127" data-srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/capture-decran-2020-09-16-a-16-26-06.png?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/capture-decran-2020-09-16-a-16-26-06.png?resize=100,67 100w," class=cover-preview_img alt="Apple Watch Series 6 vs Apple Watch SE : quelle montre connectée choisir ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Apple Watch Series 6 vs Apple Watch SE : quelle montre connectée choisir ?</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://www.numerama.com/tag/apple/ >Apple</a></li><li><a href=https://www.numerama.com/tag/apple-watch/ >Apple Watch</a></li><li><a href=https://www.numerama.com/tag/apple-watch-se/ >Apple Watch SE</a></li><li><a href=https://www.numerama.com/tag/apple-watch-series-6/ >Apple Watch Series 6</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >16 septembre 2020</time><div class=clearfix></div></footer></article><article class="post-grid   format-video  " > <a class=floatleft href=https://www.numerama.com/tech/648041-apple-comment-suivre-la-conference-ce-mardi-15-septembre.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_video"> <span class='icon-triangle-right '></span></div> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/capture-decran-2020-09-15-a-09-08-01.png?resize=182,127" srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/capture-decran-2020-09-15-a-09-08-01.png?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/capture-decran-2020-09-15-a-09-08-01.png?resize=100,67 100w," class=cover-preview_img alt="Apple : suivez le keynote Watch et iPad ce mardi 15 septembre"></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/capture-decran-2020-09-15-a-09-08-01.png?resize=182,127" data-srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/capture-decran-2020-09-15-a-09-08-01.png?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/capture-decran-2020-09-15-a-09-08-01.png?resize=100,67 100w," class=cover-preview_img alt="Apple : suivez le keynote Watch et iPad ce mardi 15 septembre" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Apple : suivez le keynote Watch et iPad ce mardi 15 septembre</p> </a><footer class=span12> <span class=type>Vidéo</span> <time class="span12 hidden-tablet hidden-phone" >15 septembre 2020</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/tech/652468-test-de-lapple-watch-series-6-evolution-mineure-dun-produit-maitrise.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div><p class=cover-preview_comments><span class='icon-comments '></span> 5</p> <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/10/img_5033.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/10/img_5033.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/10/img_5033.jpg?resize=100,67 100w," class=cover-preview_img alt="Test de l’Apple Watch Series 6 : la meilleure smartwatch a-t-elle besoin de nouveauté ?"></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/10/img_5033.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/10/img_5033.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/10/img_5033.jpg?resize=100,67 100w," class=cover-preview_img alt="Test de l’Apple Watch Series 6 : la meilleure smartwatch a-t-elle besoin de nouveauté ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Test de l’Apple Watch Series 6 : la meilleure smartwatch a-t-elle besoin de nouveauté ?</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://www.numerama.com/tag/apple/ >Apple</a></li><li><a href=https://www.numerama.com/tag/apple-watch-series-6/ >Apple Watch Series 6</a></li><li><a href=https://www.numerama.com/tag/smartwatch/ >Smartwatch</a></li><li><a href=https://www.numerama.com/tag/test/ >Test</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >04 octobre 2020</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/tech/632052-pourquoi-la-wwdc-dapple-est-si-importante-cette-annee.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div><p class=cover-preview_comments><span class='icon-comments '></span> 5</p> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/capture_decran_2020-03-13_a_17_22_34.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/capture_decran_2020-03-13_a_17_22_34.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/capture_decran_2020-03-13_a_17_22_34.jpg?resize=100,67 100w," class=cover-preview_img alt="Pourquoi la WWDC d'Apple est si importante cette année"></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/capture_decran_2020-03-13_a_17_22_34.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/capture_decran_2020-03-13_a_17_22_34.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/capture_decran_2020-03-13_a_17_22_34.jpg?resize=100,67 100w," class=cover-preview_img alt="Pourquoi la WWDC d'Apple est si importante cette année" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Pourquoi la WWDC d'Apple est si importante cette année</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://www.numerama.com/tag/apple/ >Apple</a></li><li><a href=https://www.numerama.com/tag/iphone/ >Apple iPhone</a></li><li><a href=https://www.numerama.com/tag/apple-watch/ >Apple Watch</a></li><li><a href=https://www.numerama.com/tag/ios-14/ >iOS 14</a></li><li><a href=https://www.numerama.com/tag/mac/ >Mac</a></li><li><a href=https://www.numerama.com/tag/macbook/ >Macbook</a></li><li><a href=https://www.numerama.com/tag/macos/ >macOS</a></li><li><a href=https://www.numerama.com/tag/wwdc/ >WWDC</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >22 juin 2020</time><div class=clearfix></div></footer></article><div class=clearfix></div></section></div></section><section class="bg-body wrap hidden-desktop"><div class=OUTBRAIN id=outbrain-container data-src=https://www.numerama.com/tech/656157-apple-watch-toutes-ces-nouvelles-fonctionnalites-que-permet-watchos-7.html data-widget-id=MB_1></div> <script>if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads && typeof is_single !== 'undefined' && is_single) {
            if (typeof document.$outbrainLoaded == "undefined"){
              var $outbrainScript = document.createElement('script');

              $outbrainScript.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
              $outbrainScript.setAttribute('async', 'async');

              var $outbrainBlock = document.getElementById('outbrain-container');
              if ($outbrainBlock !== null) {
                $outbrainBlock.appendChild($outbrainScript);
                document.$outbrainLoaded = true;
              }
            }else if (typeof OBR.extern == "object"){
              // research widget
              console.log("Ads: OBR research widget");
              OBR.extern.researchWidget();
            }
          }</script> </section><section class="bg-body wrap"><div class="block bg-grey"><section class=related-univers><header><p>Tech : les dernières actualités</p></header><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/tech/655501-test-de-la-google-nest-audio-enfin-du-mieux-pour-le-son.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div><p class=cover-preview_comments><span class='icon-comments '></span> 7</p> <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/10/img_5095.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/10/img_5095.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/10/img_5095.jpg?resize=100,67 100w," class=cover-preview_img alt="Test de la Google Nest Audio : enfin un son de qualité, mais pas de miracle"></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/10/img_5095.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/10/img_5095.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/10/img_5095.jpg?resize=100,67 100w," class=cover-preview_img alt="Test de la Google Nest Audio : enfin un son de qualité, mais pas de miracle" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Test de la Google Nest Audio : enfin un son de qualité, mais pas de miracle</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" >il y a 20 heures</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/tech/655574-cette-carte-permet-de-voir-ou-sont-les-antennes-relais-pres-de-chez-vous.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/10/antenne-relais.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/10/antenne-relais.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/10/antenne-relais.jpg?resize=100,67 100w," class=cover-preview_img alt="Comment savoir où sont les antennes-relais près de chez vous ?"></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/10/antenne-relais.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/10/antenne-relais.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/10/antenne-relais.jpg?resize=100,67 100w," class=cover-preview_img alt="Comment savoir où sont les antennes-relais près de chez vous ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Comment savoir où sont les antennes-relais près de chez vous ?</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" >il y a 22 heures</time><div class=clearfix></div></footer></article><article class="post-grid   format-guide  " > <a class=floatleft href=https://www.numerama.com/tech/648846-cette-nouvelle-vente-privee-energie-promet-de-belles-economies-electricite-et-gaz.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div><p class=cover-preview_comments><span class='icon-comments '></span> 2</p> <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/vente-privee-electricite-et-gaz-septembre-2020.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/vente-privee-electricite-et-gaz-septembre-2020.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/vente-privee-electricite-et-gaz-septembre-2020.jpg?resize=100,67 100w," class=cover-preview_img alt="Plus que quelques jours pour cette vente privée électricité et gaz"></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/vente-privee-electricite-et-gaz-septembre-2020.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/vente-privee-electricite-et-gaz-septembre-2020.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/vente-privee-electricite-et-gaz-septembre-2020.jpg?resize=100,67 100w," class=cover-preview_img alt="Plus que quelques jours pour cette vente privée électricité et gaz" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Plus que quelques jours pour cette vente privée électricité et gaz</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 13:00</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/tech/656512-les-restaurateurs-lillois-seront-ils-contraints-dactiver-stopcovid-pour-rester-ouverts.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/stop-covid-2.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/stop-covid-2.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/stop-covid-2.jpg?resize=100,67 100w," class=cover-preview_img alt="Les restaurateurs lillois seront-ils contraints d'activer StopCovid pour rester ouverts ?"></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/stop-covid-2.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/stop-covid-2.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/stop-covid-2.jpg?resize=100,67 100w," class=cover-preview_img alt="Les restaurateurs lillois seront-ils contraints d'activer StopCovid pour rester ouverts ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Les restaurateurs lillois seront-ils contraints d'activer StopCovid pour rester ouverts ?</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 12:01</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/tech/656493-lequivalent-anglais-de-stopcovid-montre-deja-ses-limites-dans-le-tracage-des-contacts.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/nhs-covid-19.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/nhs-covid-19.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/nhs-covid-19.jpg?resize=100,67 100w," class=cover-preview_img alt="L'équivalent anglais de StopCovid montre déjà ses limites dans le traçage des contacts"></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/nhs-covid-19.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/nhs-covid-19.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/nhs-covid-19.jpg?resize=100,67 100w," class=cover-preview_img alt="L'équivalent anglais de StopCovid montre déjà ses limites dans le traçage des contacts" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> L'équivalent anglais de StopCovid montre déjà ses limites dans le traçage des contacts</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" >09 octobre 2020</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/tech/607703-smartphones-compatibles-forfaits-reseau-ou-en-est-la-5g-en-france.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div><p class=cover-preview_comments><span class='icon-comments '></span> 3</p> <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/galaxy-s10-5g-mobile.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/galaxy-s10-5g-mobile.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/galaxy-s10-5g-mobile.jpg?resize=100,67 100w," class=cover-preview_img alt="Smartphones compatibles, forfaits, réseau : où en est la 5G en France ?"></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/galaxy-s10-5g-mobile.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/galaxy-s10-5g-mobile.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/galaxy-s10-5g-mobile.jpg?resize=100,67 100w," class=cover-preview_img alt="Smartphones compatibles, forfaits, réseau : où en est la 5G en France ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Smartphones compatibles, forfaits, réseau : où en est la 5G en France ?</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" >09 octobre 2020</time><div class=clearfix></div></footer></article><div class=clearfix></div></section></div></section><section class="bg-body wrap"><div class="block bg-grey post-of-the-week"><section class=brief-list><div class="brief-list-content clearfix"><header><p>La rédaction vous recommande</p></header><div class="post-list-week-container slider-container clearfix"><div class=slide-container><article class="post-list-week slide-0"> <a href=https://www.numerama.com/pop-culture/656316-cleopatre-et-la-societe-des-architectes.html title="Vous c&amp;eacute;derez &amp;agrave; la corruption dans le jeu Cl&amp;eacute;op&amp;acirc;tre et la soci&amp;eacute;t&amp;eacute; des architectes"><p class=title> Vous céderez à la corruption dans le jeu Cléopâtre et la société des architectes</p> <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/10/cleopacc82tre-et-la-societe-des-architectes-jeu.jpg?resize=231,325"> </a></article><article class="post-list-week slide-1"> <a href=https://www.numerama.com/pop-culture/599216-playstation-5-prix-date-de-sortie-caracteristiques-tout-ce-que-lon-sait.html title="PS5 : design, prix, date de sortie, manette, caract&amp;eacute;ristiques, rumeurs&amp;hellip; tout ce que l&amp;rsquo;on sait sur la nouvelle console"><p class=title> PS5 : design, prix, date de sortie, manette, caractéristiques, rumeurs… tout ce que l’on sait sur la nouvelle console</p> <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/06/ps5-images.jpg?resize=231,325"> </a></article><article class="post-list-week slide-2"> <a href=https://www.numerama.com/sciences/656586-covid-19-quel-type-de-visiere-est-vraiment-utile.html title="Covid-19 : quel type de visi&amp;egrave;re est vraiment utile ?"><p class=title> Covid-19 : quel type de visière est vraiment utile ?</p> <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/10/visieres-frontale-ou-inversee.jpg?resize=231,325"> </a></article><article class="post-list-week slide-3"> <a href=https://www.numerama.com/politique/656497-6-000-pretendus-experts-sopposent-aux-reconfinements-dont-dr-baguette-et-dr-who.html title="16 000 pr&amp;eacute;tendus &amp;laquo; experts &amp;raquo; s&amp;rsquo;opposent aux reconfinements, dont Dr Baguette et Dr Who"><p class=title> 16 000 prétendus « experts » s’opposent aux reconfinements, dont Dr Baguette et Dr Who</p> <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/10/dr-baguette.jpg?resize=231,325"> </a></article><article class="post-list-week slide-4"> <a href=https://www.numerama.com/politique/656218-les-ordinateurs-offerts-aux-lyceens-dile-de-france-sont-ils-vraiment-inutiles.html title="Les ordinateurs offerts aux lyc&amp;eacute;ens d&#039;&amp;Icirc;le-de-France sont-ils vraiment inutiles ?"><p class=title> Les ordinateurs offerts aux lycéens d&#039;Île-de-France sont-ils vraiment inutiles ?</p> <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/10/ordinateurs-unowhy-region-idf.jpg?resize=231,325"> </a></article><article class="post-list-week slide-5"> <a href=https://www.numerama.com/politique/656185-lille-lyon-saint-etienne-grenoble-les-nouvelles-restrictions-annoncees-par-olivier-veran.html title="Lille, Lyon, Saint-&amp;Eacute;tienne, Grenoble : les nouvelles restrictions annonc&amp;eacute;es par Olivier V&amp;eacute;ran"><p class=title> Lille, Lyon, Saint-Étienne, Grenoble : les nouvelles restrictions annoncées par Olivier Véran</p> <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/10/veran-8-octobre.jpg?resize=231,325"> </a></article><article class="post-list-week slide-6"> <a href=https://www.numerama.com/sciences/655909-tests-antigeniques-fonctionnement-fiabilite-distribution-voici-tout-ce-que-lon-sait.html title="Tests antig&amp;eacute;niques : fonctionnement, fiabilit&amp;eacute;, distribution, voici tout ce que l&#039;on sait"><p class=title> Tests antigéniques : fonctionnement, fiabilité, distribution, voici tout ce que l&#039;on sait</p> <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/10/covid_prelevement.jpg?resize=231,325"> </a></article></div></div></div></section></div></section><div class="ajax-container end-post-container" data-conf={&quot;prev&quot;:655501,&quot;action&quot;:&quot;singlePost&quot;}></div></div></div> <script class=template-newsletter-form type=text/template>
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
            <div class=title><b>Inscrivez-vous</b> à la newsletter</div>
    <div class='input-filed span12'>
        <p class=span12>Recevez chaque jour le meilleur de l'actualité, <b>sélectionné et livré avec <span class="fa fa-heart"></span></b></p>

        <div class="switch-menu span6 phone12">
            <p><span class=subtitle>1.</span> Choisissez votre rythme</p>
            <span class='switch active' data-value=daily>Quotidien</span>
            <span class=switch data-value=weekly>Hebdomadaire</span>
        </div>
        <div class="email-area span6 phone12">
            <p><span class=subtitle>2.</span> Entrez votre adresse email</p>
            <input id=newsletter_side_textbox placeholder='Votre adresse e-mail' class='validate newsletter_textbox phone12' type=email name=email>
            <input id=newsletter_side_form_button value="S'inscrire" type=submit class='ajax-trigger phone12 newsletter_side_form_button newsletter_form_button' data-type=email>
        </div>
    </div>
    <script>
        $(".newsletter_form").find(".switch").click(function () {
            var form = $(".newsletter_form");
            $(this).siblings(".switch").removeClass("active");
            $(this).addClass("active");
            var conf = form.data("conf");
            conf.newsletter = $(this).data("value");
            form.data("conf", conf);
        });
    </script> </form></section> </script><section id=commentaires data-comments-number=0 data-post-author=maximeclaudel data-discourse-topic-id=91623 class="bloc-comments ajax-container"><ul id=comments-settings><li id=close-comments> <button><i class=icon-cross></i></button></li><li id=bigger-comments> <button><i class=icon-page-prev></i></button></li><li id=full-discussion><a href=# title="Voir la discussion complète"><i class=icon-fullscreen></i></a></li></ul><div class=bloc-comments_content><div class=wrap><header class=bloc-comments_article><p>Commentaires</p><p class=title>watchOS 7&#160;:  les 5 nouvelles fonctionnalités pour l’Apple Watch</p></header><div class=add-comment-box><form><p class=error></p><textarea name=addCommentContent class=add-comment-editor data-commentid=0></textarea><div class=add-comment-action> <input type=submit value="Se connecter & commenter"></div></form></div><div class=comments-content><ul id=comments-content></ul></div></div></div><div id=add-comment-button> <button>Ajouter un commentaire</button></div></section><div class=progress-bar><div class=progression></div><div class=wrap><p class=post-title>En cours (<span class=readingTime>6</span> min) <span class="hidden-tablet hidden-phone">: </span><span class=post-title_name>watchOS 7&#160;:  les 5 nouvelles fonctionnalités pour l’Apple Watch</span></p><ul class=progress-bar_menu><li class="progress-bar_tool progress-bar_comments"><a href=#commentaires><span class='icon-bubble-comment '></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class=clearfix></div></a></li><li><ul class="progress-bar_tool progress-bar_network"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com" data-network=facebook data-action=share target=_blank><span class='icon-facebook '></span></a></li><li><a href="https://www.twitter.com/share?url=https://www.numerama.com&text=watchOS 7&#160;:  les 5 nouvelles fonctionnalités pour l’Apple Watch&via=Numerama" data-network=twitter data-action=share target=_blank><span class='icon-twitter '></span></a></li></ul></li><li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li></ul></div></div><footer id=site-footer><div class="footer-container clearfix"><nav class="wrap tablet12 phone12"> <a href=https://www.numerama.com class='icon-numerama-letter ' target=_blank></a><div class="hidden-desktop footer-responsive-network phone12 tablet12"> <a href=https://www.facebook.com/Numerama class='icon-facebook ' target=_blank></a> <a href=https://twitter.com/numerama class='icon-twitter ' target=_blank></a> <a href=https://www.youtube.com/c/numerama class='icon-youtube ' target=_blank></a> <a href=https://www.numerama.com/rss/news.rss class='icon-rss ' target=_blank></a></div><ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12"><li class=phone12><a href=https://humanoid.fr class='icon-humanoid-letter2 ' target=_blank></a></li></ul><ul class=footer-container_menu><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/tech/ data-universename=Tech data-universeslug=tech>Tech</a></li><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/politique/ data-universename=Société data-universeslug=politique>Société</a></li><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/pop-culture/ data-universename="Pop culture" data-universeslug=pop-culture>Pop culture</a></li><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/business/ data-universename=Business data-universeslug=business>Business</a></li><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/sciences/ data-universename=Sciences data-universeslug=sciences>Sciences</a></li><li class="hidden-tablet hidden-phone"><a href=/startup/ title="Annuaire des startups">Startups</a></li><li class="phone4 tablet4 hidden-desktop"><a href=# class=js-open-consent-modal>Préférences</a></li><li class="borderleft phone4 tablet4"><a href=/a-propos/ >À propos</a></li><li class="phone4 tablet4"><a href=/contact/ >Contact</a></li><div class=clearfix></div></ul><div class=clearfix></div></nav></div><div class="footer-information wrap hidden-phone hidden-tablet"><div class=span8><p class=span12>Nous suivre sur les réseaux</p> <a href=https://www.facebook.com/Numerama class='icon-facebook ' target=_blank></a> <a href=https://twitter.com/numerama class='icon-twitter ' target=_blank></a> <a href=https://www.youtube.com/c/numerama class='icon-youtube ' target=_blank></a> <a href=https://www.numerama.com/rss/news.rss class='icon-rss ' target=_blank></a><div class=clearfix></div><blockquote class=footer-information_quote><p>Fixer la pénombre obscurcit le plus brillant des esprits.</p> <span class=footer-information_quote-author>Julie E. Czerneda</span><div class=clearfix></div></blockquote></div><div class="span4 footer-right"> <a class="humanoid-logo hover-dark-orange" target=_blank rel=noopener href=https://humanoid.fr></a> <span style="float: right; clear: both;" class=hover-dark-orange> <a style="color: #999" href=https://www.numerama.com/mon-profil/ >Mon profil &nbsp;&nbsp;</a> <a style="color: #999" href=# class=js-open-consent-modal>Préférences publicitaires &nbsp;&nbsp;</a> <a style="color: #999" href=/mentions-legales/ >Mentions Légales &nbsp;&nbsp;</a> <a style="color: #999" href=/laffiliation/ >L'affiliation &nbsp;&nbsp;</a> <a style="color: #999" href=/les-contenus-sponsorises-nos-engagements/ >Contenus sponsorisés &nbsp;&nbsp;</a> </span></div></div></footer> <script src=//www.numerama.com/content/themes/project-n-theme/assets/compiled/main-v1601991050.js></script> <script src=//www.numerama.com/content/themes/project-n-theme/assets/compiled/post-v1598449792.js></script> <div id=optidigital-adslot-Tracking style=display:none; class=Tracking></div> <script src='https://www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script>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</script></body></html>