<!DOCTYPE html><html lang=fr-FR><head><link rel=dns-prefetch href=//ads.servebom.com><link rel=dns-prefetch href=//c0.lestechnophiles.com><link rel=dns-prefetch href=//c1.lestechnophiles.com><link rel=dns-prefetch href=//c2.lestechnophiles.com><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//www.googletagservices.com><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//scripts.static-od.com><meta charset=UTF-8><meta http-equiv=Content-Type content="text/html; charset=utf-8"><meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1"><meta name=viewport id=viewport content="width=device-width, initial-scale=1, user-scalable=yes"><link href=//www.numerama.com/content/themes/project-n-theme/assets/compiled/main-v1596121636.css media=all rel=stylesheet type=text/css><meta name=google content=notranslate><meta name=theme-color content=#e9573f><link rel=manifest href=/manifest-04-10-2019.json><link rel=icon sizes=196x196 href=https://www.numerama.com/content/themes/project-n-theme/assets/images/favicons/icon-196x196.png><title>Quel scooter électrique équivalent 50 choisir en 2020 ?</title><meta http-equiv=X-UA-Compatible content="IE=Edge"><meta name=description content="Niu, Super Soco, Askoll, Unu, LVE : les scooters électriques équivalents 50cc sont très nombreux, mais proposent des performances très différentes. Prix, autonomie, puissance : pour vous aider à choisir le modèle qui vous conviendrait le mieux, nous avons réalisé un guide complet."><meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.numerama.com/vroom/640415-scooter-electrique-equivalent-50-lequel-choisir.html><meta property=og:locale content=fr_FR><meta property=og:type content=article><meta property=og:title content="Quel scooter électrique équivalent 50 choisir en 2020 ?"><meta property=article:published_time content=2020-07-31T17:05:03+02:00><meta property=article:modified_time content=2020-07-31T17:24:49+02:00><meta property=og:updated_time content=2020-07-31T17:24:49+02:00><meta property=og:description content="Niu, Super Soco, Askoll, Unu, LVE : les scooters électriques équivalents 50cc sont très nombreux, mais proposent des performances très différentes. Prix, autonomie, puissance : pour vous aider à choisir le modèle qui vous conviendrait le mieux, nous avons réalisé un guide complet."><meta property=og:url content=https://www.numerama.com/vroom/640415-scooter-electrique-equivalent-50-lequel-choisir.html><meta property=og:site_name content=Numerama><meta property=article:publisher content=https://www.facebook.com/Numerama><meta property=article:tag content=Essais><meta property=article:tag content="guide d&#039;achat"><meta property=article:tag content=Scooter><meta property=article:tag content="Scooter électrique"><meta property=article:tag content=Test><meta property=article:section content=Vroom><meta property=og:image content=https://www.numerama.com/content/uploads/2019/06/super-soco-cu-x-15.jpg><meta property=og:image:secure_url content=https://www.numerama.com/content/uploads/2019/06/super-soco-cu-x-15.jpg><meta property=og:image:width content=2000><meta property=og:image:height content=1125><meta name=twitter:card content=summary_large_image><meta name=twitter:description content="Niu, Super Soco, Askoll, Unu, LVE : les scooters électriques équivalents 50cc sont très nombreux, mais proposent des performances très différentes. Prix, autonomie, puissance : pour vous aider à choisir le modèle qui vous conviendrait le mieux, nous avons réalisé un guide complet."><meta name=twitter:title content="Quel scooter électrique équivalent 50 choisir en 2020 ?"><meta name=twitter:site content=@Numerama><meta name=twitter:image content=https://www.numerama.com/content/uploads/2019/06/super-soco-cu-x-15.jpg><meta name=twitter:creator content=@Numerama> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel=dns-prefetch href=//s.w.org> <script src=https://ui.sddan.mgr.consensu.org/cmp.stub.min.js></script> <script>window.Sddan = {
                "info": {
                    "pa": "22805",
                    "si": "8",
                                                                                                },
                "cmp": {
                    "google": {
                        "enabled": true,
                        "profiling": true,
                        "personalizedAds": true,
                        "measurement": true
                    },
                    "publisherName": "numerama",
                    "publisherPolicy": "https://www.numerama.com/mentions-legales/",
                    "displayMode": "banner",
                    "publisherLogo": "https://www.numerama.com/content/uploads/2019/05/logon_-09.png",
                    "usePubVendors": true,
                    "pubVendorsLocation": "https://www.numerama.com/pubvendors.json",
                    "browseWrapConsent": true,
                    "forceLocale": "fr",
                    "displayCappingInDays": 31,
                    "toolbar": {
                        "active": false,
                    },
                    "theme": {
                        "overlay": true,
                        "closeButton": true,
                        "backgroundColor": "#FFFFFF",
                        "primaryColor": "#e9573f",
                        "primaryTextColor": "#FFFFFF",
                        "textColor": "#333333",
                        "textLightColor": "#999999",
                        "borderColor": "#e9573f",
                        "textSize": "small"
                    }
                }
            };
            window.__cmp("checkConsent");</script> <style>.sd-cmp-2zBjr,
            .sd-cmp-R4B_9 {
                display: none !important;
            }

            .sd-cmp-1kyJ_,
            .sd-cmp-1kyJ_ span,
            .sd-cmp-1HbxZ,
            .sd-cmp-1HbxZ span {
                text-align: left;
            }

            @media (min-width: 1000px) {
                .sd-cmp-3HtX8 {
                    height: 400px;
                }
            }

            @media (min-width: 810px) {
                .sd-cmp-2-g_s {
                    max-width: 1100px;
                }
            }</style> <script src=https://ui.sddan.mgr.consensu.org/cmp.bundle.js charset=utf-8 async></script> <script>var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var targeting = JSON.parse('{"adUnit":"\/82864103\/numerama.com\/vroom-article","pageTargeting":{"tags":["vroom","essais","guide-dachat","scooter","scooter-electrique","test"],"isSponso":"0","isSafe":"1"}}');</script> <script async defer src="//scripts.static-od.com/setup/?site=numerama" id=optidigital-ad-init config='{"adUnit":"\/82864103\/numerama.com\/vroom-article","pageTargeting":{"tags":["vroom","essais","guide-dachat","scooter","scooter-electrique","test"],"isSponso":"0","isSafe":"1"}}'></script> <script>function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);</script> <script>(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><link rel=https://api.w.org/ href=https://www.numerama.com/wp-json/ ><link rel=alternate type=application/json+oembed href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fvroom%2F640415-scooter-electrique-equivalent-50-lequel-choisir.html"><link rel=alternate type=text/xml+oembed href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fvroom%2F640415-scooter-electrique-equivalent-50-lequel-choisir.html&#038;format=xml"> <script>var themosis = {
ajaxurl: "https:\/\/www.numerama.com\/cms\/wp-admin\/admin-ajax.php",
};</script><meta name=csrf-token content=KOWXlj9VHulGodJlEI6sCAvPcmNMMejQBGaLwMP8><script type=application/ld+json>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.numerama.com\/vroom\/","name":"Vroom"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.numerama.com\/vroom\/640415-scooter-electrique-equivalent-50-lequel-choisir.html","name":"Quel scooter \u00e9lectrique \u00e9quivalent 50 choisir en 2020&#160;?"}}]}</script>  <script src=https://www.numerama.com/ads.js></script> <script>// is_mobile_ads must be defined whatever
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };

          var scriptVersionName = 'purch';
          if (typeof is_mobile_ads !== undefined || is_mobile_ads) {
            scriptVersionName = 'adx';
          }
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }

          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');

          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed === 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '2200',
                'postage': '0',
                'agedays': '0',
                'author': 'marieturcan',
                'tags': '{vroom}{essais}{guide-dachat}{scooter}{scooter-electrique}{test}',
                'timeless': 'false',
                'publishDate': '31/07/2020',
                'publishTime': "17",
                'publishDay': "5",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');</script>  <script language=JavaScript>function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }</script> <meta property=fb:pages content=155679114453319><meta property=ia:markup_url content="https://www.numerama.com/vroom/640415-scooter-electrique-equivalent-50-lequel-choisir.html?ia_markup=1"><link rel=amphtml href=https://www.numerama.com/vroom/640415-scooter-electrique-equivalent-50-lequel-choisir.html/amp><style>#incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }</style><style>#hrr-overlay {
                    position: fixed;
                    top: 0;
                    left: 0;
                    right: 0;
                    bottom: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0, 0, 0, .5);
                    z-index: 9999999999;
                }

                #hrr-iframe-container {
                    width: 800px;
                    max-width: 90%;
                    height: 800px;
                    max-height: 90%;
                    margin: auto !important;
                    top: 0;
                    right: 0;
                    left: 0;
                    bottom: 0;
                    position: absolute;
                }

                #hrr-iframe {
                    width: 100%;
                    height: 100%;
                    display: block;
                    background-color: white;
                    padding: 0;
                    margin: 0;
                }</style><link rel=icon href=https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png sizes=32x32><link rel=icon href=https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png sizes=192x192><link rel=apple-touch-icon-precomposed href=https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png><meta name=msapplication-TileImage content=https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png><style>div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style><meta name=author content="Marie Turcan"><link rel=image_src href="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/super-soco-cu-x-15.jpg?fit=1024,1024"> <script>var ajax_url = "https://www.numerama.com/ajax.php";
        var ajax_login_url = "https://www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";</script> <link rel=preload href=https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css as=style onload="this.onload=null;this.rel='stylesheet'"> <noscript><link rel=stylesheet href=https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css></noscript></head><body class="post-template-default single single-post postid-640415 single-format-standard no-js"> <script>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</script> <div id=header-container class=vroom><nav class="wrap header-container"><ul class="header-container_brand floatleft"><li class=header-container_brand-logo> <a class=header-container_brand-logo-link href=https://www.numerama.com> <img alt="Numerama, le média de référence sur la société numérique et l'innovation technologique" src=//www.numerama.com/content/themes/project-n-theme/assets/images/numerama-logo/numerama_blanc.svg> <span class='icon-page-next '></span> </a></li><li class="header-container_brand-submenu hidden-phone hidden-tablet"><ul><li class=header-container_brand-submenu-network><ul><li class="submenu-network-li facebook-logo"><a href=https://www.facebook.com/Numerama class='icon-facebook ' target=_blank></a></li><li class="submenu-network-li twitter-logo"><a href=https://twitter.com/numerama class='icon-twitter ' target=_blank></a></li><li class="submenu-network-li flipboard-logo"><a href=https://flipboard.com/@Numerama class='icon-SVG_Flipboard_noir ' target=_blank></a></li><li class="submenu-network-li youtube-logo"><a href=https://www.youtube.com/c/numerama class='icon-youtube ' target=_blank></a></li><li class="submenu-network-li rss-logo"><a href=https://www.numerama.com/rss/news.rss class='icon-rss ' target=_blank></a></li></ul></li><li class="header-container_brand-logo cyberguerre-logo"><a target=_blank href=https://cyberguerre.numerama.com class=icon-cyberguerre-letter>Cyberguerre</a></li><li class="header-container_brand-logo frandroid-logo"><a target=_blank rel=noopener href=https://www.frandroid.com></a></li><li class="header-container_brand-logo humanoid-logo"><a target=_blank rel=noopener href=https://humanoid.fr></a></li></ul></li></ul><ul class="header-container_taxonomy floatleft"><li> <a href=https://www.numerama.com/vroom/ class> <noscript><img src=//www.numerama.com/content/themes/project-n-theme/assets/images/vroom/logo-vroom.png class=menu-logo-vroom alt=Vroom></noscript><img data-src=//www.numerama.com/content/themes/project-n-theme/assets/images/vroom/logo-vroom.png class=menu-logo-vroom alt=Vroom> </a></li><li><a href=https://www.numerama.com/tag/essais/ data-universename=Essais data-universeslug=essais class=active>Essais</a></li><li><a href=https://www.numerama.com/tag/voiture-electrique/ data-universename="Voiture électrique" data-universeslug=voiture-electrique class>Voiture électrique</a></li><li><a href=https://www.numerama.com/tag/moto-electrique/ data-universename="moto électrique" data-universeslug=moto-electrique class>moto électrique</a></li><li><a href=https://www.numerama.com/tag/transport/ data-universename=transport data-universeslug=transport class>transport</a></li><div class=clearfix></div></ul><ul class="header-container_options floatleft"><li class="floatleft header-container_options-discussion hidden-tablet hidden-phone"><a title=Discussions rel=nofollow href=/discussions/ ><span class=icon-bubble-comment></span></a></li><li class="header-container_options-login floatleft"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></li><li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li><div class=clearfix></div></ul></nav><div class="wrap wp-discourse-notifications-user"><div id=user-menu class=" user-menu"><div class=" menu-panel drop-down"><div class=panel-body><div class=panel-body-contents><div class=menu-links-header><ul class=menu-links-row><li><a title=Compte aria-title=Compte href=https://www.numerama.com/mon-profil/ ><i class="fa fa-user"></i> Mon profil</a></li><li class=glyphs> <a class="signet-link d-link" title=Signets aria-title=Signets href=https://www.numerama.com/discussions/users//activity/bookmarks><i class="fa fa-bookmark"></i></a> <a class="dm-link d-link" title="Messages privés" aria-title="Messages privés" href=https://www.numerama.com/discussions/users//messages><i class="fa fa-envelope"></i></a> <a class="preference-link d-link" title=Préférences aria-title=Préférences href=https://www.numerama.com/discussions/users//preferences><i class="fa fa-gear"></i></a></li></ul></div><div class=notifications><div class=" spinner-container"><ul id=user-notifications-list><li class="read last heading" id=see-all-discourse-notif><a class=d-link href=https://www.numerama.com/discussions/users//notifications><p>voir les anciennes notifications…</p></a></li></ul></div></div><div class=logout-link><ul class=menu-links><li> <a class="widget-link logout" title="Se déconnecter"> <i class="fa fa-sign-out" aria-hidden=true></i> Se déconnecter </a></li></ul></div></div></div></div></div></div></div><section id=search class=search-posts style="display: none"><div class=wrap> <span class=icon-search></span> <input type=text class="search-input page-reset" placeholder="Votre recherche" data-type=search data-container=.search-result-container><div class=close-popup><span class=icon-cross></span></div></div><div class="search-result-container ajax-container" data-conf={&quot;action&quot;:&quot;searchPost&quot;,&quot;posts_per_page&quot;:8,&quot;topic_per_page&quot;:10,&quot;template&quot;:&quot;modules.search-result&quot;,&quot;paged&quot;:1,&quot;post_format&quot;:&quot;&quot;,&quot;filters&quot;:{&quot;post_format&quot;:&quot;&quot;}}></div></section> <script id=login-popup type=text/template>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</script> <div id=ctBoc><div class=post-summary  ><ul><li> <a> Sommaire </a></li><li class="summary-entry summary-model"> <a href> </a></li><li class=summary-entry> <a href=#640415-Le-meilleur> Le meilleur </a></li><li class=summary-entry> <a href=#640415-Petit-urbain> Petit urbain </a></li><li class=summary-entry> <a href=#640415-Lautonomie> L&#039;autonomie </a></li><li class=summary-entry> <a href=#640415-Le-style> Le style </a></li><li class=summary-entry> <a href=#640415-Wannabe-Vespa> Wannabe Vespa </a></li><li class=summary-entry> <a href=#640415-Conseils> Conseils </a></li></ul></div><div class="article-vroom article-container ajax-container" id=container-post640415  data-conf={&quot;prev&quot;:639999,&quot;action&quot;:&quot;singlePost&quot;}><div class="post-cover cover-vroom"><div class=post-cover__opacity-filter></div> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/super-soco-cu-x-15.jpg?resize=1212,712" class=post-cover__background-image></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/super-soco-cu-x-15.jpg?resize=1212,712" class=post-cover__background-image></div><div class=post-top-area><div class=post-title><div class=logo-vroom> <a href=/vroom/ > <noscript><img src=//www.numerama.com/content/themes/project-n-theme/assets/images/vroom/logo-vroom.png alt=Vroom></noscript><img data-src=//www.numerama.com/content/themes/project-n-theme/assets/images/vroom/logo-vroom.png alt=Vroom> </a></div><h1>Quel scooter électrique équivalent 50 choisir en 2020&#160;?</h1><div class=post-author-bloc><div class=post-author-bloc_avatar style="background: url('//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/copie-de-marie04.jpg?resize=100,100') no-repeat center; background-size: cover;"></div><span class=post-author-bloc_text> <span> <a href=https://www.numerama.com/author/marieturcan/ ><span>Marie Turcan</span></a> </span> - <time datetime="2020-07-31 17:05:03">31 juillet 2020</time> <span class="hidden-tablet hidden-phone"> - <a class=post-univers-url href=https://www.numerama.com/vroom/ >Vroom</a></span> </span></div></div><ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone"><li class=num-breadcrumb_li> <a href=https://www.numerama.com>Accueil</a></li><li class=num-breadcrumb_li> <a href=https://www.numerama.com/vroom/ >Vroom</a></li><li class=num-breadcrumb_li> <span>Quel scooter électrique équivalent 50 choisir en 2020&#160;?</span></li></ul></div><div id=p640415 class="wrap post" data-previous-post-url=https://www.numerama.com/vroom/639999-le-hummer-electrique-utilisera-une-nouvelle-batterie-pour-atteindre-640-km-dautonomie.html data-previous-post-title="Le Hummer électrique utilisera une nouvelle batterie pour atteindre 640 km d&#039;autonomie"><div class="top-bloc hidden-phone"><div class="hb__ad hb__ad--header hidden-phone"><div style=display:none; class=Billboard_1></div></div></div><article class="post-content span8 tablet12 phone12"><p class=chapo>Niu, Super Soco, Askoll, Unu, LVE : les scooters électriques équivalents 50cc sont très nombreux, mais proposent des performances très différentes. Prix, autonomie, puissance : pour vous aider à choisir le modèle qui vous conviendrait le mieux, nous avons réalisé un guide complet.</p><div class="hb__ad hb__ad--content hidden-desktop hidden-tablet"><div style=display:none class=Mobile_Pos1></div></div><aside class="phone12 tablet6"><p><strong>Pourquoi nous faire confiance ?</strong></p><p>Numerama est pionnier dans les domaines de mobilité du futur. En plus d’avoir lancé sa rubrique <a href=https://www.numerama.com/vroom/ >Vroom</a>, entièrement dédiée au transport de demain, <a href=https://www.numerama.com/tag/essais/ >nos journalistes testent régulièrement des voitures, scooters et trottinettes électriques</a>. Nous avons essayé une grande partie des scooters électriques du marché actuel</p></aside><p>Les scooters électriques qui plafonnent à 45 km/h  sont de plus en nombreux dans le commerce et sur les routes françaises. Il y a cinq ans encore, seuls quelques modèles se partageaient ce tout nouveau marché. En 2020, la concurrence est féroce. Pour se démarquer, chaque constructeur et revendeur met en avant un atout : il s’agit généralement du look, de l’autonomie, de la puissance moteur ou du prix.</p><p>Rares sont les deux roues qui parviennent à obtenir la meilleure note sur tous ces tableaux. Il vous reviendra de bien analyser vos besoins afin de comprendre quelles caractéristiques vous sont les plus importantes, et sur lesquelles vous êtes prêt ou prête à faire des compromis.</p><p>Aujourd’hui, <a href=https://www.numerama.com/vroom/637929-scooter-electrique-quel-est-le-meilleur-equivalent-125-a-acheter-en-2020.html>les scooter électriques équivalents 125</a> sont également nombreux : nous leur avons donc réservé un guide à part, pour celles et ceux qui préfèreraient la vitesse et auraient un plus gros budget à mettre dans un nouveau véhicule. Numerama a également réalisé un guide <a href=https://www.numerama.com/vroom/443485-quel-est-le-meilleur-scooter-electrique-a-acheter-en-2018.html>des meilleurs scooters électriques à acheter en 2020</a>, toute vitesse confondue.</p><div class="hb__ad hb__ad--content hidden-desktop hidden-tablet"><div style=display:none class=Mobile_Pos2></div></div><div class="hb__ad hb__ad--content hidden-phone"><div style=display:none class=Content_1></div></div><figure id=attachment_470814 aria-describedby=caption-attachment-470814 style="width: 1024px" class="wp-caption aligncenter"><a href=https://www.numerama.com/content/uploads/2019/03/2twenty-roma-1.jpg><noscript><img src=https://www.numerama.com/content/uploads/2019/03/2twenty-roma-1-1024x576.jpg alt><style>.size-large.wp-image-470814{display:none;}</style></noscript><img class="size-large wp-image-470814" alt width=1024 height=576 sizes="(max-width: 1024px) 100vw, 1024px" data-src=https://www.numerama.com/content/uploads/2019/03/2twenty-roma-1-1024x576.jpg data-srcset="https://www.numerama.com/content/uploads/2019/03/2twenty-roma-1-1024x576.jpg 1024w, https://www.numerama.com/content/uploads/2019/03/2twenty-roma-1-680x383.jpg 680w, https://www.numerama.com/content/uploads/2019/03/2twenty-roma-1-270x152.jpg 270w" src=//www.numerama.com/content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg></a><figcaption id=caption-attachment-470814 class=wp-caption-text>Scooter électrique 2Twenty Roma // Source : <a href=https://www.numerama.com>Numerama</a></figcaption></figure><p>Au-delà de nos tests, vous recommandons de prendre rendez-vous en magasin afin d’effectuer un test sur la route, en conditions réelles, afin de voir si le produit convient à vos attentes.</p><p><strong>Voici les meilleurs scooters électriques équivalent 50 à acheter en 2020.</strong></p><div class=list-products></div><div class="hb__ad hb__ad--content hidden-desktop hidden-tablet"><div style=display:none class=Mobile_Pos3></div></div><div class="hb__ad hb__ad--content hidden-phone"><div style=display:none class=Content_2></div></div><h2><span id=640415-Le-meilleur class=summary-entry data-title="Le meilleur" hidden style="display: block;visibility:hidden; height : 0;"></span>Le meilleur rapport qualité-prix</h2><h3>Super Soco Cu-x : l’incontournable</h3><div class="guide-img-product "> <span class=title>Puissance et autonomie</span><div class=img-wrapper style="background-image: url('https://www.numerama.com/content/uploads/2019/06/super-soco-cu-x-5.jpg'); background-size: cover; background-repeat: no-repeat; background-position: center;"></div></div><p>Le <a href=https://www.numerama.com/vroom/529365-test-du-super-soco-cu-x-la-nouvelle-reference-sur-le-marche-des-scooters-electriques.html>Super Soco Cu-x</a> est notre coup de cœur depuis plus d’un an. La marque chinoise nous a d’ailleurs également conquis avec <a href="https://www.awin1.com/cread.php?awinmid=17039&amp;awinaffid=275081&amp;clickref=numerama&amp;p=https%3A%2F%2Fwww.go2roues.com%2Fshop%2Fsuper-soco-tc-max%2F" rel="noopener nofollow affiliate noreferrer" data-push-event=edito_lien_marchand_Go2Roues,edito_lien_offre_sa-TC-Max-quivalent-125 target=_blank>sa moto TC Max équivalent 125</a>. Petit et très maniable, léger mais solide, il a de nombreuses qualités qui font de lui le meilleure scooter urbain électrique actuellement sur le marché, parmi ceux que nous avons testés. En plus, son look diffère légèrement de celui des « gros phares ronds » qu’on voit un peu partout, ce qui le rend plus original.</p><p>L’autonomie de 60 à 70 km est bonne pour un scooter qui ne dispose que d’une seule batterie amovible, même si ses concurrents aux deux batteries se pressent au portillon — la recharge de 8 heures est également un peu longue. L’accélération suffit pour ne pas se sentir en danger aux feux, et sa batterie a le bon goût d’être agréable à porter grâce à sa répartition plus horizontale des poids. La possibilité de le débrider à 70 km/h pour conduire sur circuit est également un plus. <a href="https://www.awin1.com/cread.php?awinmid=17039&amp;awinaffid=275081&amp;clickref=numerama&amp;p=https%3A%2F%2Fwww.go2roues.com%2Fshop%2Fsuper-soco-cu-x%2F" rel="noopener nofollow affiliate noreferrer" data-push-event=edito_lien_marchand_Go2Roues,edito_lien_offre_On-le-retrouve-partir-de-2-690-euros target=_blank>On le retrouve à partir de 2 790 euros</a>.</p><div class="hb__ad hb__ad--content hidden-phone"><div style=display:none class=Content_3></div></div><p><strong>Vitesse max</strong> : 50 km/h</p><p><strong>Autonomie</strong> : 60-70 km</p><p><strong>Recharge complète</strong> : 8 heures</p><p><strong>Passager à l’arrière</strong> : oui</p><p><strong>&gt;&gt; <a href=https://www.numerama.com/vroom/529365-test-du-super-soco-cu-x-la-nouvelle-reference-sur-le-marche-des-scooters-electriques.html>Lire notre test complet du scooter électrique Super Soco Cu-x ici</a></strong></p><div class=price-link-container> <a class="swl-price-link product-gradient gradient-45 offer-1" target=_blank rel=nofollow href="https://www.awin1.com/cread.php?awinmid=17039&amp;awinaffid=275081&amp;clickref=numerama&amp;p=https%3A%2F%2Fwww.go2roues.com%2Fshop%2Fsuper-soco-cu-x%2F"> <span class=block-text><span class=icon-cart></span>Retrouvez le Super Soco Cu-x à partir de 2 690 euros</span> </a></div><h2><span id=640415-Petit-urbain class=summary-entry data-title="Petit urbain" hidden style="display: block;visibility:hidden; height : 0;"></span>Petit et agile</h2><h3>NIU M+ (MQI+) : le bon deuxième</h3><div class="guide-img-product "> <span class=title>Le plus populaire</span><div class=img-wrapper style="background-image: url('https://www.numerama.com/content/uploads/2019/06/photo-3.jpg'); background-size: cover; background-repeat: no-repeat; background-position: center;"></div></div><p>Le scooter Niu M+, ou plutôt désormais son équivalent, le MQI+ Sport, est partout : c’est l’un des modèles les plus populaires du fabricant chinois, avec le NGT+ (capable de dépasser les 70 km/h). Ici, il s’agit d’un équivalent 50cc qui ne va pas plus vite que la vitesse maximale autorisée en ville. En plus d’être stylé, il est léger (65 km max). Sa batterie est légèrement plus lourde que celle du Cu-x de Super Soco (et le poids est réparti à la verticale) mais celle du nouveau modèle MQI+ permet d’atteindre jusqu’à 90 km d’autonomie en mode sport.</p><p>L’assise est en revanche plus recroquevillée que chez son concurrent (vos genoux seront assez hauts) et la roue arrière a tendance à déraper en cas de freinage très sec. <a href="https://www.awin1.com/cread.php?awinmid=17039&amp;awinaffid=275081&amp;clickref=numerama&amp;p=https%3A%2F%2Fwww.go2roues.com%2Fshop%2Fniu-m%2F" rel="noopener nofollow affiliate noreferrer" data-push-event=edito_lien_marchand_Go2Roues,edito_lien_offre_On-le-retrouve-partir-de-2-599-euros target=_blank>On le retrouve à partir de 2 699 euros</a>.</p><p><strong>Vitesse max</strong> : 48-49 km/h</p><p><strong>Autonomie</strong> : 95 km annoncés</p><p><strong>Recharge complète</strong> : 6 heures</p><p><strong>Passager à l’arrière</strong> : oui</p><p><strong>&gt;&gt; <a href=https://www.numerama.com/vroom/527682-test-du-scooter-electrique-niu-m-sport-lhonnete-compagnon-de-ville.html>Lire notre test complet du scooter électrique Niu M+ ici</a></strong></p><div class=price-link-container> <a class="swl-price-link product-gradient gradient-45 offer-1" target=_blank rel=nofollow href="https://www.awin1.com/cread.php?awinmid=17039&amp;awinaffid=275081&amp;clickref=numerama&amp;p=https%3A%2F%2Fwww.go2roues.com%2Fshop%2Fniu-m%2F"> <span class=block-text><span class=icon-cart></span>Retrouvez le Niu M+ à partir de 2 599 euros</span> </a></div><p><iframe title="Test du Niu M+ : un scooter électrique maniable mais un peu cher ?" width=500 height=281 src="https://www.youtube.com/embed/rfhjM8PCxAo?feature=oembed" frameborder=0 allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p><strong>L’équivalent</strong> : Si l’on <a href=https://www.numerama.com/tech/302062-essai-du-scooter-electrique-unu-la-mobilite-urbaine-a-son-roi-du-silence.html>vantait les mérites du Unu</a> il y a encore un an, force est de constater que le modèle s’est depuis fait dépasser par d’autres. Il n’est <a href=https://www.numerama.com/vroom/638983-unu-ne-vend-plus-ses-anciens-scooters-electriques-et-ne-vend-pas-encore-les-nouveaux.html>d’ailleurs plus commercialisé en ce moment en version classique</a>. Une nouvelle version, annoncée très puissante, est prévue pour le printemps 2020.</p><h2><span id=640415-Lautonomie class=summary-entry data-title="L'autonomie" hidden style="display: block;visibility:hidden; height : 0;"></span>Le roi de l’autonomie</h2><h3>LVE S5 : l’autonomie vaut-elle le coût ?</h3><div class="guide-img-product "> <span class=title>Le chef de la livraison</span><div class=img-wrapper style="background-image: url('https://www.numerama.com/content/uploads/2019/10/photos-00_00_00_06-still007.jpg'); background-size: cover; background-repeat: no-repeat; background-position: center;"></div></div><p>Allons droit au but : le LVE S5 est cher. Pour un équivalent 50 cc, il frôle les 4 000 euros, ce qui est presque le double de ce qui se fait sur le marché en 2020. La raison se trouve dans ses deux batteries légères (5kg chacune) qui lui permettent de faire en une charge près de 140 km, et donc le rend très intéressant pour celles et ceux qui font beaucoup de route chaque jour, comme les livreurs et livreuses.</p><p>Au niveau du style, le LVE S5 a le mérite d’oser le phare carré au lieu de la rondeur habituelle de ses concurrents, et bénéficie d’un système de freinage très rassurant. Avec son moteur 3 000W, sa puissance lui permettra de supporter des poids plus importants que les autres scooters équivalents 50 cc plus légers du marché.</p><p><strong>Vitesse max</strong> : 50 km/h</p><p><strong>Autonomie</strong> : 140 km annoncés</p><p><strong>Recharge complète</strong> : 6 heures</p><p><strong>Passager à l’arrière</strong> : oui</p><p><a href=https://www.numerama.com/vroom/559487-test-du-scooter-electrique-lve-s5-lautonomie-vaut-elle-le-cout.html><strong>&gt;&gt; Lire notre test complet du scooter électrique LVE S5 ici</strong></a></p><div class=price-link-container> <a class="swl-price-link product-gradient gradient-45 offer-1" target=_blank rel=nofollow href="https://www.awin1.com/cread.php?awinmid=17039&amp;awinaffid=275081&amp;clickref=numerama&amp;p=https%3A%2F%2Fwww.go2roues.com%2Fshop%2Flvneng-s5-delivery%2F"> <span class=block-text><span class=icon-cart></span>Le LVE S5 est partir de 3 999 euros</span> </a></div><p><iframe title="Test scooter électrique LVE S5 : l’autonomie oui, mais à quel prix ?" width=500 height=281 src="https://www.youtube.com/embed/jTt9k9iToOw?feature=oembed" frameborder=0 allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><h2><span id=640415-Le-style class=summary-entry data-title="Le style" hidden style="display: block;visibility:hidden; height : 0;"></span>Le plaisir de la conduite lente</h2><h3>Niu UQI GT Pro : un être doux dans un corps de brute</h3><div class="guide-img-product "> <span class=title>La douceur</span><div class=img-wrapper style="background-image: url('https://www.numerama.com/content/uploads/2020/07/niu-uqi-gt-pro-2.jpg'); background-size: cover; background-repeat: no-repeat; background-position: center;"></div></div><p>Si vous n’aimez pas son look, ne vous en approchez même pas. Le UQI GT Pro est un scooter que l’on choisit avant tout pour son originalité, son air fin et racé, qui donne un petit style vintage à ce scooter électrique équivalent 50 pourtant assez modeste.</p><p><a href="https://www.awin1.com/cread.php?awinmid=17039&amp;awinaffid=275081&amp;clickref=numerama&amp;p=https%3A%2F%2Fwww.go2roues.com%2Fshop%2Fniu-uqi-gt-pro%2F" rel="noopener nofollow affiliate noreferrer" data-push-event=edito_lien_marchand_Go2roues,edito_lien_offre_Pour-2-599-euros target=_blank>Pour 2 599 euros</a>, le dernier modèle de 2020 de Niu a des performances en-deçà du M+ Sport du même constructeur : son autonomie est faible (55 km max) et son accélération est lente. Cette dernière caractéristique peut être vue comme un défaut comme une qualité pour celles et ceux qui ne souhaitent pas filer comme le vent à chaque démarrage, mais se rassurer et prendre leur temps. Bonus agréable : le Niu UQI GT Pro est très confortable et maniable.</p><p><strong>Vitesse max</strong> : 50 km/h</p><p><strong>Autonomie</strong> : 55 km</p><p><strong>Recharge complète</strong> : 9 heures</p><p><strong>Passager à l’arrière</strong> : oui</p><p><strong><a href=https://www.numerama.com/vroom/635777-test-du-niu-uqi-gt-pro-le-scooter-electrique-petit-mais-pas-tres-costaud.html>&gt;&gt; Lire notre test complet du scooter électrique Niu UQI GT Pro ici</a></strong></p><div class=price-link-container> <a class="swl-price-link product-gradient gradient-45 offer-1" target=_blank rel=nofollow href="https://www.awin1.com/cread.php?awinmid=17039&amp;awinaffid=275081&amp;clickref=numerama&amp;p=https%3A%2F%2Fwww.go2roues.com%2Fshop%2Fniu-uqi-gt-pro%2F"> <span class=block-text><span class=icon-cart></span>Retrouve le Niu UQI GT Pro partir de 2 599 euros</span> </a></div><p><iframe title="Test du Niu UQI GT Pro : le scooter électrique petit mais pas très costaud" width=500 height=281 src="https://www.youtube.com/embed/DEAFeNtfbIA?feature=oembed" frameborder=0 allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p></p><h2><span id=640415-Wannabe-Vespa class=summary-entry data-title="Wannabe Vespa" hidden style="display: block;visibility:hidden; height : 0;"></span>Le presque-Vespa</h2><h3>2Twenty Roma : épais mais okay</h3><div class="guide-img-product "> <span class=title>Joli mais massif</span><div class=img-wrapper style="background-image: url('https://www.numerama.com/content/uploads/2019/03/2twenty-roma-1.jpg'); background-size: cover; background-repeat: no-repeat; background-position: center;"></div></div><p>Vous rêvez d’un Vespa mais n’avez pas les moyens <a href=https://www.vespa.com/fr_FR/la-gamme-vespa/vespa-elettrica.html rel="noopener noreferrer" target=_blank>de viser l’Elettrica de Piaggio à plus de 6 000 euros</a> ? Le Français 2Twenty Roma pourra faire l’affaire, si vous êtes prête ou prêt à faire quelques concessions. La première est sur la taille de l’engin : là où les Vespa sont réputés pour être petits et maniables, le 2Twenty Roma prend beaucoup de place, et sa carrosserie est assez large à l’avant.</p><p>Pour 2 890 euros, le deux-roues électrique équivalent 50 cc a des arguments solides qui jouent en sa faveur, comme le fait de pouvoir atteindre 100 km d’autonomie avec les deux batteries (comptez 795 euros en plus). Lesdites batteries, en revanche, sont logées sous le siège conducteur et ne bénéficient pas des meilleurs embouts, ce qui rend la manipulation parfois gênante — cela prendra toutefois moins d’une minute.</p><p><strong>Vitesse max</strong> : 50 km/h</p><p><strong>Autonomie</strong> : 55 km par batterie</p><p><strong>Recharge complète </strong> : 6 heures</p><p><strong>Passager à l’arrière</strong> : oui</p><p><strong><a href=https://www.numerama.com/vroom/470523-essai-du-scooter-electrique-2twenty-roma-un-look-retro-suffit-il-a-faire-un-bon-scooter.html>&gt;&gt; Lire notre test complet du scooter électrique 2Twenty Roma</a></strong></p><div class=price-link-container> <a class="swl-price-link product-gradient gradient-45 offer-1" target=_blank rel=nofollow href="https://www.awin1.com/cread.php?awinmid=17039&amp;awinaffid=275081&amp;clickref=numerama&amp;p=https%3A%2F%2Fwww.go2roues.com%2Fshop%2F2twenty-roma-2019%2F"> <span class=block-text><span class=icon-cart></span>Retrouvez le 2Twenty Roma à partir de 2 599 euros</span> </a></div><h2><span id=640415-Conseils class=summary-entry data-title=Conseils hidden style="display: block;visibility:hidden; height : 0;"></span>Comment bien choisir un scooter électrique ?</h2><p>Il y a plusieurs choses à prendre en compte lorsque vous choisissez un scooter électrique. L’important est d’identifier vos besoins.</p><h3>Le look</h3><p>Le look est la composante la plus facile à prendre en compte : il s’agit de suivre votre instinct. Si un scooter ne vous plaît pas, passez sur un autre. Si un scooter vous plaît en revanche, cela ne sera pas toujours une garantie suffisante. Nombreux sont les scooters <a href=https://www.numerama.com/vroom/548995-test-du-emma-que-vaut-le-scooter-electrique-le-moins-cher-du-marche.html>électriques faits à base de « moules » importés de Chine</a>, et dont l’apparence est quasi similaire alors que leur prix peut beaucoup varier.</p><h3>La vitesse maximale</h3><p>Il y a trois catégories principales de scooters électriques disponibles aujourd’hui sur le marché français : ceux qui roulent jusqu’à 45 km/h, ceux qui atteignent les 70 km/h, et ceux qui dépassent les 90 km/h. La vitesse maximale d’un scooter va, en règle générale, influencer son prix : un équivalent 50cc coûte rarement plus de 3 000 euros (ou alors, il y a des performances d’autonomie hors du commun), tandis que vous trouverez difficilement à moins de 4 000 euros un scooter électrique capable d’atteindre 90 km/h. Entre les deux se situent certains modèles comme le <a href=https://www.numerama.com/vroom/460107-test-askoll-es3-le-scooter-electrique-accumule-les-bons-points.html>Askoll eS3</a> ou le <a href=https://www.numerama.com/vroom/631310-test-du-niu-nqi-gts-sport-que-vaut-le-moins-cher-des-scooters-electriques-rapides-de-niu.html>Niu NQI GTS Sport</a>, avec leurs 70 km/h maximales et des tarifs qui se situent aux alentours de 3 600 euros.</p><h3>L’autonomie</h3><p>L’autonomie varie grandement d’un scooter à l’autre. C’est le nerf de la guerre lorsqu’il s’agit de véhicules électriques, car les constructeurs sont encore dépendant de <a href=https://www.numerama.com/vroom/636376-tesla-organise-un-battery-day-tres-attendu-mais-de-quoi-sagit-il.html>l’évolution de la recherche sur des batteries</a> plus puissantes qui permettraient de rouler toujours plus longtemps. Les fabricants doivent donc faire des choix : une batterie lourde ou deux batteries légères ? Une batterie amovible ou un rechargement seulement sur prise secteur ?</p><p>Pour savoir ce qui vous correspond le mieux, il faut penser à l’endroit où vous allez recharger votre scooter la plupart du temps : habitez-vous en rez-de-chaussée ? Avez-vous un ascenseur ? Avez-vous la possibilité de brancher votre scooter à l’extérieur ?</p><p>Si un scooter a une seule batterie et une grosse autonomie (plus de 70 km pour un 125 par exemple), vous pouvez être sûrs que la batterie pèsera près de 20 kg : il faudra le prendre en compte si vous avez du chemin à parcourir en portant une batterie à bout de bras.</p><h3>La puissance moteur</h3><p>La puissance moteur d’un véhicule permet de déterminer sa puissance, qui influe notamment sur ses capacités d’accélération et ses modes de conduite, mais qui vous donnera aussi accès à différentes aides de l’État. Plus la puissance moteur est faible, moins les aides financières sont grandes, mais moins le prix du scooter est élevé.</p><p>Plus la puissance moteur est élevée, plus votre véhicule gagnera en énergie et force, et plus il coûtera cher ; en fonction de votre corpulence et des capacités que vous attendez d’un deux-roues électriques, passer d’une puissance 2 000 W à 3 000 W sera peut-être pertinent. En revanche, vous êtes en droit de vous demander si un scooter électrique qui ne dépasse pas les 45 km/h serait vraiment utile avec une puissance moteur de 4 000 W, alors que vous pouvez l’acheter moins cher avec une puissance de seulement 2 000 W ou 3 000 W.</p><ul><li><strong>À lire</strong> : <a class=gtm-a-lire href=https://www.numerama.com/vroom/531311-de-quelles-aides-financieres-pouvez-vous-beneficier-pour-lachat-dun-scooter-electrique.html>Achat d’un scooter électrique : de quelles aides financières pouvez-vous bénéficier ?</a></li></ul><p><em>Certains liens de cet article sont affiliés. <a href=https://www.numerama.com/laffiliation/ >On vous explique tout ici.</a></em>`</p><div id=bottom_ad class=incontent_ad style="text-align: center"><div class="hb__ad hb__ad--bottom"><div style=display:none; class=Content_Bottom></div><div style=display:none; class=Mobile_Bottom></div></div></div><footer class=clearfix><p class=source> <span>Crédit photo de la une :</span> <a href=https://www.numerama.com>Julien Cadot pour Numerama</a></p><div id=hrr-link class="is-margin-top-6 is-margin-bottom-6 is-margin-bottom-6-mobile"><a href=https://www.numerama.com/vroom/640415-scooter-electrique-equivalent-50-lequel-choisir.html?&show_reader_reports target=_blank rel=nofollow>Signaler une erreur dans le texte</a></div><ul class=tags-list style="line-height: 10px; width: calc(100% - 370px) !important;"><li><a href=https://www.numerama.com/tag/essais/ >Essais</a></li><li><a href=https://www.numerama.com/tag/guide-dachat/ >guide d&#039;achat</a></li><li><a href=https://www.numerama.com/tag/scooter/ >Scooter</a></li><li><a href=https://www.numerama.com/tag/scooter-electrique/ >Scooter électrique</a></li><li><a href=https://www.numerama.com/tag/test/ >Test</a></li></ul><div class=comments-count> <a href=#commentaires class=add-first-comment>Il n'y a pas de commentaire. En ajouter un ?</a></div></footer><div class=post-share><header><p>Partager sur les réseaux sociaux</p></header><div class=share-buttons> <a data-network=twitter  data-action=share  href="https://www.twitter.com/share?url=https://www.numerama.com&text=Quel+scooter+%C3%A9lectrique+%C3%A9quivalent+50+choisir+en+2020%C2%A0%3F&via=Numerama" class=twitter target=_blank><span class='icon-twitter '></span> <span class=hidden-phone>Tweeter </span></a> <a data-network=facebook  data-action=share href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com" class=facebook target=_blank><span class='icon-facebook '></span> <span class=hidden-phone>Partager </span></a> <a data-network=flipboard  data-action=share href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.numerama.com&title=Quel scooter électrique équivalent 50 choisir en 2020&amp;#160;?" class=flipboard target=_blank><span class='icon-flipboard '></span> <span class=hidden-phone>Partager </span></a> <a data-network=linkedin  data-action=share href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.numerama.com" class=linkedin target=_blank><span class='icon-linkedin '></span> <span class=hidden-phone>Partager </span></a> <a data-network=reddit  data-action=share href="https://www.reddit.com/submit?url=https://www.numerama.com&title=Quel+scooter+%C3%A9lectrique+%C3%A9quivalent+50+choisir+en+2020%C2%A0%3F" class="reddit hidden-phone" target=_blank><span class="fa fa-reddit" style=font-size:16px;></span> <span class=hidden-phone>redditer</span></a><div class=clearfix></div></div></div><div class=clearfix></div></article><div class="comments-bloc span4 hidden-tablet hidden-phone"><div class=content-side-bloc><div class="hb__ad hb__ad--side"><div style=display:none; class=HalfpageAd_1></div></div></div></div><div class=clearfix></div></div><section class="bg-body wrap section-essais"><div class="block bg-grey post-of-the-week"><section class=brief-list><div class="brief-list-content clearfix"><header><p>Les essais auto à découvrir</p></header><div class="post-list-week-container slider-container clearfix"><div class=slide-container><article class="post-list-week slide-0"> <a href=https://www.numerama.com/vroom/640415-scooter-electrique-equivalent-50-lequel-choisir.html title="Quel scooter &amp;eacute;lectrique &amp;eacute;quivalent 50 choisir en 2020 ?"><p class=title> Quel scooter électrique équivalent 50 choisir en 2020 ?</p> <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/super-soco-cu-x-15.jpg?resize=231,325"> </a></article><article class="post-list-week slide-1"> <a href=https://www.numerama.com/vroom/637921-test-de-lelectra-vale-go-un-cruiser-electrique-tout-confort-pour-la-ville.html title="Test de l&#039;Electra Vale Go : un cruiser &amp;eacute;lectrique tout confort pour la ville"><p class=title> Test de l&#039;Electra Vale Go : un cruiser électrique tout confort pour la ville</p> <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/07/electra-vale-go-3.jpg?resize=231,325"> </a></article><article class="post-list-week slide-2"> <a href=https://www.numerama.com/vroom/635777-test-du-niu-uqi-gt-pro-le-scooter-electrique-petit-mais-pas-tres-costaud.html title="Test du Niu UQI GT Pro : le scooter &amp;eacute;lectrique petit mais pas tr&amp;egrave;s costaud"><p class=title> Test du Niu UQI GT Pro : le scooter électrique petit mais pas très costaud</p> <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/07/niu-uqi-gt-pro-1.jpg?resize=231,325"> </a></article><article class="post-list-week slide-3"> <a href=https://www.numerama.com/vroom/634859-test-du-eovolt-confort-quel-vaut-le-velo-pliant-electrique-francais.html title="Test du Eovolt Confort&amp;nbsp;: que vaut le v&amp;eacute;lo pliant &amp;eacute;lectrique fran&amp;ccedil;ais&amp;nbsp;?"><p class=title> Test du Eovolt Confort : que vaut le vélo pliant électrique français ?</p> <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/07/eovolt-confort-3.jpg?resize=231,325"> </a></article><article class="post-list-week slide-4"> <a href=https://www.numerama.com/vroom/631310-test-du-niu-nqi-gts-sport-que-vaut-le-moins-cher-des-scooters-electriques-rapides-de-niu.html title="Test du Niu NQi GTS Sport : que vaut le moins cher des scooters &amp;eacute;lectriques rapides de Niu ?"><p class=title> Test du Niu NQi GTS Sport : que vaut le moins cher des scooters électriques rapides de Niu ?</p> <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/06/niu1.jpg?resize=231,325"> </a></article><article class="post-list-week slide-5"> <a href=https://www.numerama.com/vroom/631748-essai-de-la-porsche-taycan-lemotion-en-plus.html title="Essai de la Porsche Taycan : l&#039;&amp;eacute;motion en plus de la performance"><p class=title> Essai de la Porsche Taycan : l&#039;émotion en plus de la performance</p> <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/06/img_3916.jpeg?resize=231,325"> </a></article><article class="post-list-week slide-6"> <a href=https://www.numerama.com/vroom/626724-test-du-super-soco-cpx-le-nouveau-scooter-electrique-equivalent-125-incontournable.html title="Test du Super Soco CPx : le nouveau scooter &amp;eacute;lectrique &amp;eacute;quivalent 125 incontournable"><p class=title> Test du Super Soco CPx : le nouveau scooter électrique équivalent 125 incontournable</p> <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/06/super-soco-cpx.jpg?resize=231,325"> </a></article><article class="post-list-week slide-7"> <a href=https://www.numerama.com/vroom/609807-test-du-brompton-electric-fallait-il-vraiment-electrifier-la-star-des-velos-pliables.html title="Test du Brompton Electric : fallait-il vraiment &amp;eacute;lectrifier la star des v&amp;eacute;los pliables ?"><p class=title> Test du Brompton Electric : fallait-il vraiment électrifier la star des vélos pliables ?</p> <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/brompton-electric-4.jpg?resize=231,325"> </a></article><article class="post-list-week slide-8"> <a href=https://www.numerama.com/vroom/606971-essai-de-la-mini-cooper-se-le-mariage-ideal.html title="Essai de la Mini Cooper SE : on a trouv&amp;eacute; la citadine &amp;eacute;lectrique id&amp;eacute;ale"><p class=title> Essai de la Mini Cooper SE : on a trouvé la citadine électrique idéale</p> <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/img_2732.jpg?resize=231,325"> </a></article><article class="post-list-week slide-9"> <a href=https://www.numerama.com/vroom/605759-test-du-cannondale-canvas-neo-1-le-velo-electrique-urbain-a-lamericaine.html title="Test du Cannondale Canvas Neo 1 : le v&amp;eacute;lo &amp;eacute;lectrique urbain, &amp;agrave; l&#039;am&amp;eacute;ricaine"><p class=title> Test du Cannondale Canvas Neo 1 : le vélo électrique urbain, à l&#039;américaine</p> <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/cannondale-canvas-neo-3.jpg?resize=231,325"> </a></article><article class="post-list-week slide-10"> <a href=https://www.numerama.com/vroom/604178-test-du-scooter-electrique-rider-5000-rapide-et-furieux-mais-avec-du-style.html title="Test du scooter &amp;eacute;lectrique Rider 5000 : rapide et furieux, mais avec du style"><p class=title> Test du scooter électrique Rider 5000 : rapide et furieux, mais avec du style</p> <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/1-rider-5000.jpg?resize=231,325"> </a></article><article class="post-list-week slide-11"> <a href=https://www.numerama.com/vroom/579648-peugeot-e-2008-nos-premieres-impressions-sur-le-suv-urbain-dope-a-lelectrique.html title="Peugeot e-2008 : nos premi&amp;egrave;res impressions sur le SUV urbain dop&amp;eacute; &amp;agrave; l&amp;rsquo;&amp;eacute;lectrique"><p class=title> Peugeot e-2008 : nos premières impressions sur le SUV urbain dopé à l’électrique</p> <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/photo-1-mea.jpg?resize=231,325"> </a></article><article class="post-list-week slide-12"> <a href=https://www.numerama.com/vroom/577733-essai-de-la-nissan-leaf-2-e-les-ameliorations-sur-la-route-justifient-elles-un-prix-plus-eleve.html title="Essai de la Nissan Leaf 2 e+ : les am&amp;eacute;liorations sur la route justifient-elles un prix plus &amp;eacute;lev&amp;eacute; ?"><p class=title> Essai de la Nissan Leaf 2 e+ : les améliorations sur la route justifient-elles un prix plus élevé ?</p> <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/nissan-leaf-2-e-15.jpg?resize=231,325"> </a></article><article class="post-list-week slide-13"> <a href=https://www.numerama.com/vroom/576312-essai-du-ds7-crossback-e-tense-4x4-la-version-electrifiee-change-t-elle-la-formule.html title="Essai du DS7 Crossback E-Tense 4x4 : la version &amp;eacute;lectrifi&amp;eacute;e change-t-elle la formule ?"><p class=title> Essai du DS7 Crossback E-Tense 4x4 : la version électrifiée change-t-elle la formule ?</p> <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/11/ds-7-crossback-etense-1.jpg?resize=231,325"> </a></article><article class="post-list-week slide-14"> <a href=https://www.numerama.com/vroom/568241-essai-de-la-ds3-crossback-e-tense-un-petit-suv-premium-dans-le-monde-de-lelectrique.html title="Essai de la DS3 Crossback e-tense : un petit SUV premium dans le monde de l&#039;&amp;eacute;lectrique"><p class=title> Essai de la DS3 Crossback e-tense : un petit SUV premium dans le monde de l&#039;électrique</p> <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/11/photo-1.jpg?resize=231,325"> </a></article></div></div></div></section></div></section><section class="bg-body wrap"><div class="block bg-grey"><section class=related-article><header><p>Vous aimerez peut-être</p></header> <script>var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "//www.numera"+"ma.com/humanoid-native-c-num-geforce-now-2407?s_id"+"=1&sp"+"_id=4&c_id=787";
                var urlPixel = "/"+"/www.numerama.com/human"+"oid-native-p"+"-num-geforce-now-2407?s_id=1&sp_id=4&c_id=787";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-article\">\n            <a class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\" target=\"_blank\" href=\"http:\/\/www.numerama.com\/les-contenus-sponsorises-nos-engagements\/\"><\/a>\n            <a class=\"floatleft\" rel=\"nofollow\"  href=\"\" title=\"\u00ab Les graphismes sont laids \u00bb et autres id\u00e9es re\u00e7ues sur le cloud gaming\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2020\/07\/une-geforce-now-cloud-gaming-1024x576.jpg?resize=176,127\" alt=\"\u00ab Les graphismes sont laids \u00bb et autres id\u00e9es re\u00e7ues sur le cloud gaming\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2020\/07\/une-geforce-now-cloud-gaming-1024x576.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2020\/07\/une-geforce-now-cloud-gaming-1024x576.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <p class=\"title\"> \u00ab Les graphismes sont laids \u00bb et autres id\u00e9es re\u00e7ues sur le cloud gaming <\/p>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }</script> <article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/vroom/604178-test-du-scooter-electrique-rider-5000-rapide-et-furieux-mais-avec-du-style.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/1-rider-5000.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/1-rider-5000.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/1-rider-5000.jpg?resize=100,67 100w," class=cover-preview_img alt="Test du scooter électrique Rider 5000 : rapide et furieux, mais avec du style"></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/1-rider-5000.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/1-rider-5000.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/1-rider-5000.jpg?resize=100,67 100w," class=cover-preview_img alt="Test du scooter électrique Rider 5000 : rapide et furieux, mais avec du style" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Test du scooter électrique Rider 5000 : rapide et furieux, mais avec du style</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://www.numerama.com/tag/essais/ >Essais</a></li><li><a href=https://www.numerama.com/tag/mobilite/ >Mobilité</a></li><li><a href=https://www.numerama.com/tag/scooter/ >Scooter</a></li><li><a href=https://www.numerama.com/tag/scooter-electrique/ >Scooter électrique</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >08 février 2020</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/vroom/559487-test-du-scooter-electrique-lve-s5-lautonomie-vaut-elle-le-cout.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div><p class=cover-preview_comments><span class='icon-comments '></span> 3</p> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/10/photos-00_00_00_04-still005.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/10/photos-00_00_00_04-still005.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/10/photos-00_00_00_04-still005.jpg?resize=100,67 100w," class=cover-preview_img alt="Test du scooter électrique LVE S5 : l'autonomie vaut-elle le coût ?"></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/10/photos-00_00_00_04-still005.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/10/photos-00_00_00_04-still005.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/10/photos-00_00_00_04-still005.jpg?resize=100,67 100w," class=cover-preview_img alt="Test du scooter électrique LVE S5 : l'autonomie vaut-elle le coût ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Test du scooter électrique LVE S5 : l'autonomie vaut-elle le coût ?</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://www.numerama.com/tag/essais/ >Essais</a></li><li><a href=https://www.numerama.com/tag/mobilite/ >Mobilité</a></li><li><a href=https://www.numerama.com/tag/scooter-electrique/ >Scooter électrique</a></li><li><a href=https://www.numerama.com/tag/test/ >Test</a></li><li><a href=https://www.numerama.com/tag/transport/ >transport</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >12 octobre 2019</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/vroom/547541-tests-video-de-velos-scooters-et-voitures-electriques-suivez-notre-chaine-youtube-vroom.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div><p class=cover-preview_comments><span class='icon-comments '></span> 1</p> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/miniature.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/miniature.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/miniature.jpg?resize=100,67 100w," class=cover-preview_img alt="Tests vidéo de vélos, scooters et voitures électriques : suivez notre chaîne YouTube Vroom !"></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/miniature.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/miniature.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/miniature.jpg?resize=100,67 100w," class=cover-preview_img alt="Tests vidéo de vélos, scooters et voitures électriques : suivez notre chaîne YouTube Vroom !" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Tests vidéo de vélos, scooters et voitures électriques : suivez notre chaîne YouTube Vroom !</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://www.numerama.com/tag/essais/ >Essais</a></li><li><a href=https://www.numerama.com/tag/mobilite/ >Mobilité</a></li><li><a href=https://www.numerama.com/tag/moto-electrique/ >moto électrique</a></li><li><a href=https://www.numerama.com/tag/scooter-electrique/ >Scooter électrique</a></li><li><a href=https://www.numerama.com/tag/test/ >Test</a></li><li><a href=https://www.numerama.com/tag/vehicule-electrique/ >véhicule électrique</a></li><li><a href=https://www.numerama.com/tag/voiture-electrique/ >Voiture électrique</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >15 septembre 2019</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/vroom/637929-scooter-electrique-quel-est-le-meilleur-equivalent-125-a-acheter-en-2020.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div><p class=cover-preview_comments><span class='icon-comments '></span> 6</p> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/4-rider-5000.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/4-rider-5000.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/4-rider-5000.jpg?resize=100,67 100w," class=cover-preview_img alt="Scooter électrique équivalent 125 : quel est le meilleur à acheter en 2020 ?"></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/4-rider-5000.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/4-rider-5000.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/4-rider-5000.jpg?resize=100,67 100w," class=cover-preview_img alt="Scooter électrique équivalent 125 : quel est le meilleur à acheter en 2020 ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Scooter électrique équivalent 125 : quel est le meilleur à acheter en 2020 ?</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://www.numerama.com/tag/guide/ >guide</a></li><li><a href=https://www.numerama.com/tag/guide-dachat/ >guide d'achat</a></li><li><a href=https://www.numerama.com/tag/mobilite/ >Mobilité</a></li><li><a href=https://www.numerama.com/tag/scooter/ >Scooter</a></li><li><a href=https://www.numerama.com/tag/scooter-electrique/ >Scooter électrique</a></li><li><a href=https://www.numerama.com/tag/transport/ >transport</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >21 juillet 2020</time><div class=clearfix></div></footer></article><div class=clearfix></div></section></div><div class="block bg-grey multiplex-container is-hidden-phone hidden-phone hidden-tablet"><div id=optidigital-adslot-Multiplex style="display: none;" class=Multiplex></div></div></section><section class="block wrap bg-grey related-guides link-guides universe-preview preview-section"><div class=main-container><h2 class="product-text-gradient gradient-0">Les guides liés</h2><div><article class="post-grid  vertical format-  " > <a class=floatleft href=https://www.numerama.com/tech/560824-les-pc-de-numerama-decouvrez-nos-configs-pc-gamer-octobre-2019.html title><div class="cover-preview "> <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/10/guide-pc-montage-gamer-numerama.jpg?resize=182,235" class=cover-preview_img alt></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/10/guide-pc-montage-gamer-numerama.jpg?resize=182,235" class=cover-preview_img alt =""></div><p class=title> PC gamer : le guide des meilleures configs à monter en juillet 2020</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" ></time><div class=clearfix></div></footer></article><article class="post-grid  vertical format-  " > <a class=floatleft href=https://www.numerama.com/tech/638323-quels-sont-les-meilleurs-joysticks-volants-et-throttle-pour-profiter-dun-simulateur-de-vol.html title><div class="cover-preview "> <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/07/honeycmb.jpg?resize=182,235" class=cover-preview_img alt></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/07/honeycmb.jpg?resize=182,235" class=cover-preview_img alt =""></div><p class=title> HOTAS : quels sont les meilleurs joysticks, volants et manettes des gaz pour Flight Simulator</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" ></time><div class=clearfix></div></footer></article><article class="post-grid  vertical format-  " > <a class=floatleft href=https://www.numerama.com/vroom/637929-scooter-electrique-quel-est-le-meilleur-equivalent-125-a-acheter-en-2020.html title><div class="cover-preview "> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/4-rider-5000.jpg?resize=182,235" class=cover-preview_img alt></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/4-rider-5000.jpg?resize=182,235" class=cover-preview_img alt =""></div><p class=title> Scooter électrique équivalent 125 : quel est le meilleur à acheter en 2020 ?</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" ></time><div class=clearfix></div></footer></article><article class="post-grid  vertical format-  " > <a class=floatleft href=https://www.numerama.com/pop-culture/390282-quels-sont-les-jeux-switch-a-emporter-a-la-plage.html title><div class="cover-preview "> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/d8f09cc7-ba6f-4201-b628-e994df8e195a.jpg?resize=182,235" class=cover-preview_img alt></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/d8f09cc7-ba6f-4201-b628-e994df8e195a.jpg?resize=182,235" class=cover-preview_img alt =""></div><p class=title> Quels sont les jeux Nintendo Switch à emporter à la plage ?</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" ></time><div class=clearfix></div></footer></article><article class="post-grid  vertical format-  " > <a class=floatleft href=https://www.numerama.com/pop-culture/630852-5-petits-jeux-de-societe-a-emporter-en-vacances.html title><div class="cover-preview "> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/07/jeu-de-plateau-meeple.jpg?resize=182,235" class=cover-preview_img alt></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/07/jeu-de-plateau-meeple.jpg?resize=182,235" class=cover-preview_img alt =""></div><p class=title> 5 petits jeux de société à glisser dans la valise des vacances</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" ></time><div class=clearfix></div></footer></article></div></div></section><div class="ajax-container end-post-container" data-conf={&quot;prev&quot;:639999,&quot;action&quot;:&quot;singlePost&quot;}></div></div></div> <script class=template-newsletter-form type=text/template>
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
            <div class=title><b>Inscrivez-vous</b> à la newsletter</div>
    <div class='input-filed span12'>
        <p class=span12>Recevez chaque jour le meilleur de l'actualité, <b>sélectionné et livré avec <span class="fa fa-heart"></span></b></p>

        <div class="switch-menu span6 phone12">
            <p><span class=subtitle>1.</span> Choisissez votre rythme</p>
            <span class='switch active' data-value=daily>Quotidien</span>
            <span class=switch data-value=weekly>Hebdomadaire</span>
        </div>
        <div class="email-area span6 phone12">
            <p><span class=subtitle>2.</span> Entrez votre adresse email</p>
            <input id=newsletter_side_textbox placeholder='Votre adresse e-mail' class='validate newsletter_textbox phone12' type=email name=email>
            <input id=newsletter_side_form_button value="S'inscrire" type=submit class='ajax-trigger phone12 newsletter_side_form_button newsletter_form_button' data-type=email>
        </div>
    </div>
    <script>
        $(".newsletter_form").find(".switch").click(function () {
            var form = $(".newsletter_form");
            $(this).siblings(".switch").removeClass("active");
            $(this).addClass("active");
            var conf = form.data("conf");
            conf.newsletter = $(this).data("value");
            form.data("conf", conf);
        });
    </script> </form></section> </script><section id=commentaires data-comments-number=0 data-post-author=marieturcan data-discourse-topic-id=89499 class="bloc-comments ajax-container"><ul id=comments-settings><li id=close-comments> <button><i class=icon-cross></i></button></li><li id=bigger-comments> <button><i class=icon-page-prev></i></button></li><li id=full-discussion><a href=# title="Voir la discussion complète"><i class=icon-fullscreen></i></a></li></ul><div class=bloc-comments_content><div class=wrap><header class=bloc-comments_article><p>Commentaires</p><p class=title>Quel scooter électrique équivalent 50 choisir en 2020&#160;?</p></header><div class=add-comment-box><form><p class=error></p><textarea name=addCommentContent class=add-comment-editor data-commentid=0></textarea><div class=add-comment-action> <input type=submit value="Se connecter & commenter"></div></form></div><div class=comments-content><ul id=comments-content></ul></div></div></div><div id=add-comment-button> <button>Ajouter un commentaire</button></div></section><div class=progress-bar><div class=progression></div><div class=wrap><p class=post-title>En cours (<span class=readingTime>11</span> min) <span class="hidden-tablet hidden-phone">: </span><span class=post-title_name>Quel scooter électrique équivalent 50 choisir en 2020&#160;?</span></p><ul class=progress-bar_menu><li class="progress-bar_tool progress-bar_comments"><a href=#commentaires><span class='icon-bubble-comment '></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class=clearfix></div></a></li><li><ul class="progress-bar_tool progress-bar_network"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com" data-network=facebook data-action=share target=_blank><span class='icon-facebook '></span></a></li><li><a href="https://www.twitter.com/share?url=https://www.numerama.com&text=Quel scooter électrique équivalent 50 choisir en 2020&#160;?&via=Numerama" data-network=twitter data-action=share target=_blank><span class='icon-twitter '></span></a></li></ul></li><li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li></ul></div></div><footer id=site-footer><div class="footer-container clearfix"><nav class="wrap tablet12 phone12"> <a href=https://www.numerama.com class='icon-numerama-letter ' target=_blank></a><div class="hidden-desktop footer-responsive-network phone12 tablet12"> <a href=https://www.facebook.com/Numerama class='icon-facebook ' target=_blank></a> <a href=https://twitter.com/numerama class='icon-twitter ' target=_blank></a> <a href=https://www.youtube.com/c/numerama class='icon-youtube ' target=_blank></a> <a href=https://www.numerama.com/rss/news.rss class='icon-rss ' target=_blank></a></div><ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12"><li class=phone12><a href=https://humanoid.fr class='icon-humanoid-letter2 ' target=_blank></a></li></ul><ul class=footer-container_menu><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/tech/ data-universename=Tech data-universeslug=tech>Tech</a></li><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/politique/ data-universename=Société data-universeslug=politique>Société</a></li><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/pop-culture/ data-universename="Pop culture" data-universeslug=pop-culture>Pop culture</a></li><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/business/ data-universename=Business data-universeslug=business>Business</a></li><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/sciences/ data-universename=Sciences data-universeslug=sciences>Sciences</a></li><li class="hidden-tablet hidden-phone"><a href=/startup/ title="Annuaire des startups">Startups</a></li><li class="phone4 tablet4 hidden-desktop"><a href=# class=js-open-consent-modal>Préférences</a></li><li class="borderleft phone4 tablet4"><a href=/a-propos/ >À propos</a></li><li class="phone4 tablet4"><a href=/contact/ >Contact</a></li><div class=clearfix></div></ul><div class=clearfix></div></nav></div><div class="footer-information wrap hidden-phone hidden-tablet"><div class=span8><p class=span12>Nous suivre sur les réseaux</p> <a href=https://www.facebook.com/Numerama class='icon-facebook ' target=_blank></a> <a href=https://twitter.com/numerama class='icon-twitter ' target=_blank></a> <a href=https://www.youtube.com/c/numerama class='icon-youtube ' target=_blank></a> <a href=https://www.numerama.com/rss/news.rss class='icon-rss ' target=_blank></a><div class=clearfix></div><blockquote class=footer-information_quote><p>Dans la vie, rien n&#039;est à craindre, tout est à comprendre.</p> <span class=footer-information_quote-author>Marie Curie</span><div class=clearfix></div></blockquote></div><div class="span4 footer-right"> <a class="humanoid-logo hover-dark-orange" target=_blank rel=noopener href=https://humanoid.fr></a> <span style="float: right; clear: both;" class=hover-dark-orange> <a style="color: #999" href=https://www.numerama.com/mon-profil/ >Mon profil &nbsp;&nbsp;</a> <a style="color: #999" href=# class=js-open-consent-modal>Préférences publicitaires &nbsp;&nbsp;</a> <a style="color: #999" href=/mentions-legales/ >Mentions Légales &nbsp;&nbsp;</a> <a style="color: #999" href=/laffiliation/ >L'affiliation &nbsp;&nbsp;</a> <a style="color: #999" href=/les-contenus-sponsorises-nos-engagements/ >Contenus sponsorisés &nbsp;&nbsp;</a> </span></div></div></footer> <script src=//www.numerama.com/content/themes/project-n-theme/assets/compiled/main-v1596121639.js></script> <script src=//www.numerama.com/content/themes/project-n-theme/assets/compiled/post-v1596121638.js></script> <div id=optidigital-adslot-Tracking style=display:none; class=Tracking></div> <script src='https://www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script> <script>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</script></body></html>