<!DOCTYPE html>
<!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== https://humanoid.fr/ ==========
==============================================================
-->
<html lang="fr-FR">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//scripts.static-od.com" />

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1576486531.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-04-10-2019.json" />

    <link rel="icon" sizes="196x196" href="https://www.numerama.com/content/themes/project-n-theme/resources/assets/images/favicons/icon-196x196.png">
    
<!--- head -->
<title>FBI vs Apple : deux iPhone verrouillés et chiffrés sont au cœur d&#039;un nouveau désaccord</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Si Apple a déjà fourni aux autorités certains éléments en sa possession dans le cadre d&#039;une enquête sur un tireur ayant tué plusieurs personnes sur une base américaine, le FBI souhaite davantage. La police bute en effet sur deux iPhone verrouillés et chiffrés, ce qui l&#039;empêche d&#039;accéder à certaines données."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.numerama.com/tech/598019-fbi-vs-apple-deux-iphone-verrouilles-et-chiffres-sont-au-coeur-dun-nouveau-desaccord.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FBI vs Apple : deux iPhone verrouillés et chiffrés sont au cœur d&#039;un nouveau désaccord" />
<meta property="article:published_time" content="2020-01-08T17:36:54+01:00" />
<meta property="og:description" content="Si Apple a déjà fourni aux autorités certains éléments en sa possession dans le cadre d&#039;une enquête sur un tireur ayant tué plusieurs personnes sur une base américaine, le FBI souhaite davantage. La police bute en effet sur deux iPhone verrouillés et chiffrés, ce qui l&#039;empêche d&#039;accéder à certaines données." />
<meta property="og:url" content="https://www.numerama.com/tech/598019-fbi-vs-apple-deux-iphone-verrouilles-et-chiffres-sont-au-coeur-dun-nouveau-desaccord.html" />
<meta property="og:site_name" content="Numerama" />
<meta property="article:publisher" content="https://www.facebook.com/Numerama" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="Apple iPhone" />
<meta property="article:tag" content="Chiffrement" />
<meta property="article:tag" content="FBI" />
<meta property="article:tag" content="Sécurité" />
<meta property="article:section" content="Tech" />
<meta property="og:image" content="https://www.numerama.com/content/uploads/2019/09/iphone-11-pro-shooting-10.jpg" />
<meta property="og:image:secure_url" content="https://www.numerama.com/content/uploads/2019/09/iphone-11-pro-shooting-10.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Si Apple a déjà fourni aux autorités certains éléments en sa possession dans le cadre d&#039;une enquête sur un tireur ayant tué plusieurs personnes sur une base américaine, le FBI souhaite davantage. La police bute en effet sur deux iPhone verrouillés et chiffrés, ce qui l&#039;empêche d&#039;accéder à certaines données." />
<meta name="twitter:title" content="FBI vs Apple : deux iPhone verrouillés et chiffrés sont au cœur d&#039;un nouveau désaccord" />
<meta name="twitter:site" content="@Numerama" />
<meta name="twitter:image" content="https://www.numerama.com/content/uploads/2019/09/iphone-11-pro-shooting-10.jpg" />
<meta name="twitter:creator" content="@foxteh" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
        <script type="text/javascript" src="https://ui.sddan.mgr.consensu.org/cmp.stub.js"></script>
            <script type="text/javascript">
            window.__cmpConfig = {
              'publisherName': 'numerama',
              'publisherPolicy': 'https://www.numerama.com/mentions-legales/',
              'displayMode': 'banner',
              'publisherLogo': 'https://www.numerama.com/content/uploads/2019/05/logon_-09.png',
              'usePubVendors': true,
              'pubVendorsLocation': 'https://www.numerama.com/pubvendors.json',
              'browseWrapConsent': true,
              'forceLocale': 'fr',
              'displayCappingInDays': 31,
              'toolbar': {
                'active': false,
                },
              'theme': {
                'backgroundColor': '#FFFFFF',
                'primaryColor': '#e9573f',
                'primaryTextColor': '#FFFFFF',
                'textColor': '#333333',
                'textLightColor': '#999999',
                'borderColor': '#e9573f'
                },
            };
        	window.__cmp('checkConsent');
        </script>
        <style>
             /* sd-cmp-3HtX8 -> First Div after display: flex */
            
            .sd-cmp-3HtX8 .sd-cmp-Tm4JP .sd-cmp-3kC6p {
                text-align: left !important;
            }
            
            .sd-cmp-3HtX8 a {
                display: table;
                margin-top: 5px;
            }

            @media (min-width: 1000px) {
                .sd-cmp-3HtX8 {
                    height: 400px;
                }
            }
            
            @media (min-width: 810px) {
                
                .sd-cmp-3HtX8 > div > div {
                    max-width: 1100px;                    
                }
                .sd-cmp-2muqH {
                    margin: 0 auto 0 40px !important;
                }
                .sd-cmp-2muqH > div:first-child {
                    margin-bottom: 40px;
                }
                .sd-cmp-2muqH > img {
                    margin-top: 40px !important;
                }
            }
        </style>
            <script src="https://ui.sddan.mgr.consensu.org/cmp.bundle.js" charset="utf-8" async></script> 
        		<script type="text/javascript">
			var optidigitalQueue = optidigitalQueue || {};
			optidigitalQueue.cmd = optidigitalQueue.cmd || [];
			var targeting = JSON.parse('{"adUnit":"\/82864103\/numerama.com\/tech-article","pageTargeting":{"tags":["tech","apple","iphone","chiffrement","fbi","securite"],"isSponso":"0","isSafe":"1"}}');
		</script>
		<script type="text/javascript" src="//scripts.static-od.com/setup/?site=numerama" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/numerama.com\/tech-article","pageTargeting":{"tags":["tech","apple","iphone","chiffrement","fbi","securite"],"isSponso":"0","isSafe":"1"}}'></script>
	        <script type="text/javascript">
        (function() {
            var service = 'GS.d';
            var config = {
                cmp: 1,
                pa: '22805',
                si: '6',
                u: document.location.href,
                r: document.referrer,
                
                                                                                
                /*hd_s256: "",*/
                rand: (new Date()).getTime()
            };
            var configParams = [];
            for (var v in config) {
                configParams.push(v + '=' + encodeURIComponent(config[v]));
            }
            var sddanJS = document.createElement('script');
            sddanJS.async = true;
            sddanJS.type = "text/javascript";
            sddanJS.src = 'https://js.sddan.com/' + service + '?' + configParams.join('&');
            document.getElementsByTagName('head')[0].appendChild(sddanJS);
        })();
        </script>
            <script type='text/javascript'>
          function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);
        </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.numerama.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.numerama.com/cms/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.numerama.com/cms/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.numerama.com/cms/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F598019-fbi-vs-apple-deux-iphone-verrouilles-et-chiffres-sont-au-coeur-dun-nouveau-desaccord.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F598019-fbi-vs-apple-deux-iphone-verrouilles-et-chiffres-sont-au-coeur-dun-nouveau-desaccord.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
							<meta property="ia:markup_url" content="https://www.numerama.com/tech/598019-fbi-vs-apple-deux-iphone-verrouilles-et-chiffres-sont-au-coeur-dun-nouveau-desaccord.html?ia_markup=1" />
				<link rel="stylesheet" href="https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/notie.css">    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.numerama.com\/tech\/","name":"Tech"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.numerama.com\/tech\/598019-fbi-vs-apple-deux-iphone-verrouilles-et-chiffres-sont-au-coeur-dun-nouveau-desaccord.html","name":"FBI vs Apple&#160;: deux iPhone verrouill\u00e9s et chiffr\u00e9s sont au c\u0153ur d&rsquo;un nouveau d\u00e9saccord"}}]}</script>
    	<style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    } 

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
	</style>
	
<link rel="amphtml" href="https://www.numerama.com/tech/598019-fbi-vs-apple-deux-iphone-verrouilles-et-chiffres-sont-au-coeur-dun-nouveau-desaccord.html/amp">
        <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://www.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };

          var scriptVersionName = 'purch';
          if (typeof is_mobile_ads !== undefined || is_mobile_ads) {
             scriptVersionName = 'adx';
          }
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }

          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');

          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed === 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '900',
                'postage': '0',
                'agedays': '0',
                'author': 'julienl',
                'tags': '{tech}{apple}{iphone}{chiffrement}{fbi}{securite}',
                'timeless': 'false',
                'publishDate': '08/01/2020',
                'publishTime': "17",
                'publishDay': "3",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
        </script>
        <!-- End Google Tag Manager -->
                <script language="JavaScript">
          function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }
        </script>
    <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://www.numerama.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>        <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
        <link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style>  <meta name="author" content="Julien Lausson" />
  <link rel="image_src" href="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/iphone-11-pro-shooting-10.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://www.numerama.com/ajax.php";
        var ajax_login_url = "https://www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";
    </script>
</head>
<body class="post-template-default single single-post postid-598019 single-format-standard">

        <script>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</script>
    
        <div id="header-container">
    <nav class="wrap header-container">
        <ul class="header-container_brand floatleft">
            <li class="header-container_brand-logo">
                <a class="header-container_brand-logo-link hidden-desktop " href="https://www.numerama.com"><span class='icon-numerama '></span></a>
                <a class="header-container_brand-logo-link hidden-phone hidden-tablet" href="https://www.numerama.com"><span class='icon-numerama-letter '></span> <span class='icon-page-next '></span></a>
            </li>
            <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                <ul>
                    <li class="header-container_brand-submenu-network">
                        <ul>
                            <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                            <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                            <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-SVG_Flipboard_noir ' target='_blank'></a></li>
                            <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                            <li class="submenu-network-li rss-logo"><a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                        </ul>
                    </li>
                    <li class="header-container_brand-logo cyberguerre-logo"><a target="_blank" href="https://cyberguerre.numerama.com" class="icon-cyberguerre-letter">Cyberguerre</a> </li>
                    <li class="header-container_brand-logo frandroid-logo"><a target="_blank" rel="noopener" href="https://www.frandroid.com"></a></li>
                    <li class="header-container_brand-logo humanoid-logo"><a href='https://humanoid.fr' class='icon-humanoid-letter ' target='_blank'></a></li>
                </ul>
            </li>

        </ul>
        <ul class="header-container_taxonomy floatleft">
            <li><a href="https://www.numerama.com/vroom/" class=""><img class="menu-logo-vroom" src="//www.numerama.com/content/themes/project-n-theme/resources/assets/images/vroom/logo-vroom.png" alt="Vroom"></a></li>
                                                <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="active">Tech</a></li>
                                                <li><a href="https://www.numerama.com/politique/" data-universename="Société" data-universeslug="politique" class="">Société</a></li>
                                                                        <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="">Pop culture</a></li>
                                                                                                <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                                                <li><a href="https://www.numerama.com/tag/test/">Tests</a></li>
            <li><a href="https://www.numerama.com/tag/guide-dachat/" class="">Guides</a></li>
                        <div class="clearfix"></div>
        </ul>
        <!-- discussion & profil -->
        <ul class="header-container_options floatleft">
                        <li class="floatleft header-container_options-discussion hidden-tablet hidden-phone"><a title="Discussions" rel="nofollow" href="/discussions/"><span class="icon-bubble-comment"></span></a></li>
            <li class="header-container_options-login floatleft"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></li>
                        <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
            <div class="clearfix"></div>
        </ul>
    </nav>
    <div class="wrap wp-discourse-notifications-user">
        <div id="user-menu" class=" user-menu">
    <div class=" menu-panel drop-down">
        <div class="panel-body">
            <div class="panel-body-contents">
                <div class="menu-links-header"> 
                    <ul class="menu-links-row">
                        <li><a title="Compte"
                               aria-title="Compte" href="https://www.numerama.com/mon-profil/"><i class="fa fa-user"></i> Mon profil</a>
                        </li>

                        <li class="glyphs">
                            <a class="signet-link d-link" title="Signets" aria-title="Signets"
                               href="https://www.numerama.com/discussions/users//activity/bookmarks"><i class="fa fa-bookmark"></i></a>
                            <a class="dm-link d-link" title="Messages privés"
                               aria-title="Messages privés" href="https://www.numerama.com/discussions/users//messages"><i
                                    class="fa fa-envelope"></i></a>
                            <a class="preference-link d-link" title="Préférences" aria-title="Préférences"
                               href="https://www.numerama.com/discussions/users//preferences"><i class="fa fa-gear"></i></a>
                        </li>
                    </ul>
                </div>

                <div class="notifications">
                    <div class=" spinner-container">
                        <ul id="user-notifications-list">

                            <li class="read last heading" id="see-all-discourse-notif"><a class="d-link" href="https://www.numerama.com/discussions/users//notifications"><p>voir les anciennes notifications…</p></a></li>
                        </ul>
                    </div>
                </div>
                <div class="logout-link">
                    <ul class="menu-links">
                        <li>
                            <a class="widget-link logout" title="Se déconnecter">
                                <i class="fa fa-sign-out" aria-hidden="true"></i> Se déconnecter
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
    </div>

</div>

<section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"modules.search-result","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
<script id="login-popup" type="text/template">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</script>

        <div id="ctBoc">
                    <div class="post-summary" style="opacity: 0; display: none" >
    <ul>
        <li>
            <a>
                Sommaire
            </a>
        </li>
        <li class="summary-entry summary-model">
            <a href="">
            </a>
        </li>
        </ul>
</div>    

<div class="article-container ajax-container" id="container-post598019"  data-conf='{"prev":597928,"action":"singlePost"}'>
    <div class="post-cover cover-tech">
    <div class="post-cover__opacity-filter"></div>
    <img class="post-cover__background-image" src="https://www.numerama.com/content/uploads/2019/09/iphone-11-pro-shooting-10.jpg" />
</div>
<div class="post-top-area">
    <div class="post-title">
        <h1>FBI vs Apple&#160;: deux iPhone verrouillés et chiffrés sont au cœur d&rsquo;un nouveau désaccord</h1>
        <div class="post-author-bloc">
            <div class="post-author-bloc_avatar" style="background: url('//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/copie-de-julienl01.jpg?resize=50,50') no-repeat center; background-size: cover;"></div>

                        <span class="post-author-bloc_text">
                <span>
                    <a href="https://www.numerama.com/author/julienl/" rel="author"><span>Julien Lausson</span></a>
                </span>
                 -
                <time datetime="2020-01-08 17:36:54">&agrave; l'instant</time>
                                <span class="hidden-tablet hidden-phone">
                    - <a class='post-univers-url' href="https://www.numerama.com/tech/">Tech</a></span>
                </span>
                        </div>
    </div>

    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone">
    <li class="num-breadcrumb_li">
        <a href="https://www.numerama.com">Accueil</a>
    </li>
    <li class="num-breadcrumb_li">
        <a href="https://www.numerama.com/tech/">Tech</a>
    </li>
    <li class="num-breadcrumb_li">
        <span>FBI vs Apple&#160;: deux iPhone verrouillés et chiffrés sont au cœur d&rsquo;un nouveau désaccord</span>
    </li>
</ul>
</div>

    <div id="p598019" class="wrap post" data-previous-post-url="https://www.numerama.com/tech/597928-soldes-2020-notre-top-7-des-offres-tech-a-ne-pas-manquer.html" data-previous-post-title="Soldes 2020 : notre top 8 des offres tech à ne pas manquer">
        <div class="top-bloc hidden-phone">
            <div class="hb__ad hb__ad--header hidden-phone">
          <div style='display:none;' class="Billboard_1"></div>
        </div>
    </div>

        <div class="post-content-two-sides">
            <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">Si Apple a déjà fourni aux autorités certains éléments en sa possession dans le cadre d'une enquête sur un tireur ayant tué plusieurs personnes sur une base américaine, le FBI souhaite davantage. La police bute en effet sur deux iPhone verrouillés et chiffrés, ce qui l'empêche d'accéder à certaines données.</p>
                    <div class="hb__ad hb__ad--content hidden-desktop hidden-tablet">
        <div style="display:none" class="Mobile_Pos1"></div>
      </div>
            <p>Important sujet de tension entre Apple et le FBI en 2016 et 2017, le chiffrement de l’iPhone pourrait redevenir cette année une pomme de discorde entre le géant californien de la tech grand public et la police fédérale américaine. En cause ? Deux iPhone — le modèle n’est pas précisé — qui appartenaient à un soldat saoudien qui <a href="https://en.wikipedia.org/wiki/Naval_Air_Station_Pensacola_shooting" rel="noopener noreferrer" data-push-event="edito_lien_marchand_,edito_lien_offre_ui-a-fait-feu" target="_blank">a fait feu</a> sur une base de l’armée aux USA et tué trois personnes.</p>
<p>Selon les informations du <a href="https://www.nytimes.com/2020/01/07/technology/apple-fbi-iphone-encryption.html" rel="noopener noreferrer" data-push-event="edito_lien_marchand_,edito_lien_offre_New-York-Times" target="_blank">New York Times</a>, le FBI est actuellement dans l’impossibilité de rentrer dans les deux smartphones et d’y chercher des informations pour l’enquête. Le grand quotidien américain, citant une source anonyme proche des investigations, indique que le bureau s’est d’abord tourné vers les autres agences gouvernementales (aucune en particulier n’est citée, mais la NSA a vraisemblablement fait partie des entités contactées, du fait de ses activités), mais sans succès.</p>
<figure id="attachment_320103" aria-describedby="caption-attachment-320103" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/content/uploads/2018/01/christopher-wray-fbi.jpg"><img class="size-large wp-image-320103" src="https://www.numerama.com/content/uploads/2018/01/christopher-wray-fbi-1024x579.jpg" alt="christopher-wray-fbi" width="1024" height="579" srcset="https://www.numerama.com/content/uploads/2018/01/christopher-wray-fbi-1024x579.jpg 1024w, https://www.numerama.com/content/uploads/2018/01/christopher-wray-fbi-680x384.jpg 680w, https://www.numerama.com/content/uploads/2018/01/christopher-wray-fbi-270x153.jpg 270w" sizes="(max-width: 1024px) 100vw, 1024px"></a><figcaption id="caption-attachment-320103" class="wp-caption-text">Christopher Wray, l’actuel patron du FBI. // Source : FBI</figcaption></figure>            <div class="hb__ad hb__ad--content hidden-desktop hidden-tablet">
        <div style="display:none" class="Mobile_Pos2"></div>
      </div>
                        <div class="hb__ad hb__ad--content hidden-phone">
        <div style="display:none" class="Content_1"></div>
      </div>
            <h2>Le FBI et Apple se parlent, sans succès</h2>
<p>Ayant fait chou blanc, c’est à Apple que le FBI s’est depuis adressé. Le contact, via une lettre, a été confirmé par une porte-parole de la police à <a href="https://www.nbcnews.com/news/us-news/fbi-seeks-apple-s-help-unlocking-phones-suspected-pensacola-naval-n1111636" rel="noopener noreferrer" data-push-event="edito_lien_marchand_,edito_lien_offre_NBC-News" target="_blank">NBC News</a>, mais son contenu n’a pas été commenté par les autorités. Ce qu’il ressort des informations en possession des médias américains, c’est que le FBI demande à Apple de lui fournir les données qui sont dans ces deux appareils et que le bureau dispose d’un mandat de perquisition pour solliciter l’aide de l’entreprise.</p>
<p>Mais la firme de Cupertino, justement, affirme avoir déjà transmis toutes les données en sa possession voilà déjà un mois, dans la foulée de la fusillade qui est survenue sur la base de l’aéronavale à Pensacola, en Floride, le 6 décembre. Dans son communiqué, elle déclare avoir livré ce qu’elle avait en possession lorsque cela lui avait été demandé, notamment sur ses serveurs de stockage iCloud. Toutefois, elle n’a pas accès à ce qui demeure dans un iPhone verrouillé et chiffré.</p>
<p>Pour y accéder, il faudrait introduire une porte dérobée (une « backdoor ») dans le système de chiffrement de l’iPhone. Sauf qu’Apple s’y refuse, car tout affaiblissement de la sécurité nuit aussi à toutes les autres personnes qui comptent dessus <a href="https://www.numerama.com/politique/147608-pourquoi-apple-a-raison-de-proteger-les-droits-fondamentaux-contre-les-etats.html">pour protéger leur intimité</a>. Un tel accès pourrait donner lieu à des abus et, surtout, celui-ci est incapable de distinguer une entrée légitime, comme celle d’un enquêteur, avec l’assentiment d’un tribunal, d’une intrusion par un tiers malveillant.</p>            <div class="hb__ad hb__ad--content hidden-desktop hidden-tablet">
        <div style="display:none" class="Mobile_Pos3"></div>
      </div>
                        <div class="hb__ad hb__ad--content hidden-phone">
        <div style="display:none" class="Content_2"></div>
      </div>
            
<h2>Vers une aide d’une société privée ?</h2>
<p>Faute de solution, le FBI pourrait finir par se tourner une fois encore du côté du secteur privé. En 2018, l’existence d’<a href="https://www.numerama.com/tech/336212-un-boitier-pour-deverrouiller-nimporte-quel-iphone-a-la-decouverte-de-graykey.html">un boîtier de déverrouillage</a>, appelé GrayKey, est apparue sur la place publique. Celui-ci était présenté comme capable d’ouvrir tous les smartphones de la marque américaine, y compris les plus récents. On découvrait par la suite que ce boîtier était utilisé par de nombreux policiers qui <a href="https://www.numerama.com/tech/345070-graykey-boitier-policiers-americains-utilisent-deverrouiller-iphone-scandale.html">l’utilisaient dans tout le pays</a>, jusqu’à ce qu’un <a href="https://www.numerama.com/tech/393750-ios-11-4-1-disponible-pour-iphone-apple-bloque-loutil-de-deverrouillage-utilise-par-la-police.html">patch pour iOS</a> vienne siffler la fin de la récréation.</p>
<p>Néanmoins, la sécurisation logicielle d’un smartphone est un travail sans fin. Il est tout à fait plausible que d’autres failles de sécurité dans iOS soient déjà exploitées ou le finiront par l’être lorsqu’elles seront découvertes. Il faut se souvenir que l’entreprise à l’origine du boîtier, GrayShift, <a href="https://www.forbes.com/sites/thomasbrewster/2018/09/30/feds-force-suspect-to-unlock-apple-iphone-x-with-their-face/#38fca4cd1259" rel="noopener noreferrer" data-push-event="edito_lien_marchand_,edito_lien_offre_a-dcroch-un-contrat" target="_blank">a décroché un contrat</a> de 484 000 dollars avec les services secrets américains. La douane, elle, a signé pour 380 000 dollars. Et <a href="https://www.numerama.com/tech/332409-iphone-une-firme-israelienne-saurait-debloquer-beaucoup-plus-de-smartphones-chiffres.html">Cellebrite</a>, qui <a href="https://www.numerama.com/tech/526527-une-entreprise-affirme-pouvoir-extraire-les-donnees-de-nimporte-quel-iphone-pour-la-police.html" rel="" data-push-event="edito_lien_marchand_,edito_lien_offre_propose-des-prestations-quivalentes">propose des prestations équivalentes</a>, a conclu un deal à 780 000 dollars.</p>
<figure id="attachment_336231" aria-describedby="caption-attachment-336231" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/content/uploads/2018/03/graykey.jpg"><img class="size-large wp-image-336231" src="https://www.numerama.com/content/uploads/2018/03/graykey-1024x491.jpg" alt="" width="1024" height="491" srcset="https://www.numerama.com/content/uploads/2018/03/graykey-1024x491.jpg 1024w, https://www.numerama.com/content/uploads/2018/03/graykey-680x326.jpg 680w, https://www.numerama.com/content/uploads/2018/03/graykey-270x129.jpg 270w" sizes="(max-width: 1024px) 100vw, 1024px"></a><figcaption id="caption-attachment-336231" class="wp-caption-text">Un boîtier GrayKey. // Source : GrayShift</figcaption></figure><p>Ces dernières années, le patron du FBI, Christopher A. Wray, a pris la parole pour dire que  le chiffrement des appareils Apple était un « <a href="https://www.numerama.com/tech/300014-le-directeur-du-fbi-estime-que-le-chiffrement-des-smartphones-est-un-enorme-probleme.html">énorme problème</a> », empêchant ses équipes d’avoir accès à plusieurs milliers de smartphones par an. Cette situation est un « <a href="https://www.numerama.com/politique/320066-pour-le-patron-du-fbi-le-chiffrement-est-un-probleme-urgent-de-securite-publique.html"><em>problème urgent de sécurité publique</em></a> », a-t-il ajouté un an plus tard. Son prédécesseur, James Comey, a suggéré de <a href="https://www.numerama.com/politique/254952-le-patron-du-fbi-suggere-de-passer-par-la-loi-pour-forcer-le-dechiffrement-des-donnees.html">légiférer pour contraindre les entreprises</a> à procéder à du déchiffrement sur demande.</p>
<p>Apple, de son côté, <a href="https://www.numerama.com/politique/153940-tim-cook-nous-avons-construit-liphone-pour-vous-pas-pour-le-fbi.html">a eu l’occasion de réagir publiquement</a> à cette polémique en 2016, peu après la fusillade de San Bernardino. Sur scène, le patron de l’entreprise a expliqué que s’il était normal de coopérer avec la justice et d’aider à la résolution d’affaires judiciaires, cela ne peut pas se traduire par une fragilisation générale des droits et des libertés. Dans une lettre, Tim Cook concluait avoir « <em>peur que cette demande [de backdoor] mine toutes les libertés que notre gouvernement devrait protéger</em> ».</p>
<ul><li>
<strong>À lire</strong> : <a class="gtm-a-lire" href="https://www.numerama.com/politique/146819-lisez-la-lettre-ouverte-de-tim-cook-sur-la-protection-des-donnees.html">Lisez la lettre de Tim Cook sur la protection des données</a>
</li></ul><!-- 48/post_tag --><div id="embedded-tag-apple" class="embedded-tag-container">
    <div class="links">
        <p class="title">Plus d'actu <a href="https://www.numerama.com/tag/apple/">apple</a></p>
        <ul>
                        <li class="link">
                <a href="https://www.numerama.com/tech/597943-un-logo-apple-sest-glisse-furtivement-dans-la-conference-samsung-du-ces-2020.html">
                    Un logo Apple s’est glissé furtivement dans la conférence de Samsung au CES 2020                </a>
            </li>
                        <li class="link">
                <a href="https://www.numerama.com/tech/597751-le-deal-du-jour-les-apple-airpods-pro-sont-moins-chers-avec-ce-code-promo.html">
                    Le Deal du Jour : les Apple AirPods Pro sont moins chers avec ce code promo                </a>
            </li>
                        <li class="link">
                <a href="https://www.numerama.com/tech/288962-guide-dachat-quel-iphone-choisir-en-2017.html">
                    iPhone 11, iPhone 11 Pro, iPhone XS... : quel iPhone choisir en 2020 ?                </a>
            </li>
                        <li class="link">
                <a href="https://www.numerama.com/tech/597189-ios-comment-enlever-les-popups-qui-demandent-votre-avis-sur-les-apps.html">
                    iOS : comment enlever les popups qui demandent votre avis sur les apps                </a>
            </li>
                    </ul>
    </div>
</div>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
            <div class="hb__ad hb__ad--bottom">
          <div style='display:none;' class="Content_Bottom"></div>
          <div style='display:none;' class="Mobile_Bottom"></div>
        </div>
      </div>

    
    
    <div class="num-linked-startup clearfix">
            <p class="module-title">Who's who</p>
                <div class="clearfix startup-preview light-background" style="background-color:#ffffff">
    <div class="img-container">
        <a href="https://www.numerama.com/startup/apple">
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/09/apple-logo-1.png?resize=230,230">
                    </a>
    </div>
    <div class="content-container">
        <a href="https://www.numerama.com/startup/apple">
                            <p class="title">Apple</p>
            
            <p class="subtitle">Mangez des pommes</p>
        </a>
                <div class="startup-summary hidden-phone">
            <ul>
                                                <li>
                    <a href="https://www.numerama.com/startup/apple#598019-Historique">
                        Historique                    </a>
                </li>
                                <li>
                    <a href="https://www.numerama.com/startup/apple#598019-Perspectives">
                        Perspectives                    </a>
                </li>
                            </ul>
            <a href="https://www.numerama.com/startup/apple" class="link-to-startup">Lire la fiche</a>
        </div>
    </div>

</div>
    </div>
<footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    <a href="https://www.numerama.com">Louise Audry pour Numerama</a>
            </p>
    
    <div id="hrr-link"><a href="https://www.numerama.com/tech/598019-fbi-vs-apple-deux-iphone-verrouilles-et-chiffres-sont-au-coeur-dun-nouveau-desaccord.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>        <style>
            #embedded-tag-apple .title{
                color : #000000            }
            #embedded-tag-apple .title a {
                color : #000000            }
            #embedded-tag-apple ul{
                border-color: #000000;
            }
            #embedded-tag-apple li:before {
                color: #000000;
            }
        </style>
        
        <ul class="tags-list" style="line-height: 10px; width: calc(100% - 370px) !important;">
                <li><a href="https://www.numerama.com/tag/apple/">Apple</a></li>
                <li><a href="https://www.numerama.com/tag/iphone/">Apple iPhone</a></li>
                <li><a href="https://www.numerama.com/tag/chiffrement/">Chiffrement</a></li>
                <li><a href="https://www.numerama.com/tag/fbi/">FBI</a></li>
                <li><a href="https://www.numerama.com/tag/securite/">Sécurité</a></li>
            </ul>
    
        <div class="comments-count">
                    <a href="#commentaires" class="add-first-comment">Il n'y a pas de commentaire. En ajouter un ?</a>
            </div>
    
</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=https://www.numerama.com/tech/598019-fbi-vs-apple-deux-iphone-verrouilles-et-chiffres-sont-au-coeur-dun-nouveau-desaccord.html&text=FBI+vs+Apple%C2%A0%3A+deux+iPhone+verrouill%C3%A9s+et+chiffr%C3%A9s+sont+au+c%C5%93ur+d%E2%80%99un+nouveau+d%C3%A9saccord&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/tech/598019-fbi-vs-apple-deux-iphone-verrouilles-et-chiffres-sont-au-coeur-dun-nouveau-desaccord.html" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.numerama.com/tech/598019-fbi-vs-apple-deux-iphone-verrouilles-et-chiffres-sont-au-coeur-dun-nouveau-desaccord.html&title=FBI vs Apple&#160;: deux iPhone verrouillés et chiffrés sont au cœur d&rsquo;un nouveau désaccord" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.numerama.com/tech/598019-fbi-vs-apple-deux-iphone-verrouilles-et-chiffres-sont-au-coeur-dun-nouveau-desaccord.html" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=https://www.numerama.com/tech/598019-fbi-vs-apple-deux-iphone-verrouilles-et-chiffres-sont-au-coeur-dun-nouveau-desaccord.html&title=FBI+vs+Apple%C2%A0%3A+deux+iPhone+verrouill%C3%A9s+et+chiffr%C3%A9s+sont+au+c%C5%93ur+d%E2%80%99un+nouveau+d%C3%A9saccord" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="clearfix"></div>

</article>
            <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div class="hb__ad hb__ad--side">
          <div style='display:none;' class="HalfpageAd_1"></div>
        </div>
    </div></div>        </div>
        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-article">
		<header>
			<p>Vous aimerez peut-&ecirc;tre</p>
		</header>
					        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "//"+"www."+"numerama.com/humanoid-native-c-num-udemy-2020-bonnes-resolutions?s_id=1&"+"sp_id=4&c_id=637";
                var urlPixel = "//www.numerama.com/humanoid"+"-native-p-num-ud"+"emy-2020-bonnes-resolutions?s_id=1&sp_"+"id=4&c_id=637";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-\">\n            <a class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\" target=\"_blank\" href=\"http:\/\/www.numerama.com\/les-contenus-sponsorises-nos-engagements\/\"><\/a>\n            <a class=\"floatleft\" rel=\"nofollow\"  href=\"\" title=\"Pour 2020, am\u00e9liorez vous en photographie ou lancez votre podcast gr\u00e2ce \u00e0 ces formations\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2019\/12\/photographie-reflex-numerique.jpg?resize=176,127\" alt=\"Pour 2020, am\u00e9liorez vous en photographie ou lancez votre podcast gr\u00e2ce \u00e0 ces formations\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2019\/12\/photographie-reflex-numerique.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2019\/12\/photographie-reflex-numerique.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <h4> Pour 2020, am\u00e9liorez vous en photographie ou lancez votre podcast gr\u00e2ce \u00e0 ces formations <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
        								<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/578946-iphone-vous-pouvez-enfin-utiliser-la-double-authentification-par-clef-usb-de-securite-sur-safari.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/iphone-11-pro-shooting-7.jpg?resize=182,127"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/iphone-11-pro-shooting-7.jpg?resize=182,127 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/iphone-11-pro-shooting-7.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="iPhone : vous pouvez enfin utiliser la double authentification par clef USB de sécurité sur Safari">
            
        </div>
                    <p class="title"> iPhone : vous pouvez enfin utiliser la double authentification par clef USB de sécurité sur Safari </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/apple/">Apple</a></li>
                                    <li><a href="https://www.numerama.com/tag/iphone/">Apple iPhone</a></li>
                                    <li><a href="https://www.numerama.com/tag/ios/">iOS</a></li>
                                    <li><a href="https://www.numerama.com/tag/ios-13/">iOS 13</a></li>
                                    <li><a href="https://www.numerama.com/tag/securite/">Sécurité</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >11 décembre 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/544471-liphone-a-pu-etre-pirate-a-distance-pendant-des-annees-a-cause-de-sites-veroles-revele-google.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 2</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/dsc02567.jpg?resize=182,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/dsc02567.jpg?resize=182,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/dsc02567.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="L'iPhone a pu être piraté à distance pendant des années à cause de sites vérolés, révèle Google">
            
        </div>
                    <p class="title"> L'iPhone a pu être piraté à distance pendant des années à cause de sites vérolés, révèle Google </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/apple/">Apple</a></li>
                                    <li><a href="https://www.numerama.com/tag/ipad/">Apple iPad</a></li>
                                    <li><a href="https://www.numerama.com/tag/iphone/">Apple iPhone</a></li>
                                    <li><a href="https://www.numerama.com/tag/securite/">Sécurité</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >30 août 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/535026-une-app-a-t-elle-votre-autorisation-pour-vous-localiser-a-la-rentree-votre-iphone-vous-demandera-de-decider.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 4</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/07/vibrance.jpg?resize=182,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/07/vibrance.jpg?resize=182,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/07/vibrance.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Une app est-elle autorisée à vous localiser ? À la rentrée, votre iPhone vous demandera de décider">
            
        </div>
                    <p class="title"> Une app est-elle autorisée à vous localiser ? À la rentrée, votre iPhone vous demandera de décider </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/apple/">Apple</a></li>
                                    <li><a href="https://www.numerama.com/tag/iphone/">Apple iPhone</a></li>
                                    <li><a href="https://www.numerama.com/tag/ios-13/">iOS 13</a></li>
                                    <li><a href="https://www.numerama.com/tag/securite/">Sécurité</a></li>
                                    <li><a href="https://www.numerama.com/tag/vie-privee/">Vie privée</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >22 juillet 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/563383-firefox-70-est-sorti-quoi-de-neuf-dans-le-navigateur-web-de-mozilla.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/firefox-logo.jpg?resize=182,127"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/firefox-logo.jpg?resize=182,127 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/firefox-logo.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Firefox 70 est sorti : quoi de neuf dans le navigateur web de Mozilla ?">
            
        </div>
                    <p class="title"> Firefox 70 est sorti : quoi de neuf dans le navigateur web de Mozilla ? </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/chiffrement/">Chiffrement</a></li>
                                    <li><a href="https://www.numerama.com/tag/firefox/">Firefox</a></li>
                                    <li><a href="https://www.numerama.com/tag/mac-os-x-yosemite/">Mac OS X Yosemite</a></li>
                                    <li><a href="https://www.numerama.com/tag/macos/">macOS</a></li>
                                    <li><a href="https://www.numerama.com/tag/mozilla/">Mozilla</a></li>
                                    <li><a href="https://www.numerama.com/tag/navigateur/">navigateur</a></li>
                                    <li><a href="https://www.numerama.com/tag/securite/">Sécurité</a></li>
                                    <li><a href="https://www.numerama.com/tag/vie-privee/">Vie privée</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >23 octobre 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
							<div class="clearfix"></div>
	</section>

        </div>
    </section>

    <section class="bg-body wrap hidden-desktop">
        		<div class="OUTBRAIN" id="outbrain-container" data-src="https://www.numerama.com/tech/598019-fbi-vs-apple-deux-iphone-verrouilles-et-chiffres-sont-au-coeur-dun-nouveau-desaccord.html" data-widget-id="MB_1"></div>
		<script>
			if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads && typeof is_single !== 'undefined' && is_single) {
				if (typeof document.$outbrainLoaded == "undefined"){
					var $outbrainScript = document.createElement('script');

					$outbrainScript.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
					$outbrainScript.setAttribute('async', 'async');

					var $outbrainBlock = document.getElementById('outbrain-container');
	                if ($outbrainBlock !== null) {
	                  $outbrainBlock.appendChild($outbrainScript);
	                  document.$outbrainLoaded = true;
	                }
				}else if (typeof OBR.extern == "object"){
					// research widget
					console.log("Ads: OBR research widget");
					OBR.extern.researchWidget();
				}
			}
		</script>
		    </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
		<header>
			<p>Tech : les derni&egrave;res actualit&eacute;s</p>
		</header>
					<article class="post-grid   format-guide  " >
        <a class="floatleft" href="https://www.numerama.com/tech/597928-soldes-2020-notre-top-7-des-offres-tech-a-ne-pas-manquer.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/01/numerama_soldes_hiver2020_nologo.jpg?resize=313,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/01/numerama_soldes_hiver2020_nologo.jpg?resize=313,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/01/numerama_soldes_hiver2020_nologo.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Soldes 2020 : notre top 8 des offres tech à ne pas manquer">
            
        </div>
                    <p class="title"> Soldes 2020 : notre top 8 des offres tech à ne pas manquer </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 37 minutes</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/597943-un-logo-apple-sest-glisse-furtivement-dans-la-conference-samsung-du-ces-2020.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/01/samsung-face-id-ah-bon.jpg?resize=313,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/01/samsung-face-id-ah-bon.jpg?resize=313,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/01/samsung-face-id-ah-bon.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Un logo Apple s’est glissé furtivement dans la conférence de Samsung au CES 2020">
            
        </div>
                    <p class="title"> Un logo Apple s’est glissé furtivement dans la conférence de Samsung au CES 2020 </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 6 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/597895-au-ces-2020-samsung-et-lg-font-disparaitre-le-televiseur.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/01/img_2465.jpg?resize=313,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/01/img_2465.jpg?resize=313,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/01/img_2465.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Au CES 2020, Samsung et LG font disparaître le téléviseur">
            
        </div>
                    <p class="title"> Au CES 2020, Samsung et LG font disparaître le téléviseur </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 8 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/597854-faut-il-tuer-des-animaux-pour-faire-la-coque-dun-smartphone-du-futur.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 38</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/01/oneplus-concept-one-2.jpg?resize=313,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/01/oneplus-concept-one-2.jpg?resize=313,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/01/oneplus-concept-one-2.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Faut-il tuer des animaux pour faire la coque d'un smartphone « du futur » ?">
            
        </div>
                    <p class="title"> Faut-il tuer des animaux pour faire la coque d'un smartphone « du futur » ? </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 21 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/597850-firefox-72-quelles-nouveautes-pour-le-navigateur-web-de-mozilla.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/mozilla-firefox.jpg?resize=313,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/mozilla-firefox.jpg?resize=313,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/mozilla-firefox.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Firefox 72 : quelles nouveautés pour le navigateur web de Mozilla ?">
            
        </div>
                    <p class="title"> Firefox 72 : quelles nouveautés pour le navigateur web de Mozilla ? </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 21 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/597806-videos-manipulees-facebook-explique-ses-criteres-pour-retirer-les-deepfakes.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/deepfake-detection-challenge-facebook.jpg?resize=313,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/deepfake-detection-challenge-facebook.jpg?resize=313,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/deepfake-detection-challenge-facebook.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Vidéos manipulées : Facebook interdit désormais tous les deepfakes, ou presque">
            
        </div>
                    <p class="title"> Vidéos manipulées : Facebook interdit désormais tous les deepfakes, ou presque </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 16:08</time>
    <div class="clearfix"></div>
    </footer>
</article>
				<div class="clearfix"></div>
	</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
            <section class="brief-list">
    <div class="brief-list-content clearfix">
        <header>
            <p>La rédaction vous recommande</p>
        </header>
        <div class="post-list-week-container slider-container clearfix">
            <div class="slide-container">
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/597928-soldes-2020-notre-top-7-des-offres-tech-a-ne-pas-manquer.html" title="Soldes 2020 : notre top 8 des offres tech &agrave; ne pas manquer">
                        <p class="title">
                            Soldes 2020 : notre top 8 des offres tech à ne pas manquer                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/01/numerama_soldes_hiver2020_nologo.jpg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/sciences/597915-le-premier-trou-noir-pris-en-photo-emet-un-jet-qui-defie-presque-la-vitesse-de-la-lumiere.html" title="Le premier trou noir pris en photo &eacute;met un jet qui d&eacute;fie presque la vitesse de la lumi&egrave;re">
                        <p class="title">
                            Le premier trou noir pris en photo émet un jet qui défie presque la vitesse de la lumière                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/01/trou-noir-m87-jets-espace.jpg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/597895-au-ces-2020-samsung-et-lg-font-disparaitre-le-televiseur.html" title="Au CES 2020, Samsung et LG font dispara&icirc;tre le t&eacute;l&eacute;viseur">
                        <p class="title">
                            Au CES 2020, Samsung et LG font disparaître le téléviseur                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/01/img_2465.jpg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/597607-wi-fi-6e-3-questions-pour-tout-comprendre-a-cette-norme-qui-ameliorera-les-capacites-du-wi-fi.html" title="Wi-Fi 6E : 3 questions pour tout comprendre &agrave; cette norme qui am&eacute;liorera les capacit&eacute;s du Wi-Fi">
                        <p class="title">
                            Wi-Fi 6E : 3 questions pour tout comprendre à cette norme qui améliorera les capacités du Wi-Fi                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/04/wi-fi-wifi.jpg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/business/597073-cigarette-electronique-juul-a-99-problemes-et-la-france-en-fait-partie.html" title="Cigarette &eacute;lectronique : JUUL a 99 probl&egrave;mes, et la France en fait partie">
                        <p class="title">
                            Cigarette électronique : JUUL a 99 problèmes, et la France en fait partie                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/5cee6e592100003000e6793a.jpg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/sciences/597495-480-millions-danimaux-morts-a-cause-des-incendies-en-australie-dou-vient-cette-estimation.html" title="&laquo; 480 millions d'animaux morts &raquo; &agrave; cause des incendies en Australie : d'o&ugrave; vient cette estimation ?">
                        <p class="title">
                            « 480 millions d'animaux morts » à cause des incendies en Australie : d'où vient cette estimation ?                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/01/koala-australie-animaux.jpg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/pop-culture/597487-qui-a-gagne-les-golden-globes-2020-certainement-pas-netflix.html" title="Qui a gagn&eacute; les Golden Globes 2020 ? Certainement pas Netflix">
                        <p class="title">
                            Qui a gagné les Golden Globes 2020 ? Certainement pas Netflix                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/01/irishman.jpg?resize=231,325" />
                    </a>
                </article>
                            </div>
        </div>
    </div>
</section>
        </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":597928,"action":"singlePost"}'>
    </div>
</div>


    </div>
            <script class="template-newsletter-form" type="text/template">
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
            <div class="title"><b>Inscrivez-vous</b> à la newsletter</div>
    <div class='input-filed span12'>
        <p class="span12">Recevez chaque jour le meilleur de l'actualité, <b>sélectionné et livré avec <span class="fa fa-heart"></span></b></p>

        <div class="switch-menu span6 phone12">
            <p><span class="subtitle">1.</span> Choisissez votre rythme</p>
            <span class='switch active' data-value='daily'>Quotidien</span>
            <span class='switch' data-value='weekly'>Hebdomadaire</span>
        </div>
        <div class="email-area span6 phone12">
            <p><span class="subtitle">2.</span> Entrez votre adresse email</p>
            <input id='newsletter_side_textbox' placeholder='Votre adresse e-mail' class='validate newsletter_textbox phone12' type='email' name='email'>
            <input id='newsletter_side_form_button' value="S'inscrire" type='submit' class='ajax-trigger phone12 newsletter_side_form_button newsletter_form_button' data-type='email'>
        </div>
    </div>
    <script>
        $(".newsletter_form").find(".switch").click(function () {
            var form = $(".newsletter_form");
            $(this).siblings(".switch").removeClass("active");
            $(this).addClass("active");
            var conf = form.data("conf");
            conf.newsletter = $(this).data("value");
            form.data("conf", conf);
        });
    </script>
        </form>
    </section>
</script>        <section id="commentaires" data-comments-number="0" data-post-author="julienl" data-discourse-topic-id="81137" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">FBI vs Apple&#160;: deux iPhone verrouillés et chiffrés sont au cœur d&rsquo;un nouveau désaccord </p>
            </header>
            <div class="add-comment-box">
                <form>
                    <p class="error"></p>
                    <textarea name="addCommentContent" class="add-comment-editor" data-commentid="0"></textarea>
                    <div class="add-comment-action">
                                                <input type="submit" value="Se connecter & commenter"/>
                                            </div>
                </form>
            </div>
            <div class="comments-content">
                <ul id="comments-content">
                                    </ul>
            </div>
        </div>
    </div>
    <div id="add-comment-button">
        <button>Ajouter un commentaire</button>
    </div>
</section><div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">5</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">FBI vs Apple&#160;: deux iPhone verrouillés et chiffrés sont au cœur d&rsquo;un nouveau désaccord</span></p>
        <ul class="progress-bar_menu">
                        <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/tech/598019-fbi-vs-apple-deux-iphone-verrouilles-et-chiffres-sont-au-coeur-dun-nouveau-desaccord.html" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=https://www.numerama.com/tech/598019-fbi-vs-apple-deux-iphone-verrouilles-et-chiffres-sont-au-coeur-dun-nouveau-desaccord.html&text=FBI vs Apple&#160;: deux iPhone verrouillés et chiffrés sont au cœur d&rsquo;un nouveau désaccord&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
        <footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>            <ul class="footer-container_menu hidden-tablet hidden-phone">
                                <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                                <li><a href="https://www.numerama.com/politique/" data-universename="Société" data-universeslug="politique">Société</a></li>
                                <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                                <li><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                                <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                                <li><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="borderleft"><a href="/a-propos/">À propos</a></li>
                <li><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="hidden-desktop footer-responsive-network phone12 tablet12">
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>        </div>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop hidden-phone tablet12">
            <li class="tablet3"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="tablet3"><a href="#" class="js-open-consent-modal">Préférences</a></li>
            <li class="tablet3"><a href="/a-propos/">À propos</a></li>
            <li class="tablet3"><a href="/contact/">Contact</a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone12"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone4 centered"><a href="/a-propos/">À propos</a></li>
            <li class="phone4 centered"><a href="/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>Le monde change, laissez-le changer. Ne luttez pas contre le changement, mais prenez-en la direction.</p>
                <span class="footer-information_quote-author">A. E. Van Vogt</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 humanoid-logo">
            <a href='https://humanoid.fr' class='icon-humanoid-letter2 hover-dark-orange' target='_blank'></a>            <span style="float: right; clear: both;" class="hover-dark-orange">
                <a style="color: #999" href="https://www.numerama.com/mon-profil/">Mon profil &nbsp;&nbsp;</a>
                <a style="color: #999" href="#" class="js-open-consent-modal">Préférences publicitaires &nbsp;&nbsp;</a>
                <a style="color: #999" href="/mentions-legales/">Mentions Légales &nbsp;&nbsp;</a>
                <a style="color: #999" href="/laffiliation/">L'affiliation &nbsp;&nbsp;</a>
                <a style="color: #999" href="/les-contenus-sponsorises-nos-engagements/">Contenus sponsorisés &nbsp;&nbsp;</a>
            </span>
        </div>

            </div>

</footer>

<div id="js-cookies-bar" class="cookies-bar">
    <div class="cookies-bar__text">
        <p class="title">🍪 Coucookie !</p>
        <p>Si nous utilisons des cookies et retenons des données anonymisées, c’est pour nous aider à mieux faire notre travail de mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent. Bref, rien qui ne sort de notre activité de média.</p>
        <p>Vous pouvez toutefois <a id="js-open-consent-modal" class="js-open-consent-modal" href="#">ajuster les paramètres</a> vous concernant : vous ne verrez pas moins de pub sur Numerama, mais elles seront moins ciblées. En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.</p>
    </div><!--
    --><div class="cookies-bar__button">
        <p><a id="js-cookies-bar-accept" href="#">J'accepte</a></p>
    </div>
</div>

<div id="js-cookies-personalize" class="js-cookies-personalize cookies-modal">
    <div class="cookies-modal__content">
        <div class="cookies-modal__close js-adx-close-modal">
            <span>&times;</span>
        </div>
        <div class="materialize cookies-modal__configure">
            <p class="title">Préférences cookies</p>
            <p>Afin de vous proposer du contenu de qualité, nos outils de mesure d'audience et notre régie publicitaire déposent des cookies et stockent ou accèdent à des données sur votre appareil. Ces données nous permettent de vous proposer un contenu et des publicités personnalisés. Ces services requièrent votre consentement pour collecter et utiliser vos données personnelles.</p>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Mesures d'audiences précises</span><!--
                        --><span class="label-lever">
                            <input name="tracking_precision" id="tracking_precision" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Annonces personnalisées par Google</span><!--
                        --><span class="label-lever">
                            <input name="google_personalized_ads" id="google_personalized_ads" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <p class="cookies-modal__save">
                <a href="#" class="js-adx-close-modal">Sauvegarder</a>
            </p>
            <p class="cookies-modal__legal-mentions"><a href="/mentions-legales">Lire les mentions légales</a></p>
        </div>
    </div>
</div>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1576486538.js" type="text/javascript"></script>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/post-v1576486536.js" type="text/javascript"></script>
        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript' src='https://www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script type="text/javascript">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</script>    <!--<div id='div-gpt-ad-1558103460519-0' style='height:1px; width:1px;'></div>-->
</body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.numerama.com @ 2020-01-08 17:37:40 by W3 Total Cache
-->