<!DOCTYPE html>
<!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== https://humanoid.fr/ ==========
==============================================================
-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
	
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1551091899.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-09-02-2017.json" />

    <link rel="icon" sizes="196x196" href="https://www.numerama.com/content/themes/project-n-theme/resources/assets/images/favicons/icon-196x196.png">
        
<!--- head -->
<title>Hand ID de LG : quand les veines de votre main servent à déverrouiller votre smartphone - Tech - Numerama</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Oubliez la reconnaissance faciale ou l&#039;analyse des empreintes digitales : avec le G8 ThinQ de LG, l&#039;authentification se fait avec les veines de la main."/>
<link rel="canonical" href="https://www.numerama.com/tech/466653-hand-id-le-deverrouillage-de-smartphone-avec-les-veines-de-votre-main-selon-lg.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hand ID de LG : quand les veines de votre main servent à déverrouiller votre smartphone - Tech - Numerama" />
<meta property="og:description" content="Oubliez la reconnaissance faciale ou l&#039;analyse des empreintes digitales : avec le G8 ThinQ de LG, l&#039;authentification se fait avec les veines de la main." />
<meta property="og:url" content="https://www.numerama.com/tech/466653-hand-id-le-deverrouillage-de-smartphone-avec-les-veines-de-votre-main-selon-lg.html" />
<meta property="og:site_name" content="Numerama" />
<meta property="article:tag" content="Biométrie" />
<meta property="article:tag" content="LG" />
<meta property="article:tag" content="LG Electronics" />
<meta property="article:tag" content="MWC" />
<meta property="article:tag" content="Sécurité" />
<meta property="article:tag" content="Smartphone" />
<meta property="article:section" content="Tech" />
<meta property="article:published_time" content="2019-02-25T11:45:02+01:00" />
<meta property="article:modified_time" content="2019-02-25T11:46:14+01:00" />
<meta property="og:updated_time" content="2019-02-25T11:46:14+01:00" />
<meta property="og:image" content="https://www.numerama.com/content/uploads/2017/01/main.jpg" />
<meta property="og:image:secure_url" content="https://www.numerama.com/content/uploads/2017/01/main.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Oubliez la reconnaissance faciale ou l&#039;analyse des empreintes digitales : avec le G8 ThinQ de LG, l&#039;authentification se fait avec les veines de la main." />
<meta name="twitter:title" content="Hand ID de LG : quand les veines de votre main servent à déverrouiller votre smartphone - Tech - Numerama" />
<meta name="twitter:image" content="https://www.numerama.com/content/uploads/2017/01/main.jpg" />
<meta name="twitter:creator" content="@foxteh" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
        <script type='text/javascript'>
          var nextSlotId = 1;

          function generateNextSlotName() {
            var id = nextSlotId++;
            return 'prsh-slot-' + id;
          }

          function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          function cloneAd(ad_name, div_name, targeting) {
            if (typeof googletag === 'undefined') { // protect against adblock errors
              logDebug('googletag not loaded. Fail silently');
              return false;
            }
            if (ad_name === 'header_ad') {
              logDebug('Cloned header_ad into ' + div_name);
              dfp_create_header_slot(div_name, targeting);
            } else if (ad_name === 'side_1') {
              logDebug('Side: Cloned side_ad into ' + div_name);
              dfp_create_side_slot(div_name, targeting);
            } else {
              logDebug('Cloned ' + ad_name + ' into' + div_name);
              dfp_create_core_slot(ad_name, div_name, targeting);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);
        </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.numerama.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F466653-hand-id-le-deverrouillage-de-smartphone-avec-les-veines-de-votre-main-selon-lg.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F466653-hand-id-le-deverrouillage-de-smartphone-avec-les-veines-de-votre-main-selon-lg.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
							<meta property="ia:markup_url" content="https://www.numerama.com/tech/466653-hand-id-le-deverrouillage-de-smartphone-avec-les-veines-de-votre-main-selon-lg.html?ia_markup=1" />
				<link rel="stylesheet" href="https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/notie.css">    <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","name":"Numerama","url":"https:\/\/www.numerama.com\/","sameAs":["https:\/\/www.facebook.com\/Numerama","https:\/\/www.youtube.com\/c\/numerama","https:\/\/twitter.com\/Numerama"],"logo":{"@type":"ImageObject","url":"\/\/www.numerama.com\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-196x196.png","width":"196","height":"196"}}</script>
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.numerama.com\/tech\/466653-hand-id-le-deverrouillage-de-smartphone-avec-les-veines-de-votre-main-selon-lg.html"},"headline":"Hand ID de LG&#160;: quand les veines de votre main servent \u00e0 d\u00e9verrouiller votre smartphone","dateCreated":"2019-02-25T11:45:02+00:00","dateModified":"2019-02-25T11:46:14+00:00","datePublished":"2019-02-25T11:45:02+00:00","publisher":{"@type":"Organization","name":"Numerama","logo":{"@type":"ImageObject","url":"https:\/\/www.numerama.com\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-60x60.png","width":"60","height":"60"}},"description":"Oubliez la reconnaissance faciale ou l'analyse des empreintes digitales : avec le G8 ThinQ de LG, l'authentification se fait avec les veines de la main.","author":{"@type":"Person","name":"Julien Lausson"},"image":{"@type":"ImageObject","url":"https:\/\/www.numerama.com\/content\/uploads\/2017\/01\/main.jpg","width":"1920","height":"1280"},"speakable":{"@type":"SpeakableSpecification","cssSelector":[".chapo"]},"articleBody":"Apr\u00e8s l\\'empreinte digitale et la reconnaissance faciale, l\\'analyse des veines de la main sera-t-elle la prochaine m\u00e9thode \u00e0 la mode pour d\u00e9verrouiller son smartphone ? C\\'est ce que semble croire le constructeur sud-cor\u00e9en LG Electronics : son dernier produit, le G8 ThinQ, est en effet dot\u00e9 de plusieurs technologies permettant de rep\u00e9rer et de caract\u00e9riser le r\u00e9seau veineux sous la peau.\r\n\r\nVoil\u00e0 plusieurs ann\u00e9es que l\\'authentification par analyse des veines est connue -- la soci\u00e9t\u00e9 japonaise Fujitsu en parlait d\u00e9j\u00e0 en 2015 lors de la promotion de son dispositif PalmSecure. Toutefois, elle n\\'avait jamais \u00e9t\u00e9 embarqu\u00e9e sur un t\u00e9l\u00e9phone mobile jusqu\\'\u00e0 pr\u00e9sent. LG revendique d\\'ailleurs le titre de tout premier fabricant au monde \u00e0 l\\'int\u00e9grer sur un smartphone.\r\n\r\nLe G8 ThinQ. \/\/ Source : LG\r\n\r\n\u00ab Le Hand ID identifie les propri\u00e9taires en reconnaissant la forme, l\\'\u00e9paisseur et d\\'autres caract\u00e9ristiques individuelles des veines dans les paumes de leurs mains \u00bb, explique l\\'entreprise asiatique, qui a choisi un nom marketing assez proche de Touch ID et Face ID, qui d\u00e9crivent respectivement l\\'authentification par empreintes digitales et reconnaissance faciale sur les smartphones Apple.\r\n\r\n\u00ab Plus s\u00fbr que la technologie de reconnaissance d\\'empreintes digitales \u00bb \r\n\r\nPour fonctionner, Hand ID combine deux choses : des capteurs infrarouges et une cam\u00e9ra ToF (temps de vol), dont l\\'int\u00e9r\u00eat est de mesurer en temps r\u00e9el une sc\u00e8ne en 3D. La cam\u00e9ra sert \u00e0 illuminer la main avec un flash lumineux pour ensuite calculer le temps que cet \u00e9clair met pour effectuer le trajet entre la main et la cam\u00e9ra. D\\'apr\u00e8s LG, Hand ID est \u00ab plus s\u00fbr que la technologie de reconnaissance d\\'empreintes digitales \u00bb.\r\n\r\nCi-dessous, le concept de d\u00e9verrouillage par Fujitsu :\r\n\r\nhttps:\/\/www.youtube.com\/watch?v=mFV0Nih-RUM\r\nQuel degr\u00e9 de s\u00fbret\u00e9 ?\r\nPlus s\u00fbr, mais pas totalement s\u00fbr : il a d\u00e9j\u00e0 \u00e9t\u00e9 d\u00e9montr\u00e9 qu\\'un tel syst\u00e8me peut \u00eatre bern\u00e9 gr\u00e2ce \u00e0 de fausses mains en cire (et des fausses veines). Cela dit, cette d\u00e9mo est tr\u00e8s th\u00e9orique. Pour parvenir \u00e0 pirater ce syst\u00e8me d\\'authentification biom\u00e9trique dans de vraies conditions op\u00e9rationnelles, cela demanderait un niveau de pr\u00e9paration en amont absolument consid\u00e9rable, loin d\\'\u00eatre \u00e0 la port\u00e9e du premier venu.\r\n\r\nPour enregistrer les veines de sa main comme moyen d\\'authentification, il suffit d\\'abord de configurer l\\'appareil en lui permettant d\\'analyser une premi\u00e8re fois la paume qui servira de r\u00e9f\u00e9rence. Ensuite, le d\u00e9verrouillage s\\'effectue simplement en pla\u00e7ant sa main au-dessus de l\\'\u00e9cran, \u00e0 quelques centim\u00e8tres de distance, la main bien \u00e0 plat et les doigts tendus, et le tour est jou\u00e9 en quelques secondes.\r\n\r\nNotez que pour celles et ceux qui ne souhaitent pas utiliser cette authentification, il est possible d\\'opter pour une reconnaissance faciale (le LG G8 ThinQ a l\\'\u00e9quipement requis). Et si vous n\\'en voulez pas du tout, vous pouvez toujours configurer comme d\\'habitude un code PIN, un sch\u00e9ma de d\u00e9verrouillage ou un mot de passe en bonne et due forme (en France, il faut toujours proposer une alternative non-biom\u00e9trique).\r\n\r\nLe G8 ThinQ. \/\/ Source : LG"}</script>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.numerama.com\/tech\/","name":"Tech"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.numerama.com\/tech\/466653-hand-id-le-deverrouillage-de-smartphone-avec-les-veines-de-votre-main-selon-lg.html","name":"Hand ID de LG&#160;: quand les veines de votre main servent \u00e0 d\u00e9verrouiller votre smartphone"}}]}</script>
    	<style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    } 

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
	</style>
	
<link rel="amphtml" href="https://www.numerama.com/tech/466653-hand-id-le-deverrouillage-de-smartphone-avec-les-veines-de-votre-main-selon-lg.html/amp">
        <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://www.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };

          var scriptVersionName = 'purch';
          if (typeof is_mobile_ads !== undefined || is_mobile_ads) {
             scriptVersionName = 'adx';
          }
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }

          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');

          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed === 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '600',
                'postage': '0',
                'agedays': '0',
                'author': 'julienl',
                'tags': '{tech}{biometrie}{lg}{lg-electronics}{mwc}{securite}{smartphone}',
                'timeless': 'false',
                'publishDate': '25/02/2019',
                'publishTime': "11",
                'publishDay': "1",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
        </script>
        <!-- End Google Tag Manager -->
                <script language="JavaScript">
          function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }
        </script>
    <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://www.numerama.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>        <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            var ad_slots = {};
            var ad_banner_size = ['fluid', [300, 50], [728, 90], [970, 250], [320, 50], [468, 60], [970, 90]];
            var ad_core_size = ['fluid', [1, 1], [300, 250]];
            var ad_side_size = ['fluid', [1, 1], [300, 250], [300, 600]];
            var ad_banner_mapping = null;
            var ad_side_mapping = null;
            var ad_middle_position = 11;
            var ad_current_page_tags = [];
        </script>
            <script>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</script>
    <link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<style type="text/css">.nsl-container > a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

.nsl-container-block {
    max-width: 280px;
}

.nsl-container-block > a {
    display: block;
    margin: 10px 0;
}

.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

.nsl-container-inline > a {
    margin: 5px;
}

.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

.nsl-container .nsl-button-icon {
    display: inline-block;
}

.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
    margin: 8px;
    flex: 0 0 auto;
}

.nsl-container .nsl-button-default span {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}</style>  <meta name="author" content="Julien Lausson" />
  <link rel="image_src" href="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/01/main.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://www.numerama.com/ajax.php";
        var ajax_login_url = "https://www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";
    </script>

</head>
<body class="post-template-default single single-post postid-466653 single-format-standard">
        <div id="script_ad"></div>
                <script>
          if (typeof googletag !== 'undefined') {
            googletag.cmd.push(function() {
              googletag.display('script_ad');
              googletag.pubads().refresh([ad_slots['script_ad']], {changeCorrelator: false});
            });
          }
        </script>
            <div id="header-container">
    <nav class="wrap header-container">
        <ul class="header-container_brand floatleft">
            <li class="header-container_brand-logo">
                <a class="header-container_brand-logo-link hidden-desktop " href="https://www.numerama.com"><span class='icon-numerama '></span></a>
                <a class="header-container_brand-logo-link hidden-phone hidden-tablet" href="https://www.numerama.com"><span class='icon-numerama-letter '></span> <span class='icon-page-next '></span></a>
            </li>
            <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                <ul>
                    <li class="header-container_brand-submenu-network">
                        <ul>
                            <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                            <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                            <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-flipboard ' target='_blank'></a></li>
                            <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                            <li class="submenu-network-li rss-logo"><a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                        </ul>
                    </li>
                    <li class="header-container_brand-logo cyberguerre-logo"><a target="_blank" href="https://cyberguerre.numerama.com" class="icon-cyberguerre-letter">Cyberguerre</a> </li>
                    <li class="header-container_brand-logo frandroid-logo"><a href='https://frandroid.com' class='icon-frandroid-letter ' target='_blank'></a></li>
                    <li class="header-container_brand-logo humanoid-logo"><a href='https://humanoid.fr' class='icon-humanoid-letter ' target='_blank'></a></li>
                </ul>
            </li>

        </ul>
        <ul class="header-container_taxonomy floatleft">
            <li><a href="https://www.numerama.com/vroom/" class=""><img class="menu-logo-vroom" src="//www.numerama.com/content/themes/project-n-theme/resources/assets/images/vroom/logo-vroom.png" alt="Vroom"></a></li>
                                    <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="active">Tech</a></li>
                                                <li><a href="https://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique" class="">Politique</a></li>
                                                <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="">Pop culture</a></li>
                                                                        <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                                    <li><a href="https://www.numerama.com/wishlist-les-idees-cadeau-de-numerama/" class="menu-new">Idées cadeau</a></li>
            <li><a href="https://www.numerama.com/tag/guide-dachat" class="">Guides</a></li>
            <div class="clearfix"></div>
        </ul>
        <!-- discussion & profil -->
        <ul class="header-container_options floatleft">
                        <li class="floatleft header-container_options-discussion hidden-tablet hidden-phone"><a title="Discussions" href="/discussions/"><span class="icon-bubble-comment"></span></a></li>
            <li class="header-container_options-login floatleft"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></li>
                        <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
            <div class="clearfix"></div>
        </ul>
    </nav>
    <div class="wrap wp-discourse-notifications-user">
        <div id="user-menu" class=" user-menu">
    <div class=" menu-panel drop-down">
        <div class="panel-body">
            <div class="panel-body-contents">
                <div class="menu-links-header"> 
                    <ul class="menu-links-row">
                        <li><a title="Compte"
                               aria-title="Compte" href="https://www.numerama.com/mon-profil/"><i class="fa fa-user"></i> Mon profil</a>
                        </li>

                        <li class="glyphs">
                            <a class="signet-link d-link" title="Signets" aria-title="Signets"
                               href="https://www.numerama.com/discussions/users//activity/bookmarks"><i class="fa fa-bookmark"></i></a>
                            <a class="dm-link d-link" title="Messages privés"
                               aria-title="Messages privés" href="https://www.numerama.com/discussions/users//messages"><i
                                    class="fa fa-envelope"></i></a>
                            <a class="preference-link d-link" title="Préférences" aria-title="Préférences"
                               href="https://www.numerama.com/discussions/users//preferences"><i class="fa fa-gear"></i></a>
                        </li>
                    </ul>
                </div>

                <div class="notifications">
                    <div class=" spinner-container">
                        <ul id="user-notifications-list">

                            <li class="read last heading" id="see-all-discourse-notif"><a class="d-link" href="https://www.numerama.com/discussions/users//notifications"><p>voir les anciennes notifications…</p></a></li>
                        </ul>
                    </div>
                </div>
                <div class="logout-link">
                    <ul class="menu-links">
                        <li>
                            <a class="widget-link logout" title="Se déconnecter">
                                <i class="fa fa-sign-out" aria-hidden="true"></i> Se déconnecter
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
    </div>

</div>

<section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"modules.search-result","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
<script id="login-popup" type="text/template">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</script>

        <div id="ctBoc">
                    <div class="post-summary" style="opacity: 0; display: none" >
    <ul>
        <li>
            <a>
                Sommaire
            </a>
        </li>
        <li class="summary-entry summary-model">
            <a href="">
            </a>
        </li>
        </ul>
</div>    

<div class="article-container ajax-container" id="container-post466653"  data-conf='{"prev":438214,"action":"singlePost"}'>
    <div class="post-cover cover-tech" style="background-image:url(https://www.numerama.com/content/uploads/2017/01/main.jpg)"></div>
<div class="wrap post-top-area">
    <div class="post-title">
        <h1>Hand ID de LG&#160;: quand les veines de votre main servent à déverrouiller votre smartphone</h1>
        <div class="post-author-bloc">

            <img class="post-author-bloc_avatar" src="//c0.lestechnophiles.com/www.numerama.com/content/themes/project-n-theme/resources/assets/images/authors/julienl.png?resize=50,50" alt="Julien Lausson" />

                        <span class="post-author-bloc_text">
                <span>
                    <a href="https://www.numerama.com/author/julienl/" rel="author"><span>Julien Lausson</span></a>
                </span>
                 -
                <time datetime="2019-02-25 11:45:02">il y a 1 heure</time>
                                <span class="hidden-tablet hidden-phone">
                    - <a class='post-univers-url' href="https://www.numerama.com/tech/">Tech</a></span>
                </span>
                        </div>
    </div>

    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone">
    <li class="num-breadcrumb_li">
        <a href="https://www.numerama.com">Accueil</a>
    </li>
    <li class="num-breadcrumb_li">
        <a href="https://www.numerama.com/tech/">Tech</a>
    </li>
    <li class="num-breadcrumb_li">
        <span>Hand ID de LG&#160;: quand les veines de votre main servent à déverrouiller votre smartphone</span>
    </li>
</ul>
</div>

    <div id="p466653" class="wrap post" data-previous-post-url="https://www.numerama.com/tech/438214-meme-les-flemmards-peuvent-reduire-leur-consommation-de-plastique-suivez-le-guide.html" data-previous-post-title="Comment réduire très facilement votre consommation de plastique">
        <style>@media  only screen and (min-width: 1000px){ .top-bloc {min-height: 100px} }</style>
    <style>
        @media  only screen and (max-width: 1000px){
            .top-bloc {display: none}
        }
    </style>

<div class="top-bloc">
            <div id="header_ad"></div>
            <span id='current_header_box'>
                        <script>
                var isSingle = false;
                var isHome = false;
                var isVroom = false;
                                isSingle = true;
                                
                if (is_mobile_ads === true && is_single === true) {
                  // No header ad on mobile
                } else {
                  if (typeof header_ad_had_run === 'undefined') {
                    var header_ad_had_run = true;

                    if (typeof window.canRunAds === 'undefined') {
                                if(document.currentScript != null){
            var div = document.createElement('div');
            div.classList.add("container_native_banner-single", "hidden");

            var url = "//w"+"ww"+".numerama.com/humanoid-native-c-num-u"+"demy-fevrier-mars-2019?s_id=1&sp_id=13&c_id=418";
            var urlPixel = "//www.numerama.com/h"+"umanoid-nativ"+"e-p-num-udemy-fevrier-mars-2019?s_id=1&sp_id"+"=13&c_id=418";
            document.currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-list format- clearfix\">\n    <a href=\"\" target=\"_blank\" rel=\"nofollow\" title=\"Apprenez \u00e0 craquer un mot de passe Wi-Fi pour mieux vous prot\u00e9ger\">\n        <div class=\"cover-preview cover-topic floatleft\">\n                            <div class=\"img-container\">\n                    <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/11\/femme-ordinateur.jpg?resize=270,100\" alt=\"Apprenez \u00e0 craquer un mot de passe Wi-Fi pour mieux vous prot\u00e9ger\">\n                <\/div>\n                    <\/div>\n        <p class=\"title floatleft\"> Apprenez \u00e0 craquer un mot de passe Wi-Fi pour mieux vous prot\u00e9ger <\/p>\n        <a rel=\"nofollow\" href=\"\" class=\"read-more\" target=\"_blank\">Lire<\/a>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n            <a class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\" target=\"_blank\" href=\"http:\/\/www.numerama.com\/les-contenus-sponsorises-nos-engagements\/\"><\/a>\n            \n<\/article>\n\n";
            var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
            for (i = 0; i < allA.length; ++i) {
                allA[i].setAttribute('href', url);
            }
            div.querySelector('.p-native').setAttribute('src', urlPixel );
            div.classList.remove('hidden');
        }
                            } else if (typeof googletag !== 'undefined') {
                      googletag.cmd.push(function() {
                        googletag.display('header_ad');
                        googletag.pubads().refresh([ad_slots['header_ad']], {changeCorrelator: false});
                      });
                      logDebug('Call header_ad');
                    }
                  }
                }
            </script>
                </span>
    </div>

        <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">Oubliez la reconnaissance faciale ou l'analyse des empreintes digitales : avec le G8 ThinQ de LG, l'authentification se fait avec les veines de la main. </p>
        <p>Après l&#8217;empreinte digitale et la reconnaissance faciale, l&rsquo;analyse des veines de la main sera-t-elle la prochaine méthode à la mode pour déverrouiller son smartphone&#160;? C&rsquo;est ce que semble croire le constructeur sud-coréen LG Electronics&#160;: son dernier produit, le G8 ThinQ, est en effet doté de plusieurs technologies permettant de repérer et de caractériser le réseau veineux sous la peau.</p>
<p>Voilà plusieurs années que l&rsquo;authentification par analyse des veines est connue &#8212; la société japonaise Fujitsu <a href="https://www.youtube.com/watch?v=e9TEuiw4MyU" rel="noopener " data-push-event="edito_lien_marchand_,edito_lien_offre_en-parlait-dj-en-2015" target="_blank">en parlait déjà en 2015</a> lors de la promotion de son dispositif <a href="http://www.fujitsu.com/fts/solutions/business-technology/security/product/palmsecure/index.html" rel="noopener " data-push-event="edito_lien_marchand_,edito_lien_offre_PalmSecure" target="_blank">PalmSecure</a>. Toutefois, elle n&rsquo;avait jamais été embarquée sur un téléphone mobile jusqu&rsquo;à présent. LG revendique d&rsquo;ailleurs le titre de tout premier fabricant au monde à l&rsquo;intégrer sur un smartphone.</p>
<figure id="attachment_466694" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/content/uploads/2019/02/lg-g8-thinq.jpg"><img class="size-large wp-image-466694" src="https://www.numerama.com/content/uploads/2019/02/lg-g8-thinq-1024x640.jpg" alt="LG-G8-ThinQ" width="1024" height="640" srcset="https://www.numerama.com/content/uploads/2019/02/lg-g8-thinq-1024x640.jpg 1024w, https://www.numerama.com/content/uploads/2019/02/lg-g8-thinq-680x425.jpg 680w, https://www.numerama.com/content/uploads/2019/02/lg-g8-thinq-270x169.jpg 270w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption class="wp-caption-text">Le G8 ThinQ. // Source&#160;: LG</figcaption></figure>
<p>«&#160;<em>Le Hand ID identifie les propriétaires en reconnaissant la forme, l&rsquo;épaisseur et d&rsquo;autres caractéristiques individuelles des veines dans les paumes de leurs mains</em>&#160;», explique l&rsquo;entreprise asiatique, qui a choisi un nom marketing assez proche de Touch ID et Face ID, qui décrivent respectivement l&rsquo;authentification par empreintes digitales et reconnaissance faciale sur les smartphones Apple.</p>
<blockquote><p  class='quote-large'>«&#160;Plus sûr que la technologie de reconnaissance d&#8217;empreintes digitales&#160;» </p></blockquote>
<p>Pour fonctionner, Hand ID combine deux choses&#160;: des capteurs infrarouges et une <a href="https://fr.wikipedia.org/wiki/Cam%C3%A9ra_temps_de_vol" rel="noopener " data-push-event="edito_lien_marchand_,edito_lien_offre_camra-ToF" target="_blank">caméra ToF</a> (temps de vol), dont l&rsquo;intérêt est de mesurer en temps réel une scène en 3D. La caméra sert à illuminer la main avec un flash lumineux pour ensuite calculer le temps que cet éclair met pour effectuer le trajet entre la main et la caméra. D&rsquo;après LG, Hand ID est «&#160;<em>plus sûr que la technologie de reconnaissance d&#8217;empreintes digitales</em>&#160;».</p>
<p>Ci-dessous, le concept de déverrouillage par Fujitsu&#160;:</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/mFV0Nih-RUM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h2>Quel degré de sûreté&#160;?</h2>
<p>Plus sûr, mais pas totalement sûr&#160;: il a déjà été démontré qu&rsquo;un tel système peut être berné <a href="https://www.numerama.com/tech/451695-des-hackers-ont-reussi-a-dejouer-un-systeme-dauthentification-par-analyse-des-veines-avec-de-fausses-mains.html" rel="" data-push-event="edito_lien_marchand_,edito_lien_offre_grce-de-fausses-mains-en-cire">grâce à de fausses mains en cire</a> (et des fausses veines). Cela dit, cette démo est très théorique. Pour parvenir à pirater ce système d&rsquo;authentification biométrique dans de vraies conditions opérationnelles, cela demanderait un niveau de préparation en amont absolument considérable, loin d&rsquo;être à la portée du premier venu.</p>
<p>Pour enregistrer les veines de sa main comme moyen d&rsquo;authentification, il suffit d&rsquo;abord de configurer l&rsquo;appareil en lui permettant d&rsquo;analyser une première fois la paume qui servira de référence. Ensuite, le déverrouillage s&rsquo;effectue simplement en plaçant sa main au-dessus de l&rsquo;écran, à quelques centimètres de distance, la main bien à plat et les doigts tendus, et le tour est joué en quelques secondes.</p>
<p>Notez que pour celles et ceux qui ne souhaitent pas utiliser cette authentification, il est possible d&rsquo;opter pour une reconnaissance faciale (le <a href="https://www.numerama.com/tech/462272-lg-promet-une-reconnaissance-faciale-a-la-apple-avec-le-g8-thinq.html">LG G8 ThinQ a l&rsquo;équipement requis</a>). Et si vous n&rsquo;en voulez pas du tout, vous pouvez toujours configurer comme d&rsquo;habitude un code PIN, un schéma de déverrouillage ou un mot de passe en bonne et due forme (en France, il faut toujours <a href="https://www.numerama.com/tech/239400-la-cnil-fait-le-point-sur-lauthentification-biometrique-pour-les-smartphones.html">proposer une alternative non-biométrique</a>).</p>
<figure id="attachment_466699" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/content/uploads/2019/02/lg-g8-thinq-gamme.jpg"><img class="size-large wp-image-466699" src="https://www.numerama.com/content/uploads/2019/02/lg-g8-thinq-gamme-1024x614.jpg" alt="" width="1024" height="614" srcset="https://www.numerama.com/content/uploads/2019/02/lg-g8-thinq-gamme-1024x614.jpg 1024w, https://www.numerama.com/content/uploads/2019/02/lg-g8-thinq-gamme-680x408.jpg 680w, https://www.numerama.com/content/uploads/2019/02/lg-g8-thinq-gamme-270x162.jpg 270w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption class="wp-caption-text">Le G8 ThinQ. // Source&#160;: LG</figcaption></figure>
<!-- 1246/post_tag --><div id="embedded-tag-mwc" class="embedded-tag-container">
    <div class="links">
        <p class="title">Suivez avec nous le <a href="//www.numerama.com/tag/mwc/">MWC</a></p>
        <ul>
                        <li class="link">
                <a href="https://www.numerama.com/tech/466723-google-assistant-aura-doit-a-son-propre-bouton-sur-plusieurs-smartphones.html">
                    Google Assistant aura doit à son propre bouton sur plusieurs smartphones                </a>
            </li>
                        <li class="link">
                <a href="https://www.numerama.com/tech/466695-prise-en-main-du-xiaomi-mi-9-un-smartphone-sans-gadget-est-il-un-mauvais-smartphone.html">
                    Prise en main du Xiaomi Mi 9 : un smartphone sans gadget est-il un mauvais smartphone ?                </a>
            </li>
                        <li class="link">
                <a href="https://www.numerama.com/tech/466624-avec-hololens-2-et-azure-kinect-microsoft-bifurque-vers-les-entreprises.html">
                    Avec Hololens 2 et Azure Kinect, Microsoft bifurque vers les entreprises                </a>
            </li>
                        <li class="link">
                <a href="https://www.numerama.com/tech/466621-on-a-essaye-le-hololens-2-la-realite-mixte-nous-a-enfin-bluffes.html">
                    On a essayé le HoloLens 2 : la réalité mixte nous a enfin bluffés                </a>
            </li>
                        <li class="link">
                <a href="https://www.numerama.com/tech/466610-oppo-montre-aussi-ce-quil-sait-faire-en-matiere-de-smartphone-pliable-avec-un-ecran-vers-lexterieur.html">
                    Oppo montre aussi ce qu'il sait faire en matière de smartphone pliable avec un écran vers l'extérieur                </a>
            </li>
                        <li class="link">
                <a href="https://www.numerama.com/tech/466609-regardez-le-samsung-galaxy-fold-se-plier-et-se-replier-dans-cette-nouvelle-video-tres-asmr.html">
                    Regardez le Samsung Galaxy Fold se plier et se replier dans cette nouvelle vidéo très ASMR                </a>
            </li>
                        <li class="link">
                <a href="https://www.numerama.com/tech/466577-le-nokia-9-pureview-ose-le-quintuple-capteur-photo-a-larriere.html">
                    Le Nokia 9 PureView ose le quintuple capteur photo à l'arrière                </a>
            </li>
                        <li class="link">
                <a href="https://www.numerama.com/tech/466566-mate-x-pour-huawei-le-smartphone-pliable-na-besoin-que-dun-seul-ecran.html">
                    Mate X : pour Huawei, le smartphone pliable n'a besoin que d'un seul écran                </a>
            </li>
                        <li class="link">
                <a href="https://www.numerama.com/tech/466524-huawei-mate-x-le-smartphone-pliable-fuite-juste-avant-le-mwc.html">
                    Huawei Mate X : le smartphone pliable fuite juste avant le MWC                </a>
            </li>
                        <li class="link">
                <a href="https://www.numerama.com/tech/464629-smartphone-pliable-le-constructeur-qui-a-sorti-des-smartphones-3d-modulaires-et-incurves-estime-quil-faut-patienter.html">
                    Smartphone pliable : la marque qui a sorti des smartphones 3D, modulaires ou incurvés estime qu'il faut patienter                </a>
            </li>
                    </ul>
    </div>
</div>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
    </div>

    
    
    <div class="num-linked-startup clearfix">
            <p class="module-title">Who's who</p>
                <div class="clearfix startup-preview light-background" style="background-color:#ffffff">
    <div class="img-container">
        <a href="https://www.numerama.com/startup/lg">
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/04/lg_logo.png?resize=230,230">
                    </a>
    </div>
    <div class="content-container">
        <a href="https://www.numerama.com/startup/lg">
                            <p class="title">LG</p>
            
            <p class="subtitle">Écrans très plats</p>
        </a>
                <div class="startup-summary hidden-phone">
            <ul>
                                                <li>
                    <a href="https://www.numerama.com/startup/lg#466653-historique">
                        historique                    </a>
                </li>
                                <li>
                    <a href="https://www.numerama.com/startup/lg#466653-business-model">
                        business model                    </a>
                </li>
                            </ul>
            <a href="https://www.numerama.com/startup/lg" class="link-to-startup">Lire la fiche</a>
        </div>
    </div>

</div>
    </div>
<footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    Valeria Boltneva            </p>
    
    <div id="hrr-link"><a href="https://www.numerama.com/tech/466653-hand-id-le-deverrouillage-de-smartphone-avec-les-veines-de-votre-main-selon-lg.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>        <style>
            #embedded-tag-mwc .title{
                color : #000000            }
            #embedded-tag-mwc .title a {
                color : #000000            }
            #embedded-tag-mwc ul{
                border-color: #000000;
            }
            #embedded-tag-mwc li:before {
                color: #000000;
            }
        </style>
                <style>
            #embedded-tag-mwc .title{
                color : #000000            }
            #embedded-tag-mwc .title a {
                color : #000000            }
            #embedded-tag-mwc ul{
                border-color: #000000;
            }
            #embedded-tag-mwc li:before {
                color: #000000;
            }
        </style>
        
        <ul class="tags-list" style="width: calc(100% - 200px) !important;">
                <li><a href="https://www.numerama.com/tag/biometrie/">Biométrie</a></li>
                <li><a href="https://www.numerama.com/tag/lg/">LG</a></li>
                <li><a href="https://www.numerama.com/tag/lg-electronics/">LG Electronics</a></li>
                <li><a href="https://www.numerama.com/tag/mwc/">MWC</a></li>
                <li><a href="https://www.numerama.com/tag/securite/">Sécurité</a></li>
                <li><a href="https://www.numerama.com/tag/smartphone/">Smartphone</a></li>
            </ul>
    
        <div class="comments-count">
                    <a class="comment-button" href="#commentaires">
                <span class='icon-bubble-comment '></span>                <b>
                    1                </b>
                <span class="hidden-tablet hidden-phone">
                    commentaire                </span>
            </a>
            </div>
    
</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=https://www.numerama.com/tech/466653-hand-id-le-deverrouillage-de-smartphone-avec-les-veines-de-votre-main-selon-lg.html&text=Hand+ID+de+LG%C2%A0%3A+quand+les+veines+de+votre+main+servent+%C3%A0+d%C3%A9verrouiller+votre+smartphone&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/tech/466653-hand-id-le-deverrouillage-de-smartphone-avec-les-veines-de-votre-main-selon-lg.html" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.numerama.com/tech/466653-hand-id-le-deverrouillage-de-smartphone-avec-les-veines-de-votre-main-selon-lg.html&title=Hand ID de LG&#160;: quand les veines de votre main servent à déverrouiller votre smartphone" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.numerama.com/tech/466653-hand-id-le-deverrouillage-de-smartphone-avec-les-veines-de-votre-main-selon-lg.html" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=https://www.numerama.com/tech/466653-hand-id-le-deverrouillage-de-smartphone-avec-les-veines-de-votre-main-selon-lg.html&title=Hand+ID+de+LG%C2%A0%3A+quand+les+veines+de+votre+main+servent+%C3%A0+d%C3%A9verrouiller+votre+smartphone" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="clearfix"></div>

</article>
        <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div id="side_ad"></div>
            <span style="clear: both" id="current_side_box">
                    <script>
          if (typeof is_mobile_ads === 'undefined' || is_mobile_ads === false) {
            if (typeof side_ad_run === 'undefined') {
              var side_ad_run = true;
                            logDebug('Call side_ad');
              if (typeof googletag !== 'undefined') {
                googletag.cmd.push(function () {
                  googletag.display('side_ad');
                  googletag.pubads().refresh([ad_slots['side_ad']], {changeCorrelator: false});
                });
              }
                          }
          }
        </script>
            </span>
    </div></div>        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-article">
		<header>
			<p>Vous aimerez peut-&ecirc;tre</p>
		</header>
					        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "//www"+".numerama.co"+"m/humanoid-native-c-num-promo-galaxy-s10-bouygue"+"s-telecom?s_id=1&sp_id=4&c_id=417";
                var urlPixel = "//www.num"+"erama.c"+"o"+"m/humanoid-native-p-num-promo-galaxy-s10-bouygues-telecom?s_id=1&sp_id=4&c_id=417";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-\">\n            <a class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\" target=\"_blank\" href=\"http:\/\/www.numerama.com\/les-contenus-sponsorises-nos-engagements\/\"><\/a>\n            <a class=\"floatleft\" rel=\"nofollow\"  href=\"\" title=\"Les pr\u00e9commandes du Galaxy S10 ont d\u00e9but\u00e9, \u00e0 partir de 299,99 euros chez Bouygues Telecom\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2019\/02\/samsung-galaxy-s10-7.jpg?resize=176,127\" alt=\"Les pr\u00e9commandes du Galaxy S10 ont d\u00e9but\u00e9, \u00e0 partir de 299,99 euros chez Bouygues Telecom\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2019\/02\/samsung-galaxy-s10-7.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2019\/02\/samsung-galaxy-s10-7.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <h4> Les pr\u00e9commandes du Galaxy S10 ont d\u00e9but\u00e9, \u00e0 partir de 299,99 euros chez Bouygues Telecom <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
        								<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/452625-windows-10-microsoft-chercher-a-saffranchir-du-mot-de-passe.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 4</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/05/mot-de-passe-password.jpg?resize=176,127"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/05/mot-de-passe-password.jpg?resize=176,127 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/05/mot-de-passe-password.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Windows 10 : Microsoft cherche à s'affranchir du mot de passe">
            
        </div>
                    <p class="title"> Windows 10 : Microsoft cherche à s'affranchir du mot de passe </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/biometrie/">Biométrie</a></li>
                                    <li><a href="https://www.numerama.com/tag/microsoft/">Microsoft</a></li>
                                    <li><a href="https://www.numerama.com/tag/mot-de-passe/">mot de passe</a></li>
                                    <li><a href="https://www.numerama.com/tag/securite/">Sécurité</a></li>
                                    <li><a href="https://www.numerama.com/tag/systeme-dexploitation/">Système d'exploitation</a></li>
                                    <li><a href="https://www.numerama.com/tag/windows-10/">Windows 10</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >04 janvier 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/466577-le-nokia-9-pureview-ose-le-quintuple-capteur-photo-a-larriere.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/capture-decran-2019-02-24-a-17-40-46.png?resize=176,127"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/capture-decran-2019-02-24-a-17-40-46.png?resize=176,127 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/capture-decran-2019-02-24-a-17-40-46.png?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Le Nokia 9 PureView ose le quintuple capteur photo à l'arrière">
            
        </div>
                    <p class="title"> Le Nokia 9 PureView ose le quintuple capteur photo à l'arrière </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/mwc/">MWC</a></li>
                                    <li><a href="https://www.numerama.com/tag/nokia/">Nokia</a></li>
                                    <li><a href="https://www.numerama.com/tag/smartphone/">Smartphone</a></li>
                                    <li><a href="https://www.numerama.com/tag/telephone/">téléphone</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >il y a 17 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/464065-comment-lecran-du-lg-g8-thinq-reussira-t-il-a-servir-de-haut-parleur.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 2</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/lg.jpg?resize=176,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/lg.jpg?resize=176,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/lg.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Comment l'écran du LG G8 ThinQ réussira-t-il à servir de haut-parleur ?">
            
        </div>
                    <p class="title"> Comment l'écran du LG G8 ThinQ réussira-t-il à servir de haut-parleur ? </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/audio/">Audio</a></li>
                                    <li><a href="https://www.numerama.com/tag/lg/">LG</a></li>
                                    <li><a href="https://www.numerama.com/tag/smartphone/">Smartphone</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >14 février 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/442873-un-brevet-de-lg-imagine-un-smartphone-avec-16-capteurs-photographiques.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/11/lg-brevet-capteurs.jpg?resize=176,127"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/11/lg-brevet-capteurs.jpg?resize=176,127 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/11/lg-brevet-capteurs.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Un brevet de LG imagine un smartphone avec 16 capteurs photographiques">
            
        </div>
                    <p class="title"> Un brevet de LG imagine un smartphone avec 16 capteurs photographiques </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/appareil-photo/">Appareil photo</a></li>
                                    <li><a href="https://www.numerama.com/tag/brevets/">Brevets</a></li>
                                    <li><a href="https://www.numerama.com/tag/capteur-photographique/">capteur photographique</a></li>
                                    <li><a href="https://www.numerama.com/tag/lg/">LG</a></li>
                                    <li><a href="https://www.numerama.com/tag/lg-electronics/">LG Electronics</a></li>
                                    <li><a href="https://www.numerama.com/tag/photographie/">Photographie</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >26 novembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
							<div class="clearfix"></div>
	</section>

        </div>
    </section>

    <section class="bg-body wrap hidden-desktop">
                <div id="js-ligatus-container-466653">
            <script>
              if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads && typeof is_single !== 'undefined' && is_single) {
                var $ligatusScript = document.createElement('script');
                $ligatusScript.setAttribute('src', 'https://a.ligatus.com/?ids=110732&t=js&bl=' + encodeURIComponent('https://www.numerama.com/tech/466653-hand-id-le-deverrouillage-de-smartphone-avec-les-veines-de-votre-main-selon-lg.html'));
                $ligatusScript.setAttribute('data-infinite', 'true');
                var $ligatusBlock = document.getElementById('js-ligatus-container-466653');
                if ($ligatusBlock !== null) {
                  $ligatusBlock.appendChild($ligatusScript);
                }
              }
            </script>
        </div>
        </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
		<header>
			<p>Tech : les derni&egrave;res actualit&eacute;s</p>
		</header>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/466723-google-assistant-aura-doit-a-son-propre-bouton-sur-plusieurs-smartphones.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/google-assistant.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/google-assistant.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/google-assistant.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Google Assistant aura doit à son propre bouton sur plusieurs smartphones">
            
        </div>
                    <p class="title"> Google Assistant aura doit à son propre bouton sur plusieurs smartphones </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 11 minutes</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-guide  " >
        <a class="floatleft" href="https://www.numerama.com/tech/466727-le-deal-du-jour-jouez-comme-un-pro-sur-nintendo-switch-pour-53-euros.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/04/manette-pro-nintendo-switch.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/04/manette-pro-nintendo-switch.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/04/manette-pro-nintendo-switch.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Le Deal du Jour : jouez comme un « Pro » sur Nintendo Switch pour 53 euros">
            
        </div>
                    <p class="title"> Le Deal du Jour : jouez comme un « Pro » sur Nintendo Switch pour 53 euros </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 18 minutes</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/466695-prise-en-main-du-xiaomi-mi-9-un-smartphone-sans-gadget-est-il-un-mauvais-smartphone.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/xiaomi-mi-9-4.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/xiaomi-mi-9-4.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/xiaomi-mi-9-4.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Prise en main du Xiaomi Mi 9 : un smartphone sans gadget est-il un mauvais smartphone ?">
            
        </div>
                    <p class="title"> Prise en main du Xiaomi Mi 9 : un smartphone sans gadget est-il un mauvais smartphone ? </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 1 heure</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/466624-avec-hololens-2-et-azure-kinect-microsoft-bifurque-vers-les-entreprises.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/azure-kinect-et-hololens.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/azure-kinect-et-hololens.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/azure-kinect-et-hololens.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Avec Hololens 2 et Azure Kinect, Microsoft bifurque vers les entreprises">
            
        </div>
                    <p class="title"> Avec Hololens 2 et Azure Kinect, Microsoft bifurque vers les entreprises </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 1 heure</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/466621-on-a-essaye-le-hololens-2-la-realite-mixte-nous-a-enfin-bluffes.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/microsoft-hololens-2-1.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/microsoft-hololens-2-1.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/microsoft-hololens-2-1.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="On a essayé le HoloLens 2 : la réalité mixte nous a enfin bluffés">
            
        </div>
                    <p class="title"> On a essayé le HoloLens 2 : la réalité mixte nous a enfin bluffés </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 2 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/466610-oppo-montre-aussi-ce-quil-sait-faire-en-matiere-de-smartphone-pliable-avec-un-ecran-vers-lexterieur.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/oppo-pliable.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/oppo-pliable.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/oppo-pliable.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Oppo montre aussi ce qu'il sait faire en matière de smartphone pliable avec un écran vers l'extérieur">
            
        </div>
                    <p class="title"> Oppo montre aussi ce qu'il sait faire en matière de smartphone pliable avec un écran vers l'extérieur </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 3 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
				<div class="clearfix"></div>
	</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
            <section class="brief-list">
    <div class="brief-list-content clearfix">
        <header>
            <p>La rédaction vous recommande</p>
        </header>
        <div class="post-list-week-container slider-container clearfix">
            <div class="slide-container">
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/466621-on-a-essaye-le-hololens-2-la-realite-mixte-nous-a-enfin-bluffes.html" title="On a essay&eacute; le HoloLens 2 : la r&eacute;alit&eacute; mixte nous a enfin bluff&eacute;s">
                        <p class="title">
                            On a essayé le HoloLens 2 : la réalité mixte nous a enfin bluffés                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/microsoft-hololens-2-1.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/pop-culture/466108-russian-doll-la-serie-de-netflix-qui-nous-a-transperces.html" title="Russian Doll : la s&eacute;rie de Netflix qui nous a transperc&eacute;s">
                        <p class="title">
                            Russian Doll : la série de Netflix qui nous a transpercés                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/russian-poulet-slider.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/pop-culture/449891-decouvrez-luxor-notre-jeu-de-societe-de-la-semaine.html" title="D&eacute;couvrez Luxor, notre jeu de soci&eacute;t&eacute; de la semaine">
                        <p class="title">
                            Découvrez Luxor, notre jeu de société de la semaine                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/luxor-cover.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/465916-ce-qui-cloche-avec-le-samsung-galaxy-s10.html" title="Ce qui cloche avec le Samsung Galaxy S10">
                        <p class="title">
                            Ce qui cloche avec le Samsung Galaxy S10                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/samsung-galaxy-s10-4.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/politique/465908-reperer-lidentite-de-ceux-qui-propagent-la-haine-sur-internet-le-casse-tete-du-gouvernement-macron.html" title="&laquo; Rep&eacute;rer l'identit&eacute; &raquo; de ceux qui propagent la haine sur Internet, le casse-t&ecirc;te du gouvernement Macron">
                        <p class="title">
                            « Repérer l'identité » de ceux qui propagent la haine sur Internet, le casse-tête du gouvernement Macron                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/emmanuel-macron.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/465836-samsung-a-un-gros-probleme-avec-son-galaxy-fold-il-doit-inventer-les-usages-dun-smartphone-pliable.html" title="Samsung a un gros probl&egrave;me avec son Galaxy Fold : il doit inventer les usages d'un smartphone pliable">
                        <p class="title">
                            Samsung a un gros problème avec son Galaxy Fold : il doit inventer les usages d'un smartphone pliable                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/galaxy-fold-main.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/465658-les-samsung-galaxy-s10-s10-et-s10e-sont-officiels-un-smartphone-anniversaire-qui-reinvente-le-haut-de-gamme.html" title="Les Galaxy S10, S10+ et S10e sont officiels : un smartphone anniversaire qui r&eacute;invente Samsung">
                        <p class="title">
                            Les Galaxy S10, S10+ et S10e sont officiels : un smartphone anniversaire qui réinvente Samsung                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/samsung-galaxy-s10-5.jpg?resize=225,325" />
                    </a>
                </article>
                            </div>
        </div>
    </div>
</section>
        </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":438214,"action":"singlePost"}'>
    </div>
</div>


    </div>
            <script class="template-newsletter-form" type="text/template">
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
            <div class="title"><b>Inscrivez-vous</b> à la newsletter</div>
    <div class='input-filed span12'>
        <p class="span12">Recevez chaque jour le meilleur de l'actualité, <b>sélectionné et livré avec <span class="fa fa-heart"></span></b></p>

        <div class="switch-menu span6 phone12">
            <p><span class="subtitle">1.</span> Choisissez votre rythme</p>
            <span class='switch active' data-value='daily'>Quotidien</span>
            <span class='switch' data-value='weekly'>Hebdomadaire</span>
        </div>
        <div class="email-area span6 phone12">
            <p><span class="subtitle">2.</span> Entrez votre adresse email</p>
            <input id='newsletter_side_textbox' placeholder='Votre adresse e-mail' class='validate newsletter_textbox phone12' type='email' name='email'>
            <input id='newsletter_side_form_button' value="S'inscrire" type='submit' class='ajax-trigger phone12 newsletter_side_form_button newsletter_form_button' data-type='email'>
        </div>
    </div>
    <script>
        $(".newsletter_form").find(".switch").click(function () {
            var form = $(".newsletter_form");
            $(this).siblings(".switch").removeClass("active");
            $(this).addClass("active");
            var conf = form.data("conf");
            conf.newsletter = $(this).data("value");
            form.data("conf", conf);
        });
    </script>
        </form>
    </section>
</script>        <section id="commentaires" data-comments-number="1" data-post-author="julienl" data-discourse-topic-id="68712" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">Hand ID de LG&#160;: quand les veines de votre main servent à déverrouiller votre smartphone </p>
            </header>
            <div class="add-comment-box">
                <form>
                    <p class="error"></p>
                    <textarea name="addCommentContent" class="add-comment-editor" data-commentid="0"></textarea>
                    <div class="add-comment-action">
                                                <input type="submit" value="Se connecter & commenter"/>
                                            </div>
                </form>
            </div>
            <div class="comments-content">
                <ul id="comments-content">
                                    </ul>
            </div>
        </div>
    </div>
    <div id="add-comment-button">
        <button>Ajouter un commentaire</button>
    </div>
</section><div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">3</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Hand ID de LG&#160;: quand les veines de votre main servent à déverrouiller votre smartphone</span></p>
        <ul class="progress-bar_menu">
                        <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>1</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/tech/466653-hand-id-le-deverrouillage-de-smartphone-avec-les-veines-de-votre-main-selon-lg.html" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=https://www.numerama.com/tech/466653-hand-id-le-deverrouillage-de-smartphone-avec-les-veines-de-votre-main-selon-lg.html&text=Hand ID de LG&#160;: quand les veines de votre main servent à déverrouiller votre smartphone&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
        <footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>            <ul class="footer-container_menu hidden-tablet hidden-phone">
                                <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                                <li><a href="https://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique">Politique</a></li>
                                <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                                <li><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                                <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                                <li><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="borderleft"><a href="/a-propos/">À propos</a></li>
                <li><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="hidden-desktop footer-responsive-network phone12 tablet12">
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>        </div>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop hidden-phone tablet12">
            <li class="tablet3"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="tablet3"><a href="#" class="js-open-consent-modal">Préférences</a></li>
            <li class="tablet3"><a href="/a-propos/">À propos</a></li>
            <li class="tablet3"><a href="/contact/">Contact</a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone12"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone4 centered"><a href="/a-propos/">À propos</a></li>
            <li class="phone4 centered"><a href="/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>On ne remplace pas des plombs sautés avant de savoir pourquoi ils ont sauté.</p>
                <span class="footer-information_quote-author">Arthur C. Clarke</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 humanoid-logo">
            <a href='https://humanoid.fr' class='icon-humanoid-letter2 hover-dark-orange' target='_blank'></a>            <span style="float: right; clear: both;" class="hover-dark-orange">
                <a style="color: #999" href="https://www.numerama.com/mon-profil/">Mon profil &nbsp;&nbsp;</a>
                <a style="color: #999" href="#" class="js-open-consent-modal">Préférences publicitaires &nbsp;&nbsp;</a>
                <a style="color: #999" href="/mentions-legales/">Mentions Légales &nbsp;&nbsp;</a>
                <a style="color: #999" href="/laffiliation/">L'affiliation &nbsp;&nbsp;</a>
                <a style="color: #999" href="/les-contenus-sponsorises-nos-engagements/">Contenus sponsorisés &nbsp;&nbsp;</a>
            </span>
        </div>

            </div>

</footer>

<div id="js-cookies-bar" class="cookies-bar">
    <div class="cookies-bar__text">
        <p class="title">🍪 Coucookie !</p>
        <p>Si nous utilisons des cookies et retenons des données anonymisées, c’est pour nous aider à mieux faire notre travail de mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent. Bref, rien qui ne sort de notre activité de média.</p>
        <p>Vous pouvez toutefois <a id="js-open-consent-modal" class="js-open-consent-modal" href="#">ajuster les paramètres</a> vous concernant : vous ne verrez pas moins de pub sur Numerama, mais elles seront moins ciblées. En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.</p>
    </div><!--
    --><div class="cookies-bar__button">
        <p><a id="js-cookies-bar-accept" href="#">J'accepte</a></p>
    </div>
</div>

<div id="js-cookies-personalize" class="js-cookies-personalize cookies-modal">
    <div class="cookies-modal__content">
        <div class="cookies-modal__close js-adx-close-modal">
            <span>&times;</span>
        </div>
        <div class="materialize cookies-modal__configure">
            <p class="title">Préférences cookies</p>
            <p>Afin de vous proposer du contenu de qualité, nos outils de mesure d'audience et notre régie publicitaire déposent des cookies et stockent ou accèdent à des données sur votre appareil. Ces données nous permettent de vous proposer un contenu et des publicités personnalisés. Ces services requièrent votre consentement pour collecter et utiliser vos données personnelles.</p>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Mesures d'audiences précises</span><!--
                        --><span class="label-lever">
                            <input name="tracking_precision" id="tracking_precision" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Annonces personnalisées par Google</span><!--
                        --><span class="label-lever">
                            <input name="google_personalized_ads" id="google_personalized_ads" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <p class="cookies-modal__save">
                <a href="#" class="js-adx-close-modal">Sauvegarder</a>
            </p>
            <p class="cookies-modal__legal-mentions"><a href="/mentions-legales">Lire les mentions légales</a></p>
        </div>
    </div>
</div>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1551093373.js" type="text/javascript"></script>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/post-v1551093370.js" type="text/javascript"></script>
<script type='text/javascript' src='https://www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type="text/javascript">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</script></body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.numerama.com @ 2019-02-25 13:20:11 by W3 Total Cache
-->