<!DOCTYPE html>
<!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== https://humanoid.fr/ ==========
==============================================================
-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
	
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1541682515.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-09-02-2017.json" />

        
<!--- head -->
<title>La nouvelle Freebox V7 doit arriver d&#039;ici Noël - Tech - Numerama</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Attendue depuis plusieurs mois, la Freebox V7 n&#039;est toujours pas là. Mais l&#039;opérateur assure que sa nouvelle box sera prête pour les fêtes de fin d&#039;année."/>
<link rel="canonical" href="https://www.numerama.com/tech/439226-la-nouvelle-freebox-v7-doit-arriver-dici-noel.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La nouvelle Freebox V7 doit arriver d&#039;ici Noël - Tech - Numerama" />
<meta property="og:description" content="Attendue depuis plusieurs mois, la Freebox V7 n&#039;est toujours pas là. Mais l&#039;opérateur assure que sa nouvelle box sera prête pour les fêtes de fin d&#039;année." />
<meta property="og:url" content="https://www.numerama.com/tech/439226-la-nouvelle-freebox-v7-doit-arriver-dici-noel.html" />
<meta property="og:site_name" content="Numerama" />
<meta property="article:publisher" content="https://www.facebook.com/Numerama" />
<meta property="article:tag" content="Box multimédia" />
<meta property="article:tag" content="FAI" />
<meta property="article:tag" content="Free" />
<meta property="article:tag" content="Iliad" />
<meta property="article:section" content="Tech" />
<meta property="article:published_time" content="2018-11-14T09:55:08+01:00" />
<meta property="article:modified_time" content="2018-11-14T09:57:21+01:00" />
<meta property="og:updated_time" content="2018-11-14T09:57:21+01:00" />
<meta property="og:image" content="https://www.numerama.com/content/uploads/2018/11/niel-slider.jpg" />
<meta property="og:image:secure_url" content="https://www.numerama.com/content/uploads/2018/11/niel-slider.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Attendue depuis plusieurs mois, la Freebox V7 n&#039;est toujours pas là. Mais l&#039;opérateur assure que sa nouvelle box sera prête pour les fêtes de fin d&#039;année." />
<meta name="twitter:title" content="La nouvelle Freebox V7 doit arriver d&#039;ici Noël - Tech - Numerama" />
<meta name="twitter:site" content="@Numerama" />
<meta name="twitter:image" content="https://www.numerama.com/content/uploads/2018/11/niel-slider.jpg" />
<meta name="twitter:creator" content="@foxteh" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
        <script type='text/javascript'>
            var nextSlotId = 1;
            function generateNextSlotName(){
              var id = nextSlotId++;
              return 'prsh-slot-' + id;
            }
            
            function cloneAd(ad_name, div_name, targeting){
                if (ad_script_version == "bom" && typeof tmntag != "undefined"){
                    tmntag.cmd.push(function() {
                        if (typeof debug_ads != "undefined" && debug_ads) console.log("[Ads] Cloned "+ad_name+" into "+ div_name);
                        tmntag.adunitClone(ad_name, div_name, targeting);
                    });
                }else{
                    if (typeof googletag == "undefined"){ // protect against adblock errors
                        console.log("[Ads] googletag not loaded. Fail silently");
                        return false;
                    }

                    if (ad_name == "header_ad"){
                        if (typeof debug_ads != "undefined" && debug_ads) console.log("[Ads] Cloned header_ad into "+ div_name);
                        dfp_create_header_slot(div_name, targeting);
                    }else{
                        if (typeof debug_ads != "undefined" && debug_ads) console.log("[Ads] Cloned " + ad_name + " into "+ div_name);
                        dfp_create_core_slot(ad_name, div_name, targeting);
                    }
                }
            }

            var ismobile = (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) return true; return false;})(navigator.userAgent||navigator.vendor||window.opera);
            
            var debug_ads = true;
            var ad_script_version = "bom";

            //if (ismobile && (!window.matchMedia || window.matchMedia("(max-width: 1000px)").matches)){
            if (true && (!window.matchMedia || window.matchMedia("(max-width: 1000px)").matches)){
                ad_script_version = "adx";
            }
            if (typeof debug_ads != "undefined" && debug_ads) console.log("[Ads] version: "+ad_script_version);

        </script>
        		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.numerama.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F439226-la-nouvelle-freebox-v7-doit-arriver-dici-noel.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F439226-la-nouvelle-freebox-v7-doit-arriver-dici-noel.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
							<meta property="ia:markup_url" content="https://www.numerama.com/tech/439226-la-nouvelle-freebox-v7-doit-arriver-dici-noel.html?ia_markup=1" />
				<link rel="stylesheet" href="https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/notie.css">    <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","name":"Numerama","url":"https:\/\/www.numerama.com\/","sameAs":["https:\/\/www.facebook.com\/Numerama","https:\/\/www.youtube.com\/c\/numerama","https:\/\/twitter.com\/Numerama"],"logo":{"@type":"ImageObject","url":"\/\/www.numerama.com\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-196x196.png","width":"196","height":"196"}}</script>
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.numerama.com\/tech\/439226-la-nouvelle-freebox-v7-doit-arriver-dici-noel.html"},"headline":"La nouvelle Freebox V7 doit arriver d&rsquo;ici No\u00ebl","dateCreated":"2018-11-14T09:55:08+00:00","dateModified":"2018-11-14T09:57:21+00:00","datePublished":"2018-11-14T09:55:08+00:00","publisher":{"@type":"Organization","name":"Numerama","logo":{"@type":"ImageObject","url":"https:\/\/www.numerama.com\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-60x60.png","width":"60","height":"60"}},"description":"Attendue depuis plusieurs mois, la Freebox V7 n'est toujours pas l\u00e0. Mais l'op\u00e9rateur assure que sa nouvelle box sera pr\u00eate pour les f\u00eates de fin d'ann\u00e9e.","author":{"@type":"Person","name":"Julien Lausson"},"image":{"@type":"ImageObject","url":"https:\/\/www.numerama.com\/content\/uploads\/2018\/11\/niel-slider.jpg","width":"1920","height":"1080"},"speakable":{"@type":"SpeakableSpecification","cssSelector":[".chapo"]},"articleBody":"Alors que la fin de l\\'ann\u00e9e approche, une question revient r\u00e9guli\u00e8rement au sein de la communaut\u00e9 des freenautes : la Freebox V7 sortira-t-elle bien en 2018 ? Oui, r\u00e9pond Thomas Reynaud, le directeur g\u00e9n\u00e9ral d\\'Iliad, la maison-m\u00e8re de Free. Dans un \u00e9change avec Reuters, l\\'int\u00e9ress\u00e9 a assur\u00e9 que \u00ab la box sera au pied du sapin \u00bb. Il reste donc 40 jours \u00e0 l\\'op\u00e9rateur pour respecter cet engagement.\r\n\r\nPour tenir ce d\u00e9lai et \u00eatre dans les temps par rapport aux f\u00eates de fin d\\'ann\u00e9e, il para\u00eet n\u00e9cessaire d\\'annoncer la nouvelle box du fournisseur d\\'acc\u00e8s \u00e0 Internet en amont de quelques semaines. Mais sollicit\u00e9 pour savoir si une pr\u00e9sentation pourrait survenir le 20 novembre, une date actuellement \u00e9voqu\u00e9e dans les m\u00e9dias, Thomas Reynaud s\\'est h\u00e9las mur\u00e9 dans le silence.\r\n\r\n\u00ab La box sera au pied du sapin \u00bb\r\n\r\nLa date de lancement de la Freebox v7 a fait couler beaucoup d\\'encre au cours des derniers mois. Avant le 20 novembre, il a \u00e9t\u00e9 question du mois d\\'octobre et avant lui du mois de septembre. Xavier Niel lui-m\u00eame s\\'\u00e9tait positionn\u00e9 sur cette date peu avant l\\'\u00e9t\u00e9, alors qu\\'un document d\\'Iliad publi\u00e9 en mai \u00e9voquait une sortie au cours des quatre mois \u00e0 venir. Donc d\\'ici septembre 2018.\r\n\r\nOn rel\u00e8vera d\\'ailleurs que Thomas Reynaud ne parle que d\\'une seule box, l\u00e0 o\u00f9 le FAI faisait mention jusqu\\'\u00e0 pr\u00e9sent de plusieurs appareils. Est-ce \u00e0 dire que la priorit\u00e9 a \u00e9t\u00e9 donn\u00e9e au modem principal, l\\'autre \u00e9tant pr\u00e9vu pour plus tard ? Ou bien qu\\'il a \u00e9t\u00e9 abandonn\u00e9 ? \u00c0 moins que le directeur g\u00e9n\u00e9ral d\\'Iliad n\\'\u00e9voque dans son propos que la box principale, le reste \u00e9tant davantage anecdotique ?\r\n\r\nLa Freebox Revolution. \/\/ Source : J\u00e9r\u00f4me Choain\r\nQu\\'attendre de la Freebox V7 ?\r\nEn mai, l\\'op\u00e9rateur exposait son intention de renouveler en m\u00eame temps ses diff\u00e9rents produits, qui accusent un certain \u00e2ge. \u00ab\u00a0Il est maintenant temps d\u2019entrer dans la prochaine g\u00e9n\u00e9ration Freebox\u00a0\u00bb, \u00e9crit ainsi le groupe, afin \u00ab d\\'am\u00e9liorer l\u2019exp\u00e9rience de l\u2019abonn\u00e9\u00a0\u00bb et de se placer \u00e0 la pointe de l\u2019innovation. La Freebox V6 Revolution date de 2010 et la V6 Mini 4k de 2015.\r\n\r\nLe groupe pr\u00e9venait toutefois d\\'une future r\u00e9vision de sa politique tarifaire, avec \u00ab\u00a0des niveaux de prix plus \u00e9lev\u00e9s\u00a0\u00bb pour viser un \u00ab\u00a0positionnement haut de gamme\u00a0\u00bb.\r\n\r\nQu\\'attendre de la Freebox V7 ? En mars, Xavier Niel a gliss\u00e9 quelques indices : un d\u00e9bit qui d\u00e9passe (en th\u00e9orie) le gigabit par seconde, la promesse de cr\u00e9er la surprise avec la nouvelle box et la volont\u00e9 d\\'aller au-del\u00e0 de la t\u00e9l\u00e9vision. Des indices flous, qui rel\u00e8vent avant tout de la communication. Plus concret, mais encore incertain, on parle d\\'un partenariat avec Devialet pour le son de la Freebox V7."}</script>
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.numerama.com\/tech\/","name":"Tech"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.numerama.com\/tech\/439226-la-nouvelle-freebox-v7-doit-arriver-dici-noel.html","name":"La nouvelle Freebox V7 doit arriver d&rsquo;ici No\u00ebl"}}]}</script>
    	<style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    } 

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
	</style>
	
<link rel="amphtml" href="https://www.numerama.com/tech/439226-la-nouvelle-freebox-v7-doit-arriver-dici-noel.html/amp">
<!-- Google Tag Manager -->
    <script type='text/javascript' src='https://www.numerama.com/ads.js'></script>
    <script type="text/javascript">
         // ad_script_version must be defined whatever 

      var getConsentCookie = function (name) {
        var value = '; ' + document.cookie;
        var parts = value.split('; ' + name + '=');
        if (parts.length === 2) {
          return parts.pop().split(';').shift();
        }
      };
      // lire le cookie de consentement
     if (typeof ad_script_version !== 'undefined') {
       var consentExpressed = getConsentCookie('consentexpressed_' + ad_script_version);
     }
      if (consentExpressed === undefined) {
        consentExpressed = 0;
      }
      var gaTrackingPrecision = 0;
      var inHouseCookie = getConsentCookie('inhouseconsent');
      if (inHouseCookie !== undefined) {
        var data = JSON.parse(inHouseCookie);
        if (data.tracking_precision !== undefined) {
          if (data.tracking_precision === 'on') {
            gaTrackingPrecision = 1;
          } else {
            gaTrackingPrecision = 0;
          }
        }
      } else {
        if (consentExpressed == 1) {
          gaTrackingPrecision = 1;
        } else {
          gaTrackingPrecision = 0;
        }
      }
      var adblockStatus = 'inactive';
      if (window.canRunAds === undefined) {
        adblockStatus = 'active';
      }
      var dLAdScriptVersion = 'notset';
      if (typeof ad_script_version !== 'undefined') {
        dLAdScriptVersion = ad_script_version;
      }
      dataLayer = [({
                          'wordcount': '500',
                'postage': '0',
                'agedays': '0',
                'paragraphcount': '7',
                'wordperparagraph': '80',
                'author': 'julienl',
                'tags': '{tech}{box-multimedia}{fai}{free}{iliad}',
                'timeless': 'false',

                'publishTime': "09",
                'publishDay': "3",
'contenttype':  "article",
        'adblockStatus': adblockStatus,
        'adScriptVersion': dLAdScriptVersion,
        'consentExpressed': consentExpressed,
        'gaTrackingPrecision': gaTrackingPrecision
      })];
    </script>
        <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
    </script>
    <!-- End Google Tag Manager -->
            <script language="JavaScript">
            function _eStat_Whap_loaded_func(){ eStatWhap.serial("800000000068"); eStatWhap.send(); }
            (function() { var myscript = document.createElement('script');
                myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';  myscript.setAttribute('async', 'true');
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(myscript, s);
            } )();
            function estat_new_page(){
                if (typeof eStatWhap != "undefined"){
                    eStatWhap.send();
                }
            }
        </script>
        <!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDomains", ["*.www.numerama.com","*.www.numerama.com"]]);
  // you can set up to 5 custom variables for each visitor
  _paq.push(["setCustomVariable", 1, "adblockStatus", adblockStatus, "visit"]);
  _paq.push(["setCustomVariable", 2, "contentType", "article", "page"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.humanoid.fr/";
    _paq.push(['setTrackerUrl', u+'p.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'p.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.humanoid.fr/p.php?idsite=2&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code -->
                <script type="text/javascript">
            var nuggSrc = document.createElement('script');
            nuggSrc.setAttribute('type', 'text/javascript');
            nuggSrc.setAttribute('src', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bestofmedia.nuggad.net/rc?nuggn=463276050&nuggsid=1191486813&nuggrid=' + encodeURIComponent(top.location.href) + '&nuggtg=contentClassifier');
            nuggSrc.setAttribute('async', true);
            document.getElementsByTagName('head')[0].appendChild(nuggSrc);

            var nuggprof = nuggprof || '';
            var getNuggAd = {
                nuggCookie: 'nuggCook',
                init: function () {
                    if (document.cookie) {
                        tV = unescape(document.cookie);
                        if (tV.indexOf(this.nuggCookie + "=") != -1) {
                            p1 = tV.indexOf(this.nuggCookie + "=");
                            p2 = tV.indexOf(",cookEnd");
                            nuggprof = tV.slice(p1 + this.nuggCookie.length + 1, p2);
                        }
                    }
                    return this;
                },
                hasNugg: function () {
                    return (typeof nuggprof !== 'undefined' && nuggprof !== '');
                },
                getNugg: function () {
                    return nuggprof;
                }
            }.init();
        </script>
        <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://www.numerama.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>        <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
                <script type='text/javascript'>
            var tmntag = tmntag || {};
            tmntag.cmd = tmntag.cmd || [];
            (function() {
                var tmnhead = document.createElement('script');
                tmnhead.async = true;
                tmnhead.type = 'text/javascript';
                tmnhead.src = ('https:'==document.location.protocol?'https:':'http:')+'//ads.servebom.com/tmnhead.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(tmnhead, node);
            })();
        </script>
            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            var ad_slots = {};
            var ad_banner_size = ['fluid', [300, 50], [728, 90], [970, 250], [320, 50], [468, 60], [970, 90]];
            var ad_core_size = ['fluid', [1, 1], [300, 250]];
            var ad_banner_mapping = null;
            var ad_middle_position = 11;
            var ad_current_page_tags = [];
               </script>
        
            <script type="text/javascript">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</script>
            <link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<style type="text/css">.nsl-container > a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

.nsl-container-block {
    max-width: 280px;
}

.nsl-container-block > a {
    display: block;
    margin: 10px 0;
}

.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

.nsl-container-inline > a {
    margin: 5px;
}

.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

.nsl-container .nsl-button-icon {
    display: inline-block;
}

.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
    margin: 8px;
    flex: 0 0 auto;
}

.nsl-container .nsl-button-default span {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}</style>  <meta name="author" content="Julien Lausson" />
  <link rel="image_src" href="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/11/niel-slider.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://www.numerama.com/ajax.php";
        var ajax_login_url = "https://www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";
    </script>

</head>
<body class="post-template-default single single-post postid-439226 single-format-standard">
        <div id="script_ad"></div>
        <div id="oop_ad"></div>
        <script type='text/javascript'>
            if (ad_script_version == "bom"){
                
        if (typeof oop_ad == "undefined") {
            var oop_ad = true;
            tmntag.cmd.push(function() {
                if(window.tmntag&&tmntag.adTag) {
                    if (debug_ads) console.log("[Ads] Call oop_ad");
                    tmntag.adTag('oop_ad', false);
                }
            });
        }
                }else{
                        if (typeof googletag != "undefined"){
            googletag.cmd.push(function() { googletag.display('script_ad');
            googletag.pubads().refresh([ad_slots['script_ad']]); });
        }
                    }
        </script>
                <div id="header-container">
    <nav class="wrap header-container">
        <ul class="header-container_brand floatleft">
            <li class="header-container_brand-logo">
                <a class="header-container_brand-logo-link hidden-desktop " href="https://www.numerama.com"><span class='icon-numerama '></span></a>
                <a class="header-container_brand-logo-link hidden-phone hidden-tablet" href="https://www.numerama.com"><span class='icon-numerama-letter '></span> <span class='icon-page-next '></span></a>
            </li>
            <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                <ul>
                    <li class="header-container_brand-submenu-network">
                        <ul>
                            <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                            <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                            <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-flipboard ' target='_blank'></a></li>
                            <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                            <li class="submenu-network-li rss-logo"><a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                        </ul>
                    </li>
                    <li class="header-container_brand-logo frandroid-logo"><a href='http://frandroid.com' class='icon-frandroid-letter ' target='_blank'></a></li>
                    <li class="header-container_brand-logo humanoid-logo"><a href='https://humanoid.fr' class='icon-humanoid-letter ' target='_blank'></a></li>
                </ul>
            </li>

        </ul>
        <ul class="header-container_taxonomy floatleft">
            <li><a href="https://www.numerama.com/vroom/" class=""><img class="menu-logo-vroom" src="//www.numerama.com/content/themes/project-n-theme/resources/assets/images/vroom/logo-vroom.png" alt="Vroom"></a></li>
                        <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="active">Tech</a></li>
                        <li><a href="https://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique" class="">Politique</a></li>
                        <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="">Pop culture</a></li>
                        <li><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business" class="">Business</a></li>
                        <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                        <li><a href="https://www.numerama.com/tag/guide-dachat" class="">Guides d'achat</a></li>
            <div class="clearfix"></div>
        </ul>
        <!-- discussion & profil -->
        <ul class="header-container_options floatleft">
            <li class="floatleft header-container_options-discussion hidden-tablet hidden-phone"><a title="Discussions" href="/discussions/"><span class="icon-bubble-comment"></span></a></li>
            <li class="header-container_options-login floatleft"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></li>
            <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
            <div class="clearfix"></div>
        </ul>
    </nav>
    <div class="wrap wp-discourse-notifications-user">
        <div id="user-menu" class=" user-menu">
    <div class=" menu-panel drop-down">
        <div class="panel-body">
            <div class="panel-body-contents">
                <div class="menu-links-header"> 
                    <ul class="menu-links-row">
                        <li><a title="Compte"
                               aria-title="Compte" href="https://www.numerama.com/mon-profil/"><i class="fa fa-user"></i> Mon profil</a>
                        </li>

                        <li class="glyphs">
                            <a class="signet-link d-link" title="Signets" aria-title="Signets"
                               href="https://www.numerama.com/discussions/users//activity/bookmarks"><i class="fa fa-bookmark"></i></a>
                            <a class="dm-link d-link" title="Messages privés"
                               aria-title="Messages privés" href="https://www.numerama.com/discussions/users//messages"><i
                                    class="fa fa-envelope"></i></a>
                            <a class="preference-link d-link" title="Préférences" aria-title="Préférences"
                               href="https://www.numerama.com/discussions/users//preferences"><i class="fa fa-gear"></i></a>
                        </li>
                    </ul>
                </div>

                <div class="notifications">
                    <div class=" spinner-container">
                        <ul id="user-notifications-list">

                            <li class="read last heading" id="see-all-discourse-notif"><a class="d-link" href="https://www.numerama.com/discussions/users//notifications"><p>voir les anciennes notifications…</p></a></li>
                        </ul>
                    </div>
                </div>
                <div class="logout-link">
                    <ul class="menu-links">
                        <li>
                            <a class="widget-link logout" title="Se déconnecter">
                                <i class="fa fa-sign-out" aria-hidden="true"></i> Se déconnecter
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
    </div>

</div>

<section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"modules.search-result","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
<script id="login-popup" type="text/template">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</script>

        <div id="ctBoc">
                    <div class="post-summary" style="opacity: 0; display: none" >
    <ul>
        <li>
            <a>
                Sommaire
            </a>
        </li>
        <li class="summary-entry summary-model">
            <a href="">
            </a>
        </li>
        </ul>
</div>    

<div class="article-container ajax-container" id="container-post439226"  data-conf='{"prev":439228,"action":"singlePost"}'>
    <div class="post-cover cover-tech" style="background-image:url(https://www.numerama.com/content/uploads/2018/11/niel-slider.jpg)"></div>
<div class="wrap post-top-area">
    <div class="post-title">
        <h1>La nouvelle Freebox V7 doit arriver d&rsquo;ici Noël</h1>
        <div class="post-author-bloc">

            <img class="post-author-bloc_avatar" src="//c0.lestechnophiles.com/www.numerama.com/content/themes/project-n-theme/resources/assets/images/authors/julienl.png?resize=50,50" alt="Julien Lausson" />

                        <span class="post-author-bloc_text">
                <span>
                    <a href="https://www.numerama.com/author/julienl/" rel="author"><span>Julien Lausson</span></a>
                </span>
                 -
                <time datetime="2018-11-14 09:55:08">il y a 35 minutes</time>
                                <span class="hidden-tablet hidden-phone">
                    - <a class='post-univers-url' href="https://www.numerama.com/tech/">Tech</a></span>
                </span>
                        </div>
    </div>

    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone">
    <li class="num-breadcrumb_li">
        <a href="https://www.numerama.com">Accueil</a>
    </li>
    <li class="num-breadcrumb_li">
        <a href="https://www.numerama.com/tech/">Tech</a>
    </li>
    <li class="num-breadcrumb_li">
        <span>La nouvelle Freebox V7 doit arriver d&rsquo;ici Noël</span>
    </li>
</ul>
</div>

    <div id="p439226" class="wrap post" data-previous-post-url="https://www.numerama.com/tech/439228-spotify-lance-enfin-une-application-apple-watch-mais-elle-risque-de-vous-decevoir.html" data-previous-post-title="Spotify lance enfin une application Apple Watch, mais elle risque de vous décevoir">
        <style>@media  only screen and (min-width: 1000px){ .top-bloc {min-height: 100px} }</style>
    <style>
        @media  only screen and (max-width: 1000px){
            .top-bloc {display: none}
        }
    </style>

<div class="top-bloc">
            <div id="header_ad"></div>
                <span id='current_header_box'>
            <script type='text/javascript'>
            if (ad_script_version == "bom"){
                            if (typeof header_ad == "undefined") {
                var header_ad = true;
                if (typeof window.canRunAds == "undefined") {
                            if(document.currentScript != null){
            var div = document.createElement('div');
            div.classList.add("container_native_banner-single", "hidden");

            var url = "//www.numerama.com/hu"+"manoid-native-c-numerama-newsletter?s_id=1&sp_id=13&c_i"+"d="+"311";
            var urlPixel = "//www.numerama.com/humanoid-native-p-numerama"+"-newslette"+"r?s_id=1&sp"+"_id=13&c_id=311";
            document.currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-list format- clearfix\">\n    <a href=\"\" target=\"_blank\" rel=\"\" title=\"Le meilleur de Numerama, directement dans votre bo\u00eete mail\">\n        <div class=\"cover-preview cover-topic floatleft\">\n                            <div class=\"img-container\">\n                    <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=270,100\" alt=\"Le meilleur de Numerama, directement dans votre bo\u00eete mail\">\n                <\/div>\n                    <\/div>\n        <p class=\"title floatleft\"> Le meilleur de Numerama, directement dans votre bo\u00eete mail <\/p>\n        <a rel=\"\" href=\"\" class=\"read-more\" target=\"_blank\">Lire<\/a>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n\n";
            var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
            for (i = 0; i < allA.length; ++i) {
                allA[i].setAttribute('href', url);
            }
            div.querySelector('.p-native').setAttribute('src', urlPixel );
            div.classList.remove('hidden');
        }
                        } else {
                    if (typeof tmntag != "undefined") {
                        tmntag.cmd.push(function() {
                            if (window.tmntag&&tmntag.adTag) {
                                if (debug_ads) console.log("[Ads] Call header_ad");
                                tmntag.adTag('header_ad', false);
                            }
                        });
                    }
                }
            }
                    }else{
                            }
            </script>
        </span>
        </div>

        <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">Attendue depuis plusieurs mois, la Freebox V7 n'est toujours pas là. Mais l'opérateur assure que sa nouvelle box sera prête pour les fêtes de fin d'année.</p>
        <p>Alors que la fin de l&rsquo;année approche, une question revient régulièrement au sein de la communauté des freenautes&#160;: la Freebox V7 <a href="https://www.numerama.com/tech/335409-freebox-v7-en-2018-xavier-niel-souhaite-que-sa-nouvelle-box-aille-au-dela-de-la-tv.html">sortira-t-elle bien en 2018</a>&#160;? Oui, répond Thomas Reynaud, le directeur général d&rsquo;Iliad, la maison-mère de Free. Dans un échange avec <a href="https://fr.reuters.com/article/companyNews/idFRL8N1XO6TQ" rel="noopener " target="_blank">Reuters</a>, l&rsquo;intéressé a assuré que «&#160;<em>la box sera au pied du sapin</em>&#160;». Il reste donc 40 jours à l&rsquo;opérateur pour respecter cet engagement.</p>
<p>Pour tenir ce délai et être dans les temps par rapport aux fêtes de fin d&rsquo;année, il paraît nécessaire d&rsquo;annoncer la nouvelle box du fournisseur d&rsquo;accès à Internet en amont de quelques semaines. Mais sollicité pour savoir si une présentation pourrait survenir le 20 novembre, une date actuellement évoquée dans les médias, Thomas Reynaud s&rsquo;est hélas muré dans le silence.</p>
<blockquote><p  class='quote-large'>«&#160;<em>La box sera au pied du sapin</em>&#160;»</p></blockquote>
<p>La date de lancement de la Freebox v7 a fait couler beaucoup d&rsquo;encre au cours des derniers mois. Avant le 20 novembre, il a été question du mois d&rsquo;octobre et avant lui du mois de septembre. Xavier Niel lui-même <a href="https://www.universfreebox.com/article/45038/Freeday2018-Xavier-Niel-annonce-officiellement-que-la-Freebox-V7-sera-lancee-en-septembre" rel="noopener " target="_blank">s&rsquo;était positionné sur cette date</a> peu avant l&rsquo;été, alors qu&rsquo;un document d&rsquo;Iliad publié en mai <a href="https://www.numerama.com/tech/373581-nouvelles-boxes-forfait-mobile-abonnements-fixes-ce-que-prepare-free-pour-2018.html" rel="">évoquait une sortie</a> au cours des quatre mois à venir. Donc d&rsquo;ici septembre 2018.</p>
<p>On relèvera d&rsquo;ailleurs que Thomas Reynaud ne parle que d&rsquo;une seule box, là où le FAI faisait mention jusqu&rsquo;à présent de plusieurs appareils. Est-ce à dire que la priorité a été donnée au modem principal, l&rsquo;autre étant prévu pour plus tard&#160;? Ou bien qu&rsquo;il a été abandonné&#160;? À moins que le directeur général d&rsquo;Iliad n&rsquo;évoque dans son propos que la box principale, le reste étant davantage anecdotique&#160;?</p>
<figure id="attachment_209122" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/content/uploads/2016/11/freebox.jpg"><img class="size-large wp-image-209122" src="https://www.numerama.com/content/uploads/2016/11/freebox-1024x579.jpg" alt="Freebox" width="1024" height="579" srcset="https://www.numerama.com/content/uploads/2016/11/freebox-1024x579.jpg 1024w, https://www.numerama.com/content/uploads/2016/11/freebox-680x384.jpg 680w, https://www.numerama.com/content/uploads/2016/11/freebox-270x153.jpg 270w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption class="wp-caption-text">La Freebox Revolution. // Source&#160;: Jérôme Choain</figcaption></figure>
<h2>Qu&rsquo;attendre de la Freebox V7&#160;?</h2>
<p>En mai, l&rsquo;opérateur exposait son intention de renouveler en même temps ses différents produits, qui accusent un certain âge. «&#160;<em>Il est maintenant temps d’entrer dans la prochaine génération Freebox</em>&#160;», <a href="http://www.iliad.fr/finances/2018/slideshow_150518.pdf" rel="" target="_blank">écrit ainsi le groupe</a>, afin «&#160;<em>d&rsquo;améliorer l’expérience de l’abonné</em>&#160;» et de se placer à la pointe de l’innovation. La Freebox V6 Revolution date de 2010 et la V6 Mini 4k de 2015.</p>
<p>Le groupe prévenait toutefois d&rsquo;une future révision de sa politique tarifaire, avec «&#160;<em>des niveaux de prix plus élevés</em>&#160;» pour viser un «&#160;<em>positionnement haut de gamme</em>&#160;».</p>
<p>Qu&rsquo;attendre de la Freebox V7&#160;? En mars, Xavier Niel a glissé quelques indices&#160;: un débit qui dépasse (en théorie) le gigabit par seconde, la promesse de créer la surprise avec la nouvelle box et la volonté <a href="https://www.numerama.com/tech/335409-freebox-v7-en-2018-xavier-niel-souhaite-que-sa-nouvelle-box-aille-au-dela-de-la-tv.html" rel="">d&rsquo;aller au-delà de la télévision</a>. Des indices flous, qui relèvent avant tout de la communication. Plus concret, mais encore incertain, on parle d&rsquo;un partenariat avec Devialet <a href="https://www.numerama.com/tech/338989-free-aurait-choisi-devialet-pour-le-son-de-sa-freebox-v7.html">pour le son de la Freebox V7</a>.</p>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
            <script type='text/javascript'>
            if (ad_script_version == "bom"){
                
        if (typeof incontent_ad == "undefined") {
            var incontent_ad = true;
                            var postContent = document.getElementById('bottom_ad');
                var inContentAdBox = document.createElement('span');
                inContentAdBox.id = 'incontent_ad';
                postContent.parentNode.insertBefore(inContentAdBox, postContent.nextSibling);
                tmntag.cmd.push(function() {
                    if(window.tmntag&&tmntag.adTag) {
                        if (debug_ads) console.log("[Ads] Call incontent_ad");
                        tmntag.adTag('incontent_ad', false);
                    }
                });
                    }
                }else{
                            if (typeof bottom_ad_run == "undefined"){
                var bottom_ad_run = true;
                                    console.log("[Ads] Call bottom non-ajax");
                    if (typeof googletag != "undefined"){
                        googletag.cmd.push(function() { googletag.display('bottom_ad');
                                                googletag.pubads().refresh([ad_slots['bottom_ad']]); // called via criteo
                                                });
                    }
                            }
                    }
        </script>
        </div>

    
    
    <footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    <a href="https://www.flickr.com/photos/leweb3/8261213300">Flickr/CC/Photo by @francois for LeWeb12 Conference, Paris</a>
            </p>
    
    <div id="hrr-link"><a href="https://www.numerama.com/tech/439226-la-nouvelle-freebox-v7-doit-arriver-dici-noel.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>
        <ul class="tags-list" style="width: calc(100% - 370px) !important;">
                <li><a href="https://www.numerama.com/tag/box-multimedia/">Box multimédia</a></li>
                <li><a href="https://www.numerama.com/tag/fai/">FAI</a></li>
                <li><a href="https://www.numerama.com/tag/free/">Free</a></li>
                <li><a href="https://www.numerama.com/tag/iliad/">Iliad</a></li>
            </ul>
    
    <div class="comments-count">
                    <a href="#commentaires" class="add-first-comment">Il n'y a pas de commentaire. En ajouter un ?</a>
            </div>

</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=https://www.numerama.com/tech/439226-la-nouvelle-freebox-v7-doit-arriver-dici-noel.html?utm_medium=distibuted&utm_source=rss&utm_campaign=439226&text=La+nouvelle+Freebox+V7+doit+arriver+d%E2%80%99ici+No%C3%ABl&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/tech/439226-la-nouvelle-freebox-v7-doit-arriver-dici-noel.html?utm_medium=distibuted&utm_source=rss&utm_campaign=439226" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.numerama.com/tech/439226-la-nouvelle-freebox-v7-doit-arriver-dici-noel.html?utm_medium=distibuted&utm_source=rss&utm_campaign=439226&title=La nouvelle Freebox V7 doit arriver d&rsquo;ici Noël" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.numerama.com/tech/439226-la-nouvelle-freebox-v7-doit-arriver-dici-noel.html?utm_medium=distibuted&utm_source=rss&utm_campaign=439226" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=https://www.numerama.com/tech/439226-la-nouvelle-freebox-v7-doit-arriver-dici-noel.html?utm_medium=distibuted&utm_source=rss&utm_campaign=439226&title=La+nouvelle+Freebox+V7+doit+arriver+d%E2%80%99ici+No%C3%ABl" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="clearfix"></div>

</article>
        <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div id="core_ad"></div>
                <span style="clear: both" id="current_side_box">
        <script type='text/javascript'>
            if (ad_script_version == "bom"){
                            if (typeof side_ad == "undefined") {
                var side_ad = true;
                if (typeof window.canRunAds == "undefined") {
                                        
        var currentScript = document.currentScript
        if(currentScript){
            var div = document.createElement('div');
            div.classList.add("container_native_sidebar", "hidden");
            var url = ""+"//www.nu"+"merama.com/humanoid-native-c-numerama-newsletter?s_id=1&s"+"p_id=10&c_id=311";
            var urlPixel = "//www.numeram"+"a.com/humanoid-native-p-num"+"erama-news"+"letter?s_id=1&sp_id=10&c_id=311";
            currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-grid format-\">\n    <a href=\"\" target=\"_blank\" rel=\"\" title=\"Le meilleur de Numerama, directement dans votre bo\u00eete mail\">\n        <div class=\"cover-preview cover-topic\">\n            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                            <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=300,150\" alt=\"Le meilleur de Numerama, directement dans votre bo\u00eete mail\">\n                    <\/div>\n        <h4> Le meilleur de Numerama, directement dans votre bo\u00eete mail <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n    <footer class=\"span12\">\n        <div class=\"clearfix\"><\/div>\n    <\/footer>\n<\/article>\n\n";
            var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
            for (i = 0; i < allA.length; ++i) {
                allA[i].setAttribute('href', url);
            }
            div.querySelector('.p-native').setAttribute('src', urlPixel );
            div.classList.remove('hidden');
        }
                        } else {
                    var sideBox = document.getElementById('current_side_box');
                    var sideBoxAd = document.createElement('div');
                    sideBoxAd.id = 'side_ad';
                    sideBox.appendChild(sideBoxAd);
                    if (typeof tmntag != "undefined") {
                        tmntag.cmd.push(function() {
                            if(window.tmntag&&tmntag.adTag) {
                                if (debug_ads) console.log("[Ads] Call side_ad");
                                tmntag.adTag('side_ad', false);
                            }
                        });
                    }
                }
            }
                    }else{
                            if (typeof side_ad_had_run == "undefined") {
                var side_ad_had_run = true;

                if (typeof window.canRunAds == "undefined") {
                    
        var currentScript = document.currentScript
        if(currentScript){
            var div = document.createElement('div');
            div.classList.add("container_native_sidebar", "hidden");
            var url = "//www.numeram"+"a.com/humanoid-native-c-numerama-newsletter?s_id=1&sp_id=1"+"0&c_id=3"+"11";
            var urlPixel = "//www.numerama.com/humanoid-native-p-numeram"+"a-newsletter?s_id=1&sp_id=10&c_"+"id=311"+"";
            currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-grid format-\">\n    <a href=\"\" target=\"_blank\" rel=\"\" title=\"Le meilleur de Numerama, directement dans votre bo\u00eete mail\">\n        <div class=\"cover-preview cover-topic\">\n            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                            <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=300,150\" alt=\"Le meilleur de Numerama, directement dans votre bo\u00eete mail\">\n                    <\/div>\n        <h4> Le meilleur de Numerama, directement dans votre bo\u00eete mail <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n    <footer class=\"span12\">\n        <div class=\"clearfix\"><\/div>\n    <\/footer>\n<\/article>\n\n";
            var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
            for (i = 0; i < allA.length; ++i) {
                allA[i].setAttribute('href', url);
            }
            div.querySelector('.p-native').setAttribute('src', urlPixel );
            div.classList.remove('hidden');
        }
        
                } else {
                    //console.log('[Ads] Standard side call is disabled on mobile. Only cloned');
                }
            }
                        }
        </script>
        </span>
        </div></div>        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-article">
		<header>
			<p>Vous aimerez peut-&ecirc;tre</p>
		</header>
					        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "//www.numerama.com/humanoid-n"+"ative-c-telecom-numera"+"ma?s_id=1&sp_"+"id=4&c_id=168";
                var urlPixel = "//"+"www.numerama.co"+"m/humanoid-native-p-t"+"elecom-numerama?s_id=1&sp_id=4&c_id=168";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-\">\n        <a class=\"floatleft\"   href=\"\" title=\"Forfaits mobiles sans engagement : les meilleures offres et codes promos en 2018\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=176,127\" alt=\"Forfaits mobiles sans engagement : les meilleures offres et codes promos en 2018\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <h4> Forfaits mobiles sans engagement : les meilleures offres et codes promos en 2018 <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
        								<article class="post-grid  format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/338989-free-aurait-choisi-devialet-pour-le-son-de-sa-freebox-v7.html" title="Free aurait choisi Devialet pour le son de sa Freebox V7">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/07/freebox.jpg?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/07/freebox.jpg?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/07/freebox.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Free aurait choisi Devialet pour le son de sa Freebox V7">
            
        </div>
                    <p class="title"> Free aurait choisi Devialet pour le son de sa Freebox V7 </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="https://www.numerama.com/tag/devialet/">Devialet</a></li>
                            <li><a href="https://www.numerama.com/tag/fai/">FAI</a></li>
                            <li><a href="https://www.numerama.com/tag/free/">Free</a></li>
                            <li><a href="https://www.numerama.com/tag/son/">Son</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >28 mars 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid  format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/335409-freebox-v7-en-2018-xavier-niel-souhaite-que-sa-nouvelle-box-aille-au-dela-de-la-tv.html" title="Freebox V7 : en 2018, Xavier Niel souhaite que sa nouvelle box aille &laquo; au-del&agrave; de la TV &raquo;">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 8</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/07/freebox.jpg?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/07/freebox.jpg?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/07/freebox.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Freebox V7 : en 2018, Xavier Niel souhaite que sa nouvelle box aille « au-delà de la TV »">
            
        </div>
                    <p class="title"> Freebox V7 : en 2018, Xavier Niel souhaite que sa nouvelle box aille « au-delà de la TV » </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="https://www.numerama.com/tag/fai/">FAI</a></li>
                            <li><a href="https://www.numerama.com/tag/free/">Free</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >13 mars 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid  format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/373581-nouvelles-boxes-forfait-mobile-abonnements-fixes-ce-que-prepare-free-pour-2018.html" title="Nouvelles boxes, forfait mobile, abonnements fixes : ce que pr&eacute;pare Free pour 2018">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 5</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/11/freebox.jpg?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/11/freebox.jpg?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/11/freebox.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Nouvelles boxes, forfait mobile, abonnements fixes : ce que prépare Free pour 2018">
            
        </div>
                    <p class="title"> Nouvelles boxes, forfait mobile, abonnements fixes : ce que prépare Free pour 2018 </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="https://www.numerama.com/tag/adsl/">adsl</a></li>
                            <li><a href="https://www.numerama.com/tag/box-multimedia/">Box multimédia</a></li>
                            <li><a href="https://www.numerama.com/tag/free/">Free</a></li>
                            <li><a href="https://www.numerama.com/tag/free-mobile/">Free Mobile</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >15 mai 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid  format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/435683-free-laisse-tomber-son-service-de-telephonie-fixe-par-internet.html" title="Free laisse tomber son service de t&eacute;l&eacute;phonie fixe par Internet">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 5</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/10/tel-internet.jpg?resize=176,127"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/10/tel-internet.jpg?resize=176,127 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/10/tel-internet.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Free laisse tomber son service de téléphonie fixe par Internet">
            
        </div>
                    <p class="title"> Free laisse tomber son service de téléphonie fixe par Internet </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="https://www.numerama.com/tag/fai/">FAI</a></li>
                            <li><a href="https://www.numerama.com/tag/free/">Free</a></li>
                            <li><a href="https://www.numerama.com/tag/reseau/">Réseau</a></li>
                            <li><a href="https://www.numerama.com/tag/telecoms/">Télécoms</a></li>
                            <li><a href="https://www.numerama.com/tag/telephonie/">Téléphonie</a></li>
                            <li><a href="https://www.numerama.com/tag/voip/">VoIP</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >30 octobre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
							<div class="clearfix"></div>
	</section>

        </div>
    </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
		<header>
			<p>Tech : les derni&egrave;res actualit&eacute;s</p>
		</header>
					<article class="post-grid  format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/439228-spotify-lance-enfin-une-application-apple-watch-mais-elle-risque-de-vous-decevoir.html" title="Spotify lance enfin une application Apple Watch, mais elle risque de vous d&eacute;cevoir">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/11/kralqlod5p37s0ocr8vh.jpg?resize=306,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/11/kralqlod5p37s0ocr8vh.jpg?resize=306,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/11/kralqlod5p37s0ocr8vh.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Spotify lance enfin une application Apple Watch, mais elle risque de vous décevoir">
            
        </div>
                    <p class="title"> Spotify lance enfin une application Apple Watch, mais elle risque de vous décevoir </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 55 minutes</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/436838-le-compte-twitter-de-pathe-a-ete-pirate-pour-devenir-un-faux-compte-elon-musk-darnaque-aux-bitcoins.html" title="Twitter ne sait toujours pas comment emp&ecirc;cher le piratage de comptes pour des arnaques aux bitcoins">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 2</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/11/capture-decran-2018-11-05-a-10-27-41.png?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/11/capture-decran-2018-11-05-a-10-27-41.png?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/11/capture-decran-2018-11-05-a-10-27-41.png?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Twitter ne sait toujours pas comment empêcher le piratage de comptes pour des arnaques aux bitcoins">
            
        </div>
                    <p class="title"> Twitter ne sait toujours pas comment empêcher le piratage de comptes pour des arnaques aux bitcoins </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 1 heure</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/439044-black-friday-comment-bien-se-preparer-pour-eviter-les-mauvaises-surprises.html" title="Black Friday : comment bien se pr&eacute;parer pour &eacute;viter les mauvaises surprises">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/11/blackfriday.jpg?resize=306,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/11/blackfriday.jpg?resize=306,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/11/blackfriday.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Black Friday : comment bien se préparer pour éviter les mauvaises surprises">
            
        </div>
                    <p class="title"> Black Friday : comment bien se préparer pour éviter les mauvaises surprises </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 14 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/434041-facebook-messenger-de-lusine-a-gaz-a-la-communication-simple-en-une-mise-a-jour.html" title="Facebook Messenger : l'&eacute;norme mise &agrave; jour est disponible">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 2</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/10/messenger-une.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/10/messenger-une.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/10/messenger-une.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Facebook Messenger : l'énorme mise à jour est disponible">
            
        </div>
                    <p class="title"> Facebook Messenger : l'énorme mise à jour est disponible </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 16 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/439070-quel-smartphone-a-la-plus-grosse-encoche.html" title="Quel smartphone a la plus grosse encoche ?">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 4</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/07/iphone-8-forme.jpg?resize=306,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/07/iphone-8-forme.jpg?resize=306,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/07/iphone-8-forme.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Quel smartphone a la plus grosse encoche ?">
            
        </div>
                    <p class="title"> Quel smartphone a la plus grosse encoche ? </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 16 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/439012-spacex-comment-suivre-le-lancement-du-satellite-geostationnaire-qui-ravira-les-radioamateurs.html" title="SpaceX : comment suivre le lancement du satellite g&eacute;ostationnaire qui ravira les radioamateurs">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/07/falcon-9-spacex-fusee-lancement.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/07/falcon-9-spacex-fusee-lancement.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/07/falcon-9-spacex-fusee-lancement.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="SpaceX : comment suivre le lancement du satellite géostationnaire qui ravira les radioamateurs">
            
        </div>
                    <p class="title"> SpaceX : comment suivre le lancement du satellite géostationnaire qui ravira les radioamateurs </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 16 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
				<div class="clearfix"></div>
	</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
            <section class="brief-list">
    <div class="brief-list-content clearfix">
        <header>
            <p>La rédaction vous recommande</p>
        </header>
        <div class="post-list-week-container slider-container clearfix">
            <div class="slide-container">
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/pop-culture/438875-pourquoi-netflix-a-ete-force-de-choisir-entre-jane-fonda-et-son-precieux-algorithme.html" title="Pourquoi Netflix a &eacute;t&eacute; forc&eacute; de choisir entre Jane Fonda et son pr&eacute;cieux algorithme">
                        <p class="title">
                            Pourquoi Netflix a été forcé de choisir entre Jane Fonda et son précieux algorithme                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/11/grace-frankie.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/132020-guide-dachat-quel-drone-acheter.html" title="Filmer, faire des courses ou s'initier au vol : quels sont les meilleurs drones &agrave; offrir en 2018 ?">
                        <p class="title">
                            Filmer, faire des courses ou s'initier au vol : quels sont les meilleurs drones à offrir en 2018 ?                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/mavic-2-zoom-un-e.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/pop-culture/438743-stan-lee-est-mort-des-centaines-de-super-heros-marvel-en-deuil.html" title="Stan Lee est mort : des centaines de super-h&eacute;ros Marvel en deuil">
                        <p class="title">
                            Stan Lee est mort : des centaines de super-héros Marvel en deuil                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/11/stan-lee-slider-2.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/pop-culture/438583-test-de-spyro-reignited-trilogy-la-fureur-du-petit-dragon.html" title="Test de Spyro Reignited Trilogy : la fureur du (petit) dragon">
                        <p class="title">
                            Test de Spyro Reignited Trilogy : la fureur du (petit) dragon                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/11/81qxmxunnol-_sl1500_.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/politique/438396-surveiller-les-reseaux-sociaux-pour-reperer-les-fraudeurs-lidee-experimentale-du-fisc.html" title="Surveiller les r&eacute;seaux sociaux pour rep&eacute;rer les fraudeurs, l'id&eacute;e &laquo; exp&eacute;rimentale &raquo; du fisc">
                        <p class="title">
                            Surveiller les réseaux sociaux pour repérer les fraudeurs, l'idée « expérimentale » du fisc                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/11/influenceur.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/business/438140-pourquoi-les-startups-de-mobilite-en-libre-service-sont-encore-tres-loin-de-tuer-la-voiture-personnelle.html" title="Pourquoi les startups de mobilit&eacute; en libre-service sont encore tr&egrave;s loin de tuer la voiture personnelle">
                        <p class="title">
                            Pourquoi les startups de mobilité en libre-service sont encore très loin de tuer la voiture personnelle                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/06/bird-scooter.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/438066-ipad-pro-2018-macbook-quels-sont-les-accessoires-usb-c-indispensables.html" title="iPad Pro 2018, MacBook : quels sont les accessoires USB-C indispensables ?">
                        <p class="title">
                            iPad Pro 2018, MacBook : quels sont les accessoires USB-C indispensables ?                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/03/ipad-pro-2018-une.jpg?resize=225,325" />
                    </a>
                </article>
                            </div>
        </div>
    </div>
</section>
        </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":439228,"action":"singlePost"}'>
    </div>
</div>


    </div>
            <script class="template-newsletter-form" type="text/template">
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
            <div class="title"><b>Inscrivez-vous</b> à la newsletter</div>
    <div class='input-filed span12'>
        <p class="span12">Recevez chaque jour le meilleur de l'actualité, <b>sélectionné et livré avec <span class="fa fa-heart"></span></b></p>

        <div class="switch-menu span6 phone12">
            <p><span class="subtitle">1.</span> Choisissez votre rythme</p>
            <span class='switch active' data-value='daily'>Quotidien</span>
            <span class='switch' data-value='weekly'>Hebdomadaire</span>
        </div>
        <div class="email-area span6 phone12">
            <p><span class="subtitle">2.</span> Entrez votre adresse email</p>
            <input id='newsletter_side_textbox' placeholder='Votre adresse e-mail' class='validate newsletter_textbox phone12' type='email' name='email'>
            <input id='newsletter_side_form_button' value="S'inscrire" type='submit' class='ajax-trigger phone12 newsletter_side_form_button newsletter_form_button' data-type='email'>
        </div>
    </div>
    <script>
        $(".newsletter_form").find(".switch").click(function () {
            var form = $(".newsletter_form");
            $(this).siblings(".switch").removeClass("active");
            $(this).addClass("active");
            var conf = form.data("conf");
            conf.newsletter = $(this).data("value");
            form.data("conf", conf);
        });
    </script>
        </form>
    </section>
</script>        <section id="commentaires" data-comments-number="0" data-post-author="julienl" data-discourse-topic-id="63889" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">La nouvelle Freebox V7 doit arriver d&rsquo;ici Noël </p>
            </header>
            <div class="add-comment-box">
                <form>
                    <p class="error"></p>
                    <textarea name="addCommentContent" class="add-comment-editor" data-commentid="0"></textarea>
                    <div class="add-comment-action">
                                                <input type="submit" value="Se connecter & commenter"/>
                                            </div>
                </form>
            </div>
            <div class="comments-content">
                <ul id="comments-content">
                                    </ul>
            </div>
        </div>
    </div>
    <div id="add-comment-button">
        <button>Ajouter un commentaire</button>
    </div>
</section><div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">3</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">La nouvelle Freebox V7 doit arriver d&rsquo;ici Noël</span></p>
        <ul class="progress-bar_menu">
            <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
            <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/tech/439226-la-nouvelle-freebox-v7-doit-arriver-dici-noel.html?utm_medium=distibuted&utm_source=rss&utm_campaign=439226" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=https://www.numerama.com/tech/439226-la-nouvelle-freebox-v7-doit-arriver-dici-noel.html?utm_medium=distibuted&utm_source=rss&utm_campaign=439226&text=La nouvelle Freebox V7 doit arriver d&rsquo;ici Noël&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                    <li><a href="https://plus.google.com/share?url=https://www.numerama.com/tech/439226-la-nouvelle-freebox-v7-doit-arriver-dici-noel.html?utm_medium=distibuted&utm_source=rss&utm_campaign=439226" data-network="googleplus" data-action="share" target="_blank"><span class='icon-google-plus '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
        <footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>            <ul class="footer-container_menu hidden-tablet hidden-phone">
                                <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                                <li><a href="https://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique">Politique</a></li>
                                <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                                <li><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                                <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                                <li><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="borderleft"><a href="/a-propos/">À propos</a></li>
                <li><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="hidden-desktop footer-responsive-network phone12 tablet12">
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>        </div>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop hidden-phone tablet12">
            <li class="tablet3"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="tablet3"><a href="#" class="js-open-consent-modal">Préférences</a></li>
            <li class="tablet3"><a href="/a-propos/">À propos</a></li>
            <li class="tablet3"><a href="/contact/">Contact</a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone12"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone4 centered"><a href="/a-propos/">À propos</a></li>
            <li class="phone4 centered"><a href="/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>Notre technologies et nos machines sont une partie de notre humanité. Nous les avons créées pour qu’elles deviennent des extensions de nous-mêmes et c’est là quelque chose de propre aux êtres humains.</p>
                <span class="footer-information_quote-author">Ray Kurzweil</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 humanoid-logo">
            <a href='https://humanoid.fr' class='icon-humanoid-letter2 hover-dark-orange' target='_blank'></a>            <span style="float: right; clear: both;" class="hover-dark-orange">
                <a style="color: #999" href="https://www.numerama.com/mon-profil/">Mon profil &nbsp;&nbsp;</a>
                <a style="color: #999" href="#" class="js-open-consent-modal">Préférences publicitaires &nbsp;&nbsp;</a>
                <a style="color: #999" href="/mentions-legales/">Mentions Légales &nbsp;&nbsp;</a>
                <a style="color: #999" href="/laffiliation/">L'affiliation &nbsp;&nbsp;</a>
                <a style="color: #999" href="/les-contenus-sponsorises-nos-engagements/">Contenus sponsorisés &nbsp;&nbsp;</a>
            </span>
        </div>

            </div>

</footer>

<div id="js-cookies-bar" class="cookies-bar">
    <div class="cookies-bar__text">
        <p class="title">🍪 Coucookie !</p>
        <p>Si nous utilisons des cookies et retenons des données anonymisées, c’est pour nous aider à mieux faire notre travail de mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent. Bref, rien qui ne sort de notre activité de média.</p>
        <p>Vous pouvez toutefois <a id="js-open-consent-modal" class="js-open-consent-modal" href="#">ajuster les paramètres</a> vous concernant : vous ne verrez pas moins de pub sur Numerama, mais elles seront moins ciblées. En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.</p>
    </div><!--
    --><div class="cookies-bar__button">
        <p><a id="js-cookies-bar-accept" href="#">J'accepte</a></p>
    </div>
</div>

<div id="js-cookies-personalize" class="js-cookies-personalize cookies-modal">
    <div class="cookies-modal__content">
        <div class="cookies-modal__close js-adx-close-modal">
            <span>&times;</span>
        </div>
        <div class="materialize cookies-modal__configure">
            <p class="title">Préférences cookies</p>
            <p>Afin de vous proposer du contenu de qualité, nos outils de mesure d'audience et notre régie publicitaire déposent des cookies et stockent ou accèdent à des données sur votre appareil. Ces données nous permettent de vous proposer un contenu et des publicités personnalisés. Ces services requièrent votre consentement pour collecter et utiliser vos données personnelles.</p>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Mesures d'audiences précises</span><!--
                        --><span class="label-lever">
                            <input name="tracking_precision" id="tracking_precision" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Annonces personnalisées par Google</span><!--
                        --><span class="label-lever">
                            <input name="google_personalized_ads" id="google_personalized_ads" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <p class="cookies-modal__save">
                <a href="#" class="js-adx-close-modal">Sauvegarder</a>
            </p>
            <p class="cookies-modal__legal-mentions"><a href="/mentions-legales">Lire les mentions légales</a></p>
        </div>
    </div>
</div>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1541682524.js" type="text/javascript"></script>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/post-v1541682521.js" type="text/javascript"></script>
<script type='text/javascript' src='https://www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type="text/javascript">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</script></body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (Requested URI contains query) 

Served from: www.numerama.com @ 2018-11-14 10:30:38 by W3 Total Cache
-->