<!DOCTYPE html>
<!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== https://humanoid.fr/ ==========
==============================================================
-->
<html lang="fr-FR">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//scripts.static-od.com" />

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1560929166.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-09-02-2017.json" />

    <link rel="icon" sizes="196x196" href="https://www.numerama.com/content/themes/project-n-theme/resources/assets/images/favicons/icon-196x196.png">
    
<!--- head -->
<title>Elle en avait marre d’attendre le pick-up de Tesla : elle le construit à partir d’une Model 3 - Vroom - Numerama</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Le pick-up de Tesla se fait attendre. Simone Giertz était trop impatiente."/>
<link rel="canonical" href="https://www.numerama.com/vroom/527165-elle-en-avait-marre-dattendre-le-pickup-de-tesla-elle-le-construit-a-partir-dune-model-3.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elle en avait marre d’attendre le pick-up de Tesla : elle le construit à partir d’une Model 3 - Vroom - Numerama" />
<meta property="og:description" content="Le pick-up de Tesla se fait attendre. Simone Giertz était trop impatiente." />
<meta property="og:url" content="https://www.numerama.com/vroom/527165-elle-en-avait-marre-dattendre-le-pickup-de-tesla-elle-le-construit-a-partir-dune-model-3.html" />
<meta property="og:site_name" content="Numerama" />
<meta property="article:tag" content="Tesla" />
<meta property="article:tag" content="YouTube" />
<meta property="article:section" content="Vroom" />
<meta property="article:published_time" content="2019-06-19T10:20:46+02:00" />
<meta property="article:modified_time" content="2019-06-19T10:26:07+02:00" />
<meta property="og:updated_time" content="2019-06-19T10:26:07+02:00" />
<meta property="og:image" content="https://www.numerama.com/content/uploads/2019/06/img_7466-1024x575.jpg" />
<meta property="og:image:secure_url" content="https://www.numerama.com/content/uploads/2019/06/img_7466-1024x575.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le pick-up de Tesla se fait attendre. Simone Giertz était trop impatiente." />
<meta name="twitter:title" content="Elle en avait marre d’attendre le pick-up de Tesla : elle le construit à partir d’une Model 3 - Vroom - Numerama" />
<meta name="twitter:image" content="https://www.numerama.com/content/uploads/2019/06/pickup-tesla.gif" />
<meta name="twitter:creator" content="@juliencdt" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.numerama.com/#organization","name":"","url":"https://www.numerama.com/","sameAs":[]},{"@type":"WebSite","@id":"https://www.numerama.com/#website","url":"https://www.numerama.com/","name":"Numerama","publisher":{"@id":"https://www.numerama.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.numerama.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.numerama.com/vroom/527165-elle-en-avait-marre-dattendre-le-pickup-de-tesla-elle-le-construit-a-partir-dune-model-3.html#webpage","url":"https://www.numerama.com/vroom/527165-elle-en-avait-marre-dattendre-le-pickup-de-tesla-elle-le-construit-a-partir-dune-model-3.html","inLanguage":"fr-FR","name":"Elle en avait marre d\u2019attendre le pick-up de Tesla : elle le construit \u00e0 partir d\u2019une Model 3 - Vroom - Numerama","isPartOf":{"@id":"https://www.numerama.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.numerama.com/vroom/527165-elle-en-avait-marre-dattendre-le-pickup-de-tesla-elle-le-construit-a-partir-dune-model-3.html#primaryimage","url":"https://www.numerama.com/content/uploads/2019/06/pickup-tesla.gif","width":480,"height":245},"primaryImageOfPage":{"@id":"https://www.numerama.com/vroom/527165-elle-en-avait-marre-dattendre-le-pickup-de-tesla-elle-le-construit-a-partir-dune-model-3.html#primaryimage"},"datePublished":"2019-06-19T08:20:46+00:00","dateModified":"2019-06-19T08:26:07+00:00","description":"Le pick-up de Tesla se fait attendre. Simone Giertz \u00e9tait trop impatiente."},{"@type":["Person"],"@id":"https://www.numerama.com/author/julienc/#author","name":"Julien Cadot","image":{"@type":"ImageObject","@id":"https://www.numerama.com/#authorlogo","url":"https://secure.gravatar.com/avatar/2292b25767302e3e0eda3ac9d034f4cd?s=96&d=mm&r=g","caption":"Julien Cadot"},"description":"Amoureux de tech, d\u2019objets (presque) intelligents et de machines qui volent, Julien a \u00e9t\u00e9 journaliste freelance pendant 5 ans, collaborant notamment avec le magazine Humano\u00efde, \u00c8reNum\u00e9rique ou FrAndroid. Il a rejoint le groupe Humanoid \u00e0 la rentr\u00e9e 2015 pour s\u2019occuper de la R&amp;D \u00e9ditoriale de Numerama.","sameAs":["https://twitter.com/juliencdt"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
        <script id="oil-configuration" type="application/configuration">
        {
          "config_version": 1,
          "publicPath": "https://www.numerama.com/oil-1.3.0/",
          "advanced_settings": true,
          "cookie_expires_in_days": 365,
          "default_to_optin": true,
          "timeout": 0,
          "locale": {
            "localeId": "fr",
            "version": 1,
            "texts": {
              "label_intro_heading": "",
              "label_intro": "Nous utilisons des cookies et retenons des données anonymisées pour mieux faire notre travail. Que ce soit pour mesurer la popularité de nos articles, concevoir des sujets qui plaisent ou afficher des publicités pertinentes et de qualité, les données anonymisées nous aident au quotidien. Vous pouvez ajuster ces paramètres : par exemple, vous ne verrez pas moins de pub, mais elles seront de moins bonne qualité. <br /><br />En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.",
              "label_button_yes": "Accepter",
              "label_button_back": "Retour",
              "label_button_advanced_settings": "Configuration avancée",
              "label_cpc_heading": "Ajuster ces paramètres",
              "label_cpc_text": "Choisissez vos paramètres de confidentialité",
              "label_cpc_activate_all": "Tout activer",
              "label_cpc_deactivate_all": "Tout désactiver",
              "label_cpc_purpose_desc": "Utilisation",
              "label_cpc_purpose_01_text": "Données de l'appareil",
              "label_cpc_purpose_01_desc": "Autoriser le stockage d'informations ou l'accès à des informations déjà stockées sur votre appareil (identifiants publicitaires du dispositif, cookies et technologies similaires).",
              "label_cpc_purpose_02_text": "Personnalisation des publicités",
              "label_cpc_purpose_02_desc": "Autoriser la collecte et le traitement d'informations pour personnaliser les publicités qui vous sont proposées dans, d'autres sites ou applications, au fil du temps. Le contenu du site que vous lisez permet d'affiner vos centres d'intérêt.",
              "label_cpc_purpose_03_text": "Mesures",
              "label_cpc_purpose_03_desc": "Autoriser la collecte d'informations pour mesurer, comprendre et rendre compte de votre utilisation de nos médias, en combinaison avec des informations précédemment collectées. Cela nous aide à mieux comprendre notre lectorat et ses envies.",
              "label_cpc_purpose_04_text": "Personnalisation des contenus",
              "label_cpc_purpose_04_desc": "Autoriser la collecte et le traitement d'informations sur votre utilisation de ce service pour ensuite personnaliser les contenus qui vous sont proposés dans d'autres contextes, tels que sur d'autres sites ou applications, au fil du temps. En règle générale, le contenu du site ou de l'application est utilisé pour déterminer vos centres d'intérêts et permettent de déterminer le choix des contenus affichés.",
              "label_cpc_purpose_05_text": "Association aux sources hors ligne",
              "label_cpc_purpose_05_desc": "Autoriser la collecte et le traitement d'informations sur votre utilisation de ce service pour ensuite les combiner à des sources de données hors ligne collectées dans un autre contexte.",
              "label_third_party": "Partenaires",
              "label_thirdparty_list_heading": "Partenaires",
              "label_nocookie_head": "Les cookies doivent être activés dans votre navigateur pour pouvoir vous fournir le meilleur service possible.",
              "label_nocookie_text": "Veuillez activer les cookies dans les paramètres de votre navigateur."
            }
          }
        }
      </script>
            <script>
            /*! 1.3.0-RELEASE */!function(e){var t={};function n(o){if(t[o])return t[o].exports;var r=t[o]={i:o,l:!1,exports:{}};return e[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=e,n.c=t,n.d=function(e,t,o){n.o(e,t)||Object.defineProperty(e,t,{configurable:!1,enumerable:!0,get:o})},n.r=function(e){Object.defineProperty(e,"__esModule",{value:!0})},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://unpkg.com/@ideasio/oil.js@1.3.0/release/current/",n(n.s=115)}({115:function(e,t,n){"use strict";!function(e,t){e.__cmp||(e.__cmp=function(){function n(e){if(e){var n=!0,r=t.querySelector('script[type="application/configuration"]#oil-configuration');if(null!==r&&r.text)try{var a=JSON.parse(r.text);a&&a.hasOwnProperty("gdpr_applies_globally")&&(n=a.gdpr_applies_globally)}catch(e){}e({gdprAppliesGlobally:n,cmpLoaded:o()},!0)}}function o(){return!(!e.AS_OIL||!e.AS_OIL.commandCollectionExecutor)}!function e(){if(!(t.getElementsByName("__cmpLocator").length>0))if(t.body){var n=t.createElement("iframe");n.style.display="none",n.name="__cmpLocator",t.body.appendChild(n)}else setTimeout(e,5)}();var r=[],a=function(t,a,c){if("ping"===t)n(c);else{var i={command:t,parameter:a,callback:c};r.push(i),o()&&e.AS_OIL.commandCollectionExecutor(i)}};return a.commandCollection=r,a.receiveMessage=function(t){var a=t&&t.data,c="string"==typeof a;if(a=c&&-1!==a.indexOf("__cmpCall")?JSON.parse(a).__cmpCall:a.__cmpCall)if("ping"===a.command)n(function(e,n){var o={__cmpReturn:{returnValue:e,success:n,callId:a.callId}};t.source.postMessage(c?JSON.stringify(o):o,t.origin)});else{var i={callId:a.callId,command:a.command,parameter:a.parameter,event:t};r.push(i),o()&&e.AS_OIL.commandCollectionExecutor(i)}},function(t){var n=e.addEventListener||e.attachEvent;n("attachEvent"===n?"onmessage":"message",function(e){t.receiveMessage(e)},!1)}(a),a}())}(window,document)}});
        </script>
            <script type="text/javascript" src="https://www.numerama.com/oil-1.3.0/oil.1.3.0-RELEASE.min.js"></script>
            <script>
          var CustomCMP = {
            preferenceCenterID: 'oil-preference-center',
            stylesID: 'oil-styles-override',

            injectOilPreferencePanelDiv: function () {
              var oilPreferenceCenter = document.getElementById(this.preferenceCenterID);
              if (!oilPreferenceCenter) {
                var oilPreferenceCenterDiv = document.createElement('div');
                oilPreferenceCenterDiv.id = 'oil-preference-center';
                oilPreferenceCenterDiv.classList.add('as-oil');
                document.body.appendChild(oilPreferenceCenterDiv);
              }
            },

            enableCustomStylesCMP: function () {
              var oilStyles = document.getElementById(this.stylesID);
              if (!oilStyles) {
                var oilStyles = document.createElement('style');
                var bodyStyle = 'body, html { overflow: hidden; }';
                var asOilClassStyle = '.as-oil { position: fixed; top: 0; left: 0; width: 100%; height: 100%; overflow: scroll; background: rgba(82, 23, 13, .4);z-index:999; }';
                var asOilContentOverlayClassStyle = '.as-oil-content-overlay,.as-oil-cpc-wrapper { border-radius: 5px; width: 800px; left: 50%; margin-left: -400px; height: 550px; top: 50%; margin-top: -300px; padding: 1.5rem 1.5rem !important; z-index:999999; }';
                var asOilCpcWrapperStyle = '.as-oil-cpc-wrapper { margin-top: -276px; }';
                var asOilLItemStyle = '.as-oil-l-item button { font-size: .975rem; padding: 10px 20px; }';

                oilStyles.textContent = bodyStyle + asOilClassStyle + asOilContentOverlayClassStyle + asOilCpcWrapperStyle + asOilLItemStyle;
                oilStyles.id = this.stylesID;
                document.body.appendChild(oilStyles);
              }
            },

            disableCustomStylesCMP: function () {
              var oilStyles = document.getElementById(this.stylesID);
              if (oilStyles) {
                oilStyles.parentElement.removeChild(oilStyles);
              }
            }
          };
        </script>
            <script>
          // CMP is not visible by default. Start adding it when first scroll
          var oilTransition = document.createElement('style');
          oilTransition.textContent = '.as-oil { visibility: visible !important; opacity: 1 !important; }';
          var firstScroll = false;
          window.addEventListener('scroll', function () {
            if (!firstScroll) {
              document.body.appendChild(oilTransition);
            }
            firstScroll = true;
          });
        </script>
            <script>
          var eventMethod = window.addEventListener ? 'addEventListener' : 'attachEvent';
          var messageEvent = eventMethod === 'attachEvent' ? 'onmessage' : 'message';
          var eventer = window[eventMethod];

          function receiveOptInMessage(event) {
            function eventDataContains(str) {
              return JSON.stringify(event.data).indexOf(str) !== -1;
            }
            if (eventDataContains('oil_click_advanced_settings')) {
              if (typeof(CustomCMP) === 'object') {
                CustomCMP.enableCustomStylesCMP();
              }
            }
            if (eventDataContains('oil_click_back_to_main')) {
              if (typeof(CustomCMP) === 'object') {
                CustomCMP.disableCustomStylesCMP();
              }
            }
            if (eventDataContains('oil_optin_done')) {
              if (typeof(CustomCMP) === 'object') {
                CustomCMP.disableCustomStylesCMP();
                CustomCMP.injectOilPreferencePanelDiv();
              }
            }
          }
          eventer(messageEvent, receiveOptInMessage, false);
        </script>
    
    		<script type="text/javascript">
			var optidigitalQueue = optidigitalQueue || {};
			optidigitalQueue.cmd = optidigitalQueue.cmd || [];
			var targeting = JSON.parse('{"adUnit":"\/82864103\/numerama.com\/vroom-article","pageTargeting":{"tags":["tech","vroom","tesla","youtube"],"isSponso":"0","isSafe":"1"}}');
		</script>
		<script type="text/javascript" src="//scripts.static-od.com/setup/?site=numerama" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/numerama.com\/vroom-article","pageTargeting":{"tags":["tech","vroom","tesla","youtube"],"isSponso":"0","isSafe":"1"}}'></script>
	        <script type='text/javascript'>
          function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);
        </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.numerama.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.numerama.com/cms/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.numerama.com/cms/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.numerama.com/cms/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fvroom%2F527165-elle-en-avait-marre-dattendre-le-pickup-de-tesla-elle-le-construit-a-partir-dune-model-3.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fvroom%2F527165-elle-en-avait-marre-dattendre-le-pickup-de-tesla-elle-le-construit-a-partir-dune-model-3.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
							<meta property="ia:markup_url" content="https://www.numerama.com/vroom/527165-elle-en-avait-marre-dattendre-le-pickup-de-tesla-elle-le-construit-a-partir-dune-model-3.html?ia_markup=1" />
				<link rel="stylesheet" href="https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/notie.css">    <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","name":"Numerama","url":"https:\/\/www.numerama.com\/","sameAs":["https:\/\/www.facebook.com\/Numerama","https:\/\/www.youtube.com\/c\/numerama","https:\/\/twitter.com\/Numerama"],"logo":{"@type":"ImageObject","url":"\/\/www.numerama.com\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-196x196.png","width":"196","height":"196"}}</script>
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.numerama.com\/vroom\/527165-elle-en-avait-marre-dattendre-le-pickup-de-tesla-elle-le-construit-a-partir-dune-model-3.html"},"headline":"Elle en avait marre d\u2019attendre le pick-up de Tesla&#160;: elle le construit \u00e0 partir d\u2019une Model 3","dateCreated":"2019-06-19T10:20:46+02:00","dateModified":"2019-06-19T10:26:07+02:00","datePublished":"2019-06-19T10:20:46+02:00","publisher":{"@type":"Organization","name":"Numerama","logo":{"@type":"ImageObject","url":"https:\/\/www.numerama.com\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-60x60.png","width":"60","height":"60"}},"description":"Le pick-up de Tesla se fait attendre. Simone Giertz \u00e9tait trop impatiente.","author":{"@type":"Person","name":"Julien Cadot"},"image":{"@type":"ImageObject","url":"https:\/\/www.numerama.com\/content\/uploads\/2019\/06\/pickup-tesla.gif","width":"480","height":"245"},"speakable":{"@type":"SpeakableSpecification","cssSelector":[".chapo"]},"articleBody":"Simone Giertz, \u00ab\u00a0La reine des robots de merde\u00a0\u00bb comme elle aime se pr\u00e9senter, est une ing\u00e9nieure touche-\u00e0-tout qui, sur YouTube, passe son temps \u00e0 inventer des bidules technologiques improbables. Sa cha\u00eene a fait sa r\u00e9putation et cette incroyable Su\u00e9doise n\\'h\u00e9site pas, ann\u00e9e apr\u00e8s ann\u00e9e, \u00e0 se donner des d\u00e9fis de plus en plus \u00e9tonnants. Le dernier en date marquera les m\u00e9moires : exc\u00e9d\u00e9e d\\'attendre le pick-up Tesla promis par Elon Musk, Giertz a d\u00e9cid\u00e9 de le faire elle-m\u00eame. \u00c0 partir de sa Model 3.\r\nTruckla !\r\nTruckla \/\/ Source : Simone Giertz\r\n\r\nElle aura pass\u00e9 plus d\\'un an dans cette entreprise, qui consiste tout de m\u00eame \u00e0 d\u00e9couper une voiture et \u00e0 la reconstruire enti\u00e8rement c\u00f4t\u00e9 carrosserie. Le challenge est bien entendu de faire en sorte que les modifications n\\'emp\u00eachent pas le v\u00e9hicule de rouler. Accompagn\u00e9e de Marcos Ramirez, m\u00e9canicien, Richard Benoit, sp\u00e9cialis\u00e9 dans la modification de Tesla et la designeuse Laura Kampf, Simone Giertz a con\u00e7u le v\u00e9hicule dont elle r\u00eavait. Il ne ressemble pas du tout \u00e0 celui promis par Elon Musk, qu\\'il annonce\u00a0ultra futuriste, mais plus \u00e0 un mariage entre une Model 3 et un pick-up un peu vintage.\r\n\r\nBien entendu, tout le processus est document\u00e9 dans une vid\u00e9o de 30 minutes qui d\u00e9taille chacune des \u00e9tapes.\r\n\r\nhttps:\/\/www.youtube.com\/watch?v=jKv_N0IDS2A\r\n\r\nAu rang des m\u00e9saventures, Simone Giertz a fait la d\u00e9couverte du\u00a0monde connect\u00e9\u00a0: les v\u00e9hicules Tesla, tr\u00e8s s\u00e9curis\u00e9s, sont capables de d\u00e9tecter les pannes et les dommages et d\\'emp\u00eacher un conducteur de d\u00e9marrer s\\'il peut \u00eatre en danger. D\u00e8s lors, quand l\\'\u00e9quipe a d\u00e9coup\u00e9 toute la partie arri\u00e8re de la carrosserie, si\u00e8ges inclus, la Model 3 a logiquement refus\u00e9 de d\u00e9marrer, se demandant \u00e0 coup s\u00fbr o\u00f9 \u00e9tait pass\u00e9e la moiti\u00e9 de la voiture. Fort heureusement, des bidouilleurs de l\\'extr\u00eame proposent des kits de modification pour contourner ces v\u00e9rifications de s\u00e9curit\u00e9.\r\n\r\nCe\u00a0Truckla, la \u00ab\u00a0chose la plus stupide ou la plus g\u00e9niale\u00a0\u00bb qu\\'elle ait jamais faite, est la voiture de ses r\u00eaves. Elle qui s\\'est jur\u00e9 (\u00ab\u00a0j\\'emmerde les compagnies p\u00e9troli\u00e8res\u00a0\u00bb) de ne jamais poss\u00e9der de voiture \u00e0 moteur thermique a devanc\u00e9 Musk dans sa qu\u00eate. Chapeau (de cow-girl).\r\n\r\nTruckla \/\/ Source : Simone Giertz\r\n\r\n"}</script>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.numerama.com\/vroom\/","name":"Vroom"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.numerama.com\/vroom\/527165-elle-en-avait-marre-dattendre-le-pickup-de-tesla-elle-le-construit-a-partir-dune-model-3.html","name":"Elle en avait marre d\u2019attendre le pick-up de Tesla&#160;: elle le construit \u00e0 partir d\u2019une Model 3"}}]}</script>
    	<style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    } 

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
	</style>
	
<link rel="amphtml" href="https://www.numerama.com/vroom/527165-elle-en-avait-marre-dattendre-le-pickup-de-tesla-elle-le-construit-a-partir-dune-model-3.html/amp">
        <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://www.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };

          var scriptVersionName = 'purch';
          if (typeof is_mobile_ads !== undefined || is_mobile_ads) {
             scriptVersionName = 'adx';
          }
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }

          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');

          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed === 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '500',
                'postage': '0',
                'agedays': '0',
                'author': 'julienc',
                'tags': '{tech}{vroom}{tesla}{youtube}',
                'timeless': 'false',
                'publishDate': '19/06/2019',
                'publishTime': "10",
                'publishDay': "3",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
        </script>
        <!-- End Google Tag Manager -->
                <script language="JavaScript">
          function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }
        </script>
    <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://www.numerama.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>        <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
        <link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style>  <meta name="author" content="Julien Cadot" />
  <link rel="image_src" href="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/pickup-tesla.gif?fit=1024,1024" />

    <script>
        var ajax_url = "https://www.numerama.com/ajax.php";
        var ajax_login_url = "https://www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";
    </script>
</head>
<body class="post-template-default single single-post postid-527165 single-format-standard">

        <div id="optidigital-adslot-OutOfPage_1" style="display:none;" class="OutOfPage_1"></div>
    
        <div id="header-container" class="vroom">
    <nav class="wrap header-container">
        <ul class="header-container_brand floatleft">
            <li class="header-container_brand-logo">
                <a class="header-container_brand-logo-link hidden-desktop " href="https://www.numerama.com"><span class='icon-numerama '></span></a>
                <a class="header-container_brand-logo-link hidden-phone hidden-tablet" href="https://www.numerama.com"><span class='icon-numerama-letter '></span> <span class='icon-page-next '></span></a>
            </li>
            <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                <ul>
                    <li class="header-container_brand-submenu-network">
                        <ul>
                            <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                            <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                            <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-SVG_Flipboard_noir ' target='_blank'></a></li>
                            <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                            <li class="submenu-network-li rss-logo"><a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                        </ul>
                    </li>
                    <li class="header-container_brand-logo cyberguerre-logo"><a target="_blank" href="https://cyberguerre.numerama.com" class="icon-cyberguerre-letter">Cyberguerre</a> </li>
                    <li class="header-container_brand-logo frandroid-logo"><a href='https://frandroid.com' class='icon-frandroid-letter ' target='_blank'></a></li>
                    <li class="header-container_brand-logo humanoid-logo"><a href='https://humanoid.fr' class='icon-humanoid-letter ' target='_blank'></a></li>
                </ul>
            </li>

        </ul>
        <ul class="header-container_taxonomy floatleft">
            <li><a href="https://www.numerama.com/vroom/" class="active"><img class="menu-logo-vroom" src="//www.numerama.com/content/themes/project-n-theme/resources/assets/images/vroom/logo-vroom.png" alt="Vroom"></a></li>
                                    <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="">Tech</a></li>
                                                <li><a href="https://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique" class="">Politique</a></li>
                                                <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="">Pop culture</a></li>
                                                                        <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                                    <li><a href="https://www.numerama.com/tag/test/">Tests</a></li>
            <li><a href="https://www.numerama.com/tag/guide-dachat" class="">Guides</a></li>
            <div class="clearfix"></div>
        </ul>
        <!-- discussion & profil -->
        <ul class="header-container_options floatleft">
                        <li class="floatleft header-container_options-discussion hidden-tablet hidden-phone"><a title="Discussions" href="/discussions/"><span class="icon-bubble-comment"></span></a></li>
            <li class="header-container_options-login floatleft"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></li>
                        <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
            <div class="clearfix"></div>
        </ul>
    </nav>
    <div class="wrap wp-discourse-notifications-user">
        <div id="user-menu" class=" user-menu">
    <div class=" menu-panel drop-down">
        <div class="panel-body">
            <div class="panel-body-contents">
                <div class="menu-links-header"> 
                    <ul class="menu-links-row">
                        <li><a title="Compte"
                               aria-title="Compte" href="https://www.numerama.com/mon-profil/"><i class="fa fa-user"></i> Mon profil</a>
                        </li>

                        <li class="glyphs">
                            <a class="signet-link d-link" title="Signets" aria-title="Signets"
                               href="https://www.numerama.com/discussions/users//activity/bookmarks"><i class="fa fa-bookmark"></i></a>
                            <a class="dm-link d-link" title="Messages privés"
                               aria-title="Messages privés" href="https://www.numerama.com/discussions/users//messages"><i
                                    class="fa fa-envelope"></i></a>
                            <a class="preference-link d-link" title="Préférences" aria-title="Préférences"
                               href="https://www.numerama.com/discussions/users//preferences"><i class="fa fa-gear"></i></a>
                        </li>
                    </ul>
                </div>

                <div class="notifications">
                    <div class=" spinner-container">
                        <ul id="user-notifications-list">

                            <li class="read last heading" id="see-all-discourse-notif"><a class="d-link" href="https://www.numerama.com/discussions/users//notifications"><p>voir les anciennes notifications…</p></a></li>
                        </ul>
                    </div>
                </div>
                <div class="logout-link">
                    <ul class="menu-links">
                        <li>
                            <a class="widget-link logout" title="Se déconnecter">
                                <i class="fa fa-sign-out" aria-hidden="true"></i> Se déconnecter
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
    </div>

</div>

<section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"modules.search-result","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
<script id="login-popup" type="text/template">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</script>

        <div id="ctBoc">
                    <div class="post-summary" style="opacity: 0; display: none" >
    <ul>
        <li>
            <a>
                Sommaire
            </a>
        </li>
        <li class="summary-entry summary-model">
            <a href="">
            </a>
        </li>
        </ul>
</div>    
<div class="article-vroom article-container ajax-container" id="container-post527165"  data-conf='{"prev":440463,"action":"singleVideo"}'>
    <div class="post-cover cover-vroom">
    <div class="post-cover__opacity-filter"></div>
    <img class="post-cover__background-image" src="https://www.numerama.com/content/uploads/2019/06/pickup-tesla.gif" />
</div>
<div class="post-top-area">
    <div class="post-title">
        <div class="logo-vroom">
            <a href="/vroom/">
                <img src="//www.numerama.com/content/themes/project-n-theme/resources/assets/images/vroom/logo-vroom.png" alt="Vroom">
            </a>

        </div>
        <h1>Elle en avait marre d’attendre le pick-up de Tesla&#160;: elle le construit à partir d’une Model 3</h1>
        <div class="post-author-bloc">
            <div class="post-author-bloc_avatar" style="background: url('//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/copie-de-julien04.jpg?resize=50,50') no-repeat center; background-size: cover;"></div>

                        <span class="post-author-bloc_text">
                <span>
                    <a href="https://www.numerama.com/author/julienc/"><span>Julien Cadot</span></a>
                </span>
                 -
                <time datetime="2019-06-19 10:20:46">il y a 5 minutes</time>
                                <span class="hidden-tablet hidden-phone">
                    - <a class='post-univers-url' href="https://www.numerama.com/vroom/">Vroom</a></span>
                </span>
                        </div>
    </div>

    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone">
    <li class="num-breadcrumb_li">
        <a href="https://www.numerama.com">Accueil</a>
    </li>
    <li class="num-breadcrumb_li">
        <a href="https://www.numerama.com/vroom/">Vroom</a>
    </li>
    <li class="num-breadcrumb_li">
        <span>Elle en avait marre d’attendre le pick-up de Tesla&#160;: elle le construit à partir d’une Model 3</span>
    </li>
</ul>
</div>

    <div id="p527165" class="wrap post" data-previous-post-url="https://www.numerama.com/vroom/440463-rivian-ce-serieux-concurrent-de-tesla-presentera-ses-voitures-electriques-en-fin-dannee.html" data-previous-post-title="Rivian : ce sérieux concurrent de Tesla présentera ses voitures électriques en fin d'année">
        <div class="top-bloc hidden-phone">
            <div class="hb__ad hb__ad--header hidden-phone">
          <div style='display:none;' class="Billboard_1"></div>
        </div>
    </div>

        <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">Le pick-up de Tesla se fait attendre. Simone Giertz était trop impatiente.</p>
        <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><head><meta http-equiv="content-type" content="text/html; charset=utf-8"></head><body>            <div class="hb__ad hb__ad--content hidden-desktop hidden-tablet">
        <div style="display:none" class="Mobile_Pos1"></div>
      </div>
            <p>Simone Giertz, « <em>La reine des robots de merde </em> » comme elle aime se présenter, est une ingénieure touche-à-tout qui, sur YouTube, passe son temps à inventer des bidules technologiques improbables. Sa chaîne a fait sa réputation et cette incroyable Suédoise n’hésite pas, année après année, à se donner des défis de plus en plus étonnants. Le dernier en date marquera les mémoires : excédée d’attendre le pick-up <a href="https://www.numerama.com/tech/526195-tesla-a-le3-elon-musk-parle-du-pick-up-et-annonce-le-jeu-fallout-shelter-dans-les-voitures.html" rel="" data-push-event="edito_lien_marchand_,edito_lien_offre_Tesla-promis-par-Elon-Musk">Tesla promis par Elon Musk</a>, Giertz a décidé de le faire elle-même. <a href="https://www.numerama.com/vroom/468874-guide-tesla-tout-comprendre-aux-gammes-model-3-model-s-et-model-x.html" rel="" data-push-event="edito_lien_marchand_,edito_lien_offre_partir-de-sa-Model-3">À partir de sa Model 3</a>.</p>
<h2>Truckla !</h2>
<figure id="attachment_527172" aria-describedby="caption-attachment-527172" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/content/uploads/2019/06/img_7466.jpg"><img class="size-large wp-image-527172" src="https://www.numerama.com/content/uploads/2019/06/img_7466-1024x575.jpg" alt="" width="1024" height="575" srcset="https://www.numerama.com/content/uploads/2019/06/img_7466-1024x575.jpg 1024w, https://www.numerama.com/content/uploads/2019/06/img_7466-680x382.jpg 680w, https://www.numerama.com/content/uploads/2019/06/img_7466-270x152.jpg 270w, https://www.numerama.com/content/uploads/2019/06/img_7466.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px"></a><figcaption id="caption-attachment-527172" class="wp-caption-text">Truckla // Source : <a href="https://www.youtube.com/watch?v=jKv_N0IDS2A" rel="noopener noreferrer" target="_blank">Simone Giertz</a></figcaption></figure>            <div class="hb__ad hb__ad--content hidden-desktop hidden-tablet">
        <div style="display:none" class="Mobile_Pos2"></div>
      </div>
            <p>Elle aura passé plus d’un an dans cette entreprise, qui consiste tout de même à découper une voiture et à la reconstruire entièrement côté carrosserie. Le challenge est bien entendu de faire en sorte que les modifications n’empêchent pas le véhicule de rouler. Accompagnée de Marcos Ramirez, mécanicien, Richard Benoit, spécialisé dans la modification de Tesla et la designeuse Laura Kampf, Simone Giertz a conçu le véhicule dont elle rêvait. Il ne ressemble pas du tout à celui promis par Elon Musk, qu’il annonce <em>ultra futuriste</em>, mais plus à un mariage entre une Model 3 et un pick-up un peu vintage.</p>
<p>Bien entendu, tout le processus est documenté dans une vidéo de 30 minutes qui détaille chacune des étapes.</p>            <div class="hb__ad hb__ad--content hidden-phone">
        <div style="display:none" class="Content_1"></div>
      </div>
            
<p><iframe title="I TURNED MY TESLA INTO A PICKUP TRUCK" width="500" height="281" src="https://www.youtube.com/embed/jKv_N0IDS2A?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>            <div class="hb__ad hb__ad--content hidden-desktop hidden-tablet">
        <div style="display:none" class="Mobile_Pos3"></div>
      </div>
            
<p>Au rang des mésaventures, Simone Giertz a fait la découverte du <em>monde connecté </em> : les véhicules Tesla, très sécurisés, sont capables de détecter les pannes et les dommages et d’empêcher un conducteur de démarrer s’il peut être en danger. Dès lors, quand l’équipe a découpé toute la partie arrière de la carrosserie, sièges inclus, la Model 3 a logiquement refusé de démarrer, se demandant à coup sûr où était passée la moitié de la voiture. Fort heureusement, des bidouilleurs de l’extrême proposent des kits de modification pour contourner ces vérifications de sécurité.</p>
<p>Ce <em>Truckla</em>, la « <em>chose la plus stupide ou la plus géniale </em> » qu’elle ait jamais faite, est la voiture de ses rêves. Elle qui s’est juré (« <em>j’emmerde les compagnies pétrolières </em> ») de ne jamais posséder de voiture à moteur thermique a devancé Musk dans sa quête. Chapeau (de cow-girl).</p>
<figure id="attachment_527174" aria-describedby="caption-attachment-527174" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/content/uploads/2019/06/img_7688-1.jpg"><img class="size-large wp-image-527174" src="https://www.numerama.com/content/uploads/2019/06/img_7688-1-1024x683.jpg" alt="" width="1024" height="683" srcset="https://www.numerama.com/content/uploads/2019/06/img_7688-1-1024x683.jpg 1024w, https://www.numerama.com/content/uploads/2019/06/img_7688-1-680x453.jpg 680w, https://www.numerama.com/content/uploads/2019/06/img_7688-1-270x180.jpg 270w, https://www.numerama.com/content/uploads/2019/06/img_7688-1.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px"></a><figcaption id="caption-attachment-527174" class="wp-caption-text">Truckla // Source : <a href="https://www.youtube.com/watch?v=jKv_N0IDS2A" rel="noopener noreferrer" target="_blank">Simone Giertz</a></figcaption></figure><div class="c-float-right"></div>
</body></html>
<!-- 1474/post_tag --><div id="embedded-tag-tesla" class="embedded-tag-container">
    <div class="links">
        <p class="title">Tout savoir sur <a href="https://www.numerama.com/tag/tesla/">Tesla</a></p>
        <ul>
                        <li class="link">
                <a href="https://www.numerama.com/tech/526924-elon-musk-affirme-quil-a-supprime-son-compte-twitter-alors-que-cest-faux.html">
                    Elon Musk affirme qu'il a supprimé son compte Twitter alors que c'est faux                </a>
            </li>
                        <li class="link">
                <a href="https://www.numerama.com/vroom/526195-tesla-a-le3-elon-musk-parle-du-pick-up-et-annonce-le-jeu-fallout-shelter-dans-les-voitures.html">
                    Tesla : à l'E3, Elon Musk parle du pick-up et annonce le jeu Fallout Shelter dans les voitures                </a>
            </li>
                        <li class="link">
                <a href="https://www.numerama.com/tech/525553-voiture-sous-marine-tesla-elon-musk-reparle-de-son-idee-loufoque.html">
                    Voiture sous-marine Tesla : Elon Musk reparle de son idée loufoque                </a>
            </li>
                        <li class="link">
                <a href="https://www.numerama.com/vroom/523635-model-3-grande-autonomie-tesla-active-la-charge-tres-rapide-sur-les-voitures-europeennes.html">
                    Model 3 Grande autonomie : Tesla active la charge très rapide sur les voitures européennes                </a>
            </li>
                        <li class="link">
                <a href="https://www.numerama.com/vroom/522529-lobjet-tesla-du-jour-un-chargeur-sans-fil-pas-si-cher-que-ca-pour-la-model-3.html">
                    L'objet Tesla du jour : un chargeur sans fil (pas si cher que ça) pour la Model 3                </a>
            </li>
                    </ul>
    </div>
</div>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
            <div class="hb__ad hb__ad--bottom">
          <div style='display:none;' class="Content_Bottom"></div>
          <div style='display:none;' class="Mobile_Bottom"></div>
        </div>
      </div>

    
    
    <div class="num-linked-startup clearfix">
            <p class="module-title">Who's who</p>
                <div class="clearfix startup-preview " style="background-color:#dc1d24">
    <div class="img-container">
        <a href="https://www.numerama.com/startup/tesla">
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/02/tesla.png?resize=230,230">
                    </a>
    </div>
    <div class="content-container">
        <a href="https://www.numerama.com/startup/tesla">
                            <p class="title">Tesla</p>
            
            <p class="subtitle">La voiture du futur</p>
        </a>
                <div class="startup-summary hidden-phone">
            <ul>
                                                <li>
                    <a href="https://www.numerama.com/startup/tesla#527165-Histoire">
                        Histoire                    </a>
                </li>
                                <li>
                    <a href="https://www.numerama.com/startup/tesla#527165-MODEL-S">
                        MODEL S                    </a>
                </li>
                                <li>
                    <a href="https://www.numerama.com/startup/tesla#527165-POWERWALL">
                        POWERWALL                    </a>
                </li>
                            </ul>
            <a href="https://www.numerama.com/startup/tesla" class="link-to-startup">Lire la fiche</a>
        </div>
    </div>

</div>
            <div class="clearfix startup-preview " style="background-color:#f10000">
    <div class="img-container">
        <a href="https://www.numerama.com/startup/youtube">
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/01/youtube.png?resize=230,230">
                    </a>
    </div>
    <div class="content-container">
        <a href="https://www.numerama.com/startup/youtube">
                            <p class="title">YouTube</p>
            
            <p class="subtitle">Télévision du présent et du futur</p>
        </a>
                <div class="startup-summary hidden-phone">
            <ul>
                                                <li>
                    <a href="https://www.numerama.com/startup/youtube#527165-startup">
                        startup                    </a>
                </li>
                                <li>
                    <a href="https://www.numerama.com/startup/youtube#527165-Univers-Youtube">
                        Univers Youtube                    </a>
                </li>
                            </ul>
            <a href="https://www.numerama.com/startup/youtube" class="link-to-startup">Lire la fiche</a>
        </div>
    </div>

</div>
    </div>
<footer class="clearfix">
        
    <div id="hrr-link"><a href="https://www.numerama.com/vroom/527165-elle-en-avait-marre-dattendre-le-pickup-de-tesla-elle-le-construit-a-partir-dune-model-3.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>        <style>
            #embedded-tag-tesla .title{
                color : #ff2600            }
            #embedded-tag-tesla .title a {
                color : #ff2600            }
            #embedded-tag-tesla ul{
                border-color: #ff2600;
            }
            #embedded-tag-tesla li:before {
                color: #ff2600;
            }
        </style>
        
        <ul class="tags-list" style="line-height: 10px; width: calc(100% - 370px) !important;">
                <li><a href="https://www.numerama.com/tag/tesla/">Tesla</a></li>
                <li><a href="https://www.numerama.com/tag/youtube/">YouTube</a></li>
            </ul>
    
        <div class="comments-count">
                    <a href="#commentaires" class="add-first-comment">Il n'y a pas de commentaire. En ajouter un ?</a>
            </div>
    
</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=https://www.numerama.com/vroom/527165-elle-en-avait-marre-dattendre-le-pickup-de-tesla-elle-le-construit-a-partir-dune-model-3.html&text=Elle+en+avait+marre+d%E2%80%99attendre+le+pick-up+de+Tesla%C2%A0%3A+elle+le+construit+%C3%A0+partir+d%E2%80%99une+Model+3&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/vroom/527165-elle-en-avait-marre-dattendre-le-pickup-de-tesla-elle-le-construit-a-partir-dune-model-3.html" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.numerama.com/vroom/527165-elle-en-avait-marre-dattendre-le-pickup-de-tesla-elle-le-construit-a-partir-dune-model-3.html&title=Elle en avait marre d’attendre le pick-up de Tesla&#160;: elle le construit à partir d’une Model 3" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.numerama.com/vroom/527165-elle-en-avait-marre-dattendre-le-pickup-de-tesla-elle-le-construit-a-partir-dune-model-3.html" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=https://www.numerama.com/vroom/527165-elle-en-avait-marre-dattendre-le-pickup-de-tesla-elle-le-construit-a-partir-dune-model-3.html&title=Elle+en+avait+marre+d%E2%80%99attendre+le+pick-up+de+Tesla%C2%A0%3A+elle+le+construit+%C3%A0+partir+d%E2%80%99une+Model+3" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="clearfix"></div>

</article>
        <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div class="hb__ad hb__ad--side">
          <div style='display:none;' class="HalfpageAd_1"></div>
        </div>
    </div></div>        <div class="clearfix"></div>
    </div>
        <section class="bg-body wrap section-essais">
        <div class="block bg-grey post-of-the-week">
            <section class="brief-list">
    <div class="brief-list-content clearfix">
        <header>
            <p>Les essais auto à découvrir</p>
        </header>
        <div class="post-list-week-container slider-container clearfix">
            <div class="slide-container">
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/vroom/517891-test-du-e-presto-125-le-scooter-electrique-rapide-quon-attendait.html" title="Test du e-presto 125 : le scooter &eacute;lectrique rapide et &eacute;l&eacute;gant qu'on attendait">
                        <p class="title">
                            Test du e-presto 125 : le scooter électrique rapide et élégant qu'on attendait                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/e-presto-6.jpg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/vroom/513967-test-du-velo-mad-in-france-lelectrique-francais-tient-il-la-route.html" title="Test du V&eacute;lo Mad In France : l'&eacute;lectrique fran&ccedil;ais tient-il ses promesses ?">
                        <p class="title">
                            Test du Vélo Mad In France : l'électrique français tient-il ses promesses ?                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/test-velo-mad-in-france-1.jpg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/vroom/513692-test-du-econeco-s1-le-scooter-electrique-premier-prix-qui-tient-la-route.html" title="Test du EcoNeco S1 : le scooter &eacute;lectrique premier prix qui tient la route">
                        <p class="title">
                            Test du EcoNeco S1 : le scooter électrique premier prix qui tient la route                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/econeco-s1-6.jpg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/508428-test-du-cowboy-peut-on-faire-confiance-a-un-velo-smartphone-first.html" title="Test du Cowboy : peut-on faire confiance &agrave; un v&eacute;lo &eacute;lectrique d&eacute;pendant d'un smartphone ?">
                        <p class="title">
                            Test du Cowboy : peut-on faire confiance à un vélo électrique dépendant d'un smartphone ?                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/04/p9200391.jpg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/481577-test-du-velo-vanmoof-electrified-s2-le-plaisir-de-se-deplacer.html" title="Test du v&eacute;lo VanMoof Electrified S2 : le plaisir de se d&eacute;placer">
                        <p class="title">
                            Test du vélo VanMoof Electrified S2 : le plaisir de se déplacer                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/04/p9200768.jpg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/vroom/480778-test-eccity125-le-scooter-electrique-ultra-rapide-a-eviter.html" title="Test eccity125 : le scooter &eacute;lectrique ultra-rapide &agrave; &eacute;viter">
                        <p class="title">
                            Test eccity125 : le scooter électrique ultra-rapide à éviter                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/04/borne-1.png?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/vroom/473988-essai-du-jitensha-e-bike-quand-le-velo-electrique-fait-voeu-delegance.html" title="Essai du Jitensha e-bike : quand le v&eacute;lo &eacute;lectrique fait v&oelig;u d'&eacute;l&eacute;gance">
                        <p class="title">
                            Essai du Jitensha e-bike : quand le vélo électrique fait vœu d'élégance                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/03/jitensha-e-bike-9.jpg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/vroom/470523-essai-du-scooter-electrique-2twenty-roma-un-look-retro-suffit-il-a-faire-un-bon-scooter.html" title="Essai du scooter &eacute;lectrique 2Twenty Roma : un look r&eacute;tro suffit-il &agrave; faire un bon scooter ?">
                        <p class="title">
                            Essai du scooter électrique 2Twenty Roma : un look rétro suffit-il à faire un bon scooter ?                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/03/2twenty-roma-1.jpg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/vroom/465146-tesla-model-3-on-a-teste-la-botte-secrete-delon-musk-pour-convertir-le-vieux-continent.html" title="Tesla Model 3 : on a test&eacute; la botte secr&egrave;te d&rsquo;Elon Musk pour convertir le vieux continent">
                        <p class="title">
                            Tesla Model 3 : on a testé la botte secrète d’Elon Musk pour convertir le vieux continent                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/tesla-model-3-une.jpg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/vroom/462447-essai-de-la-mercedes-classe-b-le-monospace-augmente.html" title="Essai de la Mercedes Classe B : &agrave; la d&eacute;couverte du monospace &laquo; augment&eacute; &raquo;">
                        <p class="title">
                            Essai de la Mercedes Classe B : à la découverte du monospace « augmenté »                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/img_0706.jpeg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/vroom/460107-test-askoll-es3-le-scooter-electrique-accumule-les-bons-points.html" title="Test du Askoll eS3 : le scooter &eacute;lectrique qui cumule les bons points">
                        <p class="title">
                            Test du Askoll eS3 : le scooter électrique qui cumule les bons points                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/askoll-a-ok.jpg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/vroom/450965-essai-de-la-tesla-model-3-lamericain-redefinit-encore-la-conduite-de-demain.html" title="Essai de la Tesla Model 3 : l'Am&eacute;ricain red&eacute;finit (encore) la conduite de demain">
                        <p class="title">
                            Essai de la Tesla Model 3 : l'Américain redéfinit (encore) la conduite de demain                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/12/tesla-model-3-2.jpg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/vroom/437537-essai-de-la-tesla-model-s-100d-logiciel-v-9-0-la-routiere-electrique-prend-une-longueur-davance.html" title="Essai de la Tesla Model S 100D (logiciel v 9.0) : la routi&egrave;re &eacute;lectrique prend une longueur d'avance">
                        <p class="title">
                            Essai de la Tesla Model S 100D (logiciel v 9.0) : la routière électrique prend une longueur d'avance                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/11/tesla-mode-s-2018-5.jpg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/vroom/424156-essai-du-doohan-itank-45-le-scooter-electrique-a-3-roues-aux-allures-de-jouet.html" title="Essai du Doohan iTank 45, le scooter &eacute;lectrique &agrave; 3 roues aux allures de jouet">
                        <p class="title">
                            Essai du Doohan iTank 45, le scooter électrique à 3 roues aux allures de jouet                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/10/itank.jpg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/396956-plus-que-futuriste-ce-que-les-journalistes-auto-pensent-de-la-tesla-model-3-performance.html" title="&laquo; Plus que futuriste &raquo; : ce que les journalistes auto pensent de la Tesla Model 3 Performance">
                        <p class="title">
                            « Plus que futuriste » : ce que les journalistes auto pensent de la Tesla Model 3 Performance                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/04/model-3-blue-driving.jpg?resize=231,325" />
                    </a>
                </article>
                            </div>
        </div>
    </div>
</section>
        </div>
    </section>
        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-article">
		<header>
			<p>Vous aimerez peut-&ecirc;tre</p>
		</header>
					        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "//www.numerama.com/humanoid-na"+"tive-c-numerama-new"+"sletter?s_id=1&sp_id=4&c_id="+"311";
                var urlPixel = "//www.num"+"erama.com/humanoid-nati"+"ve"+"-p-numerama-newsletter?s_id=1&sp_id=4&c_id=311";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-\">\n        <a class=\"floatleft\"   href=\"\" title=\"Le meilleur de Numerama, directement dans votre bo\u00eete mail\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=176,127\" alt=\"Le meilleur de Numerama, directement dans votre bo\u00eete mail\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <h4> Le meilleur de Numerama, directement dans votre bo\u00eete mail <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
        								<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/vroom/518746-lautopilote-des-tesla-sait-il-eviter-les-animaux-qui-traversent-la-route.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 5</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/capture-decran-2019-05-23-a-10-03-51.png?resize=182,127"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/capture-decran-2019-05-23-a-10-03-51.png?resize=182,127 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/capture-decran-2019-05-23-a-10-03-51.png?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="L'Autopilote des Tesla sait-il éviter les animaux qui traversent la route ?">
            
        </div>
                    <p class="title"> L'Autopilote des Tesla sait-il éviter les animaux qui traversent la route ? </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/tesla/">Tesla</a></li>
                                    <li><a href="https://www.numerama.com/tag/transport/">transport</a></li>
                                    <li><a href="https://www.numerama.com/tag/voiture-autonome/">Voiture autonome</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >23 mai 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/403036-resultats-trimestriels-de-tesla-q2-2018-la-model-3-commence-a-rapporter-de-largent.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/04/tesla-model-3-news-1200x630-c.jpg?resize=182,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/04/tesla-model-3-news-1200x630-c.jpg?resize=182,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/04/tesla-model-3-news-1200x630-c.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Résultats trimestriels de Tesla (Q2 2018) : la Model 3 commence à rapporter de l'argent">
            
        </div>
                    <p class="title"> Résultats trimestriels de Tesla (Q2 2018) : la Model 3 commence à rapporter de l'argent </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/tesla/">Tesla</a></li>
                                    <li><a href="https://www.numerama.com/tag/tesla-model-3/">Tesla Model 3</a></li>
                                    <li><a href="https://www.numerama.com/tag/voiture/">Voiture</a></li>
                                    <li><a href="https://www.numerama.com/tag/voiture-electrique/">Voiture électrique</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >02 août 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/vroom/468379-ambitieux-tesla-envisage-la-conduite-automatique-dans-les-rues-des-2019.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/03/capture-decran-2019-03-01-a-10-50-23.png?resize=182,127"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/03/capture-decran-2019-03-01-a-10-50-23.png?resize=182,127 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/03/capture-decran-2019-03-01-a-10-50-23.png?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Ambitieux ? Tesla envisage la conduite « automatique » dans les rues dès 2019">
            
        </div>
                    <p class="title"> Ambitieux ? Tesla envisage la conduite « automatique » dans les rues dès 2019 </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/tesla/">Tesla</a></li>
                                    <li><a href="https://www.numerama.com/tag/voiture/">Voiture</a></li>
                                    <li><a href="https://www.numerama.com/tag/voiture-electrique/">Voiture électrique</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >01 mars 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/403147-conduite-autonome-tesla-promet-lordinateur-le-plus-avance-au-monde-avec-lautopilote-v3.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 2</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/roadster_steering_wheel.jpg?resize=182,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/roadster_steering_wheel.jpg?resize=182,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/roadster_steering_wheel.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Conduite autonome : Tesla promet l'ordinateur le plus avancé au monde avec l'Autopilote V3">
            
        </div>
                    <p class="title"> Conduite autonome : Tesla promet l'ordinateur le plus avancé au monde avec l'Autopilote V3 </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/tesla/">Tesla</a></li>
                                    <li><a href="https://www.numerama.com/tag/voiture/">Voiture</a></li>
                                    <li><a href="https://www.numerama.com/tag/voiture-electrique/">Voiture électrique</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >02 août 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
							<div class="clearfix"></div>
	</section>

        </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":440463,"action":"singleVideo"}'>
    </div>
</div>


    </div>
            <script class="template-newsletter-form" type="text/template">
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
            <div class="title"><b>Inscrivez-vous</b> à la newsletter</div>
    <div class='input-filed span12'>
        <p class="span12">Recevez chaque jour le meilleur de l'actualité, <b>sélectionné et livré avec <span class="fa fa-heart"></span></b></p>

        <div class="switch-menu span6 phone12">
            <p><span class="subtitle">1.</span> Choisissez votre rythme</p>
            <span class='switch active' data-value='daily'>Quotidien</span>
            <span class='switch' data-value='weekly'>Hebdomadaire</span>
        </div>
        <div class="email-area span6 phone12">
            <p><span class="subtitle">2.</span> Entrez votre adresse email</p>
            <input id='newsletter_side_textbox' placeholder='Votre adresse e-mail' class='validate newsletter_textbox phone12' type='email' name='email'>
            <input id='newsletter_side_form_button' value="S'inscrire" type='submit' class='ajax-trigger phone12 newsletter_side_form_button newsletter_form_button' data-type='email'>
        </div>
    </div>
    <script>
        $(".newsletter_form").find(".switch").click(function () {
            var form = $(".newsletter_form");
            $(this).siblings(".switch").removeClass("active");
            $(this).addClass("active");
            var conf = form.data("conf");
            conf.newsletter = $(this).data("value");
            form.data("conf", conf);
        });
    </script>
        </form>
    </section>
</script>        <section id="commentaires" data-comments-number="0" data-post-author="julienc" data-discourse-topic-id="73682" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">Elle en avait marre d’attendre le pick-up de Tesla&#160;: elle le construit à partir d’une Model 3 </p>
            </header>
            <div class="add-comment-box">
                <form>
                    <p class="error"></p>
                    <textarea name="addCommentContent" class="add-comment-editor" data-commentid="0"></textarea>
                    <div class="add-comment-action">
                                                <input type="submit" value="Se connecter & commenter"/>
                                            </div>
                </form>
            </div>
            <div class="comments-content">
                <ul id="comments-content">
                                    </ul>
            </div>
        </div>
    </div>
    <div id="add-comment-button">
        <button>Ajouter un commentaire</button>
    </div>
</section><div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">3</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Elle en avait marre d’attendre le pick-up de Tesla&#160;: elle le construit à partir d’une Model 3</span></p>
        <ul class="progress-bar_menu">
                        <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/vroom/527165-elle-en-avait-marre-dattendre-le-pickup-de-tesla-elle-le-construit-a-partir-dune-model-3.html" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=https://www.numerama.com/vroom/527165-elle-en-avait-marre-dattendre-le-pickup-de-tesla-elle-le-construit-a-partir-dune-model-3.html&text=Elle en avait marre d’attendre le pick-up de Tesla&#160;: elle le construit à partir d’une Model 3&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
        <footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>            <ul class="footer-container_menu hidden-tablet hidden-phone">
                                <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                                <li><a href="https://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique">Politique</a></li>
                                <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                                <li><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                                <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                                <li><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="borderleft"><a href="/a-propos/">À propos</a></li>
                <li><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="hidden-desktop footer-responsive-network phone12 tablet12">
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>        </div>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop hidden-phone tablet12">
            <li class="tablet3"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="tablet3"><a href="#" class="js-open-consent-modal">Préférences</a></li>
            <li class="tablet3"><a href="/a-propos/">À propos</a></li>
            <li class="tablet3"><a href="/contact/">Contact</a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone12"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone4 centered"><a href="/a-propos/">À propos</a></li>
            <li class="phone4 centered"><a href="/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>Fixer la pénombre obscurcit le plus brillant des esprits.</p>
                <span class="footer-information_quote-author">Julie E. Czerneda</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 humanoid-logo">
            <a href='https://humanoid.fr' class='icon-humanoid-letter2 hover-dark-orange' target='_blank'></a>            <span style="float: right; clear: both;" class="hover-dark-orange">
                <a style="color: #999" href="https://www.numerama.com/mon-profil/">Mon profil &nbsp;&nbsp;</a>
                <a style="color: #999" href="#" class="js-open-consent-modal">Préférences publicitaires &nbsp;&nbsp;</a>
                <a style="color: #999" href="/mentions-legales/">Mentions Légales &nbsp;&nbsp;</a>
                <a style="color: #999" href="/laffiliation/">L'affiliation &nbsp;&nbsp;</a>
                <a style="color: #999" href="/les-contenus-sponsorises-nos-engagements/">Contenus sponsorisés &nbsp;&nbsp;</a>
            </span>
        </div>

            </div>

</footer>

<div id="js-cookies-bar" class="cookies-bar">
    <div class="cookies-bar__text">
        <p class="title">🍪 Coucookie !</p>
        <p>Si nous utilisons des cookies et retenons des données anonymisées, c’est pour nous aider à mieux faire notre travail de mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent. Bref, rien qui ne sort de notre activité de média.</p>
        <p>Vous pouvez toutefois <a id="js-open-consent-modal" class="js-open-consent-modal" href="#">ajuster les paramètres</a> vous concernant : vous ne verrez pas moins de pub sur Numerama, mais elles seront moins ciblées. En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.</p>
    </div><!--
    --><div class="cookies-bar__button">
        <p><a id="js-cookies-bar-accept" href="#">J'accepte</a></p>
    </div>
</div>

<div id="js-cookies-personalize" class="js-cookies-personalize cookies-modal">
    <div class="cookies-modal__content">
        <div class="cookies-modal__close js-adx-close-modal">
            <span>&times;</span>
        </div>
        <div class="materialize cookies-modal__configure">
            <p class="title">Préférences cookies</p>
            <p>Afin de vous proposer du contenu de qualité, nos outils de mesure d'audience et notre régie publicitaire déposent des cookies et stockent ou accèdent à des données sur votre appareil. Ces données nous permettent de vous proposer un contenu et des publicités personnalisés. Ces services requièrent votre consentement pour collecter et utiliser vos données personnelles.</p>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Mesures d'audiences précises</span><!--
                        --><span class="label-lever">
                            <input name="tracking_precision" id="tracking_precision" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Annonces personnalisées par Google</span><!--
                        --><span class="label-lever">
                            <input name="google_personalized_ads" id="google_personalized_ads" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <p class="cookies-modal__save">
                <a href="#" class="js-adx-close-modal">Sauvegarder</a>
            </p>
            <p class="cookies-modal__legal-mentions"><a href="/mentions-legales">Lire les mentions légales</a></p>
        </div>
    </div>
</div>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1560859338.js" type="text/javascript"></script>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/post-v1560859336.js" type="text/javascript"></script>
        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript' src='https://www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script type="text/javascript">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</script>    <!--<div id='div-gpt-ad-1558103460519-0' style='height:1px; width:1px;'></div>-->
</body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.numerama.com @ 2019-06-19 10:26:13 by W3 Total Cache
-->