<!DOCTYPE html><html lang=fr-FR><head><link rel=dns-prefetch href=//ads.servebom.com><link rel=dns-prefetch href=//c0.lestechnophiles.com><link rel=dns-prefetch href=//c1.lestechnophiles.com><link rel=dns-prefetch href=//c2.lestechnophiles.com><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//www.googletagservices.com><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//scripts.static-od.com><meta charset=UTF-8><meta http-equiv=Content-Type content="text/html; charset=utf-8"><meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1"><meta name=viewport id=viewport content="width=device-width, initial-scale=1, user-scalable=yes"><link href=//www.numerama.com/content/themes/project-n-theme/assets/compiled/main-v1590746787.css media=all rel=stylesheet type=text/css><meta name=google content=notranslate><meta name=theme-color content=#e9573f><link rel=manifest href=/manifest-04-10-2019.json><link rel=icon sizes=196x196 href=https://www.numerama.com/content/themes/project-n-theme/assets/images/favicons/icon-196x196.png><title>Test du téléviseur Samsung QLED Q95T : paré pour la PS5 et la Xbox Series X</title><meta http-equiv=X-UA-Compatible content="IE=Edge"><meta name=description content="Samsung demeure le constructeur sans rival sur le segment des meilleurs téléviseurs pour le gaming. Son modèle QLED Q95T en est le meilleur symbole."><meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.numerama.com/tech/626213-test-du-televiseur-samsung-qled-q95t-pare-pour-la-ps5-et-la-xbox-series-x.html><meta property=og:locale content=fr_FR><meta property=og:type content=article><meta property=og:title content="Test du téléviseur Samsung QLED Q95T : paré pour la PS5 et la Xbox Series X"><meta property=article:published_time content=2020-05-30T16:05:20+02:00><meta property=article:modified_time content=2020-05-30T16:05:20+02:00><meta property=og:updated_time content=2020-05-30T16:05:20+02:00><meta property=article:published_time content=2020-05-30T16:05:20+02:00><meta property=article:modified_time content=2020-05-30T16:05:20+02:00><meta property=og:updated_time content=2020-05-30T16:05:20+02:00><meta property=og:description content="Samsung demeure le constructeur sans rival sur le segment des meilleurs téléviseurs pour le gaming. Son modèle QLED Q95T en est le meilleur symbole."><meta property=og:url content=https://www.numerama.com/tech/626213-test-du-televiseur-samsung-qled-q95t-pare-pour-la-ps5-et-la-xbox-series-x.html><meta property=og:site_name content=Numerama><meta property=article:publisher content=https://www.facebook.com/Numerama><meta property=article:tag content=QLED><meta property=article:tag content=Samsung><meta property=article:tag content=Téléviseur><meta property=article:tag content=Test><meta property=article:section content=Tech><meta property=og:image content=https://www.numerama.com/content/uploads/2020/05/ch-fr-feature-qled-q95t-222464876.jpg><meta property=og:image:secure_url content=https://www.numerama.com/content/uploads/2020/05/ch-fr-feature-qled-q95t-222464876.jpg><meta property=og:image:width content=1920><meta property=og:image:height content=960><meta name=twitter:card content=summary_large_image><meta name=twitter:description content="Samsung demeure le constructeur sans rival sur le segment des meilleurs téléviseurs pour le gaming. Son modèle QLED Q95T en est le meilleur symbole."><meta name=twitter:title content="Test du téléviseur Samsung QLED Q95T : paré pour la PS5 et la Xbox Series X"><meta name=twitter:site content=@Numerama><meta name=twitter:image content=https://www.numerama.com/content/uploads/2020/05/ch-fr-feature-qled-q95t-222464876.jpg><meta name=twitter:creator content=@MaximeClaudel> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.numerama.com/#organization","name":"Numerama","url":"https://www.numerama.com/","sameAs":["https://www.facebook.com/Numerama","https://www.youtube.com/c/numerama","https://twitter.com/Numerama"],"logo":{"@type":"ImageObject","@id":"https://www.numerama.com/#logo","url":"https://www.numerama.com/content/uploads/2019/10/logon_-01.png","width":2001,"height":387,"caption":"Numerama"},"image":{"@id":"https://www.numerama.com/#logo"}},{"@type":"WebSite","@id":"https://www.numerama.com/#website","url":"https://www.numerama.com/","name":"Numerama","publisher":{"@id":"https://www.numerama.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.numerama.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.numerama.com/tech/626213-test-du-televiseur-samsung-qled-q95t-pare-pour-la-ps5-et-la-xbox-series-x.html#primaryimage","url":"https://www.numerama.com/content/uploads/2020/05/ch-fr-feature-qled-q95t-222464876.jpg","width":1920,"height":960},{"@type":"WebPage","@id":"https://www.numerama.com/tech/626213-test-du-televiseur-samsung-qled-q95t-pare-pour-la-ps5-et-la-xbox-series-x.html#webpage","url":"https://www.numerama.com/tech/626213-test-du-televiseur-samsung-qled-q95t-pare-pour-la-ps5-et-la-xbox-series-x.html","inLanguage":"fr-FR","name":"Test du t\u00e9l\u00e9viseur Samsung QLED Q95T : par\u00e9 pour la PS5 et la Xbox Series X","isPartOf":{"@id":"https://www.numerama.com/#website"},"primaryImageOfPage":{"@id":"https://www.numerama.com/tech/626213-test-du-televiseur-samsung-qled-q95t-pare-pour-la-ps5-et-la-xbox-series-x.html#primaryimage"},"datePublished":"2020-05-30T16:05:20+02:00","dateModified":"2020-05-30T16:05:20+02:00","description":"Samsung demeure le constructeur sans rival sur le segment des meilleurs t\u00e9l\u00e9viseurs pour le gaming. Son mod\u00e8le QLED Q95T en est le meilleur symbole."},{"@type":"NewsArticle","@id":"https://www.numerama.com/tech/626213-test-du-televiseur-samsung-qled-q95t-pare-pour-la-ps5-et-la-xbox-series-x.html#article","isPartOf":{"@id":"https://www.numerama.com/tech/626213-test-du-televiseur-samsung-qled-q95t-pare-pour-la-ps5-et-la-xbox-series-x.html#webpage"},"author":{"@id":"https://www.numerama.com/#/schema/person/88e1dd0e36463b8bf1194fb93dbc0f2b"},"headline":"Test du t\u00e9l\u00e9viseur Samsung QLED Q95T&#160;: par\u00e9 pour la PS5 et la Xbox Series X","datePublished":"2020-05-30T14:05:20+00:00","dateModified":"2020-05-27T16:19:52+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.numerama.com/tech/626213-test-du-televiseur-samsung-qled-q95t-pare-pour-la-ps5-et-la-xbox-series-x.html#webpage"},"publisher":{"@id":"https://www.numerama.com/#organization"},"image":{"@id":"https://www.numerama.com/tech/626213-test-du-televiseur-samsung-qled-q95t-pare-pour-la-ps5-et-la-xbox-series-x.html#primaryimage"},"keywords":"QLED,Samsung,T\u00e9l\u00e9viseur,Test","articleSection":"Tech","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.numerama.com#organization"}},{"@type":["Person"],"@id":"https://www.numerama.com/#/schema/person/88e1dd0e36463b8bf1194fb93dbc0f2b","name":"Maxime Claudel","image":{"@type":"ImageObject","@id":"https://www.numerama.com/#authorlogo","url":"https://secure.gravatar.com/avatar/d5d09bbca48d2239776a0fd09dafbdab?s=96&d=mm&r=g","caption":"Maxime Claudel"},"description":"Journaliste passionn\u00e9 et gamer dou\u00e9, Maxime a rejoint Numerama en 2016 pour causer jeux vid\u00e9o et tout ce qui gravite autour. Par ailleurs, il pense sport \u00e0 longueur de journ\u00e9es. Fan du Real Madrid, de LeBron James et de Formule 1. Plut\u00f4t team manette que clavier/souris.","sameAs":["https://twitter.com/MaximeClaudel"]}]}</script> <link rel=dns-prefetch href=//s.w.org> <script src=https://ui.sddan.mgr.consensu.org/cmp.stub.min.js></script> <script>window.Sddan = {
                "info": {
                    "pa": "22805",
                    "si": "8",
                                                                                                },
                "cmp": {
                    "google": {
                        "enabled": true,
                        "profiling": true,
                        "personalizedAds": true,
                        "measurement": true
                    },
                    "publisherName": "numerama",
                    "publisherPolicy": "https://www.numerama.com/mentions-legales/",
                    "displayMode": "banner",
                    "publisherLogo": "https://www.numerama.com/content/uploads/2019/05/logon_-09.png",
                    "usePubVendors": true,
                    "pubVendorsLocation": "https://www.numerama.com/pubvendors.json",
                    "browseWrapConsent": true,
                    "forceLocale": "fr",
                    "displayCappingInDays": 31,
                    "toolbar": {
                        "active": false,
                    },
                    "theme": {
                        "overlay": true,
                        "closeButton": true,
                        "backgroundColor": "#FFFFFF",
                        "primaryColor": "#e9573f",
                        "primaryTextColor": "#FFFFFF",
                        "textColor": "#333333",
                        "textLightColor": "#999999",
                        "borderColor": "#e9573f"
                    }
                }
            };
            window.__cmp("checkConsent");</script> <style>.sd-cmp-2zBjr,
            .sd-cmp-R4B_9 {
                display: none !important;
            }

            .sd-cmp-1kyJ_,
            .sd-cmp-1kyJ_ span,
            .sd-cmp-1HbxZ,
            .sd-cmp-1HbxZ span {
                text-align: left;
            }

            @media (min-width: 1000px) {
                .sd-cmp-3HtX8 {
                    height: 400px;
                }
            }

            @media (min-width: 810px) {
                .sd-cmp-2-g_s {
                    max-width: 1100px;
                }
            }</style> <script src=https://ui.sddan.mgr.consensu.org/cmp.bundle.js charset=utf-8 async></script> <script>var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var targeting = JSON.parse('{"adUnit":"\/82864103\/numerama.com\/tech-article","pageTargeting":{"tags":["tech","qled","samsung","televiseur","test"],"isSponso":"0","isSafe":"1"}}');</script> <script async defer src="//scripts.static-od.com/setup/?site=numerama" id=optidigital-ad-init config='{"adUnit":"\/82864103\/numerama.com\/tech-article","pageTargeting":{"tags":["tech","qled","samsung","televiseur","test"],"isSponso":"0","isSafe":"1"}}'></script> <script>function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);</script> <script>(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><link rel=https://api.w.org/ href=https://www.numerama.com/wp-json/ ><link rel=alternate type=application/json+oembed href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F626213-test-du-televiseur-samsung-qled-q95t-pare-pour-la-ps5-et-la-xbox-series-x.html"><link rel=alternate type=text/xml+oembed href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F626213-test-du-televiseur-samsung-qled-q95t-pare-pour-la-ps5-et-la-xbox-series-x.html&#038;format=xml"> <script>var themosis = {
ajaxurl: "https:\/\/www.numerama.com\/cms\/wp-admin\/admin-ajax.php",
};</script><meta name=csrf-token content=WxDfxNbZf5NrkdMaPdOFzs4CIHJYhJcyi4EJ3iR8><script type=application/ld+json>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.numerama.com\/tech\/","name":"Tech"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.numerama.com\/tech\/626213-test-du-televiseur-samsung-qled-q95t-pare-pour-la-ps5-et-la-xbox-series-x.html","name":"Test du t\u00e9l\u00e9viseur Samsung QLED Q95T&#160;: par\u00e9 pour la PS5 et la Xbox Series X"}}]}</script><script type=application/ld+json>{"@context":"https:\/\/schema.org","@type":"Review","itemReviewed":{"@type":"Product","name":"Samsung Q95T"},"reviewRating":{"@type":"Rating","bestRating":5,"worstRating":1,"ratingValue":5},"author":{"@type":"Person","name":"Maxime Claudel"}}</script>  <script src=https://www.numerama.com/ads.js></script> <script>// is_mobile_ads must be defined whatever
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };

          var scriptVersionName = 'purch';
          if (typeof is_mobile_ads !== undefined || is_mobile_ads) {
            scriptVersionName = 'adx';
          }
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }

          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');

          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed === 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '1700',
                'postage': '0',
                'agedays': '0',
                'author': 'maximeclaudel',
                'tags': '{tech}{qled}{samsung}{televiseur}{test}',
                'timeless': 'false',
                'publishDate': '27/05/2020',
                'publishTime': "16",
                'publishDay': "6",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');</script>  <script language=JavaScript>function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }</script> <meta property=fb:pages content=155679114453319><meta property=ia:markup_url content="https://www.numerama.com/tech/626213-test-du-televiseur-samsung-qled-q95t-pare-pour-la-ps5-et-la-xbox-series-x.html?ia_markup=1"><link rel=amphtml href=https://www.numerama.com/tech/626213-test-du-televiseur-samsung-qled-q95t-pare-pour-la-ps5-et-la-xbox-series-x.html/amp><style>#incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }</style><style>#hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }</style><link rel=icon href=https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png sizes=32x32><link rel=icon href=https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png sizes=192x192><link rel=apple-touch-icon-precomposed href=https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png><meta name=msapplication-TileImage content=https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png><style>div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style><meta name=author content="Maxime Claudel"><link rel=image_src href="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/ch-fr-feature-qled-q95t-222464876.jpg?fit=1024,1024"> <script>var ajax_url = "https://www.numerama.com/ajax.php";
        var ajax_login_url = "https://www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";</script> <link rel=preload href=https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css as=style onload="this.onload=null;this.rel='stylesheet'"> <noscript><link rel=stylesheet href=https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css></noscript></head><body class="post-template-default single single-post postid-626213 single-format-standard no-js"> <script>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</script> <div id=optidigital-adslot-OutOfPage_1 style=display:none; class=OutOfPage_1></div><div id=header-container><nav class="wrap header-container"><ul class="header-container_brand floatleft"><li class=header-container_brand-logo> <a class=header-container_brand-logo-link href=https://www.numerama.com> <img alt="Numerama, le média de référence sur la société numérique et l'innovation technologique" src=//www.numerama.com/content/themes/project-n-theme/assets/images/numerama-logo/numerama_blanc.svg> <span class='icon-page-next '></span> </a></li><li class="header-container_brand-submenu hidden-phone hidden-tablet"><ul><li class=header-container_brand-submenu-network><ul><li class="submenu-network-li facebook-logo"><a href=https://www.facebook.com/Numerama class='icon-facebook ' target=_blank></a></li><li class="submenu-network-li twitter-logo"><a href=https://twitter.com/numerama class='icon-twitter ' target=_blank></a></li><li class="submenu-network-li flipboard-logo"><a href=https://flipboard.com/@Numerama class='icon-SVG_Flipboard_noir ' target=_blank></a></li><li class="submenu-network-li youtube-logo"><a href=https://www.youtube.com/c/numerama class='icon-youtube ' target=_blank></a></li><li class="submenu-network-li rss-logo"><a href=https://www.numerama.com/rss/news.rss class='icon-rss ' target=_blank></a></li></ul></li><li class="header-container_brand-logo cyberguerre-logo"><a target=_blank href=https://cyberguerre.numerama.com class=icon-cyberguerre-letter>Cyberguerre</a></li><li class="header-container_brand-logo frandroid-logo"><a target=_blank rel=noopener href=https://www.frandroid.com></a></li><li class="header-container_brand-logo humanoid-logo"><a target=_blank rel=noopener href=https://humanoid.fr></a></li></ul></li></ul><ul class="header-container_taxonomy floatleft"><li> <a href=https://www.numerama.com/vroom/ class> <noscript><img src=//www.numerama.com/content/themes/project-n-theme/assets/images/vroom/logo-vroom.png class=menu-logo-vroom alt=Vroom></noscript><img data-src=//www.numerama.com/content/themes/project-n-theme/assets/images/vroom/logo-vroom.png class=menu-logo-vroom alt=Vroom> </a></li><li><a href=https://www.numerama.com/tech/ data-universename=Tech data-universeslug=tech class=active>Tech</a></li><li><a href=https://www.numerama.com/politique/ data-universename=Société data-universeslug=politique class>Société</a></li><li><a href=https://www.numerama.com/pop-culture/ data-universename="Pop culture" data-universeslug=pop-culture class>Pop culture</a></li><li><a href=https://www.numerama.com/sciences/ data-universename=Sciences data-universeslug=sciences class>Sciences</a></li><li><a href=https://www.numerama.com/tag/test/ >Tests</a></li><li><a href=https://www.numerama.com/tag/guide-dachat/ class>Guides</a></li><div class=clearfix></div></ul><ul class="header-container_options floatleft"><li class="floatleft header-container_options-discussion hidden-tablet hidden-phone"><a title=Discussions rel=nofollow href=/discussions/ ><span class=icon-bubble-comment></span></a></li><li class="header-container_options-login floatleft"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></li><li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li><div class=clearfix></div></ul></nav><div class="wrap wp-discourse-notifications-user"><div id=user-menu class=" user-menu"><div class=" menu-panel drop-down"><div class=panel-body><div class=panel-body-contents><div class=menu-links-header><ul class=menu-links-row><li><a title=Compte aria-title=Compte href=https://www.numerama.com/mon-profil/ ><i class="fa fa-user"></i> Mon profil</a></li><li class=glyphs> <a class="signet-link d-link" title=Signets aria-title=Signets href=https://www.numerama.com/discussions/users//activity/bookmarks><i class="fa fa-bookmark"></i></a> <a class="dm-link d-link" title="Messages privés" aria-title="Messages privés" href=https://www.numerama.com/discussions/users//messages><i class="fa fa-envelope"></i></a> <a class="preference-link d-link" title=Préférences aria-title=Préférences href=https://www.numerama.com/discussions/users//preferences><i class="fa fa-gear"></i></a></li></ul></div><div class=notifications><div class=" spinner-container"><ul id=user-notifications-list><li class="read last heading" id=see-all-discourse-notif><a class=d-link href=https://www.numerama.com/discussions/users//notifications><p>voir les anciennes notifications…</p></a></li></ul></div></div><div class=logout-link><ul class=menu-links><li> <a class="widget-link logout" title="Se déconnecter"> <i class="fa fa-sign-out" aria-hidden=true></i> Se déconnecter </a></li></ul></div></div></div></div></div></div></div><section id=search class=search-posts style="display: none"><div class=wrap> <span class=icon-search></span> <input type=text class="search-input page-reset" placeholder="Votre recherche" data-type=search data-container=.search-result-container><div class=close-popup><span class=icon-cross></span></div></div><div class="search-result-container ajax-container" data-conf={&quot;action&quot;:&quot;searchPost&quot;,&quot;posts_per_page&quot;:8,&quot;topic_per_page&quot;:10,&quot;template&quot;:&quot;modules.search-result&quot;,&quot;paged&quot;:1,&quot;post_format&quot;:&quot;&quot;,&quot;filters&quot;:{&quot;post_format&quot;:&quot;&quot;}}></div></section> <script id=login-popup type=text/template>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</script> <div id=ctBoc><div class=post-summary  ><ul><li> <a> Sommaire </a></li><li class="summary-entry summary-model"> <a href> </a></li><li class=summary-entry> <a href=#626213-Design> Design </a></li><li class=summary-entry> <a href=#626213-Image> Image </a></li><li class=summary-entry> <a href=#626213-Fonctionnalits> Fonctionnalités </a></li><li class=summary-entry> <a href=#626213-Conclusion> Conclusion </a></li></ul></div><div class="article-container ajax-container" id=container-post626213  data-conf={&quot;prev&quot;:627295,&quot;action&quot;:&quot;singlePost&quot;}><div class="post-cover cover-tech"><div class=post-cover__opacity-filter></div> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/ch-fr-feature-qled-q95t-222464876.jpg?resize=1212,712" class=post-cover__background-image></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/ch-fr-feature-qled-q95t-222464876.jpg?resize=1212,712" class=post-cover__background-image></div><div class=post-top-area><div class=post-title><h1>Test du téléviseur Samsung QLED Q95T&#160;: paré pour la PS5 et la Xbox Series X</h1><div class=post-author-bloc><div class=post-author-bloc_avatar--wrapper><div class=post-author-bloc_avatar style="background: url('//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/copie-de-maxime01.jpg?resize=100,100') no-repeat center; background-size: cover;"></div></div> <span class=post-author-bloc_name> <a href=https://www.numerama.com/author/maximeclaudel/ rel=author><span>Maxime Claudel</span></a> </span> <span class=post-author-bloc_text> <time datetime="2020-05-30 16:05:20">il y a 1 minute</time> - <a class=post-univers-url href=https://www.numerama.com/tech/ >Tech</a></span> </span></div></div><ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone"><li class=num-breadcrumb_li> <a href=https://www.numerama.com>Accueil</a></li><li class=num-breadcrumb_li> <a href=https://www.numerama.com/tech/ >Tech</a></li><li class=num-breadcrumb_li> <span>Test du téléviseur Samsung QLED Q95T&#160;: paré pour la PS5 et la Xbox Series X</span></li></ul></div><div id=p626213 class="wrap post" data-previous-post-url=https://www.numerama.com/tech/627295-le-ceo-de-magic-leap-quitte-lentreprise-apres-une-levee-de-fonds-de-la-derniere-chance.html data-previous-post-title="Le CEO de Magic Leap quitte l&#039;entreprise après une levée de fonds de la dernière chance"><div class="top-bloc hidden-phone"><div class="hb__ad hb__ad--header hidden-phone"><div style=display:none; class=Leaderboard_1></div></div></div><div class=post-content-two-sides><article class="post-content span8 tablet12 phone12"><p class=chapo>Samsung demeure le constructeur sans rival sur le segment des meilleurs téléviseurs pour le gaming. Son modèle QLED Q95T en est le meilleur symbole.</p><div class="hb__ad hb__ad--content hidden-desktop hidden-tablet"><div style=display:none class=Mobile_Pos1></div></div><p>Chez Samsung, quelle que soit la catégorie de produits, on adore <a href=https://www.numerama.com/tech/606380-televiseurs-qled-4k-et-8k-tout-comprendre-a-la-gamme-samsung-en-2020.html rel>multiplier les références</a>. Prenons par exemple le segment des télévisions, plus spécifiquement la famille des <a href=https://www.numerama.com/tech/285753-tout-savoir-sur-le-qled-concurrent-serieux-a-loled.html rel>QLED</a> : en 2020, rien que dans  la définition 4K, on dénombre quatre spécimens, avec des tailles allant de 43 à 85 pouces. On a jeté notre dévolu sur le Q95T, le plus haut de gamme des QLED 4K, et on a voulu axer nos tests sur un point important : le gaming, en cette année où le marché accueillera la PS5 et la Xbox Series X.</p><p>Le Q95T empile plusieurs arguments : design minimaliste avec boîtier OneConnect, processeur épaulé par une intelligence artificielle, refonte de l’interface, rétroéclairage Full LED avec 120 zones, port HDMI 2.1 (gros plus pour le jeu vidéo, justement). Avec cette référence, Samsung cherche à regarder les rivaux OLED dans les yeux, ce que parvenait déjà à faire son prédécesseur (<a href=https://www.numerama.com/tech/516006-test-du-televiseur-samsung-q90r-le-qled-fait-un-bond-en-avant.html rel>le Q90R</a>).</p><div class=price-link-container> <a class="swl-price-link product-gradient gradient-45 offer-1" target=_blank rel=nofollow href="https://track.effiliation.com/servlet/effi.redir?id_compteur=13485384&amp;url=https%3A%2F%2Fwww.boulanger.com%2Fref%2F1142991"> <span class=block-text><span class=icon-cart></span>Retrouvez le Samsung Q95T à moins de 2 000 euros</span> </a></div><div class="hb__ad hb__ad--content hidden-desktop hidden-tablet"><div style=display:none class=Mobile_Pos2></div></div><div class="hb__ad hb__ad--content hidden-phone"><div style=display:none class=Content_1></div></div><figure id=attachment_626444 aria-describedby=caption-attachment-626444 style="width: 1024px" class="wp-caption alignnone"><a href=https://www.numerama.com/content/uploads/2020/05/ch_fr-feature-222130691.jpg><noscript><img src=https://www.numerama.com/content/uploads/2020/05/ch_fr-feature-222130691-1024x574.jpg alt><style>.size-large.wp-image-626444{display:none;}</style></noscript><img class="size-large wp-image-626444" alt width=1024 height=574 sizes="(max-width: 1024px) 100vw, 1024px" data-src=https://www.numerama.com/content/uploads/2020/05/ch_fr-feature-222130691-1024x574.jpg data-srcset="https://www.numerama.com/content/uploads/2020/05/ch_fr-feature-222130691-1024x574.jpg 1024w, https://www.numerama.com/content/uploads/2020/05/ch_fr-feature-222130691-680x381.jpg 680w, https://www.numerama.com/content/uploads/2020/05/ch_fr-feature-222130691.jpg 1280w" src=//www.numerama.com/content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg></a><figcaption id=caption-attachment-626444 class=wp-caption-text>Samsung Q95T en intérieur // Source : Samsung</figcaption></figure><h2><span id=626213-Design class=summary-entry data-title=Design hidden style="display: block;visibility:hidden; height : 0;"></span>L’argument OneConnect</h2><p>Le Q95T ressemble énormément au Q90R. On a affaire ici à un téléviseur avec des bords fins — mais un cadre robuste — relié à un boîtier déporté qui rassemble toute la connectique. C’est un gros plus pour l’installation, puisque cela permet à Samsung de jouer sur la finesse (3 centimètres partout) et de faciliter l’accroche murale (qui peut condamner certains ports). Autrement, le pied, très lourd, reste central et donne l’impression que l’écran flotte dans les airs. En termes de design, la firme prône le minimalisme, l’élégance et la simplicité. Le Q95T n’a dès lors aucun mal à se fondre dans un intérieur.</p><div class="hb__ad hb__ad--content hidden-desktop hidden-tablet"><div style=display:none class=Mobile_Pos3></div></div><blockquote><p class=quote-large>L’impression que l’écran flotte dans les airs</p></blockquote><p>Bonne nouvelle : le pied élève suffisamment la télévision — un peu plus de 9 centimètres — pour que l’on puisse poser une barre de son sans qu’elle ne vienne obstruer le bas de l’image. Les constructeurs ne pensent pas tous à ce désagrément, et c’est un atout en plus pour le Q95T — ultra polyvalent par définition.</p><div class="hb__ad hb__ad--content hidden-phone"><div style=display:none class=Content_2></div></div><p>En ce qui concerne la télécommande, on ne change pas une équipe qui gagne : la One Remote Control, réservée au haut du panier chez Samsung, répond parfaitement aux attentes. Derrière son look riquiqui, elle concentre toutes les qualités attendues en termes de fonctionnalités, d’ergonomie et de finitions. Seule l’absence de rétroéclairage des touches est à déplorer, mais c’est un argument hélas trop rare sur le marché.</p><figure id=attachment_517960 aria-describedby=caption-attachment-517960 style="width: 1024px" class="wp-caption alignnone"><a href=https://www.numerama.com/content/uploads/2019/05/capture-decran-2019-05-22-a-11-52-34.png><noscript><img src=https://www.numerama.com/content/uploads/2019/05/capture-decran-2019-05-22-a-11-52-34-1024x626.png alt><style>.size-large.wp-image-517960{display:none;}</style></noscript><img class="size-large wp-image-517960" alt width=1024 height=626 sizes="(max-width: 1024px) 100vw, 1024px" data-src=https://www.numerama.com/content/uploads/2019/05/capture-decran-2019-05-22-a-11-52-34-1024x626.png data-srcset="https://www.numerama.com/content/uploads/2019/05/capture-decran-2019-05-22-a-11-52-34-1024x626.png 1024w, https://www.numerama.com/content/uploads/2019/05/capture-decran-2019-05-22-a-11-52-34-680x416.png 680w, https://www.numerama.com/content/uploads/2019/05/capture-decran-2019-05-22-a-11-52-34-270x165.png 270w, https://www.numerama.com/content/uploads/2019/05/capture-decran-2019-05-22-a-11-52-34.png 1452w" src=//www.numerama.com/content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg></a><figcaption id=caption-attachment-517960 class=wp-caption-text>Télécommande du téléviseur Samsung QLED Q95T // Source : Samsung</figcaption></figure><h2><span id=626213-Image class=summary-entry data-title=Image hidden style="display: block;visibility:hidden; height : 0;"></span>La crème pour le gaming</h2><p>En 2020, Samsung continue de dire non à l’OLED, technologie d’affichage plébiscitée par LG — son immense rival. Il estime pouvoir faire la différence grâce au QLED, qui ajoute une couche de nanocristaux liquides entre l’écran LCD et le système de rétroéclairage LED. Pour garantir des noirs profonds, ou disons presque aussi profonds que l’OLED (dont les pixels émettent leur propre lumière), le rétroéclairage doit être ultra performant. Dans le cas du Q95T, on parle d’un dispositif Full LED à 120 zones, couplé à une meilleure gestion de l’énergie électrique. Bizarrement, le Q90R, qu’il remplace, en a beaucoup plus (480).</p><div class="hb__ad hb__ad--content hidden-phone"><div style=display:none class=Content_3></div></div><p>Ce chiffre nettement à la baisse se traduit par des défauts plus visibles. Durant nos tests, on a pu constater un rétroéclairage moins uniforme et un blooming parfois très visible (par exemple, un logo de chargement dans une session de jeux vidéo). Malgré tout, les noirs s’affichent avec une belle tenue, entre profondeur et nuance garantissant une lisibilité appréciable dans les séquences les plus sombres. Avec 480 zones, on se dit que le Q95T aurait pu aller encore plus loin et se rapprocher d’autant plus des performances affichées par l’OLED.</p><figure id=attachment_626446 aria-describedby=caption-attachment-626446 style="width: 1024px" class="wp-caption aligncenter"><a href=https://www.numerama.com/content/uploads/2020/05/ch_fr-feature-witness-fine-details-in-dark-and-light-222130715.jpg><noscript><img src=https://www.numerama.com/content/uploads/2020/05/ch_fr-feature-witness-fine-details-in-dark-and-light-222130715-1024x569.jpg alt><style>.size-large.wp-image-626446{display:none;}</style></noscript><img class="size-large wp-image-626446" alt width=1024 height=569 sizes="(max-width: 1024px) 100vw, 1024px" data-src=https://www.numerama.com/content/uploads/2020/05/ch_fr-feature-witness-fine-details-in-dark-and-light-222130715-1024x569.jpg data-srcset="https://www.numerama.com/content/uploads/2020/05/ch_fr-feature-witness-fine-details-in-dark-and-light-222130715-1024x569.jpg 1024w, https://www.numerama.com/content/uploads/2020/05/ch_fr-feature-witness-fine-details-in-dark-and-light-222130715-680x378.jpg 680w" src=//www.numerama.com/content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg></a><figcaption id=caption-attachment-626446 class=wp-caption-text>Technologie du Samsung Q95T // Source : Samsung</figcaption></figure><p>Personne ne pourra prendre le Q95T à défaut sur la puissance lumineuse, capable de grimper à 2 000 nits (ce qui est beaucoup trop). Grâce à cette impressionnante réserve, le téléviseur peut être utilisé sans problème dans un environnement éclairé et fournir un spectacle HDR ébouriffant — que ce soit pour les films, les séries ou les jeux vidéo. Il est juste dommage que Samsung s’évertue à refuser le format Dolby Vision, de plus en plus répandu (Blu-ray UHD, Netflix…).</p><blockquote><p class=quote-large>Un spectacle HDR ébouriffant</p></blockquote><p>Comme toujours avec Samsung, le traitement d’image a tendance à en faire un peu trop en sortie de carton. Il ne faut pas hésiter, en partant du mode Standard, à calmer le jeu sur les couleurs (les rouges sont agressifs), à réduire la luminosité et à désactiver certaines options pensées pour améliorer le rendu (le compensateur de mouvements est pertinent à faible dose). On déconseille aussi de cocher le mode intelligent, qui adapte l’image et le son en fonction des conditions de la pièce : il vaut mieux un réglage unique adapté pour tout, qu’un spectacle qui ne fait que bouger. En tout cas, après quelques ajustements, le Q95T propose une image pleine de peps, avec une dynamique qui saute aux yeux, une belle vivacité dans les couleurs et un piqué ciselé moins artificiel. Après plusieurs générations, l’intelligence artificielle épaulant le processeur fait moins de zèle.</p><p>Samsung est la marque préférée des joueurs depuis des années et ce n’est pas le Q95T qui va changer ce statut. Bien au contraire. Il suffit de regarder son input lag pour s’en convaincre : une fois le mode jeu enclenché, il peut descendre sous la barre des 10 ms. Il dispose par ailleurs des technologies Auto Low Latency Mode (qui active le mode Jeu automatiquement dès qu’une source idoine est détectée) et VRR (amélioration de la netteté des mouvements en ajustant constamment la fréquence d’actualisation des images envoyées par la source vers l’écran). Il y existe même un mode Game Motion Plus pour éliminer le flou et les vibrations sans trop d’incidence sur l’input lag (un peu plus de 20 ms). En toute franchise, il ne sert pas à grand-chose.</p><figure id=attachment_626448 aria-describedby=caption-attachment-626448 style="width: 1024px" class="wp-caption aligncenter"><a href=https://www.numerama.com/content/uploads/2020/05/ch-fr-qled-q95t-qe75q95tatxzg-frontsilver-222130665.jpg><noscript><img src=https://www.numerama.com/content/uploads/2020/05/ch-fr-qled-q95t-qe75q95tatxzg-frontsilver-222130665-1024x786.jpg alt><style>.size-large.wp-image-626448{display:none;}</style></noscript><img class="size-large wp-image-626448" alt width=1024 height=786 sizes="(max-width: 1024px) 100vw, 1024px" data-src=https://www.numerama.com/content/uploads/2020/05/ch-fr-qled-q95t-qe75q95tatxzg-frontsilver-222130665-1024x786.jpg data-srcset="https://www.numerama.com/content/uploads/2020/05/ch-fr-qled-q95t-qe75q95tatxzg-frontsilver-222130665-1024x786.jpg 1024w, https://www.numerama.com/content/uploads/2020/05/ch-fr-qled-q95t-qe75q95tatxzg-frontsilver-222130665-680x522.jpg 680w, https://www.numerama.com/content/uploads/2020/05/ch-fr-qled-q95t-qe75q95tatxzg-frontsilver-222130665.jpg 1280w" src=//www.numerama.com/content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg></a><figcaption id=caption-attachment-626448 class=wp-caption-text>Avant du Samsung Q95T // Source : Samsung</figcaption></figure><p>Paré pour le présent, le Q95T l’est également pour l’avenir avec la présence d’un port HDMI 2.1 — capable d’afficher de la 4K à 120 Hz. Pour les consoles de demain — la Xbox Series X et la PS5 –, c’est une excellente nouvelle, même si Samsung aurait pu en mettre deux pour éviter d’avoir à faire un choix sur celle qui sera branchée dessus en cas d’acquisition des deux (le port HDMI en question est symbolisé par une manette).</p><blockquote><p class=quote-large>Le meilleur ami des joueurs</p></blockquote><p>Avec autant de cordes à son arc, le Q95T est le meilleur ami des joueurs, qu’ils évoluent sur PC (1440p et FreeSync au menu) ou sur console. Là encore, c’est la puissance lumineuse qui impressionne le plus tant elle permet aux jeux de briller de mille feux, avec un rendu éclatant qui en met plein les yeux (surtout les productions en HDR, où les effets visuels sont encore plus appuyés) et des aplats maîtrisés. On n’a rencontré aucun problème de fluidité et le Q95T est à l’aise avec tous les genres — y compris les jeux d’action particulièrement exigeants (par exemple, <a href=https://www.numerama.com/pop-culture/474948-test-de-sekiro-shadows-die-twice-ou-le-plaisir-dans-la-douleur.html rel>Sekiro</a>).</p><figure id=attachment_626447 aria-describedby=caption-attachment-626447 style="width: 1024px" class="wp-caption aligncenter"><a href=https://www.numerama.com/content/uploads/2020/05/ch-fr-qled-q95t-qe75q95tatxzg-detailsilver-222130654.jpg><noscript><img src=https://www.numerama.com/content/uploads/2020/05/ch-fr-qled-q95t-qe75q95tatxzg-detailsilver-222130654-1024x786.jpg alt><style>.size-large.wp-image-626447{display:none;}</style></noscript><img class="size-large wp-image-626447" alt width=1024 height=786 sizes="(max-width: 1024px) 100vw, 1024px" data-src=https://www.numerama.com/content/uploads/2020/05/ch-fr-qled-q95t-qe75q95tatxzg-detailsilver-222130654-1024x786.jpg data-srcset="https://www.numerama.com/content/uploads/2020/05/ch-fr-qled-q95t-qe75q95tatxzg-detailsilver-222130654-1024x786.jpg 1024w, https://www.numerama.com/content/uploads/2020/05/ch-fr-qled-q95t-qe75q95tatxzg-detailsilver-222130654-680x522.jpg 680w, https://www.numerama.com/content/uploads/2020/05/ch-fr-qled-q95t-qe75q95tatxzg-detailsilver-222130654.jpg 1280w" src=//www.numerama.com/content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg></a><figcaption id=caption-attachment-626447 class=wp-caption-text>Arrière du Samsung Q95T // Source : Samsung</figcaption></figure><h2><span id=626213-Fonctionnalits class=summary-entry data-title=Fonctionnalités hidden style="display: block;visibility:hidden; height : 0;"></span>Tizen continue de se peaufiner</h2><p>On fait souvent l’éloge de l’écosystème embarqué dans les téléviseurs Samsung. Contrairement à certains constructeurs, comme Sony et Philips, la multinationale délaisse volontiers Android TV pour s’en remettre à son propre système d’exploitation : Tizen OS. Et on ne voit pas pourquoi il s’en passerait tant il se révèle à la hauteur des attentes. Ultra complet en termes d’applications disponibles (MyCanal, Netflix, Amazon Prime Video, Disney+, Apple TV… tout y est), il assure également côté polyvalence. En 2020, il gagne par exemple l’intégration native d’Amazon Alexa, qui n’a plus besoin d’un périphérique externe pour être sollicité. Preuve de l’ouverture dont fait preuve Samsung à ce sujet, il y a toujours AirPlay 2 pour diffuser rapidement des contenus depuis un appareil Apple.</p><p>En parallèle, Samsung intègre la fonctionnalité MultiView, qui permet d’incruster un contenu lu sur son smartphone sur la télévision (picture-in-picture). Cela peut s’avérer utile pour regarder un match de foot tout en ayant accès à son flux Twitter rempli de commentaires qui défilent en temps réel. Ce mode d’affichage est un peu capricieux à lancer et ne fonctionne pas avec toutes les applications. Mais il y a fort à parier que Samsung le peaufinera avec le temps.</p><p>À noter enfin que le Q95T s’accompagne d’une refonte de l’interface, avec un habillage coloré en bleu doux pour les yeux et une disposition en carré pour afficher plus d’éléments sans manipulation. Toujours aussi fluide, la navigation a néanmoins tendance à se complexifier à mesure que Samsung ajoute plus de briques à son écosystème. Au démarrage, la mosaïque de possibilités est immense et il y a de quoi se perdre dans les menus et les sous-menus.</p><ul><li><strong>À lire</strong> : <a class=gtm-a-lire href=https://www.numerama.com/tech/530322-lcd-oled-4k-uhd-hdr-nits-le-lexique-ultime-pour-bien-choisir-son-televiseur.html>Le lexique pour bien choisir son téléviseur</a></li></ul><span id=626213-Conclusion class=summary-entry data-title=Conclusion hidden style="display: block;visibility:hidden; height : 0;"></span><div class="num-test-block clearfix"><div class="span7 phone12"> <span> <span class=smiley_rating> <span class=icon-smiley_5></span> </span> </span><div class=title-container><p class=title-block>En bref</p><h2>Samsung Q95T</h2></div><div class=test-rating> <small>Note indicative : 5/5</small></div><div class=clearfix></div><div class=text><p>Samsung maîtrise plus que jamais la technologie d’affichage QLED et, aujourd’hui, on peut bel et bien affirmer qu’elle dispose de sérieux arguments pour rivaliser avec l’OLED. Par rapport au modèle équivalent de l’année dernière, les améliorations s’effectuent par petites touches, que ce soit en termes d’image, de fonctionnalités ou d’ergonomie.</p><p>En revanche, il y a un terrain sur lequel ce Q95T paraît difficile à battre : le gaming. Capable de sublimer le moindre jeu vidéo lu aujourd’hui, il s’arme d’un port HDMI 2.1 qui pourrait bien faire la différence au moment d’acquérir un téléviseur à associer à sa Xbox Series X et/ou sa PlayStation 5. Ajoutez à cela un input lag sans équivalent et des modes dédiés plus ou moins pertinents, et vous obtiendrez l’écrin rêvé pour les jeux de demain.</p></div></div><div class="top-bad-container span5 phone12"><div class=top><p class=title>Top</p><ul><li><span class=icon-top></span>Design pratique et efficace</li><li><span class=icon-top></span>Tizen OS</li><li><span class=icon-top></span>Paré pour le gaming d'aujourd'hui et de demain</li></ul></div><div class=bad><p class=title>Bof</p><ul><li><span class=icon-top></span>Interface très chargée</li><li><span class=icon-top></span>Pourquoi des zones de rétroéclairage en moins ?</li><li><span class=icon-top></span>Le Dolby Vision continue de manquer à l'appel</li></ul></div></div></div><div id=bottom_ad class=incontent_ad style="text-align: center"><div class="hb__ad hb__ad--bottom"><div style=display:none; class=Content_Bottom></div><div style=display:none; class=Mobile_Bottom></div></div></div><footer class=clearfix><p class=source> <span>Crédit photo de la une :</span> Samsung</p><ul class=tags-list style="line-height: 10px; width: calc(100% - 370px) !important;"><li><a href=https://www.numerama.com/tag/qled/ >QLED</a></li><li><a href=https://www.numerama.com/tag/samsung/ >Samsung</a></li><li><a href=https://www.numerama.com/tag/televiseur/ >Téléviseur</a></li><li><a href=https://www.numerama.com/tag/test/ >Test</a></li></ul><div class=comments-count> <a href=#commentaires class=add-first-comment>Il n'y a pas de commentaire. En ajouter un ?</a></div></footer><div class=post-share><header><p>Partager sur les réseaux sociaux</p></header><div class=share-buttons> <a data-network=twitter  data-action=share  href="https://www.twitter.com/share?url=https://www.numerama.com&text=Test+du+t%C3%A9l%C3%A9viseur+Samsung+QLED+Q95T%C2%A0%3A+par%C3%A9+pour+la+PS5+et+la+Xbox+Series+X&via=Numerama" class=twitter target=_blank><span class='icon-twitter '></span> <span class=hidden-phone>Tweeter </span></a> <a data-network=facebook  data-action=share href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com" class=facebook target=_blank><span class='icon-facebook '></span> <span class=hidden-phone>Partager </span></a> <a data-network=flipboard  data-action=share href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.numerama.com&title=Test du téléviseur Samsung QLED Q95T&amp;#160;: paré pour la PS5 et la Xbox Series X" class=flipboard target=_blank><span class='icon-flipboard '></span> <span class=hidden-phone>Partager </span></a> <a data-network=linkedin  data-action=share href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.numerama.com" class=linkedin target=_blank><span class='icon-linkedin '></span> <span class=hidden-phone>Partager </span></a> <a data-network=reddit  data-action=share href="https://www.reddit.com/submit?url=https://www.numerama.com&title=Test+du+t%C3%A9l%C3%A9viseur+Samsung+QLED+Q95T%C2%A0%3A+par%C3%A9+pour+la+PS5+et+la+Xbox+Series+X" class="reddit hidden-phone" target=_blank><span class="fa fa-reddit" style=font-size:16px;></span> <span class=hidden-phone>redditer</span></a><div class=clearfix></div></div></div><div class=clearfix></div></article><div class="comments-bloc span4 hidden-tablet hidden-phone"><div class=content-side-bloc><div class="hb__ad hb__ad--side"><div style=display:none; class=HalfpageAd_1></div></div></div></div></div><div class=clearfix></div></div><section class="bg-body wrap"><div class="block bg-grey"><section class=related-article><header><p>Vous aimerez peut-être</p></header> <script>var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "//www.numerama.com/humanoid"+"-native-c-num-expressvpn-et-confidentialite?s_id=1&sp_id="+"4&"+"c_id=726";
                var urlPixel = ""+"//www.nu"+"merama.com/humanoid-native-p-num-expressvpn-et-confidentialite?s"+"_id=1&sp_id=4&c_id=726";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-article\">\n            <a class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\" target=\"_blank\" href=\"http:\/\/www.numerama.com\/les-contenus-sponsorises-nos-engagements\/\"><\/a>\n            <a class=\"floatleft\" rel=\"nofollow\"  href=\"\" title=\"De quelle fa\u00e7on un VPN am\u00e9liore-t-il votre confidentialit\u00e9 ?\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2020\/03\/expressvpn-4.jpg?resize=176,127\" alt=\"De quelle fa\u00e7on un VPN am\u00e9liore-t-il votre confidentialit\u00e9 ?\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2020\/03\/expressvpn-4.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2020\/03\/expressvpn-4.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <p class=\"title\"> De quelle fa\u00e7on un VPN am\u00e9liore-t-il votre confidentialit\u00e9 ? <\/p>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }</script> <article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/tech/549735-test-du-televiseur-lg-c9-loled-a-t-il-vraiment-besoin-dune-ia.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/tv-oled-c9-06-design-desktop.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/tv-oled-c9-06-design-desktop.jpg?resize=182,127 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/tv-oled-c9-06-design-desktop.jpg?resize=100,67 100w," class=cover-preview_img alt="Test du téléviseur LG C9 : l'OLED a-t-il vraiment besoin d'une IA ?"></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/tv-oled-c9-06-design-desktop.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/tv-oled-c9-06-design-desktop.jpg?resize=182,127 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/tv-oled-c9-06-design-desktop.jpg?resize=100,67 100w," class=cover-preview_img alt="Test du téléviseur LG C9 : l'OLED a-t-il vraiment besoin d'une IA ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Test du téléviseur LG C9 : l'OLED a-t-il vraiment besoin d'une IA ?</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://www.numerama.com/tag/lg/ >LG</a></li><li><a href=https://www.numerama.com/tag/oled/ >OLED</a></li><li><a href=https://www.numerama.com/tag/televiseur/ >Téléviseur</a></li><li><a href=https://www.numerama.com/tag/test/ >Test</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >20 septembre 2019</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/tech/597146-test-de-la-barre-de-son-samsung-hw-q90r-presque-comme-un-home-cinema.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/01/fr-feature-immersive-sound-with-true-7-1-4ch-sound-164436119.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/01/fr-feature-immersive-sound-with-true-7-1-4ch-sound-164436119.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/01/fr-feature-immersive-sound-with-true-7-1-4ch-sound-164436119.jpg?resize=100,67 100w," class=cover-preview_img alt="Test de la barre de son Samsung HW-Q90R : presque comme un home cinéma"></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/01/fr-feature-immersive-sound-with-true-7-1-4ch-sound-164436119.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/01/fr-feature-immersive-sound-with-true-7-1-4ch-sound-164436119.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/01/fr-feature-immersive-sound-with-true-7-1-4ch-sound-164436119.jpg?resize=100,67 100w," class=cover-preview_img alt="Test de la barre de son Samsung HW-Q90R : presque comme un home cinéma" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Test de la barre de son Samsung HW-Q90R : presque comme un home cinéma</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://www.numerama.com/tag/barre-de-son/ >Barre de son</a></li><li><a href=https://www.numerama.com/tag/samsung/ >Samsung</a></li><li><a href=https://www.numerama.com/tag/test/ >Test</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >05 janvier 2020</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/tech/534194-test-du-televiseur-sony-ag8-loled-un-peu-plus-abordable.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/07/capture-decran-2019-07-17-a-17-10-44.png?resize=182,127" srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/07/capture-decran-2019-07-17-a-17-10-44.png?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/07/capture-decran-2019-07-17-a-17-10-44.png?resize=100,67 100w," class=cover-preview_img alt="Test du téléviseur Sony AG8 : l'OLED (un peu plus) abordable"></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/07/capture-decran-2019-07-17-a-17-10-44.png?resize=182,127" data-srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/07/capture-decran-2019-07-17-a-17-10-44.png?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/07/capture-decran-2019-07-17-a-17-10-44.png?resize=100,67 100w," class=cover-preview_img alt="Test du téléviseur Sony AG8 : l'OLED (un peu plus) abordable" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Test du téléviseur Sony AG8 : l'OLED (un peu plus) abordable</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://www.numerama.com/tag/sony/ >Sony</a></li><li><a href=https://www.numerama.com/tag/televiseur/ >Téléviseur</a></li><li><a href=https://www.numerama.com/tag/test/ >Test</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >21 juillet 2019</time><div class=clearfix></div></footer></article><article class="post-grid   format-guide  " > <a class=floatleft href=https://www.numerama.com/tech/547782-smart-tv-4k-la-meilleure-offre-de-la-rentree-se-trouve-chez-samsung.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/fr-feature-simply-sophisticatedand-stylish-150681505.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/fr-feature-simply-sophisticatedand-stylish-150681505.jpg?resize=182,127 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/fr-feature-simply-sophisticatedand-stylish-150681505.jpg?resize=100,67 100w," class=cover-preview_img alt="Smart TV 4K : la meilleure offre de la rentrée se trouve chez Samsung"></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/fr-feature-simply-sophisticatedand-stylish-150681505.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/fr-feature-simply-sophisticatedand-stylish-150681505.jpg?resize=182,127 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/fr-feature-simply-sophisticatedand-stylish-150681505.jpg?resize=100,67 100w," class=cover-preview_img alt="Smart TV 4K : la meilleure offre de la rentrée se trouve chez Samsung" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Smart TV 4K : la meilleure offre de la rentrée se trouve chez Samsung</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://www.numerama.com/tag/bons-plans/ >Bons plans</a></li><li><a href=https://www.numerama.com/tag/samsung/ >Samsung</a></li><li><a href=https://www.numerama.com/tag/televiseur/ >Téléviseur</a></li><li><a href=https://www.numerama.com/tag/television/ >Télévision</a></li><li><a href=https://www.numerama.com/tag/tv/ >TV</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >12 septembre 2019</time><div class=clearfix></div></footer></article><div class=clearfix></div></section></div></section><section class="bg-body wrap hidden-desktop"><div class=OUTBRAIN id=outbrain-container data-src=https://www.numerama.com/tech/626213-test-du-televiseur-samsung-qled-q95t-pare-pour-la-ps5-et-la-xbox-series-x.html data-widget-id=MB_1></div> <script>if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads && typeof is_single !== 'undefined' && is_single) {
            if (typeof document.$outbrainLoaded == "undefined"){
              var $outbrainScript = document.createElement('script');

              $outbrainScript.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
              $outbrainScript.setAttribute('async', 'async');

              var $outbrainBlock = document.getElementById('outbrain-container');
              if ($outbrainBlock !== null) {
                $outbrainBlock.appendChild($outbrainScript);
                document.$outbrainLoaded = true;
              }
            }else if (typeof OBR.extern == "object"){
              // research widget
              console.log("Ads: OBR research widget");
              OBR.extern.researchWidget();
            }
          }</script> </section><section class="bg-body wrap"><div class="block bg-grey"><section class=related-univers><header><p>Tech : les dernières actualités</p></header><article class="post-grid imported site-2  format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/5360-les-120-000-sites-equipes-de-ce-plugin-wordpress-obsolete-peuvent-etre-entierement-effaces.html title><div class="cover-preview "> <noscript><img src=//www.numerama.com/content/themes/project-n-theme/assets/images/cyberguerre/logo-cg.png class=site-logo alt=Cyberguerre></noscript><img data-src=//www.numerama.com/content/themes/project-n-theme/assets/images/cyberguerre/logo-cg.png class=site-logo alt=Cyberguerre> <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/02/wordpress-923188_1920.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/02/wordpress-923188_1920.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/02/wordpress-923188_1920.jpg?resize=100,67 100w," class=cover-preview_img alt="Les 120 000 sites équipés de ce plugin Wordpress obsolète peuvent être entièrement effacés"></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/02/wordpress-923188_1920.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/02/wordpress-923188_1920.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/02/wordpress-923188_1920.jpg?resize=100,67 100w," class=cover-preview_img alt="Les 120 000 sites équipés de ce plugin Wordpress obsolète peuvent être entièrement effacés" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Les 120 000 sites équipés de ce plugin Wordpress obsolète peuvent être entièrement effacés</p> </a><footer class=span12><ul class="tags-list span12"><li class=cyberguerre-tag><a href=https://cyberguerre.numerama.com>Cyberguerre</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 16:01</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/tech/627295-le-ceo-de-magic-leap-quitte-lentreprise-apres-une-levee-de-fonds-de-la-derniere-chance.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div><p class=cover-preview_comments><span class='icon-comments '></span> 1</p> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/capture_decran_2020-05-29_a_12_25_18.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/capture_decran_2020-05-29_a_12_25_18.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/capture_decran_2020-05-29_a_12_25_18.jpg?resize=100,67 100w," class=cover-preview_img alt="Le CEO de Magic Leap quitte l'entreprise après une levée de fonds de la dernière chance"></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/capture_decran_2020-05-29_a_12_25_18.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/capture_decran_2020-05-29_a_12_25_18.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/capture_decran_2020-05-29_a_12_25_18.jpg?resize=100,67 100w," class=cover-preview_img alt="Le CEO de Magic Leap quitte l'entreprise après une levée de fonds de la dernière chance" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Le CEO de Magic Leap quitte l'entreprise après une levée de fonds de la dernière chance</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 13:48</time><div class=clearfix></div></footer></article><article class="post-grid   format-guide  " > <a class=floatleft href=https://www.numerama.com/tech/204817-les-macbook-dapple-quil-ne-faut-pas-acheter-un-anti-guide-dachat.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div><p class=cover-preview_comments><span class='icon-comments '></span> 9</p> <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/image-13.png?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/image-13.png?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/image-13.png?resize=100,67 100w," class=cover-preview_img alt="MacBook Pro 13, MacBook Air, MacBook Pro 16 : quel ordinateur Apple choisir en 2020 ?"></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/image-13.png?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/image-13.png?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/image-13.png?resize=100,67 100w," class=cover-preview_img alt="MacBook Pro 13, MacBook Air, MacBook Pro 16 : quel ordinateur Apple choisir en 2020 ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> MacBook Pro 13, MacBook Air, MacBook Pro 16 : quel ordinateur Apple choisir en 2020 ?</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 11:50</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/tech/627224-rivian-repousse-la-sortie-de-son-suv-et-de-son-pickup-electriques.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/11/a-rivian_r1s_front-e1543340213325.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/11/a-rivian_r1s_front-e1543340213325.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/11/a-rivian_r1s_front-e1543340213325.jpg?resize=100,67 100w," class=cover-preview_img alt="Rivian repousse la sortie de son SUV et de son pickup électriques"></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/11/a-rivian_r1s_front-e1543340213325.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/11/a-rivian_r1s_front-e1543340213325.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/11/a-rivian_r1s_front-e1543340213325.jpg?resize=100,67 100w," class=cover-preview_img alt="Rivian repousse la sortie de son SUV et de son pickup électriques" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Rivian repousse la sortie de son SUV et de son pickup électriques</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 11:21</time><div class=clearfix></div></footer></article><article class="post-grid imported site-2  format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/5347-le-renseignement-americain-accuse-les-cyberespions-proches-de-larmee-russe-dun-dangereux-piratage.html title><div class="cover-preview "> <noscript><img src=//www.numerama.com/content/themes/project-n-theme/assets/images/cyberguerre/logo-cg.png class=site-logo alt=Cyberguerre></noscript><img data-src=//www.numerama.com/content/themes/project-n-theme/assets/images/cyberguerre/logo-cg.png class=site-logo alt=Cyberguerre> <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/05/Hacker-4.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/05/Hacker-4.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/05/Hacker-4.jpg?resize=100,67 100w," class=cover-preview_img alt="Le renseignement américain accuse les cyberespions proches de l'armée russe d'un dangereux piratage"></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/05/Hacker-4.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/05/Hacker-4.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/05/Hacker-4.jpg?resize=100,67 100w," class=cover-preview_img alt="Le renseignement américain accuse les cyberespions proches de l'armée russe d'un dangereux piratage" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Le renseignement américain accuse les cyberespions proches de l'armée russe d'un dangereux piratage</p> </a><footer class=span12><ul class="tags-list span12"><li class=cyberguerre-tag><a href=https://cyberguerre.numerama.com>Cyberguerre</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 10:41</time><div class=clearfix></div></footer></article><article class="post-grid imported site-2  format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/5331-5-le-botnet-1-le-compte-disney-vole-en-2020-la-cybercriminalite-est-accessible-a-petit-prix.html title><div class="cover-preview "> <noscript><img src=//www.numerama.com/content/themes/project-n-theme/assets/images/cyberguerre/logo-cg.png class=site-logo alt=Cyberguerre></noscript><img data-src=//www.numerama.com/content/themes/project-n-theme/assets/images/cyberguerre/logo-cg.png class=site-logo alt=Cyberguerre> <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/05/Hacker-1.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/05/Hacker-1.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/05/Hacker-1.jpg?resize=100,67 100w," class=cover-preview_img alt="1 $ le compte Disney+, 5 $ le botnet : en 2020, la cybercriminalité est à petit prix"></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/05/Hacker-1.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/05/Hacker-1.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/05/Hacker-1.jpg?resize=100,67 100w," class=cover-preview_img alt="1 $ le compte Disney+, 5 $ le botnet : en 2020, la cybercriminalité est à petit prix" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> 1 $ le compte Disney+, 5 $ le botnet : en 2020, la cybercriminalité est à petit prix</p> </a><footer class=span12><ul class="tags-list span12"><li class=cyberguerre-tag><a href=https://cyberguerre.numerama.com>Cyberguerre</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >28 mai 2020</time><div class=clearfix></div></footer></article><div class=clearfix></div></section></div></section><section class="bg-body wrap"><div class="block bg-grey post-of-the-week"><section class=brief-list><div class="brief-list-content clearfix"><header><p>La rédaction vous recommande</p></header><div class="post-list-week-container slider-container clearfix"><div class=slide-container><article class="post-list-week slide-0"> <a href=https://www.numerama.com/politique/627321-donald-trump-vs-twitter-quest-ce-que-la-section-230-que-le-president-veut-abroger.html title="Donald Trump vs Twitter : qu&#039;est-ce que la &amp;laquo; section 230 &amp;raquo; que le pr&amp;eacute;sident veut abroger ?"><p class=title> Donald Trump vs Twitter : qu&#039;est-ce que la « section 230 » que le président veut abroger ?</p> <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/donald-trump-decret-twitter.jpg?resize=231,325"> </a></article><article class="post-list-week slide-1"> <a href=https://www.numerama.com/sciences/627281-pourquoi-le-chiffre-des-nouveaux-cas-de-coronavirus-est-il-aussi-eleve-en-france-le-29-mai.html title="Pourquoi le chiffre des nouveaux cas de coronavirus est-il aussi &amp;eacute;lev&amp;eacute; en France le 29 mai ?"><p class=title> Pourquoi le chiffre des nouveaux cas de coronavirus est-il aussi élevé en France le 29 mai ?</p> <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/virus-5044282_1920.jpg?resize=231,325"> </a></article><article class="post-list-week slide-2"> <a href=https://www.numerama.com/tech/204817-les-macbook-dapple-quil-ne-faut-pas-acheter-un-anti-guide-dachat.html title="MacBook Pro 13, MacBook Air, MacBook Pro 16 : quel ordinateur Apple choisir en 2020 ?"><p class=title> MacBook Pro 13, MacBook Air, MacBook Pro 16 : quel ordinateur Apple choisir en 2020 ?</p> <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/image-13.png?resize=231,325"> </a></article><article class="post-list-week slide-3"> <a href=https://www.numerama.com/sciences/627009-pourquoi-spacex-a-du-reporter-son-lancement-historique.html title="Pourquoi SpaceX a d&amp;ucirc; reporter son lancement historique"><p class=title> Pourquoi SpaceX a dû reporter son lancement historique</p> <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/spacex-falcon-9-crew-dragon.jpg?resize=231,325"> </a></article><article class="post-list-week slide-4"> <a href=https://www.numerama.com/politique/627068-phase-2-du-deconfinement-ouverture-des-cafes-et-restaurants-nouvelle-carte-ce-qui-change-au-2-juin.html title="Phase 2 du d&amp;eacute;confinement : restaurants, d&amp;eacute;placements, sports... ce qui change au 2 juin"><p class=title> Phase 2 du déconfinement : restaurants, déplacements, sports... ce qui change au 2 juin</p> <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/capture-decran-2020-05-28-a-17-19-06.png?resize=231,325"> </a></article><article class="post-list-week slide-5"> <a href=https://www.numerama.com/sciences/626780-immunite-croisee-et-si-une-part-de-la-population-etait-deja-immunisee-contre-le-coronavirus.html title="Immunit&amp;eacute; crois&amp;eacute;e : et si une part de la population &amp;eacute;tait d&amp;eacute;j&amp;agrave; immunis&amp;eacute;e contre le coronavirus ?"><p class=title> Immunité croisée : et si une part de la population était déjà immunisée contre le coronavirus ?</p> <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/people-5096742_1920.jpg?resize=231,325"> </a></article><article class="post-list-week slide-6"> <a href=https://www.numerama.com/business/626945-comment-des-agences-de-e-reputation-ont-modifie-des-articles-wikipedia-pour-leurs-clients.html title="Comment des agences de &amp;laquo; e-r&amp;eacute;putation &amp;raquo; ont modifi&amp;eacute; des articles Wikip&amp;eacute;dia pour leurs clients"><p class=title> Comment des agences de « e-réputation » ont modifié des articles Wikipédia pour leurs clients</p> <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/11/wikipedia-1802614_1920.jpg?resize=231,325"> </a></article></div></div></div></section></div></section><div class="ajax-container end-post-container" data-conf={&quot;prev&quot;:627295,&quot;action&quot;:&quot;singlePost&quot;}></div></div></div> <script class=template-newsletter-form type=text/template>
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
            <div class=title><b>Inscrivez-vous</b> à la newsletter</div>
    <div class='input-filed span12'>
        <p class=span12>Recevez chaque jour le meilleur de l'actualité, <b>sélectionné et livré avec <span class="fa fa-heart"></span></b></p>

        <div class="switch-menu span6 phone12">
            <p><span class=subtitle>1.</span> Choisissez votre rythme</p>
            <span class='switch active' data-value=daily>Quotidien</span>
            <span class=switch data-value=weekly>Hebdomadaire</span>
        </div>
        <div class="email-area span6 phone12">
            <p><span class=subtitle>2.</span> Entrez votre adresse email</p>
            <input id=newsletter_side_textbox placeholder='Votre adresse e-mail' class='validate newsletter_textbox phone12' type=email name=email>
            <input id=newsletter_side_form_button value="S'inscrire" type=submit class='ajax-trigger phone12 newsletter_side_form_button newsletter_form_button' data-type=email>
        </div>
    </div>
    <script>
        $(".newsletter_form").find(".switch").click(function () {
            var form = $(".newsletter_form");
            $(this).siblings(".switch").removeClass("active");
            $(this).addClass("active");
            var conf = form.data("conf");
            conf.newsletter = $(this).data("value");
            form.data("conf", conf);
        });
    </script> </form></section> </script><section id=commentaires data-comments-number=0 data-post-author=maximeclaudel data-discourse-topic-id=87329 class="bloc-comments ajax-container"><ul id=comments-settings><li id=close-comments> <button><i class=icon-cross></i></button></li><li id=bigger-comments> <button><i class=icon-page-prev></i></button></li><li id=full-discussion><a href=# title="Voir la discussion complète"><i class=icon-fullscreen></i></a></li></ul><div class=bloc-comments_content><div class=wrap><header class=bloc-comments_article><p>Commentaires</p><p class=title>Test du téléviseur Samsung QLED Q95T&#160;: paré pour la PS5 et la Xbox Series X</p></header><div class=add-comment-box><form><p class=error></p><textarea name=addCommentContent class=add-comment-editor data-commentid=0></textarea><div class=add-comment-action> <input type=submit value="Se connecter & commenter"></div></form></div><div class=comments-content><ul id=comments-content></ul></div></div></div><div id=add-comment-button> <button>Ajouter un commentaire</button></div></section><div class=progress-bar><div class=progression></div><div class=wrap><p class=post-title>En cours (<span class=readingTime>9</span> min) <span class="hidden-tablet hidden-phone">: </span><span class=post-title_name>Test du téléviseur Samsung QLED Q95T&#160;: paré pour la PS5 et la Xbox Series X</span></p><ul class=progress-bar_menu><li class="progress-bar_tool progress-bar_comments"><a href=#commentaires><span class='icon-bubble-comment '></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class=clearfix></div></a></li><li><ul class="progress-bar_tool progress-bar_network"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com" data-network=facebook data-action=share target=_blank><span class='icon-facebook '></span></a></li><li><a href="https://www.twitter.com/share?url=https://www.numerama.com&text=Test du téléviseur Samsung QLED Q95T&#160;: paré pour la PS5 et la Xbox Series X&via=Numerama" data-network=twitter data-action=share target=_blank><span class='icon-twitter '></span></a></li></ul></li><li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li></ul></div></div><footer id=site-footer><div class="footer-container clearfix"><nav class="wrap tablet12 phone12"> <a href=https://www.numerama.com class='icon-numerama-letter ' target=_blank></a><div class="hidden-desktop footer-responsive-network phone12 tablet12"> <a href=https://www.facebook.com/Numerama class='icon-facebook ' target=_blank></a> <a href=https://twitter.com/numerama class='icon-twitter ' target=_blank></a> <a href=https://www.youtube.com/c/numerama class='icon-youtube ' target=_blank></a> <a href=https://www.numerama.com/rss/news.rss class='icon-rss ' target=_blank></a></div><ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12"><li class=phone12><a href=https://humanoid.fr class='icon-humanoid-letter2 ' target=_blank></a></li></ul><ul class=footer-container_menu><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/tech/ data-universename=Tech data-universeslug=tech>Tech</a></li><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/politique/ data-universename=Société data-universeslug=politique>Société</a></li><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/pop-culture/ data-universename="Pop culture" data-universeslug=pop-culture>Pop culture</a></li><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/business/ data-universename=Business data-universeslug=business>Business</a></li><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/sciences/ data-universename=Sciences data-universeslug=sciences>Sciences</a></li><li class="hidden-tablet hidden-phone"><a href=/startup/ title="Annuaire des startups">Startups</a></li><li class="phone4 tablet4 hidden-desktop"><a href=# class=js-open-consent-modal>Préférences</a></li><li class="borderleft phone4 tablet4"><a href=/a-propos/ >À propos</a></li><li class="phone4 tablet4"><a href=/contact/ >Contact</a></li><div class=clearfix></div></ul><div class=clearfix></div></nav></div><div class="footer-information wrap hidden-phone hidden-tablet"><div class=span8><p class=span12>Nous suivre sur les réseaux</p> <a href=https://www.facebook.com/Numerama class='icon-facebook ' target=_blank></a> <a href=https://twitter.com/numerama class='icon-twitter ' target=_blank></a> <a href=https://www.youtube.com/c/numerama class='icon-youtube ' target=_blank></a> <a href=https://www.numerama.com/rss/news.rss class='icon-rss ' target=_blank></a><div class=clearfix></div><blockquote class=footer-information_quote><p>Je pense que ce sont les gens qui guident les entreprises technologiques car dans une telle entreprise, ce qui compte reste toujours ce qu’il faudra faire ensuite.</p> <span class=footer-information_quote-author>Marissa Mayer</span><div class=clearfix></div></blockquote></div><div class="span4 footer-right"> <a class="humanoid-logo hover-dark-orange" target=_blank rel=noopener href=https://humanoid.fr></a> <span style="float: right; clear: both;" class=hover-dark-orange> <a style="color: #999" href=https://www.numerama.com/mon-profil/ >Mon profil &nbsp;&nbsp;</a> <a style="color: #999" href=# class=js-open-consent-modal>Préférences publicitaires &nbsp;&nbsp;</a> <a style="color: #999" href=/mentions-legales/ >Mentions Légales &nbsp;&nbsp;</a> <a style="color: #999" href=/laffiliation/ >L'affiliation &nbsp;&nbsp;</a> <a style="color: #999" href=/les-contenus-sponsorises-nos-engagements/ >Contenus sponsorisés &nbsp;&nbsp;</a> </span></div></div></footer> <script src=//www.numerama.com/content/themes/project-n-theme/assets/compiled/main-v1590747237.js></script> <script src=//www.numerama.com/content/themes/project-n-theme/assets/compiled/post-v1590747236.js></script> <div id=optidigital-adslot-Tracking style=display:none; class=Tracking></div> <script src='https://www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script> <script>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</script></body></html>