<!DOCTYPE html>
<html lang="fr-FR">

<head>
    <link rel="dns-prefetch" href="//scripts.opti-digital.com" />
    <link rel="dns-prefetch" href="//cache.consentframework.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="preconnect" href="//c0.lestechnophiles.com" />

    <meta charset="UTF-8" /><script type="text/javascript">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</script>
    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />

    
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.numerama.com/xmlrpc.php" />

            <link rel="icon" href="https://www.numerama.com/wp-content/themes/numerama-next/assets/images/logo-orange.svg" />
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.numerama.com/wp-content/themes/numerama-next/assets/images/favicons/logo-orange-180x180.png">
    
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<title>Crypto-monnaies et monnaies numériques : quelles différences ? - Numerama</title>
	<meta name="description" content="Les deux systèmes de paiement se développent de plus en plus. Si leur nom et leur utilisation se ressemblent, les crypto-monnaies et les monnaies numériques sont pourtant deux types de devises très différentes. Depuis l&#039;explosion du cours du bitcoin en 2020 et l&#039;arrivée des NFT sur la blockchain de l&#039;Ethereum, il ne" />
	<link rel="canonical" href="https://www.numerama.com/tech/890371-crypto-monnaies-et-monnaies-numeriques-quelles-differences.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Crypto-monnaies et monnaies numériques : quelles différences ?" />
	<meta property="og:description" content="Les deux systèmes de paiement se développent de plus en plus. Si leur nom et leur utilisation se ressemblent, les crypto-monnaies et les monnaies numériques sont pourtant deux types de devises très différentes. Depuis l&#039;explosion du cours du bitcoin en 2020 et l&#039;arrivée des NFT sur la blockchain de l&#039;Ethereum, il ne" />
	<meta property="og:url" content="https://www.numerama.com/tech/890371-crypto-monnaies-et-monnaies-numeriques-quelles-differences.html" />
	<meta property="og:site_name" content="Numerama" />
	<meta property="article:publisher" content="https://www.facebook.com/Numerama" />
	<meta property="og:image" content="https://www.numerama.com/wp-content/uploads/2022/03/covercryptovsdigital.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@A_gayte" />
	<meta name="twitter:site" content="@Numerama" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Aurore Gayte" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<meta property="article:published_time" content="2022-03-20T15:08:00+01:00" />


<link rel='dns-prefetch' href='//www.numerama.com' />
<link rel="alternate" type="application/rss+xml" title="Numerama &raquo; Crypto-monnaies et monnaies numériques : quelles différences ? Flux des commentaires" href="https://www.numerama.com/tech/890371-crypto-monnaies-et-monnaies-numeriques-quelles-differences.html/feed/" />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.numerama.com/wp-content/plugins/wpdiscuz/themes/default/style.css' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.numerama.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='quill-css-css'  href='https://www.numerama.com/wp-content/plugins/wpdiscuz/assets/third-party/quill/quill.snow.min.css' type='text/css' media='all' />
<script type='text/javascript' defer src='https://www.numerama.com/wp-content/themes/numerama-next/dist/javascripts/main-v8b7d539a569b1b00843f.js' id='jquery-js'></script>
<script type='text/javascript' id='jquery-js-after'>
var theme_config={"ajaxurl":"https:\/\/www.numerama.com\/wp-admin\/admin-ajax.php","theme":"https:\/\/www.numerama.com\/wp-content\/themes\/numerama-next","themePath":"wp-content\/themes\/numerama-next"}
</script>
<script type='text/javascript' defer src='https://www.numerama.com/wp-content/themes/numerama-next/dist/javascripts/single-v7987eb57bdef60fe50c2.js' id='single-js'></script>
<script>
    window.modifyLayout = {
        init: function () {
            if (window.initWallpaperCallback) {
                document.removeEventListener('wallpaper-ads', window.initWallpaperCallback);
            }

            var ctBoc = document.getElementById('ctBoc');
            ctBoc.style.position = 'relative';
            ctBoc.style.marginRight = 'auto';
            ctBoc.style.marginLeft  = 'auto';
            ctBoc.style.maxWidth = '1000px';
            ctBoc.style.zIndex = 1;
            ctBoc.classList.add('has-bg-body-background-color');

            var articleContent = document.getElementsByClassName('article-content');
            if (articleContent.length) {
                articleContent[0].classList.add('no-align');
            }

            var wallpaper = document.getElementById('wallpaper-ad');
            if (wallpaper) {
                wallpaper.style.position = 'sticky';
                wallpaper.style.top = '0';

                var wallpaperContainer = document.createElement('div');
                wallpaperContainer.id = 'wallpaper-ad-container';
                wallpaperContainer.style.position = 'absolute';
                wallpaperContainer.style.bottom = '0';
                wallpaperContainer.style.left = '0';
                wallpaperContainer.style.right = '0';
                wallpaperContainer.style.width = '100%';
                var headerTop = document.getElementById('header-top');
                if (headerTop) {
                    wallpaperContainer.style.top = document.getElementById('header').offsetHeight + headerTop.offsetHeight + 'px';
                } else {
                    wallpaperContainer.style.top = document.getElementById('header').offsetHeight + 'px';
                }
                document.body.insertBefore(wallpaperContainer, ctBoc);
                wallpaperContainer.appendChild(wallpaper);
            }

                        var firstBillboard = document.getElementsByClassName('is-presidential-miteb');
            if (firstBillboard[0] && document.getElementById('optidigital-adslot-Billboard_1')) {
                firstBillboard[0].classList.add('is-hidden');
            }
        },
    };

    window.initWallpaperCallback = function () {
        window.modifyLayout.init();
    };

    document.addEventListener('wallpaper-ads', window.initWallpaperCallback);
</script>
        <script>
            var scheme = 'light';
            var cs = localStorage.getItem('user-color-scheme');
            if (cs && cs !== 'system') {
                scheme = cs;
            } else if (window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches) {
                scheme = 'dark';
            }
            document.documentElement.setAttribute('data-scheme', scheme);
        </script>
    <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.numerama.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.numerama.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.numerama.com/?p=890371' />
<link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F890371-crypto-monnaies-et-monnaies-numeriques-quelles-differences.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F890371-crypto-monnaies-et-monnaies-numeriques-quelles-differences.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
							<meta property="ia:markup_url" content="https://www.numerama.com/tech/890371-crypto-monnaies-et-monnaies-numeriques-quelles-differences.html?ia_markup=1" />
				        <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/xDJmn/stub" data-cfasync="false" referrerpolicy="unsafe-url" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/xDJmn/cmp" data-cfasync="false" referrerpolicy="unsafe-url" charset="utf-8" async></script>
                        <script type="text/javascript" src="https://www.numerama.com/ads.js"></script>
                <script type="text/javascript">
            dataLayer = [Object.assign({}, {"contentType":"article","articletype":"froid","wordcount":1100,"author":"auroregayte","tags":"{crypto-monnaie}{tech}{tech}{bitcoins}{definition}{ethereum}","timeless":"true","publishDate":"20\/03\/2022","publishTime":"15"}, {
                'adblockStatus': window.canRunAds?'active':'inactive',
                'theme': document.documentElement.getAttribute('data-scheme')||'light'
            })];
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-W4J55S');
        </script>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/e40187d3a822e52085e4.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/75b949a80ad53ca62eea.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/b04afca798c4ea978e95.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/6857f8b4887e108c9c80.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/bf117acbb126c45911a2.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/6dc239c00cd990180fcb.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/5e494ce48de744abf4ad.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/64893a145866049b58e4.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/e56152ca4b815efe5b49.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/2f2e5f4d35c28e397496.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/4ad349571e28bb59c5a5.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/39a18f443d434999b89b.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/4fccaeafac3852f39915.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/2a5062c7baa068ee6720.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/f2adcc191fee9d44549f.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/689429eebae1a98870d4.woff2"/>
        <link href="/wp-content/themes/numerama-next/dist/styles/main-vd903b8a3f81c613d1b84.css" media="all" rel="stylesheet" type="text/css" /><link href="/wp-content/themes/numerama-next/dist/styles/single-vd8921121e2604b94ae47.css" media="all" rel="stylesheet" type="text/css" />        <script type="text/javascript">
            var targeting={"adUnit":"\/82864103\/numerama.com\/tech-article","pageTargeting":{"tags":["crypto-monnaie","tech","tech","bitcoins","definition","ethereum"],"isSponso":0,"isSafe":1,"site_version":"new2021","id_article":890371,"article_id":890371}};
            targeting.pageTargeting.theme=document.documentElement.getAttribute('data-scheme')||'light';
            var odS=document.createElement('script');
            odS.setAttribute('defer','true');
            odS.setAttribute('type','text/javascript');
            odS.setAttribute('src','https://scripts.opti-digital.com/tags/?site=numerama-next');
            odS.setAttribute('id','optidigital-ad-init');
            odS.setAttribute('config',JSON.stringify(targeting));
            document.getElementsByTagName('head')[0].appendChild(odS);
        </script>
    <link rel="amphtml" href="https://www.numerama.com/tech/890371-crypto-monnaies-et-monnaies-numeriques-quelles-differences.html/amp">            <style type="text/css">
                #hrr-overlay {
                    position: fixed;
                    top: 0;
                    left: 0;
                    right: 0;
                    bottom: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0, 0, 0, .5);
                    z-index: 9999999999;
                }

                #hrr-iframe-container {
                    width: 800px;
                    max-width: 90%;
                    height: 800px;
                    max-height: 90%;
                    margin: auto !important;
                    top: 0;
                    right: 0;
                    left: 0;
                    bottom: 0;
                    position: absolute;
                }

                #hrr-iframe {
                    width: 100%;
                    height: 100%;
                    display: block;
                    background-color: white;
                    padding: 0;
                    margin: 0;
                }
            </style>
            <link rel="icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" />
</head>
<body id="body" class="post-template-default single single-post postid-890371 single-format-standard wp-embed-responsive nojs">
                    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4J55S"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>document.body.className = document.body.className.replace('nojs', '');</script>
        <svg class="is-hidden" xmlns="http://www.w3.org/2000/svg">
        <symbol id="logo-full" viewBox="0 0 509 49" xmlns="http://www.w3.org/2000/svg"><title>Numerama</title><path d="M240.55 48.462c6.658 0 13.499-1.651 20.523-4.954l-4.856-9.172c-4.398 2.14-8.368 3.21-11.911 3.21-3.42 0-6.154-.933-8.2-2.798-2.046-1.865-3.1-4.571-3.161-8.118h28.128c.061-.978.091-2.323.091-4.036 0-5.503-1.343-10.212-4.031-14.126-3.665-5.381-9.559-8.072-17.683-8.072-7.085 0-12.949 1.896-17.591 5.687-5.375 4.403-8.062 10.213-8.062 17.429 0 7.583 2.962 13.881 8.887 18.896 4.764 4.036 10.72 6.054 17.866 6.054zm86.214 0c5.192 0 9.956-2.049 14.293-6.146 0 1.834.214 3.516.641 5.045h19.241c-1.1-3.486-1.65-8.286-1.65-14.401V22.319c0-7.093-1.069-12.047-3.206-14.86-3.604-4.708-9.62-7.063-18.049-7.063-7.513 0-14.507 2.11-20.981 6.329l5.13 8.164c3.909-3.302 7.696-4.953 11.361-4.953 3.726 0 6.444 1.529 8.154 4.586l-7.421 1.56c-6.719 1.406-11.636 3.332-14.751 5.779-4.336 3.424-6.505 7.644-6.505 12.658 0 3.791 1.375 7.063 4.123 9.815 2.749 2.752 5.955 4.128 9.62 4.128zm147.967 0c5.191 0 9.956-2.049 14.292-6.146 0 1.834.214 3.516.642 5.045h19.24c-1.1-3.486-1.649-8.286-1.649-14.401V22.319c0-7.093-1.069-12.047-3.207-14.86C500.445 2.751 494.429.396 486 .396c-7.513 0-14.507 2.11-20.981 6.329l5.131 8.164c3.909-3.302 7.696-4.953 11.36-4.953 3.726 0 6.444 1.529 8.155 4.586l-7.422 1.56c-6.718 1.406-11.635 3.332-14.75 5.779-4.337 3.424-6.505 7.644-6.505 12.658 0 3.791 1.374 7.063 4.122 9.815 2.749 2.752 5.956 4.128 9.621 4.128zM93.387 47.361v-6.696c-4.092 5.198-9.192 7.797-15.3 7.797-7.024 0-11.789-2.508-14.293-7.522-1.221-2.446-1.832-6.696-1.832-12.75V1.497h18.232v27.151c0 5.382 1.985 8.073 5.955 8.073 4.826 0 7.238-3.119 7.238-9.357V1.497h18.324v45.864H93.387zm-75.155 0V21.585c0-6.359 2.413-9.539 7.238-9.539 4.032 0 6.047 2.721 6.047 8.163v27.152H49.75V20.668c0-5.932-.581-10.09-1.741-12.475C45.505 2.995 40.71.396 33.625.396c-6.17 0-11.3 2.599-15.393 7.797V1.497H0v45.864h18.232zm125.292 0V21.402c0-2.568.184-4.372.55-5.412.916-2.568 2.901-3.853 5.955-3.853 2.321 0 3.94.918 4.856 2.752.489.979.733 3.211.733 6.696v25.776h18.233V21.31c0-2.324.213-4.066.641-5.228.977-2.691 2.932-4.036 5.864-4.036 2.321 0 3.97.917 4.947 2.752.55 1.039.825 2.965.825 5.778v26.785h18.232V20.393c0-6.176-.702-10.488-2.107-12.934-2.688-4.708-7.391-7.063-14.11-7.063-6.657 0-11.88 2.599-15.667 7.797-2.321-5.198-6.688-7.797-13.101-7.797-6.841 0-12.125 2.599-15.851 7.797V1.497h-18.232v45.864h18.232zm146.134 0V31.4c0-4.342.275-7.277.825-8.806 1.405-4.097 4.306-6.145 8.704-6.145 2.076 0 3.939.397 5.588 1.192l5.04-13.576c-3.36-2.446-6.383-3.669-9.071-3.669-3.726 0-6.963 2.936-9.712 8.806l-1.374 2.935V1.497h-18.232v45.864h18.232zm100.874 0V21.402c0-2.568.183-4.372.55-5.412.916-2.568 2.901-3.853 5.955-3.853 2.321 0 3.939.918 4.856 2.752.488.979.733 3.211.733 6.696v25.776h18.232V21.31c0-2.324.214-4.066.641-5.228.978-2.691 2.932-4.036 5.864-4.036 2.321 0 3.97.917 4.948 2.752.549 1.039.824 2.965.824 5.778v26.785h18.232V20.393c0-6.176-.702-10.488-2.107-12.934-2.687-4.708-7.39-7.063-14.109-7.063-6.658 0-11.88 2.599-15.667 7.797-2.321-5.198-6.689-7.797-13.102-7.797-6.841 0-12.124 2.599-15.85 7.797V1.497h-18.233v45.864h18.233zm91.803-9.907c-1.222 0-2.321-.535-3.298-1.605-.978-1.07-1.466-2.308-1.466-3.715 0-3.424 2.718-5.87 8.154-7.338 1.832-.489 3.115-.826 3.848-1.009v4.128c0 2.14-.336 3.974-1.008 5.503-.55 1.223-1.42 2.202-2.611 2.936-1.191.733-2.397 1.1-3.619 1.1zm-147.966 0c-1.222 0-2.321-.535-3.299-1.605-.977-1.07-1.465-2.308-1.465-3.715 0-3.424 2.718-5.87 8.154-7.338 1.832-.489 3.115-.826 3.848-1.009v4.128c0 2.14-.336 3.974-1.008 5.503-.55 1.223-1.42 2.202-2.611 2.936-1.191.733-2.398 1.1-3.619 1.1zm-88.688-18.529h-12.736c0-7.277 2.138-10.915 6.414-10.915 4.214 0 6.322 3.057 6.322 9.172v1.743z"/></symbol>
    </svg>
    
<header id="header" class="header w-100 has-bg-body-background-color ">
    <div class="header__left is-hidden-desktop">
        
<a class="is-hidden-menu-open js-menu-trigger header__menu-trigger has-text-body is-family-secondary has-text-weight-bold">menu</a>
<a class="is-hidden-menu-close js-menu-trigger header__menu-close is-flex is-size-menu-back has-text-body is-family-secondary has-text-weight-bold">
    <i class="icon-arrow-left"></i>
</a>
    </div>
    <div class="header__logo">
        <a href="https://www.numerama.com" class="is-justify-content-flex-end">
            <svg class="numerama-logo is-block" viewBox="0 0 509 49">
                <title>Numerama, le média de référence sur la société numérique et l'innovation technologique</title>
                <use href="#logo-full" />
            </svg>
        </a>
    </div>
    <div class="header__inner is-hidden-touch is-relative is-flex is-align-items-center">
        
<a class="is-hidden-menu-open js-menu-trigger header__menu-trigger has-text-body is-family-secondary has-text-weight-bold">menu</a>
<a class="is-hidden-menu-close js-menu-trigger header__menu-close is-flex is-size-menu-back has-text-body is-family-secondary has-text-weight-bold">
    <i class="icon-arrow-left"></i>
</a>
        <div class="header__cats is-hscroll is-flex is-align-items-center is-justify-content-space-between">
                                                <a href="https://www.numerama.com/tech/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-tech is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">tech</span>
            </a>
                                <a href="https://www.numerama.com/politique/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-societe is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">société</span>
            </a>
                                <a href="https://www.numerama.com/pop-culture/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-pop is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">pop culture</span>
            </a>
                                <a href="https://www.numerama.com/sciences/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-science is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">sciences</span>
            </a>
                                <a href="https://www.numerama.com/cyberguerre/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-cyberguerre is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">cyberguerre</span>
            </a>
                                <a href="https://www.numerama.com/vroom/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-vroom is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">vroom</span>
            </a>
                </div>
    </div>
    <div class="header__right has-text-align-right is-flex">
        <button aria-label="Thème" class="theme-switcher js-theme-switcher mr-2 has-bg-body-background-color is-flex is-align-items-center">
            <i class="icon icon-theme has-text-secondary has-text-body"></i>
        </button>
                <a aria-label="Mon compte" href="https://www.numerama.com/connexion/" class="header__profile has-text-centered btn btn--extrasmall is-family-secondary is-text-weight-bold">
            <i class="icon-profile is-size-small"></i>
            <span class="is-hidden-touch">mon compte</span>
        </a>
            </div>
</header>
<div class="header-bottom is-fixed is-hidden-desktop">
    <div class="header-bottom__menu columns is-family-secondary is-centered is-mobile has-text-weight-medium is-marginless is-narrow py-0 py-0-mobile is-relative px-2-mobile">
                <div class="column py-0 px-2 is-flex is-align-items-center is-justify-content-center">
            <a href="https://www.numerama.com" class="is-hidden-menu-open has-text-body is-flex is-align-items-center">
                                                <i class="icon-home has-text-secondary mr-1"></i>
                                accueil            </a>
        </div>
                <div class="column py-0 px-2 is-flex is-align-items-center is-justify-content-center">
            <a href="https://www.numerama.com/videos/" class="is-hidden-menu-open has-text-body is-flex is-align-items-center">
                                                <i class="icon-play-border has-text-secondary mr-1"></i>
                                vidéos            </a>
        </div>
                <div class="column py-0 px-2 is-flex is-align-items-center is-justify-content-center">
            <a href="https://www.numerama.com/tag/coronavirus-covid-19/" class="is-hidden-menu-open has-text-body is-flex is-align-items-center">
                                                covid-19            </a>
        </div>
            </div>
</div>
    <!-- Cached Menu --><div class="menu is-hidden-menu-close overlay has-bg-body-background-color">
    <div class="container">
        <div class="menu__wrapper columns is-marginless">
                            <div class="column is-flex is-flex-direction-column">
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/sciences/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-science has-text-secondary mr-1"></i>
                <span>sciences</span>
                        <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/sciences/decouvertes/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>découvertes</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/sciences/environnement/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>environnement</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/sciences/espace/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>espace</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/sciences/sante/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>santé</span>
                    </a>
        </li>
            </ul>
    </li>
                        </ul>
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/tech/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-tech has-text-secondary mr-1"></i>
                <span>tech</span>
                        <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/casque/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>casques</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/console/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>consoles de jeu</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/culture-du-libre/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>culture du libre</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/ecouteurs/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>écouteurs</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/informatique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>informatique</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/objets-connectes/maison-connectee/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>maison connectée</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/objets-connectes/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>objets connectés</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/culture-du-libre/piratage/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>p2p</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/smartphone/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>smartphone</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/telecoms/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>télécoms</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/tv/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>tv &amp; hi-fi</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/web/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>web</span>
                    </a>
        </li>
            </ul>
    </li>
                        </ul>
                                                        </div>
                            <div class="column is-flex is-flex-direction-column">
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/politique/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-societe has-text-secondary mr-1"></i>
                <span>société</span>
                        <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/arnaque/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>entourloupes</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/desinformation/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>désinformation</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/droit-du-numerique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>droit du numérique</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/education/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>éducation</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/fait-divers/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>fait divers</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/genre-et-sexualite/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>genre et sexualité</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/inclusivite/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>inclusivité</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/la-politique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>politique</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/travail/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>travail</span>
                    </a>
        </li>
            </ul>
    </li>
                        </ul>
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/pop-culture/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-pop has-text-secondary mr-1"></i>
                <span>pop culture</span>
                        <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/culture-web/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>culture web</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/jeux-et-jouets/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>jeux et jouets</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/jeux-video/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>jeux vidéo</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/litterature/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>littérature</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/science-fiction/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>science-fiction</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/cinema/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>séries et cinéma</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/streaming/streaming-musical/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>streaming musical</span>
                    </a>
        </li>
            </ul>
    </li>
                        </ul>
                                                        </div>
                            <div class="column is-flex is-flex-direction-column">
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/cyberguerre/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-cyberguerre has-text-secondary mr-1"></i>
                <span>cyberguerre</span>
                        <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/cyberguerre/cybercriminalite/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>cybercriminalité</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/cyberguerre/geopolitique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>géopolitique</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/cyberguerre/hygiene-numerique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>hygiène numérique</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/cyberguerre/securite-informatique-b2b/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>sécurité informatique b2b</span>
                    </a>
        </li>
            </ul>
    </li>
                        </ul>
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/vroom/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-vroom has-text-secondary mr-1"></i>
                <span>vroom</span>
                        <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/moto-electrique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>moto électrique</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/scooter-electrique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>scooter électrique</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/trottinette-electrique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>trottinette électrique</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/velo-electrique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>vélo électrique</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/transports-en-commun/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>transports en commun</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/voiture/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>voiture</span>
                    </a>
        </li>
            </ul>
    </li>
                        </ul>
                                                                <ul class="menu__right-secondary">
                                                            <li class="menu__item is-relative ">
            <a href="/newsletter" class="is-relative is-flex is-align-items-center universe has-text-secondary-hover">
                    <span>nos newsletters</span>
                    </a>
        </li>
                                                            <li class="menu__item is-relative has-children">
            <div class="is-flex py-1 universe">
                    <span>nos comparateurs</span>
                        <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </div>
            <ul class="p-0 pt-2">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/275660-adsl-fibre-vdsl-comment-bien-choisir-son-fai-et-son-abonnement-internet-fixe.html" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>offres fibres et adsl</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/242200-sosh-bouygues-red-by-sfr-free-mobile-quels-sont-les-meilleurs-forfaits-sans-engagement.html" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>forfait mobile</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/527778-notre-selection-des-meilleurs-vpn.html" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>meilleur vpn</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/541742-netflix-amazon-canal-ocs-apple-tv-le-grand-comparatif-2019-des-offres-de-svod-en-france.html" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                    <span>offres svod</span>
                    </a>
        </li>
            </ul>
    </li>
                                                    </ul>
                                    </div>
                                        <ul class="is-hidden-desktop column is-flex is-flex-direction-column">
                    <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/explorer/" class="is-relative is-flex is-align-items-center has-icon pb-2 has-text-primary-hover">
                            <i class="icon icon-search has-text-primary mr-1"></i>
                <span>explorer</span>
                        <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/casques/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                    <span>casques</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/ecouteurs/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                    <span>écouteurs</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/films/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                    <span>films</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/series-tv/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                    <span>séries tv</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/jeux-de-societe/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                    <span>jeux de société</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/jeux-video/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                    <span>jeux vidéo</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/ordinateurs-portables/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                    <span>ordinateurs portables</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/smartphones/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                    <span>smartphones</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/tablettes/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                    <span>tablettes</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/tv/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                    <span>tv</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/voitures/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                    <span>voitures</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/scooters/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                    <span>scooters</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/velos/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                    <span>vélos</span>
                    </a>
        </li>
            </ul>
    </li>
                </ul>
                                        <ul class="menu__right column is-narrow is-flex is-flex-direction-column pl-4-desktop is-justify-content-center-mobile">
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tag/enquete-numerama/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-enquete has-text-primary mr-1"></i>
                <span>enquêtes</span>
                    </a>
        </li>
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tag/test/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-test has-text-primary mr-1"></i>
                <span>tests</span>
                    </a>
        </li>
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/videos/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-play-border has-text-primary mr-1"></i>
                <span>vidéos</span>
                    </a>
        </li>
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tag/guide-dachat/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-bolt has-text-primary mr-1"></i>
                <span>guides</span>
                    </a>
        </li>
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tag/bons-plans/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-bonplan has-text-primary mr-1"></i>
                <span>bons plans</span>
                    </a>
        </li>
                                                                    <li class="menu__item is-relative has-children is-hidden-touch">
            <a href="https://www.numerama.com/explorer/" class="is-relative is-flex is-align-items-center has-icon pb-2 has-text-primary-hover">
                            <i class="icon icon-search has-text-primary mr-1"></i>
                <span>explorer</span>
                        <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/casques/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                    <span>casques</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/ecouteurs/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                    <span>écouteurs</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/films/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                    <span>films</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/series-tv/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                    <span>séries tv</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/jeux-de-societe/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                    <span>jeux de société</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/jeux-video/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                    <span>jeux vidéo</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/ordinateurs-portables/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                    <span>ordinateurs portables</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/smartphones/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                    <span>smartphones</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/tablettes/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                    <span>tablettes</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/tv/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                    <span>tv</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/voitures/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                    <span>voitures</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/scooters/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                    <span>scooters</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/velos/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                    <span>vélos</span>
                    </a>
        </li>
            </ul>
    </li>
                                    </ul>
                    </div>
        <div class="menu__wrapper columns">
            <ul class="menu__footer column is-flex is-flex-direction-row is-justify-content-center">
                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/mentions-legales/" class="is-relative is-flex is-align-items-center has-text-body has-text-primary-hover is-justify-content-center has-text-secondary-hover">
                    <span>mentions légales</span>
                    </a>
        </li>
                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/contact/" class="is-relative is-flex is-align-items-center has-text-body has-text-primary-hover is-justify-content-center has-text-secondary-hover">
                    <span>contact</span>
                    </a>
        </li>
                                <li class="menu__item is-relative">
                                <a class="is-relative is-flex is-align-items-center has-text-body has-text-primary-hover is-justify-content-center is-hidden-no-js" href="#preferences-publicitaires" onclick="window.Sddan.cmp.displayUI();return false;">préférences publicitaires</a>
                </li>
                                <li class="menu__footer-socials column pt-3 is-size-menu-item is-narrow is-12-touch">
                    
<div class="">
                    <a class="" target="_blank" rel="nofollow noopener" href="https://www.facebook.com/Numerama" title="facebook">
            <i class="has-text-primary-variant icon-facebook"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://twitter.com/Numerama" title="twitter">
            <i class="has-text-primary-variant icon-twitter"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://www.youtube.com/c/numerama" title="youtube">
            <i class="has-text-primary-variant icon-youtube"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://www.numerama.com/rss/news.rss" title="rss">
            <i class="has-text-primary-variant icon-rss"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://news.google.com/publications/CAAqBwgKMNO2ogkwmIaYAg?hl=fr&gl=FR&ceid=FR:fr" title="google-news">
            <i class="has-text-primary-variant icon-google"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://www.instagram.com/numerama" title="instagram">
            <i class="has-text-primary-variant icon-instagram"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://www.upday.com/home" title="upday">
            <i class="has-text-primary-variant icon-upday"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://flipboard.com/@Numerama" title="flipboard">
            <i class="has-text-primary-variant icon-flipboard"></i>
        </a>
            </div>
                </li>
            </ul>
        </div>
    </div>
</div>
    
<div class="video-overlay is-dark is-fixed h-100 w-100 is-top-0 is-left-0 js-video-overlay is-hidden">
    <button class="video-overlay__close js-video-overlay-close is-left-0 is-right-0 w-100 container is-fixed is-flex is-justify-content-flex-end is-align-items-center has-text-body is-size-card">
        <i class="is-block icon-plus is-rotated-45"></i>
    </button>
    <div class="video-overlay__content js-video-overlay-content container py-5 is-relative">
        <div class="video-overlay__content--videos js-video-overlay-content-videos"></div>
        <div class="video-overlay__content--loader js-video-overlay-content-loader">
            <div class="video-player js-video-player w-100 is-relative is-close  is-loading " video-id="" video-provider="">
    <div class="video-player__video video-player--loading is-relative js-video-player-video is-flex is-justify-content-center is-align-items-center">
            </div>

    <div class="video-player__content w-100 js-video-player-content">
        <div class="columns mx-3-mobile">
            <div class="column is-9">
                <div class="my-3">
                                    </div>
                <p class="video-player--loading is-size-hero has-text-body is-family-serif w-100">
                                    </p>
                <p class="video-player--loading is-size-subtitle has-text-weight-light mt-2 w-100">
                                    </p>
            </div>
            <div class="video-player--loading column is-3 mt-5-desktop is-flex">
                            </div>
        </div>
    </div>
</div>
            <div class="video-player js-video-player w-100 is-relative   is-loading " video-id="" video-provider="">
    <div class="video-player__video video-player--loading is-relative js-video-player-video is-flex is-justify-content-center is-align-items-center">
            </div>

    <div class="video-player__content w-100 js-video-player-content">
        <div class="columns mx-3-mobile">
            <div class="column is-9">
                <div class="my-3">
                                    </div>
                <p class="video-player--loading is-size-hero has-text-body is-family-serif w-100">
                                    </p>
                <p class="video-player--loading is-size-subtitle has-text-weight-light mt-2 w-100">
                                    </p>
            </div>
            <div class="video-player--loading column is-3 mt-5-desktop is-flex">
                            </div>
        </div>
    </div>
</div>
        </div>
    </div>
    <div class="is-left-0 is-top-0 is-absolute h-100 w-100 js-video-overlay-close"></div>
</div>
    <div id="ctBoc" data-site="numerama">
    <article>
        <header>
            
<div class="article-header ">
    <div class="container">

        <div class="article-header__top mb-3">
            <div class="columns is-multiline is-mobile is-justify-content-space-between is-vcentered">
    <div class="column is-12-mobile is-family-secondary has-text-tag has-text-weight-semibold has-text-tag">
                                                    Publié le
                        <time datetime="2022-03-20T15:08:00+01:00">
                20 mars 2022 à 15h08            </time>
            </div>
    <div class="column is-12-mobile is-narrow-tablet">
        <div class="breadcrumb">
    <ul class="breadcrumb__list has-text-tag is-flex is-align-items-center is-hscroll">
                    <li class="is-flex is-align-items-center mr-2">
                <a
                    href="https://www.numerama.com/tech/"
                    class="is-flex is-align-items-center has-text-secondary has-text-link-hover is-family-secondary has-text-weight-semibold"
                >
                                            <i class="icon-tech mr-1"></i>
                                        Tech                </a>
            </li>
                    <li class="is-flex is-align-items-center ">
                <a
                    href="https://www.numerama.com/tech/crypto-monnaie/"
                    class="is-flex is-align-items-center has-text-tag has-text-link-hover is-family-secondary has-text-weight-semibold"
                >
                                        Crypto-monnaie                </a>
            </li>
            </ul>
</div>
    </div>
</div>
        </div>
        <div class="columns is-gapless">
            <div class="article-header__left is-relative column has-text-weight-bold is-relative is-flex is-flex-direction-column">

                <h1 style="" class="is-relative article-header__title is-size-post-title mb-2-mobile is-family-serif has-text-body ">
                    Crypto-monnaies et monnaies numériques&nbsp;: quelles différences&nbsp;?                </h1>

                                    <div class="is-flex-mobile">
                        <p class="article-header__description is-size-post-subtitle mt-2-tablet mt-2-desktop mb-2-tablet mb-2-desktop pr-3 is-italic has-text-secondary">
                            Ne les confondez plus                         </p>
                    </div>
                
                <div class="is-hidden-mobile is-family-secondary has-text-weight-semibold mb-3">
                                        
<div class="article-header__read-time is-flex mb-2 has-text-tag">
    <i class="icon-clock mr-1"></i> Temps de lecture :&nbsp;<strong class="has-text-weight-bolder has-text-tag">4 min</strong>
</div>
                </div>

                <div class="is-hidden-mobile is-family-secondary has-text-weight-semibold mt-auto">
                    <div class="post-authors is-flex-desktop is-align-items-center post-authors--stacked">
    <div class="post-authors__avatar-list">
                    <a href="https://www.numerama.com/author/auroregayte/" class="post-authors__avatar-item">
                <picture><img decoding="async" alt="L'avatar de Aurore Gayte" class="post-authors__avatar-img is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27100%25%27 height=%27100%25%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/03/aurore-2-200x200.jpg?resize=76,76"/><noscript><img decoding="async" alt="L'avatar de Aurore Gayte" class="post-authors__avatar-img is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/03/aurore-2-200x200.jpg?resize=76,76"/></noscript></picture>                <span class="post-authors__name is-family-secondary has-text-weight-semibold is-hidden-desktop">Aurore Gayte</span>
            </a>
            </div>
    <div class="has-text-centered-touch is-hidden-touch">
                            <span class="has-text-link">
                                <a href="https://www.numerama.com/author/auroregayte/" class="is-family-secondary is-family-secondary has-text-weight-semibold ">Aurore Gayte</a>            </span>
            </div>
</div>
                </div>
            </div>
            <div class="article-header__cover is-relative ">
                <picture><img decoding="async" width="1024" height="576" alt="Quelle est la différence entre les crypto-monnaies et les devises numériques ?  // Source : Annie Spratt / Unsplash" title="Quelle est la différence entre les crypto-monnaies et les devises numériques ?  // Source : Annie Spratt / Unsplash" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%271024%27 height=%27576%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/covercryptovsdigital.jpg?resize=1024,576"/><noscript><img decoding="async" width="1024" height="576" alt="Quelle est la différence entre les crypto-monnaies et les devises numériques ?  // Source : Annie Spratt / Unsplash" title="Quelle est la différence entre les crypto-monnaies et les devises numériques ?  // Source : Annie Spratt / Unsplash" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/covercryptovsdigital.jpg?resize=1024,576"/></noscript></picture>            </div>
            <div class="is-hidden-tablet is-family-secondary has-text-weight-semibold mt-2-mobile">
                                <div class="mb-2">
                    
<div class="article-header__read-time is-flex mb-2 has-text-tag">
    <i class="icon-clock mr-1"></i> Temps de lecture :&nbsp;<strong class="has-text-weight-bolder has-text-tag">4 min</strong>
</div>
                </div>
                <div class="post-authors is-flex-desktop is-align-items-center post-authors--stacked">
    <div class="post-authors__avatar-list">
                    <a href="https://www.numerama.com/author/auroregayte/" class="post-authors__avatar-item">
                <picture><img decoding="async" alt="L'avatar de Aurore Gayte" class="post-authors__avatar-img is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27100%25%27 height=%27100%25%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/03/aurore-2-200x200.jpg?resize=76,76"/><noscript><img decoding="async" alt="L'avatar de Aurore Gayte" class="post-authors__avatar-img is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/03/aurore-2-200x200.jpg?resize=76,76"/></noscript></picture>                <span class="post-authors__name is-family-secondary has-text-weight-semibold is-hidden-desktop">Aurore Gayte</span>
            </a>
            </div>
    <div class="has-text-centered-touch is-hidden-touch">
                            <span class="has-text-link">
                                <a href="https://www.numerama.com/author/auroregayte/" class="is-family-secondary is-family-secondary has-text-weight-semibold ">Aurore Gayte</a>            </span>
            </div>
</div>
            </div>
        </div>
    </div>
</div>
            <div class="">
                <div class="container is-hidden-mobile">
                    <div class="is-presidential-mite is-presidential-miteb  is-flex is-align-items-center is-justify-content-center is-hidden-mobile"><div class="Billboard_1" style="display:none" id="optidigital-adslot-Billboard_1"></div></div>
                </div>
            </div>
        </header>
        <div class="container">
            <div class="columns">
                <div class="column is-8">
                    
        <div class="remixd-audio-player-wrapper my-1">
                                    <script type="text/javascript">window._rmxd={theme:document.documentElement.getAttribute('data-scheme')||'light'};</script>
                        <script type="text/javascript" id="remixd-audio-player-script" src="https://tags.remixd.com/player/v5/index.js" charset="utf-8" async></script>
        </div>
        
<div class="article-content post-content has-text-weight-light is-size-subtitle is-relative">
    
<div class="index-menu is-family-secondary is-relative mb-3">
    <button class="index-menu__title btn is-bordered has-bg-body-background-color has-text-primary is-family-secondary is-flex is-justify-content-space-between is-align-items-center w-100">
        <span>Sommaire</span><i class="icon-down is-size-small ml-2 has-text-primary"></i>
    </button>
    <ul class="index-menu__list is-boxed--primary has-bg-body-background-color px-2 has-text-weight-bold w-100 is-radiused mt-1 is-absolute ">
                    <div class="index-menu__list-item__wrapper">
                                    <li class="index-menu__list-item">
                        <a class="is-block has-text-tag has-text-primary-hover" href="#que-sont-les-crypto-monnaies">
                            Que sont les crypto-monnaies ?                         </a>
                    </li>
                                    <li class="index-menu__list-item">
                        <a class="is-block has-text-tag has-text-primary-hover" href="#que-sont-les-monnaies-numriques">
                            Que sont les monnaies numériques ?                        </a>
                    </li>
                                    <li class="index-menu__list-item">
                        <a class="is-block has-text-tag has-text-primary-hover" href="#utilisation">
                            Utilisation                        </a>
                    </li>
                            </div>
            </ul>
</div>
<div class="article-excerpt has-text-weight-bold">
<div>Les deux systèmes de paiement se développent de plus en plus. Si leur nom et leur utilisation se ressemblent, les crypto-monnaies et les monnaies numériques sont pourtant deux types de devises très différentes. </div>
</div>


<p>Depuis l’explosion du cours du bitcoin en 2020 et l’arrivée <a href="https://www.numerama.com/politique/693780-que-sont-les-nft-et-pourquoi-acheter-un-tweet-25-millions-de-dollars.html">des NFT</a> sur la blockchain de l’Ethereum, il ne se passe pas une semaine sans qu’on parle des crypto-monnaies. Le secteur a pris une importance capitale ces dernières années, aidé par des investissements de plusieurs milliards de dollars. Mais les crypto-monnaies ne sont pas les seules devises dont le développement fascine. </p>



<p>Que ce soit le e-yuan chinois, le projet de rouble numérique de la Russie, ou encore l’euro numérique, les projets de devises dématérialisées ont le vent en poupe : <a href="https://www.lefigaro.fr/conjoncture/a-quoi-servira-l-euro-numerique-20220221" target="_blank" rel="noopener">plus de 80 projets de monnaie numériques sont en développement</a>. Souvent confondues avec les crypto-monnaies, les monnaies numériques, aussi appelées MNBC (monnaies numériques de banque centrale) sont très différentes des projets décentralisés comme le bitcoin ou l’Ethereum — bien qu’elles partagent également quelques caractéristiques.  </p>



<figure class="wp-block-image size-large"><a href="https://www.numerama.com/wp-content/uploads/2022/03/5e.jpg"><img loading="lazy" width="928" height="522" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/5e-1024x576.jpg" alt="Crypto-monnaies et monnaies numériques : quelles différences ?" class="wp-image-891091" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/5e-1024x576.jpg 1024w, https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/5e-680x383.jpg 680w, https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/5e-928x522.jpg 928w, https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/5e-300x169.jpg 300w" sizes="(max-width: 1024px) 100vw, 1024px"></a><figcaption>Un détail d’un billet de 5 euros. // Source : <a href="https://unsplash.com/photos/ZKVBM2_Dp84" target="_blank" rel="noopener">Didier Weemaels / Unsplash</a></figcaption></figure>



<p>Avant de continuer, il est important de bien définir les crypto-monnaies et les MNBC.  </p>


<span class="anchor" id="que-sont-les-crypto-monnaies" tabindex="-1"></span>
<h2>Que sont les crypto-monnaies ?  </h2>



<p>Les crypto-monnaies sont adossées à des blockchains, des sortes de journaux géants pouvant être utilisés pour inscrire de manière perpétuelle et inviolable des informations, des fichiers (comme les NFT), ou encore pour confirmer des transactions entre deux personnes. Toutes ces informations sont contenues dans des blocs, qui sont, au fur et à mesure, rajoutés à la chaîne préexistante. Pour être sûr que le nouveau bloc comporte les bonnes informations, et pour assurer son inviolabilité, <a href="https://www.numerama.com/tech/791931-quest-ce-que-le-minage-de-cryptomonnaie-exactement.html">il va falloir que des mineurs valident ce bloc avant qu’il ne soit rajouté à la chaîne</a>. </p>



<figure class="wp-block-image size-large"><a href="https://www.numerama.com/wp-content/uploads/2021/12/13.jpg"><img loading="lazy" width="928" height="522" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/13-1024x576.jpg" alt="Crypto-monnaies et monnaies numériques : quelles différences ?" class="wp-image-805333" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/13-1024x576.jpg 1024w, https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/13-680x383.jpg 680w, https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/13-928x522.jpg 928w, https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/13-300x169.jpg 300w" sizes="(max-width: 1024px) 100vw, 1024px"></a><figcaption>Les crypto-monnaies sont toujours adossées à une blockchain. // Source : <a href="https://www.canva.com/licensing-explained/" target="_blank" rel="noopener">canva</a></figcaption></figure>



<p>Cette opération de validation peut se passer de plusieurs façons, en faisant appel par exemple à la méthode de la proof of work, ou à <a href="https://www.numerama.com/tech/713345-lethereum-passe-a-la-proof-of-stake-tout-comprendre-a-cette-revolution-dans-les-cryptomonnaies.html">celle de la proof of stake</a>. Dans tous les cas, cette étape demande beaucoup d’investissement, que ce soit en termes d’énergie, d’équipement, ou d’argent. C’est pour récompenser les validateurs de leur travail que les crypto-monnaies ont été inventées : à chaque bloc validé, un mineur reçoit une certaine somme : pour le bitcoin, par exemple, <a href="https://www.numerama.com/tech/720617-quest-ce-que-le-halving-du-bitcoin-et-pourquoi-est-ce-si-important.html">chaque nouveau bloc rapporte 6,25 bitcoins</a>. </p>



<p>Les crypto-monnaies sont donc issues de systèmes décentralisés (<a href="https://www.numerama.com/tech/732951-stablecoins-que-sont-ces-cryptos-stables-de-plus-en-plus-populaires-mais-controversees.html">à l’exception notable des stablecoins</a>). Par définition, elles ne sont donc pas émises par un organisme central et se comportent de manière complètement autonome. </p>


<span class="anchor" id="que-sont-les-monnaies-numriques" tabindex="-1"></span>
<h2>Que sont les monnaies numériques de banque centrale ? </h2>



<p>Les monnaies numériques sont totalement différentes des crypto-monnaies : elles sont, comme leur nom l’indique, émises par des banques centrales, comme les pièces ou les billets auxquels nous sommes habitués. Les MNBC sont l’équivalent de ces billets ou pièces de monnaie, mais qui existent de façon numérique. </p>



<figure class="wp-block-image size-large"><a href="https://www.numerama.com/wp-content/uploads/2022/03/dollars.jpg"><img loading="lazy" width="928" height="522" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/dollars-1024x576.jpg" alt="Crypto-monnaies et monnaies numériques : quelles différences ?" class="wp-image-891187" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/dollars-1024x576.jpg 1024w, https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/dollars-680x383.jpg 680w, https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/dollars-928x522.jpg 928w, https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/dollars-300x169.jpg 300w" sizes="(max-width: 1024px) 100vw, 1024px"></a><figcaption>Les MNBC sont l’équivalent numérique des billets. // Source : <a href="https://unsplash.com/photos/WyxqQpyFNk8" target="_blank" rel="noopener">Giorgio Trovato / Unsplash</a></figcaption></figure>



<p>Il ne s’agit cependant pas de paiements par carte bleue. Les transactions faites par carte passent par des réseaux intermédiaires : les banques, ou encore les systèmes de paiement comme Visa ou MasterCard. Les paiements par MNBC passent ainsi directement par la banque centrale plutôt que par les banques commerciales. </p>



<p>Bien que le système des MNBD <a href="https://en.wikipedia.org/wiki/Central_bank_digital_currency" target="_blank" rel="noopener">ait été en partie inspiré par les crypto-monnaies</a>, les devises numériques ne sont donc pas basées sur une blockchain, ni décentalisées. Chaque projet comporte bien évidemment ses propres particularités, ce qui fait qu’aucun n’est à 100% similaire à d’autres.</p>



<p>Les monnaies numériques en sont encore, dans leur grande majorité, au stade de projets, plus ou moins avancés. Pour l’instant, <a href="https://www.numerama.com/tech/842687-tout-comprendre-au-e-yuan-la-monnaie-numerique-que-la-chine-met-en-avant-pendant-les-jo-2022.html">il n’y a qu’en Chine où la MNBC locale a été déployée</a>. Et le e-yuan n’est pas encore disponible à grande échelle, mais que dans certaines zones de tests.</p>



<p>Pour ce qui est de l’euro numérique, la Banque centrale européenne a annoncé en 14 juillet 2021 le lancement d’une « <em>expérimentation concernant le recours à l’euro uniquement sur des supports numériques</em> », et qui serait déployé à partir de 2024. Pour tous les autres projets, il n’y a pas encore de date d’adoption précise fixée.</p>


<span class="anchor" id="utilisation" tabindex="-1"></span>
<h2>Comment est-ce qu’on les utilise ? </h2>



<p>L’utilisation des crypto-monnaies passe obligatoirement par un <em>crypto wallet</em>, soit un porte-monnaie numérique. C’est par ce wallet que les transactions se passeront, que ce soit pour acheter des devises sur des sites d’échanges spécialisés comme Binance ou Coinbase, ou pour toutes les autres opérations. </p>



<p>Pour l’instant, rares sont encore les plateformes qui acceptent directement les paiements en bitcoin ou en Ethereum, qui restent encore majoritairement des instruments spéculatifs plus que des moyens de paiement. Mais il existe aussi de plus en plus d’exemples d’entreprises <a href="https://www.numerama.com/tech/819975-tesla-accepte-le-paiement-en-dogecoin-la-crypto-monnaie-debile-en-train-de-seffondrer.html">acceptant les paiements en crypto-monnaies, comme Tesla</a>. Et <a href="https://www.numerama.com/tech/702061-on-a-fait-un-nft-et-on-a-perdu-150-euros.html">certaines plateformes de vente de NFT n’acceptent les paiements qu’en crypto-devises</a>. </p>



<figure class="wp-block-image size-large"><a href="https://www.numerama.com/wp-content/uploads/2021/12/18.jpg"><img loading="lazy" width="928" height="522" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/18-1024x576.jpg" alt="Crypto-monnaies et monnaies numériques : quelles différences ?" class="wp-image-805345" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/18-1024x576.jpg 1024w, https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/18-680x383.jpg 680w, https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/18-928x522.jpg 928w, https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/18-300x169.jpg 300w" sizes="(max-width: 1024px) 100vw, 1024px"></a><figcaption>Les crypto-monnaies sont très différentes des MNBC. // Source : <a href="https://www.canva.com/licensing-explained/" target="_blank" rel="noopener">canva</a></figcaption></figure>



<p>Pour ce qui est des paiements en MNBC, les utilisateurs ne remarqueraient pas la différence avec les transactions par carte bleue ou avec les apps de paiement classiques qui existent déjà. Ils devraient seulement utiliser une app dédiée développée exprès par la MNBC. La monnaie numérique n’ayant pas besoin de passer par des intermédiaires bancaires, cela permettrait aux paiements d’être traités immédiatement, et n’engendrerait pas de frais supplémentaires.</p>



<p>Les étapes seraient exactement les mêmes que lors d’un paiement en espèce, sans intermédiaire bancaire entre l’acheteur et le vendeur. Autre avantage : les MNBC auraient cours légal, ce qui est également le cas pour les billets, et ce qui veut dire que les vendeurs et commerçants sont obligés d’accepter les paiements dans cette forme. Ce n’est par exemple pas le cas des cartes de paiement — ce qui fait qu’elles peuvent être refusées dans certains établissements, ou restreintes à un certain montant. </p>
    </div>
                    <div class="article-footer mt-3 pt-2">
    <div id="hrr-link">
        <a href="https://www.numerama.com/tech/890371-crypto-monnaies-et-monnaies-numeriques-quelles-differences.html?&show_reader_reports" target="_blank" rel="nofollow">
            Signaler une erreur dans le texte
        </a>
    </div>
        <div class="is-family-secondary has-text-weight-semibold mt-1">
        <div class="sharer is-inline-flex is-boxed--body mt-2" data-share-api-url="https://www.numerama.com/tech/890371-crypto-monnaies-et-monnaies-numeriques-quelles-differences.html" data-share-api-title="Crypto-monnaies et monnaies numériques&nbsp;: quelles différences&nbsp;?">
    <div class="is-dark">
        <p class="has-bg-body-background-color h-100 py-1 px-2 has-text-body"><i class="icon-share mr-1"></i>Partager l'article</p>
    </div>
    <div class="is-light">
        <ul class="is-flex has-bg-body-background-color is-align-items-baseline is-size-subtitle py-1 pr-2 h-100">
                            <li class="ml-2">
                    <a title="Partager sur Twitter" rel="noopener" target="_blank" href="https://www.twitter.com/share?url=https://www.numerama.com/tech/890371-crypto-monnaies-et-monnaies-numeriques-quelles-differences.html&text=Crypto-monnaies%20et%20monnaies%20num%C3%A9riques%C2%A0%3A%20quelles%20diff%C3%A9rences%C2%A0%3F%20@Numerama"
                       aria-label="Twitter" class="color-twitter has-text-link-hover is-hidden-js">
                        <i class="icon-twitter"></i>
                    </a>
                    <span title="Partager sur Twitter"
                          data-share-url="aHR0cHM6Ly93d3cudHdpdHRlci5jb20vc2hhcmU/dXJsPWh0dHBzOi8vd3d3Lm51bWVyYW1hLmNvbS90ZWNoLzg5MDM3MS1jcnlwdG8tbW9ubmFpZXMtZXQtbW9ubmFpZXMtbnVtZXJpcXVlcy1xdWVsbGVzLWRpZmZlcmVuY2VzLmh0bWwmdGV4dD1DcnlwdG8tbW9ubmFpZXMlMjBldCUyMG1vbm5haWVzJTIwbnVtJUMzJUE5cmlxdWVzJUMyJUEwJTNBJTIwcXVlbGxlcyUyMGRpZmYlQzMlQTlyZW5jZXMlQzIlQTAlM0YlMjBATnVtZXJhbWE="
                          class="color-twitter has-text-link-hover is-hidden-no-js">
                            <i class="icon-twitter"></i>
                        </span>
                </li>
                            <li class="ml-2">
                    <a title="Partager sur Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/tech/890371-crypto-monnaies-et-monnaies-numeriques-quelles-differences.html"
                       aria-label="Facebook" class="color-facebook has-text-link-hover is-hidden-js">
                        <i class="icon-facebook"></i>
                    </a>
                    <span title="Partager sur Facebook"
                          data-share-url="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHM6Ly93d3cubnVtZXJhbWEuY29tL3RlY2gvODkwMzcxLWNyeXB0by1tb25uYWllcy1ldC1tb25uYWllcy1udW1lcmlxdWVzLXF1ZWxsZXMtZGlmZmVyZW5jZXMuaHRtbA=="
                          class="color-facebook has-text-link-hover is-hidden-no-js">
                            <i class="icon-facebook"></i>
                        </span>
                </li>
                            <li class="ml-2">
                    <a title="Partager sur Linkedin" rel="noopener" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.numerama.com/tech/890371-crypto-monnaies-et-monnaies-numeriques-quelles-differences.html"
                       aria-label="Linkedin" class="color-linkedin has-text-link-hover is-hidden-js">
                        <i class="icon-linkedin"></i>
                    </a>
                    <span title="Partager sur Linkedin"
                          data-share-url="aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL3NoYXJlQXJ0aWNsZT9taW5pPXRydWUmdXJsPWh0dHBzOi8vd3d3Lm51bWVyYW1hLmNvbS90ZWNoLzg5MDM3MS1jcnlwdG8tbW9ubmFpZXMtZXQtbW9ubmFpZXMtbnVtZXJpcXVlcy1xdWVsbGVzLWRpZmZlcmVuY2VzLmh0bWw="
                          class="color-linkedin has-text-link-hover is-hidden-no-js">
                            <i class="icon-linkedin"></i>
                        </span>
                </li>
                    </ul>
    </div>
</div>
    </div>
    <div class="is-family-secondary has-text-weight-semibold mt-1 mb-1">
                    <div class="has-text-tag pt-2">
                <p>
                    Crédit photo de la une :
                                            <a href="https://unsplash.com/photos/oW6LlU_VZkc" target="_blank">Annie Spratt / Unsplash</a>
                                    </p>
            </div>
            </div>
            <ul class="article-footer__tags is-flex is-flex-wrap-wrap mb-3 mb-2-mobile">
                            <li class="is-inline-block py-1 has-text-tag has-text-primary-hover">
                    <a href="https://www.numerama.com/tag/bitcoins/" class="trends__item has-text-weight-bold is-family-secondary">Bitcoin</a>
                </li>
                            <li class="is-inline-block py-1 has-text-tag has-text-primary-hover">
                    <a href="https://www.numerama.com/tag/definition/" class="trends__item has-text-weight-bold is-family-secondary">définition</a>
                </li>
                            <li class="is-inline-block py-1 has-text-tag has-text-primary-hover">
                    <a href="https://www.numerama.com/tag/ethereum/" class="trends__item has-text-weight-bold is-family-secondary">Ethereum</a>
                </li>
                    </ul>
        <div class="is-presidential-mite is-presidential-mitecb mb-3 is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Bottom" style="display:none" id="optidigital-adslot-Mobile_Bottom"></div></div>
<div class="is-presidential-mite is-presidential-mitecb mb-3 is-hidden-mobile"><div class="Content_Bottom" style="display:none" id="optidigital-adslot-Content_Bottom"></div></div>
        <p class="has-text-body is-family-serif is-size-section-title title-has-square--primary mb-3">La suite en vidéo</p>
<div video-id="x87s958" video-provider="dailymotion" data-lazy-func="dailymotion" playlist="x6t93t" data-ad-slot="Video_Bottom" ads-params="%2F82864103%2Fnumerama.com%2Ftech-article/adslot%3DVideo_Bottom%26tags%3Dcrypto-monnaie%2Ctech%2Ctech%2Cbitcoins%2Cdefinition%2Cethereum" class="mb-2 dailymotion-cpe">
            <picture><img decoding="async" width="16" height="9" alt="Galaxy S22, Tab S8 Ultra… TOUTES les ANNONCES Samsung Unpacked en moins de 5 minutes" class="is-block is-radiused w-100  placeholder-default" layout="responsive" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%2716%27 height=%279%27/%3E" data-src="https://c0.lestechnophiles.com/s2.dmcdn.net/v/TdAHC1Y1Iv4AsVxWY?resize=16,9" data-srcset="https://c0.lestechnophiles.com/s2.dmcdn.net/v/TdAHC1Y1Iv4AsVxWY?resize=16,9 1x,https://c0.lestechnophiles.com/s2.dmcdn.net/v/TdAHC1Y1Iv4AsVxWY?resize=32,18 2x"/><noscript><img decoding="async" width="16" height="9" alt="Galaxy S22, Tab S8 Ultra… TOUTES les ANNONCES Samsung Unpacked en moins de 5 minutes" class="is-block is-radiused w-100  placeholder-default" layout="responsive" src="https://c0.lestechnophiles.com/s2.dmcdn.net/v/TdAHC1Y1Iv4AsVxWY?resize=16,9" srcset="https://c0.lestechnophiles.com/s2.dmcdn.net/v/TdAHC1Y1Iv4AsVxWY?resize=16,9 1x,https://c0.lestechnophiles.com/s2.dmcdn.net/v/TdAHC1Y1Iv4AsVxWY?resize=32,18 2x"/></noscript></picture>    </div>
    <p class="is-family-serif is-size-card mb-3">Galaxy S22, Tab S8 Ultra… TOUTES les ANNONCES Samsung Unpacked en moins de 5 minutes</p>
            <div class="mb-4 mb-2-mobile">
            <div class="has-text-body is-family-serif is-size-section-title title-has-square--primary mb-3">
                Sur le même thème
            </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27192%27 height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/motorola-edge-30-pro-2.jpg?resize=1024,576"/><noscript><img decoding="async" width="192" height="146" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/motorola-edge-30-pro-2.jpg?resize=1024,576"/></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                    </div>
                                <p>
                    <a href="https://native.humanoid.fr/register-click?s_id=1&sp_id=4&c_id=1621" rel="nofollow"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Le Motorola edge 30 pro est un puissant smartphone haut de gamme                    </a>
                                                <img src="https://native.humanoid.fr/register-impression?s_id=1&sp_id=4&c_id=1621" alt="Humanoid Native" class="p-native" width=1px height=1px style="width: 1px; height: 1px" />
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                                    <a href="https://www.numerama.com/les-contenus-sponsorises-nos-engagements/" class="is-presidential-mitei is-size-card-date has-text-tag is-flex is-align-items-center is-family-secondary">
    <i class="icon-info is-size-icon-lead mr-1"></i>
            <span>sponso</span>
    </a>
                                    </div>
            </div>
        </div>
    </div>
    </div>
                                        <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Source : Montage par Nino Barbey pour Numerama" title="Source : Montage par Nino Barbey pour Numerama" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27192%27 height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/7-928x522.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/7-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/7-928x522.jpg?resize=384,292 2x"/><noscript><img decoding="async" width="192" height="146" alt="Source : Montage par Nino Barbey pour Numerama" title="Source : Montage par Nino Barbey pour Numerama" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/7-928x522.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/7-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/7-928x522.jpg?resize=384,292 2x"/></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                    </div>
                                <p>
                    <a href="https://www.numerama.com/tech/791931-quest-ce-que-le-minage-de-cryptomonnaie-exactement.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Qu&rsquo;est-ce que le minage de crypto-monnaie, exactement&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="La fiscalité des cryptomonnaies pourrait évoluer en France. // Source : Capture d'écran Numerama / Cerfa" title="La fiscalité des cryptomonnaies pourrait évoluer en France. // Source : Capture d'écran Numerama / Cerfa" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27192%27 height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/impot-1024x576.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/impot-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/impot-1024x576.jpg?resize=384,292 2x"/><noscript><img decoding="async" width="192" height="146" alt="La fiscalité des cryptomonnaies pourrait évoluer en France. // Source : Capture d'écran Numerama / Cerfa" title="La fiscalité des cryptomonnaies pourrait évoluer en France. // Source : Capture d'écran Numerama / Cerfa" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/impot-1024x576.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/impot-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/impot-1024x576.jpg?resize=384,292 2x"/></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                    </div>
                                <p>
                    <a href="https://www.numerama.com/tech/745612-bitcoin-ether-la-france-pourrait-modifier-la-fiscalite-des-cryptomonnaies.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Bitcoin, Ether&nbsp;: la France pourrait modifier la fiscalité des cryptomonnaies                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Source : twitter/mrgoxx" title="Source : twitter/mrgoxx" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27192%27 height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/mr-goxx-1024x580.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/mr-goxx-1024x580.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/mr-goxx-1024x580.jpg?resize=384,292 2x"/><noscript><img decoding="async" width="192" height="146" alt="Source : twitter/mrgoxx" title="Source : twitter/mrgoxx" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/mr-goxx-1024x580.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/mr-goxx-1024x580.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/mr-goxx-1024x580.jpg?resize=384,292 2x"/></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                    </div>
                                <p>
                    <a href="https://www.numerama.com/tech/758762-adieu-mr-goxx-le-hamster-trader-de-crypto-qui-faisait-de-meilleurs-investissements-que-les-humains.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        R.I.P. Mr Goxx, le hamster trader de crypto qui faisait de meilleurs investissements que les humains                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Le minage de bitcoin consomme beaucoup d'électricité // Source : Mohamed Hassan / Pixabay" title="Le minage de bitcoin consomme beaucoup d'électricité // Source : Mohamed Hassan / Pixabay" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27192%27 height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/cryptocurrency-5674685-1280-1024x576.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/cryptocurrency-5674685-1280-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/cryptocurrency-5674685-1280-1024x576.jpg?resize=384,292 2x"/><noscript><img decoding="async" width="192" height="146" alt="Le minage de bitcoin consomme beaucoup d'électricité // Source : Mohamed Hassan / Pixabay" title="Le minage de bitcoin consomme beaucoup d'électricité // Source : Mohamed Hassan / Pixabay" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/cryptocurrency-5674685-1280-1024x576.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/cryptocurrency-5674685-1280-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/cryptocurrency-5674685-1280-1024x576.jpg?resize=384,292 2x"/></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                    </div>
                                <p>
                    <a href="https://www.numerama.com/tech/759569-interdits-en-chine-les-mineurs-crypto-creent-des-coupures-delectricite-au-kazakhstan.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Interdits en Chine, les mineurs crypto créent des coupures d&rsquo;électricité au Kazakhstan                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Comment éviter les arnaques liées aux cryptomonnaies ?  // Source : GDJ / Pixabay" title="Comment éviter les arnaques liées aux cryptomonnaies ?  // Source : GDJ / Pixabay" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27192%27 height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/08/crypto-arnaque-1024x576.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/08/crypto-arnaque-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/08/crypto-arnaque-1024x576.jpg?resize=384,292 2x"/><noscript><img decoding="async" width="192" height="146" alt="Comment éviter les arnaques liées aux cryptomonnaies ?  // Source : GDJ / Pixabay" title="Comment éviter les arnaques liées aux cryptomonnaies ?  // Source : GDJ / Pixabay" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/08/crypto-arnaque-1024x576.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/08/crypto-arnaque-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/08/crypto-arnaque-1024x576.jpg?resize=384,292 2x"/></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                    </div>
                                <p>
                    <a href="https://www.numerama.com/tech/814997-la-plupart-des-cryptomonnaies-chutent-en-ce-moment-pourquoi.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        La plupart des crypto-monnaies chutent en ce moment&nbsp;: pourquoi&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                    </div>
            <div class="article-footer__comments">
        <div class="is-family-serif is-size-hero">Commentaires</div>
        <div class="columns is-multiline is-mobile is-justify-content-space-between is-align-items-baseline mt-2">
                        <div class="column is-12-mobile is-narrow-tablet is-justify-content-flex-end is-justify-content-center-mobile is-flex">
                <div class="mr-3-mobile">
                    
<a            href="#commentaires"
        class="btn is-size-subtitle is-flat is-icon-right has-text-weight-semibold is-family-secondary "
>
    Ajouter un commentaire        <i class="icon-plus"></i>
    </a>
                </div>
            </div>
        </div>
    </div>
    </div>
                </div>
                <div class="column is-4 sidebar">
                    <div class="mb-3">
    <div class="is-presidential-mite is-presidential-miteh is-hidden-mobile"><div class="HalfpageAd_1" style="display:none" id="optidigital-adslot-HalfpageAd_1"></div></div>
</div>
    <form class="newsletters-form" id="newsletters-form" action="/newsletter/" method="post">
    <div class="mb-3 ">
        <div class="">
            <div class="is-family-serif is-size-hero">
                Recevoir la newsletter
                <span class="has-text-primary">Tech</span>
            </div>
        </div>
            </div>
    <div class="">
        <div class="">
            <p class="mb-2 ">
                Smartphones, numérique, cryptomonnaies, métaverse : ne manquez pas une miette de l'innovation technologique, ses moments de grâce et ses échecs annoncés, en recevant chaque matin notre newsletter tech.            </p>
            <a href="/newsletter/" class="is-size-subtitle"><u>Gérer mes newsletters</u></a>
        </div>
        <div class="">
            <input type="hidden" name="data_from" value="1">
            <input type="hidden" name="nonce_action" class="js-nonce-action" value="46152d4b5ac8e00062241884a8fa1569">
            <input type="hidden" name="nonce" class="js-nonce" value="">
            <div class="newsletters__response has-bg-body-background-color">
                <p class="is-family-serif is-size-quote"></p>
            </div>
            <fieldset class="columns is-multiline is-mobile is-align-items-center-mobile">
                <div class="column is-12-mobile py-1-mobile is-align-self-flex-end">
                    <input type="text" placeholder="Entrez votre adresse mail" required autocomplete="email" class="newsletters__email__input has-text-body mb-0 js-email" name="subscriber_email">
                </div>
                <div class="column is-9-mobile is-12-tablet is-flex-order-last-tablet has-text-right-tablet">
                    <button type="submit" name="nl_submit" class="newsletters__submit btn p-1 has-text-weight-bold js-submit" disabled>
                        S'abonner à la newsletter
                    </button>
                </div>
                <div class="column is-3-mobile is-3-tablet newsletters__icon py-0-mobile">
                    <div class="px-1-mobile is-relative has-text-secondary">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 77 78" class="is-block">
                            <g>
                                <path d="M76.59,30.69 C76.5,30.24 76.23,29.88 75.87,29.61 L64.8,25.02 L64.8,1.35 C64.8,0.63 64.17,0 63.45,0 L13.95,0 C13.23,0 12.6,0.63 12.6,1.35 L12.6,25.02 L1.71,29.52 C1.17,29.61 0.81,30.15 0.81,30.78 L0.81,76.14 C0.81,76.86 1.44,77.49 2.16,77.49 L75.24,77.49 C75.96,77.49 76.59,76.86 76.59,76.14 L76.59,30.78 L76.59,30.69 Z M5.04,30.96 L12.6,27.81 L12.6,35.64 L5.04,30.96 Z M64.8,35.55 L64.8,27.72 L72.36,30.87 L64.8,35.55 Z M15.3,37.17 L15.3,2.61 L62.1,2.61 L62.1,37.08 L38.7,51.3 L15.3,37.17 Z M73.89,33.12 L73.89,74.79 L3.51,74.79 L3.51,33.12 L38.07,54 C38.34,54.18 38.52,54.18 38.7,54.18 C38.88,54.18 39.06,54.18 39.42,54 L73.89,33.12 Z"/>
                            </g>
                                                    </svg>
                                                                                    <div class="newsletters__icon-category">
                                    <i class="icon-tech"></i>
                                </div>
                                                                        </div>
                </div>
            </fieldset>
        </div>
    </div>
</form>

        <div class="mt-3">
        <p class="is-family-serif is-size-hero mb-2 title-has-small-square--primary">
            À lire
        </p>
        <div class="mb-2">
            <div class="mb-2">
                <a href="https://native.humanoid.fr/register-click?s_id=1&sp_id=10&c_id=1470">
                    <picture><img decoding="async" width="310" height="200" alt="Quel est le meilleur scooter électrique à acheter ?" class="is-block w-100 is-radiused placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27310%27 height=%27200%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/scooter-unu-3-1536x864.jpg?resize=1536,864"/><noscript><img decoding="async" width="310" height="200" alt="Quel est le meilleur scooter électrique à acheter ?" class="is-block w-100 is-radiused placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/scooter-unu-3-1536x864.jpg?resize=1536,864"/></noscript></picture>                </a>
            </div>
            <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://native.humanoid.fr/register-click?s_id=1&sp_id=10&c_id=1470" rel="nofollow"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Quel est le meilleur scooter électrique à acheter ?                    </a>
                                                <img src="https://native.humanoid.fr/register-impression?s_id=1&sp_id=10&c_id=1470" alt="Humanoid Native" class="p-native" width=1px height=1px style="width: 1px; height: 1px" />
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
        </div>
    </div>
    
    <div class="mt-3">
        <div class="is-family-serif is-size-hero mb-2 essential__title">
            L'essentiel <span class="has-text-primary">crypto-monnaie</span>
        </div>
                    <div class="mb-2">
                <div class="post-card is-relative ">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Joe Biden. // Source : Wikimedia" title="Joe Biden. // Source : Wikimedia" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27192%27 height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/joe_biden_election-1024x576.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/joe_biden_election-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/joe_biden_election-1024x576.jpg?resize=384,292 2x"/><noscript><img decoding="async" width="192" height="146" alt="Joe Biden. // Source : Wikimedia" title="Joe Biden. // Source : Wikimedia" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/joe_biden_election-1024x576.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/joe_biden_election-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/joe_biden_election-1024x576.jpg?resize=384,292 2x"/></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/tech/883433-alors-que-leurope-freine-des-pieds-joe-biden-mise-tout-sur-les-cryptos.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Alors que l&rsquo;Europe freine des quatre fers, Joe Biden mise tout sur les cryptos                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
            </div>
                    <div class="mb-2">
                <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/tech/883449-cette-reglementation-condamne-le-futur-des-cryptos-leurope-en-train-de-sautosaboter.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        « Cette réglementation condamne le futur des cryptos&nbsp;»&nbsp;: l’Europe en train de s’autosaboter&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
            </div>
                    <div class="mb-2">
                <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/tech/865383-pourquoi-le-bitcoin-seffondre-sous-les-bombardements-russes-en-ukraine.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Pourquoi le bitcoin s’effondre sous les bombardements russes en Ukraine                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
            </div>
                    <div class="mb-2">
                <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/tech/791931-quest-ce-que-le-minage-de-cryptomonnaie-exactement.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Qu&rsquo;est-ce que le minage de crypto-monnaie, exactement&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
            </div>
                    <div class="mb-2">
                <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/tech/702061-on-a-fait-un-nft-et-on-a-perdu-150-euros.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        On a fait un NFT, et on a perdu 150 euros                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
            </div>
            </div>
        <div class="sticky-content mt-4 pt-1">
        <div class="is-presidential-mite is-presidential-miteh is-hidden-mobile"><div class="HalfpageAd_2" style="display:none" id="optidigital-adslot-HalfpageAd_2"></div></div>
    </div>
                </div>
            </div>
        </div>
                <section class="has-bg-section-background is-dark mb-3 mb-2-mobile">
            <div class="container">
                
<div class="focus-on py-2-mobile focus-on--vertical">
    <div class="has-text-body is-family-serif is-size-section-title mb-2-mobile mb-3-desktop mb-3-tablet has-leading-none has-text-centered-mobile">
        Focus sur
        <a href="https://www.numerama.com/tag/bitcoins/" class="has-text-primary has-text-body-hover">
            Bitcoin        </a>
    </div>

            <div class="my-3 pb-1">
            <!-- Cached Trends --><div class="trends is-flex is-align-items-start  has-text-primary">
            <i class="icon-bolt is-size-menu-icon"></i>
        <ul class="trends__list is-size-subtitle">
                    <li class="is-inline-block py-1 mr-1">
                <a href="https://www.numerama.com/tag/politique/" class="trends__item has-text-weight-bold is-family-secondary has-text-primary has-text-body-hover">politique</a>
            </li>
                    <li class="is-inline-block py-1 mr-1">
                <a href="https://www.numerama.com/tag/ether/" class="trends__item has-text-weight-bold is-family-secondary has-text-primary has-text-body-hover">ether</a>
            </li>
                    <li class="is-inline-block py-1 mr-1">
                <a href="https://www.numerama.com/tag/mica/" class="trends__item has-text-weight-bold is-family-secondary has-text-primary has-text-body-hover">mica</a>
            </li>
            </ul>
</div>
        </div>
    
                    <div class="columns">
            <div class="column is-4 py-0 mb-3">
                <div class="mb-2">
                    <a href="https://www.numerama.com/politique/888049-les-echanges-en-crypto-monnaies-sont-desormais-legaux-en-ukraine.html">
                        <picture><img decoding="async" width="310" height="200" alt="L'Ukraine a légalisé les crypto // Source : Numerama" title="L'Ukraine a légalisé les crypto // Source : Numerama" class="is-block w-100 is-radiused focus-on__img placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27310%27 height=%27200%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/ukraine-flag-1536x864.jpg?resize=310,200" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/ukraine-flag-1536x864.jpg?resize=310,200 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/ukraine-flag-1536x864.jpg?resize=620,400 2x"/><noscript><img decoding="async" width="310" height="200" alt="L'Ukraine a légalisé les crypto // Source : Numerama" title="L'Ukraine a légalisé les crypto // Source : Numerama" class="is-block w-100 is-radiused focus-on__img placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/ukraine-flag-1536x864.jpg?resize=310,200" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/ukraine-flag-1536x864.jpg?resize=310,200 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/ukraine-flag-1536x864.jpg?resize=620,400 2x"/></noscript></picture>                    </a>
                </div>
                <div class="post-card is-relative  post-card--minimal is-dark">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/politique/888049-les-echanges-en-crypto-monnaies-sont-desormais-legaux-en-ukraine.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        L&rsquo;Ukraine légalise les crypto-monnaies, après avoir reçu l&rsquo;équivalent de 100 millions d&rsquo;euros de dons                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
            </div>
                            <div class="column is-4 py-0">
                                            <div class="mb-3">
                            <div class="post-card is-relative  post-card--minimal is-dark">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/tech/883433-alors-que-leurope-freine-des-pieds-joe-biden-mise-tout-sur-les-cryptos.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary title-has-small-square--primary">
                        Alors que l&rsquo;Europe freine des quatre fers, Joe Biden mise tout sur les cryptos                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                        </div>
                                            <div class="mb-3">
                            <div class="post-card is-relative  post-card--minimal is-dark">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/tech/883449-cette-reglementation-condamne-le-futur-des-cryptos-leurope-en-train-de-sautosaboter.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary title-has-small-square--primary">
                        « Cette réglementation condamne le futur des cryptos&nbsp;»&nbsp;: l’Europe en train de s’autosaboter&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                        </div>
                                            <div class="mb-3">
                            <div class="post-card is-relative  post-card--minimal is-dark">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/politique/871785-sanctionner-la-russie-avec-les-crypto-monnaies-ca-nest-pas-si-simple.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary title-has-small-square--primary">
                        Sanctionner la Russie avec les crypto-monnaies&nbsp;? Ça n’est pas si simple                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                        </div>
                                    </div>
                            <div class="column is-4 py-0">
                                            <div class="mb-3">
                            <div class="post-card is-relative  post-card--minimal is-dark">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/tech/867559-lukraine-sen-remet-aussi-au-bitcoin-pour-tenir-dans-la-guerre.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary title-has-small-square--primary">
                        L&rsquo;Ukraine s&rsquo;en remet aussi au Bitcoin pour tenir dans la guerre                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                        </div>
                                            <div class="mb-3">
                            <div class="post-card is-relative  post-card--minimal is-dark">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/tech/866471-les-crypto-monnaies-peuvent-elles-permettre-a-la-russie-dechapper-aux-sanctions-economiques.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary title-has-small-square--primary">
                        Les crypto-monnaies peuvent-elles permettre à la Russie d&rsquo;échapper aux sanctions économiques&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                        </div>
                                            <div class="mb-3">
                            <div class="post-card is-relative  post-card--minimal is-dark">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/tech/865383-pourquoi-le-bitcoin-seffondre-sous-les-bombardements-russes-en-ukraine.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary title-has-small-square--primary">
                        Pourquoi le bitcoin s’effondre sous les bombardements russes en Ukraine                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                        </div>
                                    </div>
                    </div>
    </div>
            </div>
        </section>
                        <div class="container">
            <div class="is-presidential-mite is-presidential-miteb  is-flex is-align-items-center is-justify-content-center is-hidden-mobile"><div class="Billboard_2" style="display:none" id="optidigital-adslot-Billboard_2"></div></div>
    <div class="is-presidential-mite is-presidential-mitem  is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite" style="display:none"></div></div>
        </div>
        <div class="container">
            <div class="is-family-serif is-size-section-title mb-3">
                Les derniers articles <span class="has-text-primary">tech</span>
            </div>
            <div class="posts js-feed-posts" data-feed="{&quot;paged&quot;:1,&quot;cat&quot;:2,&quot;post__not_in&quot;:[890371],&quot;redirect_path&quot;:&quot;tech&quot;,&quot;layout&quot;:&quot;grid&quot;}">
    <div class="columns">
        <div class="column mr-4-desktop pr-0-desktop pb-0-mobile">
                                    <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Source : Louise Audry" title="Source : Louise Audry" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27192%27 height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/julienune-928x522.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/julienune-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/julienune-928x522.jpg?resize=384,292 2x"/><noscript><img decoding="async" width="192" height="146" alt="Source : Louise Audry" title="Source : Louise Audry" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/julienune-928x522.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/julienune-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/julienune-928x522.jpg?resize=384,292 2x"/></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                            <a href="https://www.numerama.com/tech/" class="has-text-primary-hover"><span>tech</span></a>
                                                    <a href="https://www.numerama.com/tech/informatique/logiciel/" class="has-text-primary-hover"><span>logiciels</span></a>
                                                    <a href="https://www.numerama.com/tech/informatique/" class="has-text-primary-hover"><span>informatique</span></a>
                                                    <a href="https://www.numerama.com/tech/web/" class="has-text-primary-hover"><span>web</span></a>
                                            </div>
                                <p>
                    <a href="https://www.numerama.com/tech/888891-comment-flouter-un-visage-facilement.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Comment flouter un visage sur une photo facilement&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            20.03.2022                            <span class="post-card__time">11:22</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                                                <div class="post-card is-relative mb-1-desktop post-card--subtitle-highlighted pt-2">
            <div class="">
    <div class="post-card__subtitle is-family-serif is-flex is-align-items-baseline is-size-hero has-text-secondary">
        <span class="mr-1">
            Apple propose un outil très pratique.                    </span>
    </div>
</div>
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Source : Numerama" title="Source : Numerama" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27192%27 height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/screenshot-macos-928x522.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/screenshot-macos-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/screenshot-macos-928x522.jpg?resize=384,292 2x"/><noscript><img decoding="async" width="192" height="146" alt="Source : Numerama" title="Source : Numerama" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/screenshot-macos-928x522.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/screenshot-macos-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/screenshot-macos-928x522.jpg?resize=384,292 2x"/></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                <p>
                    <a href="https://www.numerama.com/tech/890447-comment-faire-une-capture-decran-photo-ou-video-sur-mac.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Comment faire une capture d&rsquo;écran (photo ou vidéo) sur Mac&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            19.03.2022                            <span class="post-card__time">19:54</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                                                <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Source : Melvyn Dadure pour Numerama" title="Source : Melvyn Dadure pour Numerama" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27192%27 height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/os-windows-11-microsoft-1024x576.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/os-windows-11-microsoft-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/os-windows-11-microsoft-1024x576.jpg?resize=384,292 2x"/><noscript><img decoding="async" width="192" height="146" alt="Source : Melvyn Dadure pour Numerama" title="Source : Melvyn Dadure pour Numerama" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/os-windows-11-microsoft-1024x576.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/os-windows-11-microsoft-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/os-windows-11-microsoft-1024x576.jpg?resize=384,292 2x"/></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                            <a href="https://www.numerama.com/tech/" class="has-text-primary-hover"><span>tech</span></a>
                                                    <a href="https://www.numerama.com/tech/informatique/" class="has-text-primary-hover"><span>informatique</span></a>
                                                    <a href="https://www.numerama.com/tech/informatique/logiciel/" class="has-text-primary-hover"><span>logiciels</span></a>
                                            </div>
                                <p>
                    <a href="https://www.numerama.com/tech/885649-comment-prendre-une-capture-decran-sur-pc.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Comment prendre une capture d&rsquo;écran sur PC                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            19.03.2022                            <span class="post-card__time">16:15</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                                                <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Le masque reste obligatoire dans les transports en commun. // Source : Freepik" title="Le masque reste obligatoire dans les transports en commun. // Source : Freepik" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27192%27 height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/masque-covid-transport-bus-928x522.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/masque-covid-transport-bus-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/masque-covid-transport-bus-928x522.jpg?resize=384,292 2x"/><noscript><img decoding="async" width="192" height="146" alt="Le masque reste obligatoire dans les transports en commun. // Source : Freepik" title="Le masque reste obligatoire dans les transports en commun. // Source : Freepik" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/masque-covid-transport-bus-928x522.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/masque-covid-transport-bus-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/masque-covid-transport-bus-928x522.jpg?resize=384,292 2x"/></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                            <a href="https://www.numerama.com/tech/" class="has-text-primary-hover"><span>tech</span></a>
                                                    <a href="https://www.numerama.com/tech/smartphone/" class="has-text-primary-hover"><span>smartphone</span></a>
                                                    <a href="https://www.numerama.com/tech/smartphone/iphone/" class="has-text-primary-hover"><span>apple iphone</span></a>
                                            </div>
                                <p>
                    <a href="https://www.numerama.com/tech/891553-comment-configurer-face-id-avec-un-masque-sur-iphone.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Comment configurer Face ID avec un masque sur iPhone&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            19.03.2022                            <span class="post-card__time">12:06</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                                                <div class="post-card is-relative ">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Flickr // Source : Charanjit Chana" title="Flickr // Source : Charanjit Chana" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27192%27 height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/flickr-1024x576.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/flickr-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/flickr-1024x576.jpg?resize=384,292 2x"/><noscript><img decoding="async" width="192" height="146" alt="Flickr // Source : Charanjit Chana" title="Flickr // Source : Charanjit Chana" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/flickr-1024x576.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/flickr-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/flickr-1024x576.jpg?resize=384,292 2x"/></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                            <a href="https://www.numerama.com/tech/" class="has-text-primary-hover"><span>tech</span></a>
                                                    <a href="https://www.numerama.com/tech/web/" class="has-text-primary-hover"><span>web</span></a>
                                            </div>
                                <p>
                    <a href="https://www.numerama.com/tech/891495-flickr-nest-pas-contre-la-pornographie-si-vous-le-payez.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Flickr n&rsquo;est pas contre la pornographie, si vous le payez                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            19.03.2022                            <span class="post-card__time">10:50</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                            </div>
        <div class="column is-bordered-left">
                                    <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Valve Steam Deck // Source : Valve" title="Valve Steam Deck // Source : Valve" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27192%27 height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/capture-decran-2021-10-19-a-09-01-27-1024x576.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/capture-decran-2021-10-19-a-09-01-27-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/capture-decran-2021-10-19-a-09-01-27-1024x576.jpg?resize=384,292 2x"/><noscript><img decoding="async" width="192" height="146" alt="Valve Steam Deck // Source : Valve" title="Valve Steam Deck // Source : Valve" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/capture-decran-2021-10-19-a-09-01-27-1024x576.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/capture-decran-2021-10-19-a-09-01-27-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/capture-decran-2021-10-19-a-09-01-27-1024x576.jpg?resize=384,292 2x"/></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                            <a href="https://www.numerama.com/tech/" class="has-text-primary-hover"><span>tech</span></a>
                                                    <a href="https://www.numerama.com/tech/console/" class="has-text-primary-hover"><span>consoles de jeu</span></a>
                                            </div>
                                <p>
                    <a href="https://www.numerama.com/tech/891411-vous-revez-dune-xbox-portable-le-game-pass-debarque-sur-le-steam-deck.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Vous rêvez d&rsquo;une Xbox portable&nbsp;? Le Game Pass débarque sur le Steam Deck                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            19.03.2022                            <span class="post-card__time">09:12</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                                                <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Emmanuel Macron a-t-il tenu ses promesses concernant la tech ?  // Source : Source : Nino Barbey pour Numerama avec une image tirée de YouTube/Emmanuel Macron" title="Emmanuel Macron a-t-il tenu ses promesses concernant la tech ?  // Source : Source : Nino Barbey pour Numerama avec une image tirée de YouTube/Emmanuel Macron" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27192%27 height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/macron-1024x576.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/macron-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/macron-1024x576.jpg?resize=384,292 2x"/><noscript><img decoding="async" width="192" height="146" alt="Emmanuel Macron a-t-il tenu ses promesses concernant la tech ?  // Source : Source : Nino Barbey pour Numerama avec une image tirée de YouTube/Emmanuel Macron" title="Emmanuel Macron a-t-il tenu ses promesses concernant la tech ?  // Source : Source : Nino Barbey pour Numerama avec une image tirée de YouTube/Emmanuel Macron" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/macron-1024x576.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/macron-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/macron-1024x576.jpg?resize=384,292 2x"/></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                            <a href="https://www.numerama.com/tech/" class="has-text-primary-hover"><span>tech</span></a>
                                                    <a href="https://www.numerama.com/tech/telecoms/" class="has-text-primary-hover"><span>télécoms</span></a>
                                            </div>
                                <p>
                    <a href="https://www.numerama.com/tech/889833-a-quoi-ressemblera-le-filtre-anti-arnaque-sur-le-web-voulu-par-macron.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        À quoi ressemblera le filtre «&nbsp;anti-arnaque&nbsp;» sur le web voulu par Macron&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            18.03.2022                            <span class="post-card__time">14:42</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                                                <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="huawei-mateview-gt-27" title="huawei-mateview-gt-27" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27192%27 height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/huawei-mateview-gt-27-928x522.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/huawei-mateview-gt-27-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/huawei-mateview-gt-27-928x522.jpg?resize=384,292 2x"/><noscript><img decoding="async" width="192" height="146" alt="huawei-mateview-gt-27" title="huawei-mateview-gt-27" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/huawei-mateview-gt-27-928x522.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/huawei-mateview-gt-27-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/huawei-mateview-gt-27-928x522.jpg?resize=384,292 2x"/></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                            <a href="https://www.numerama.com/tech/informatique/" class="has-text-primary-hover"><span>informatique</span></a>
                                                    <a href="https://www.numerama.com/tech/informatique/accessoires-informatique/" class="has-text-primary-hover"><span>accessoires informatique</span></a>
                                                    <a href="https://www.numerama.com/tech/" class="has-text-primary-hover"><span>tech</span></a>
                                            </div>
                                <p>
                    <a href="https://www.numerama.com/tech/890169-avec-cette-serie-de-promotions-lecran-gaming-huawei-mateview-gt-27-165-hz-devient-tres-interessant.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Avec cette série de promotions, l&rsquo;écran gaming Huawei MateView GT (27&Prime;, 165 Hz) devient très intéressant                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            18.03.2022                            <span class="post-card__time">14:33</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                                                <div class="post-card is-relative mb-1-desktop post-card--subtitle-highlighted pt-2">
            <div class="">
    <div class="post-card__subtitle is-family-serif is-flex is-align-items-baseline is-size-hero has-text-secondary">
        <span class="mr-1">
            Kiev réussit sa diplomatie sur Twitter                    </span>
    </div>
</div>
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Source : PayPal" title="Source : PayPal" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27192%27 height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/paypal-928x522.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/paypal-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/paypal-928x522.jpg?resize=384,292 2x"/><noscript><img decoding="async" width="192" height="146" alt="Source : PayPal" title="Source : PayPal" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/paypal-928x522.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/paypal-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/paypal-928x522.jpg?resize=384,292 2x"/></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                <p>
                    <a href="https://www.numerama.com/business/889645-paypal-permet-aux-ukrainiens-de-recevoir-facilement-des-paiements-de-leurs-proches.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        PayPal permet aux Ukrainiens de recevoir facilement des paiements de leurs proches                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            18.03.2022                            <span class="post-card__time">10:43</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                                                <div class="post-card is-relative ">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="TikTok. // Source : Unsplash @helloimnick (photo recadrée)" title="TikTok. // Source : Unsplash @helloimnick (photo recadrée)" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27192%27 height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/tiktok-app-telephone-1024x576.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/tiktok-app-telephone-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/tiktok-app-telephone-1024x576.jpg?resize=384,292 2x"/><noscript><img decoding="async" width="192" height="146" alt="TikTok. // Source : Unsplash @helloimnick (photo recadrée)" title="TikTok. // Source : Unsplash @helloimnick (photo recadrée)" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/tiktok-app-telephone-1024x576.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/tiktok-app-telephone-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/tiktok-app-telephone-1024x576.jpg?resize=384,292 2x"/></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                            <a href="https://www.numerama.com/tech/web/" class="has-text-primary-hover"><span>web</span></a>
                                                    <a href="https://www.numerama.com/tech/" class="has-text-primary-hover"><span>tech</span></a>
                                                    <a href="https://www.numerama.com/tech/web/reseau-social/" class="has-text-primary-hover"><span>réseaux sociaux</span></a>
                                            </div>
                                <p>
                    <a href="https://www.numerama.com/tech/889643-au-secours-tiktok-lance-aussi-sa-fonction-stories.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Au secours, TikTok lance aussi sa fonction stories                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            18.03.2022                            <span class="post-card__time">09:56</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                            </div>
    </div>
        <div class="pb-3">
        <div class="is-presidential-mite is-presidential-miteb  is-flex is-align-items-center is-justify-content-center is-hidden-mobile"><div class="Billboard_Infinite" style="display:none"></div></div>
    <div class="is-presidential-mite is-presidential-mitem  is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite" style="display:none"></div></div>
    </div>
    </div>
                    </div>
            </article>
        <section id="commentaires" data-comments-number="0" data-post-author="Aurore Gayte" class="bloc-comments ajax-container">
        <ul id="comments-settings">
            <li id="close-comments">
                <button><i class="icon-plus"></i></button>
            </li>
            <li id="bigger-comments">
                <button><i class="icon-left"></i></button>
            </li>
            <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-plus"></i></a>
            </li>
        </ul>
        <div class="bloc-comments_content">
            <div class="wrap">
                <header class="bloc-comments_article">
                    <p>Commentaires</p>
                    <p class="title">Crypto-monnaies et monnaies numériques : quelles différences ?</p>
                </header>

                <div id="comments-content">
                        <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                        <div class="wpd-auth">
                                                <div class="wpd-login">
                            <a href='https://www.numerama.com/connexion?redirect_to=https://www.numerama.com/tech/890371-crypto-monnaies-et-monnaies-numeriques-quelles-differences.html'><i class='fas fa-sign-in-alt'></i> Connexion</a>                        </div>
                    </div>
                </div>
                                        <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                            <div class="wpd-login-to-comment">Veuillez vous connecter pour commenter</div>
                                </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> Commentaires                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                            </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Commentaires en ligne</div>
                    <div class="wpd-filter-view-all">Afficher tous les commentaires</div>
                </div>
                                <div class="wpd-thread-list">
                                        <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
                    </div>
            </div>
        </div>
    </section>
        </div>
    <div id="footer" class="footer has-bg-body-background-color">
    <div class="container container has-bg-body-background-color">
        <div class="columns is-vcentered is-multiline is-justify-content-center-touch is-mobile">
            <div class="column is-narrow-desktop is-12-touch footer__logo">
                <a title="Numerama" href="https://www.numerama.com" class="is-flex">
                    <svg class="numerama-logo" viewBox="0 0 509 49">
                        <use href="#logo-full" />
                    </svg>
                </a>
            </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/a-propos/" class="is-flex has-text-weight-medium is-align-items-center">
                        à propos                    </a>
                </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/contact/" class="is-flex has-text-weight-medium is-align-items-center">
                        contact                    </a>
                </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/mentions-legales/" class="is-flex has-text-weight-medium is-align-items-center">
                        mentions légales                    </a>
                </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/laffiliation/" class="is-flex has-text-weight-medium is-align-items-center">
                        l’affiliation                    </a>
                </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/les-contenus-sponsorises-nos-engagements/" class="is-flex has-text-weight-medium is-align-items-center">
                        contenus sponsorisés                    </a>
                </div>
                    </div>
    </div>
</div>
    <div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div><div class='wpdiscuz-fem-email' style='display: none;'></div><div class='wpdiscuz-fem-email-form' style='display: none;'><span class='wpdiscuz-fem-author'>Vous allez envoyer un mail à  <em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><input placeholder='Objet' type='text' class='wpdiscuz-fem-subj' value='' /><textarea class='wpdiscuz-fem-msg' placeholder='Entrez votre message ici'></textarea><br /><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-send'>Envoyer</button></div><input type='hidden' id='wpdiscuz_fem_email_comment_id' /></div><div class='wpdiscuz-fem-moving' style='display: none;'></div><div class='wpdiscuz-fem-move-form' style='display: none;'><span class='wpdiscuz-fem-author'>Déplacer commentaire<br /><em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><div class='wpdiscuz-fem-posts-search'><input type='text' class='wpdiscuz-fem-post' placeholder='Entrez titre article...' /><div class='wpdiscuz-fem-posts'></div></div><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-move'>Déplacer (autre article)</button></div><input type='hidden' id='wpdiscuz_fem_move_comment_id' /></div><script type='text/javascript' defer src='https://www.numerama.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js' id='wpdiscuz-cookie-js-js'></script>
<script type='text/javascript' id='quill-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 50,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Soyez le premier \u00e0 commenter\u00a0!",
        wc_comment_join_text: "Rejoindre la discussion",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' defer src='https://www.numerama.com/wp-content/plugins/wpdiscuz/assets/third-party/quill/quill.min.js' id='quill-js'></script>
<script type='text/javascript' defer src='https://www.numerama.com/wp-content/plugins/wpdiscuz/assets/js/wpd-editor.min.js' id='wpd-editor-js'></script>
<script type='text/javascript' defer src='https://www.numerama.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js' id='autogrowtextarea-js-js'></script>
<script type='text/javascript' id='wpdiscuz-ajax-js-js-extra'>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</script>
<script type='text/javascript' defer src='https://www.numerama.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.min.js' id='wpdiscuz-ajax-js-js'></script>
<script type='text/javascript' defer src='https://www.numerama.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-7c13ac9d48a4fd92429","applicationID":"303296814","transactionName":"MhBSZQoZD0BVBxZYDAtacVIMEQ5dGxcLXwQQGVFD","queueTime":0,"applicationTime":476,"atts":"HldRE0IDHE4=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
