<!DOCTYPE html>
<!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== https://humanoid.fr/ ==========
==============================================================
-->
<html lang="fr-FR">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//scripts.static-od.com" />

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/content/themes/project-n-theme/assets/compiled/main-v1582045848.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-04-10-2019.json" />

    <link rel="icon" sizes="196x196" href="https://www.numerama.com/content/themes/project-n-theme/assets/images/favicons/icon-196x196.png">
    
<!--- head -->
<title>Traçage du mobile de Samsung vous a envoyé une notification « 1 » ? Vous n’êtes pas les seuls - Tech - Numerama</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="1. Oui, si vous avez un smartphone Samsung, vous avez probablement reçu un 1 envoyé par l&#039;application Traçage du mobile. Est-ce grave ?"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.numerama.com/tech/606886-tracage-du-mobile-de-samsung-vous-a-envoye-une-notification-1-vous-netes-pas-les-seuls.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Traçage du mobile de Samsung vous a envoyé une notification « 1 » ? Vous n’êtes pas les seuls" />
<meta property="article:published_time" content="2020-02-20T09:39:10+01:00" />
<meta property="article:modified_time" content="2020-02-20T10:43:41+01:00" />
<meta property="og:updated_time" content="2020-02-20T10:43:41+01:00" />
<meta property="article:published_time" content="2020-02-20T09:39:10+01:00" />
<meta property="article:modified_time" content="2020-02-20T10:43:41+01:00" />
<meta property="og:updated_time" content="2020-02-20T10:43:41+01:00" />
<meta property="og:description" content="1. Oui, si vous avez un smartphone Samsung, vous avez probablement reçu un 1 envoyé par l&#039;application Traçage du mobile. Est-ce grave ?" />
<meta property="og:url" content="https://www.numerama.com/tech/606886-tracage-du-mobile-de-samsung-vous-a-envoye-une-notification-1-vous-netes-pas-les-seuls.html" />
<meta property="og:site_name" content="Numerama" />
<meta property="article:publisher" content="https://www.facebook.com/Numerama" />
<meta property="article:tag" content="Android" />
<meta property="article:tag" content="Samsung" />
<meta property="article:section" content="Tech" />
<meta property="og:image" content="https://www.numerama.com/content/uploads/2020/02/tracage-mobile.jpg" />
<meta property="og:image:secure_url" content="https://www.numerama.com/content/uploads/2020/02/tracage-mobile.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="1. Oui, si vous avez un smartphone Samsung, vous avez probablement reçu un 1 envoyé par l&#039;application Traçage du mobile. Est-ce grave ?" />
<meta name="twitter:title" content="Traçage du mobile de Samsung vous a envoyé une notification « 1 » ? Vous n’êtes pas les seuls" />
<meta name="twitter:site" content="@Numerama" />
<meta name="twitter:image" content="https://www.numerama.com/content/uploads/2020/02/tracage-mobile.jpg" />
<meta name="twitter:creator" content="@juliencdt" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.numerama.com/#organization","name":"Numerama","url":"https://www.numerama.com/","sameAs":["https://www.facebook.com/Numerama","https://www.youtube.com/c/numerama","https://twitter.com/Numerama"],"logo":{"@type":"ImageObject","@id":"https://www.numerama.com/#logo","url":"https://www.numerama.com/content/uploads/2019/10/logon_-01.png","width":2001,"height":387,"caption":"Numerama"},"image":{"@id":"https://www.numerama.com/#logo"}},{"@type":"WebSite","@id":"https://www.numerama.com/#website","url":"https://www.numerama.com/","name":"Numerama","publisher":{"@id":"https://www.numerama.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.numerama.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.numerama.com/tech/606886-tracage-du-mobile-de-samsung-vous-a-envoye-une-notification-1-vous-netes-pas-les-seuls.html#primaryimage","url":"https://www.numerama.com/content/uploads/2020/02/tracage-mobile.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://www.numerama.com/tech/606886-tracage-du-mobile-de-samsung-vous-a-envoye-une-notification-1-vous-netes-pas-les-seuls.html#webpage","url":"https://www.numerama.com/tech/606886-tracage-du-mobile-de-samsung-vous-a-envoye-une-notification-1-vous-netes-pas-les-seuls.html","inLanguage":"fr-FR","name":"Tra\u00e7age du mobile de Samsung vous a envoy\u00e9 une notification \u00ab 1 \u00bb ? Vous n\u2019\u00eates pas les seuls - Tech - Numerama","isPartOf":{"@id":"https://www.numerama.com/#website"},"primaryImageOfPage":{"@id":"https://www.numerama.com/tech/606886-tracage-du-mobile-de-samsung-vous-a-envoye-une-notification-1-vous-netes-pas-les-seuls.html#primaryimage"},"datePublished":"2020-02-20T09:39:10+01:00","dateModified":"2020-02-20T10:43:41+01:00","description":"1. Oui, si vous avez un smartphone Samsung, vous avez probablement re\u00e7u un 1 envoy\u00e9 par l'application Tra\u00e7age du mobile. Est-ce grave ?"},{"@type":["Person"],"@id":"https://www.numerama.com/#/schema/person/19121cd87a304041cabe391a6115c8c8","name":"Julien Cadot","image":{"@type":"ImageObject","@id":"https://www.numerama.com/#authorlogo","url":"https://secure.gravatar.com/avatar/2292b25767302e3e0eda3ac9d034f4cd?s=96&d=mm&r=g","caption":"Julien Cadot"},"description":"Amoureux de tech, d\u2019objets (presque) intelligents et de machines qui volent, Julien a \u00e9t\u00e9 journaliste freelance pendant 5 ans, collaborant notamment avec le magazine Humano\u00efde, \u00c8reNum\u00e9rique ou FrAndroid. Il a rejoint le groupe Humanoid \u00e0 la rentr\u00e9e 2015 pour s\u2019occuper de la R&amp;D \u00e9ditoriale de Numerama.","sameAs":["https://twitter.com/juliencdt"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
        <script type="text/javascript" src="https://ui.sddan.mgr.consensu.org/cmp.stub.js"></script>
            <script type="text/javascript">
            window.__cmpConfig = {
              'publisherName': 'numerama',
              'publisherPolicy': 'https://www.numerama.com/mentions-legales/',
              'displayMode': 'banner',
              'publisherLogo': 'https://www.numerama.com/content/uploads/2019/05/logon_-09.png',
              'usePubVendors': true,
              'pubVendorsLocation': 'https://www.numerama.com/pubvendors.json',
              'browseWrapConsent': true,
              'forceLocale': 'fr',
              'displayCappingInDays': 31,
              'toolbar': {
                'active': false,
                },
              'theme': {
                'backgroundColor': '#FFFFFF',
                'primaryColor': '#e9573f',
                'primaryTextColor': '#FFFFFF',
                'textColor': '#333333',
                'textLightColor': '#999999',
                'borderColor': '#e9573f'
                },
            };
        	window.__cmp('checkConsent');
        </script>
        <style>
             /* sd-cmp-3HtX8 -> First Div after display: flex */
            
            .sd-cmp-3HtX8 .sd-cmp-Tm4JP .sd-cmp-3kC6p {
                text-align: left !important;
            }
            
            .sd-cmp-3HtX8 a {
                display: table;
                margin-top: 5px;
            }

            @media (min-width: 1000px) {
                .sd-cmp-3HtX8 {
                    height: 400px;
                }
            }
            
            @media (min-width: 810px) {
                
                .sd-cmp-3HtX8 > div > div {
                    max-width: 1100px;                    
                }
                .sd-cmp-2muqH {
                    margin: 0 auto 0 40px !important;
                }
                .sd-cmp-2muqH > div:first-child {
                    margin-bottom: 40px;
                }
                .sd-cmp-2muqH > img {
                    margin-top: 40px !important;
                }
            }
        </style>
            <script src="https://ui.sddan.mgr.consensu.org/cmp.bundle.js" charset="utf-8" async></script> 
                <script type="text/javascript">
          var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var targeting = JSON.parse('{"adUnit":"\/82864103\/numerama.com\/tech-article","pageTargeting":{"tags":["tech","android","samsung"],"isSponso":"0","isSafe":"1"}}');
        </script>
        <script async defer type="text/javascript" src="//scripts.static-od.com/setup/?site=numerama" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/numerama.com\/tech-article","pageTargeting":{"tags":["tech","android","samsung"],"isSponso":"0","isSafe":"1"}}'></script>
            <script type="text/javascript">
        (function() {
            var service = 'GS.d';
            var config = {
                cmp: 1,
                pa: '22805',
                si: '6',
                u: document.location.href,
                r: document.referrer,
                
                                                                                
                /*hd_s256: "",*/
                rand: (new Date()).getTime()
            };
            var configParams = [];
            for (var v in config) {
                configParams.push(v + '=' + encodeURIComponent(config[v]));
            }
            var sddanJS = document.createElement('script');
            sddanJS.async = true;
            sddanJS.type = "text/javascript";
            sddanJS.src = 'https://js.sddan.com/' + service + '?' + configParams.join('&');
            document.getElementsByTagName('head')[0].appendChild(sddanJS);
        })();
        </script>
            <script type='text/javascript'>
          function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);
        </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.numerama.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><link rel='https://api.w.org/' href='https://www.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F606886-tracage-du-mobile-de-samsung-vous-a-envoye-une-notification-1-vous-netes-pas-les-seuls.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F606886-tracage-du-mobile-de-samsung-vous-a-envoye-une-notification-1-vous-netes-pas-les-seuls.html&#038;format=xml" />
<script type="text/javascript">
/* <![CDATA[ */
var themosis = {
ajaxurl: "https:\/\/www.numerama.com\/cms\/wp-admin\/admin-ajax.php",
};
/* ]]> */
</script><meta name="csrf-token" content="4W4rD81Goh4i5wLdsbSM2zxddTTT42jmiGM8MaNq"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.numerama.com\/tech\/","name":"Tech"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.numerama.com\/tech\/606886-tracage-du-mobile-de-samsung-vous-a-envoye-une-notification-1-vous-netes-pas-les-seuls.html","name":"Tra\u00e7age du mobile de Samsung vous a envoy\u00e9 une notification \u00ab&#160;1&#160;\u00bb&#160;? Vous n\u2019\u00eates pas les seuls"}}]}</script>        <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://www.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };

          var scriptVersionName = 'purch';
          if (typeof is_mobile_ads !== undefined || is_mobile_ads) {
            scriptVersionName = 'adx';
          }
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }

          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');

          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed === 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '700',
                'postage': '0',
                'agedays': '0',
                'author': 'julienc',
                'tags': '{tech}{android}{samsung}',
                'timeless': 'false',
                'publishDate': '20/02/2020',
                'publishTime': "10",
                'publishDay': "4",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
        </script>
        <!-- End Google Tag Manager -->
                <script language="JavaScript">
          function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }
        </script>
    			<meta property="fb:pages" content="155679114453319" />
							<meta property="ia:markup_url" content="https://www.numerama.com/tech/606886-tracage-du-mobile-de-samsung-vous-a-envoye-une-notification-1-vous-netes-pas-les-seuls.html?ia_markup=1" />
				
<link rel="amphtml" href="https://www.numerama.com/tech/606886-tracage-du-mobile-de-samsung-vous-a-envoye-une-notification-1-vous-netes-pas-les-seuls.html/amp">
    <style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
    </style>
            <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
        <link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style>  <meta name="author" content="Julien Cadot" />
  <link rel="image_src" href="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/tracage-mobile.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://www.numerama.com/ajax.php";
        var ajax_login_url = "https://www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";
    </script>
</head>
<body class="post-template-default single single-post postid-606886 single-format-standard">

        <script>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</script>
    
        <div id="header-container">
                                <nav class="wrap header-container">
                    <ul class="header-container_brand floatleft">
                        <li class="header-container_brand-logo">
                            <a class="header-container_brand-logo-link" href="https://www.numerama.com">
                                                                    <img alt="Numerama, le média de référence sur la société numérique et l'innovation technologique" src="//www.numerama.com/content/themes/project-n-theme/assets/images/numerama-logo/numerama_blanc.svg">
                                                                <span class='icon-page-next '></span>
                            </a>
                        </li>
                        <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                            <ul>
                                <li class="header-container_brand-submenu-network">
                                    <ul>
                                        <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                                        <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                                        <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-SVG_Flipboard_noir ' target='_blank'></a></li>
                                        <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                                        <li class="submenu-network-li rss-logo"><a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                                    </ul>
                                </li>
                                <li class="header-container_brand-logo cyberguerre-logo"><a target="_blank" href="https://cyberguerre.numerama.com" class="icon-cyberguerre-letter">Cyberguerre</a> </li>
                                <li class="header-container_brand-logo frandroid-logo"><a target="_blank" rel="noopener" href="https://www.frandroid.com"></a></li>
                                <li class="header-container_brand-logo humanoid-logo"><a href='https://humanoid.fr' class='icon-humanoid-letter ' target='_blank'></a></li>
                            </ul>
                        </li>

                    </ul>
                    <ul class="header-container_taxonomy floatleft">
                        <li><a href="https://www.numerama.com/vroom/" class=""><img class="menu-logo-vroom" src="//www.numerama.com/content/themes/project-n-theme/assets/images/vroom/logo-vroom.png" alt="Vroom"></a></li>
                                                                                                                <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="active">Tech</a></li>
                                                                                                                <li><a href="https://www.numerama.com/politique/" data-universename="Société" data-universeslug="politique" class="">Société</a></li>
                                                                                                                                                                        <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="">Pop culture</a></li>
                                                                                                                                                                                                                            <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                                                                                                        <li><a href="https://www.numerama.com/tag/test/">Tests</a></li>
                            <li><a href="https://www.numerama.com/tag/guide-dachat/" class="">Guides</a></li>
                                                <div class="clearfix"></div>
                    </ul>
                    <!-- discussion & profil -->
                    <ul class="header-container_options floatleft">
                                                    <li class="floatleft header-container_options-discussion hidden-tablet hidden-phone"><a title="Discussions" rel="nofollow" href="/discussions/"><span class="icon-bubble-comment"></span></a></li>
                            <li class="header-container_options-login floatleft"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></li>
                                                <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
                        <div class="clearfix"></div>
                    </ul>
                </nav>
                <div class="wrap wp-discourse-notifications-user">
                    <div id="user-menu" class=" user-menu">
    <div class=" menu-panel drop-down">
        <div class="panel-body">
            <div class="panel-body-contents">
                <div class="menu-links-header"> 
                    <ul class="menu-links-row">
                        <li><a title="Compte"
                               aria-title="Compte" href="https://www.numerama.com/mon-profil/"><i class="fa fa-user"></i> Mon profil</a>
                        </li>

                        <li class="glyphs">
                            <a class="signet-link d-link" title="Signets" aria-title="Signets"
                               href="https://www.numerama.com/discussions/users//activity/bookmarks"><i class="fa fa-bookmark"></i></a>
                            <a class="dm-link d-link" title="Messages privés"
                               aria-title="Messages privés" href="https://www.numerama.com/discussions/users//messages"><i
                                    class="fa fa-envelope"></i></a>
                            <a class="preference-link d-link" title="Préférences" aria-title="Préférences"
                               href="https://www.numerama.com/discussions/users//preferences"><i class="fa fa-gear"></i></a>
                        </li>
                    </ul>
                </div>

                <div class="notifications">
                    <div class=" spinner-container">
                        <ul id="user-notifications-list">
                            <li class="read last heading" id="see-all-discourse-notif"><a class="d-link" href="https://www.numerama.com/discussions/users//notifications"><p>voir les anciennes notifications…</p></a></li>
                        </ul>
                    </div>
                </div>
                <div class="logout-link">
                    <ul class="menu-links">
                        <li>
                            <a class="widget-link logout" title="Se déconnecter">
                                <i class="fa fa-sign-out" aria-hidden="true"></i> Se déconnecter
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
                </div>

            </div>

    
    <section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{&quot;action&quot;:&quot;searchPost&quot;,&quot;posts_per_page&quot;:8,&quot;topic_per_page&quot;:10,&quot;template&quot;:&quot;modules.search-result&quot;,&quot;paged&quot;:1,&quot;post_format&quot;:&quot;&quot;,&quot;filters&quot;:{&quot;post_format&quot;:&quot;&quot;}}'>
    </div>
</section>
    
    <script id="login-popup" type="text/template">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</script>

    
        <div id="ctBoc">
                    <div class="post-summary" style=&quot;opacity: 0; display: none&quot; >
    <ul>
        <li>
            <a>
                Sommaire
            </a>
        </li>
        <li class="summary-entry summary-model">
            <a href="">
            </a>
        </li>
        </ul>
</div>    

<div class="article-container ajax-container" id="container-post606886"  data-conf='{&quot;prev&quot;:606822,&quot;action&quot;:&quot;singlePost&quot;}'>
    <div class="post-cover cover-tech">
    <div class="post-cover__opacity-filter"></div>
    <img class="post-cover__background-image" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/tracage-mobile.jpg?resize=1212,712" />
</div>
<div class="post-top-area">
    <div class="post-title">
        <h1>Traçage du mobile de Samsung vous a envoyé une notification «&#160;1&#160;»&#160;? Vous n’êtes pas les seuls</h1>
        <div class="post-author-bloc">
            <div class="post-author-bloc_avatar" style="background: url('//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/copie-de-julien04.jpg?resize=100,100') no-repeat center; background-size: cover;"></div>

            
            <span class="post-author-bloc_text">
                <span>
                    <a href="https://www.numerama.com/author/julienc/" rel="author"><span>Julien Cadot</span></a>
                </span>
                 -
                <time datetime="2020-02-20 10:00:10">il y a 43 minutes</time>
                                <span class="hidden-tablet hidden-phone">
                    - <a class='post-univers-url' href="https://www.numerama.com/tech/">Tech</a></span>
                </span>
                        </div>
    </div>

    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone">
    <li class="num-breadcrumb_li">
        <a href="https://www.numerama.com">Accueil</a>
    </li>
    <li class="num-breadcrumb_li">
        <a href="https://www.numerama.com/tech/">Tech</a>
    </li>
    <li class="num-breadcrumb_li">
        <span>Traçage du mobile de Samsung vous a envoyé une notification «&#160;1&#160;»&#160;? Vous n’êtes pas les seuls</span>
    </li>
</ul>
</div>

    <div id="p606886" class="wrap post" data-previous-post-url="https://www.numerama.com/tech/606822-aujourdhui-les-airpods-2-sont-encore-moins-chers-avec-la-charge-sans-fil.html" data-previous-post-title="Aujourd&#039;hui, les AirPods 2 sont encore moins chers avec la charge sans fil">
        <div class="top-bloc hidden-phone">
            <div class="hb__ad hb__ad--header hidden-phone">
            <div style='display:none;' class="Billboard_1"></div>
        </div>
    
</div>

        <div class="post-content-two-sides">
            <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">1. Oui, si vous avez un smartphone Samsung, vous avez probablement reçu un 1 envoyé par l'application Traçage du mobile. Est-ce grave ? </p>
                            <div class="hb__ad hb__ad--content hidden-desktop hidden-tablet">
                <div style="display:none" class="Mobile_Pos1"></div>
            </div>
                <p>1. Et c’est tout. C’est par cette petite notification que les possesseurs de smartphone Samsung, gamme Galaxy, ont été interpellés partout dans le monde. En tout et pour tout, la notification comporte un 1 dans l’espace dédié au titre, et un autre 1 dans l’espace dédié au texte. Aucune action possible, aucune précision, juste un 1. Les bugs sur les <em>push </em>de notification sont légion et ne devraient surprendre personne en 2020, mais dans cette affaire, un autre élément peut générer une certaine panique : l’application qui a envoyé la notification est celle qui permet aux possesseurs de smartphones Samsung de le géolocaliser à distance.</p>
<p>Pas de panique : il n’y a aucune raison de penser à l’heure où ces lignes sont écrites qu’il s’agit d’un détournement de la fonctionnalité à des fins malveillantes. Il semblerait plutôt que ce soit un bug du service de Samsung qui s’occupe d’envoyer des notifications. Frandroid, qui a reçu la notification sur plusieurs smartphones (S10, Z Flip, S7…), nous a montré son fonctionnement : <a href="https://www.frandroid.com/marques/samsung/675980_tracage-du-mobile-les-samsung-galaxy-recoivent-une-notification-mysterieuse" rel="noopener noreferrer" target="_blank">elle ne fait… rien.</a> Si ce n’est fermer la notification. La fonctionnalité Traçage du mobile était activée dans les paramètres.</p>
<figure id="attachment_606887" aria-describedby="caption-attachment-606887" style="width: 726px" class="wp-caption aligncenter"><a href="https://www.numerama.com/content/uploads/2020/02/tracage-du-mobile.jpg"><img class="size-large wp-image-606887" src="https://www.numerama.com/content/uploads/2020/02/tracage-du-mobile-726x1024.jpg" alt="" width="726" height="1024" srcset="https://www.numerama.com/content/uploads/2020/02/tracage-du-mobile-726x1024.jpg 726w, https://www.numerama.com/content/uploads/2020/02/tracage-du-mobile-482x680.jpg 482w, https://www.numerama.com/content/uploads/2020/02/tracage-du-mobile.jpg 1080w" sizes="(max-width: 726px) 100vw, 726px"></a><figcaption id="caption-attachment-606887" class="wp-caption-text">La notification en question // Source : Frandroid</figcaption></figure>                    <div class="hb__ad hb__ad--content hidden-desktop hidden-tablet">
                <div style="display:none" class="Mobile_Pos2"></div>
            </div>
                                    <div class="hb__ad hb__ad--content hidden-phone">
                <div style="display:none" class="Content_1"></div>
            </div>
                <h2>Que fait Traçage du mobile ?</h2>
<p>Dans l’attente d’une réponse de Samsung pour expliquer son déclenchement, il n’est pas possible de dire précisément ce qui a amené cette notification à être envoyée. Le problème, au fond, c’est qu’elle est liée à un service de géolocalisation censé être très contrôlé, car critique pour la vie privée des utilisatrices et des utilisateurs. Traçage du mobile de Samsung fonctionne comme Localiser sur iPhone : elle permet à quelqu’un qui aurait égaré son smartphone de le pister sur une carte.</p>
<ul><li>
<strong>À lire</strong> : <a class="gtm-a-lire" href="https://www.numerama.com/tech/605473-quel-smartphone-samsung-choisir-en-2020.html">Quel smartphone Samsung acheter en 2020 ?</a>
</li></ul>
<p>Mais l’application n’a pas qu’un usage de géolocalisation. Comme l’indique Samsung, et comme le font les concurrents, elle agit en tant que boîte à outils pour sécuriser ou localiser un smartphone à distance, courte ou longue. Vous pouvez par exemple le faire sonner s’il s’est coincé entre les fauteuils du canapé, mais aussi verrouiller l’engin et faire une sauvegarde de vos données dans le service cloud de Samsung. Tout est géré depuis l’interface web du service, <a href="https://findmymobile.samsung.com/" rel="noopener noreferrer" target="_blank">que l’on peut trouver à cette adresse</a>.</p>
<p><a href="https://www.numerama.com/content/uploads/2020/02/capture-decran-2020-02-20-a-09-43-36.png"><img class="aligncenter size-large wp-image-606893" src="https://www.numerama.com/content/uploads/2020/02/capture-decran-2020-02-20-a-09-43-36-1024x644.png" alt="" width="1024" height="644" srcset="https://www.numerama.com/content/uploads/2020/02/capture-decran-2020-02-20-a-09-43-36-1024x644.png 1024w, https://www.numerama.com/content/uploads/2020/02/capture-decran-2020-02-20-a-09-43-36-680x428.png 680w" sizes="(max-width: 1024px) 100vw, 1024px"></a></p>                    <div class="hb__ad hb__ad--content hidden-desktop hidden-tablet">
                <div style="display:none" class="Mobile_Pos3"></div>
            </div>
                                    <div class="hb__ad hb__ad--content hidden-phone">
                <div style="display:none" class="Content_2"></div>
            </div>
                
<p>Dès lors, dans la suite logicielle de Samsung, Traçage du mobile est bien une fonctionnalité importante, avec des implications liées à la sécurité suffisamment critiques pour inquiéter quand elle déraille. Ce qui, encore une fois, ne semble pas être le cas ce matin.</p>
<h2>Traçage du Mobile : comment activer ou désactiver la géolocalisation</h2>
<p>Comme sur iOS ou sur d’autres smartphones Android, nous ne pouvons que conseiller de garder cette application activée. Si vous perdez votre smartphone ou qu’on vous le vole, elle vous permet d’en garder le contrôle et d’effacer toute information qui pourrait être confidentielle. Elle nous a servi plus d’une fois pour éviter un moment de panique, en nous permettant de nous apercevoir que notre précieux smartphone n’avait pas disparu, mais était simplement resté chez un ami ou sur le siège d’un Uber.</p>
<p>Pour l’activer ou le désactiver, rien de plus simple :</p>
<ul>
<li>Il faut d’abord aller dans les <strong>Réglages</strong> de votre smartphone Samsung</li>
<li>Ensuite, allez dans <strong>Données biométriques et sécurité</strong>
</li>
<li>Dans ce menu, vous pouvez activer Traçage du mobile ou le désactiver.</li>
<li>Vous pouvez cliquer sur la fonctionnalité pour personnaliser son fonctionnement : activer ou désactiver l’envoi automatique de la dernière position du smartphone ou encore, activer ou désactiver le déverrouillage de votre smartphone à distance (utile si vous oubliez votre code)</li>
<li>
<strong>Vous aurez besoin d’un compte Samsung</strong> pour ces fonctionnalités, qui vous permettra de déverrouiller les informations chiffrées que Samsung stocke.</li>
</ul>
<figure id="attachment_606908" aria-describedby="caption-attachment-606908" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/content/uploads/2020/02/tracage.jpg"><img class="size-large wp-image-606908" src="https://www.numerama.com/content/uploads/2020/02/tracage-1024x553.jpg" alt="" width="1024" height="553" srcset="https://www.numerama.com/content/uploads/2020/02/tracage-1024x553.jpg 1024w, https://www.numerama.com/content/uploads/2020/02/tracage-680x367.jpg 680w" sizes="(max-width: 1024px) 100vw, 1024px"></a><figcaption id="caption-attachment-606908" class="wp-caption-text">L’option sur un Galaxy Z Flip // Source : <a href="https://www.numerama.com">Numerama</a></figcaption></figure><p> </p>

    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
                <div class="hb__ad hb__ad--bottom">
                <div style='display:none;' class="Content_Bottom"></div>
                <div style='display:none;' class="Mobile_Bottom"></div>
            </div>
        
</div>

    
    
    <footer class="clearfix">
        
    <div id="hrr-link"><a href="https://www.numerama.com/tech/606886-tracage-du-mobile-de-samsung-vous-a-envoye-une-notification-1-vous-netes-pas-les-seuls.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>


        <ul class="tags-list" style="line-height: 10px; width: calc(100% - 370px) !important;">
                    <li><a href="https://www.numerama.com/tag/android/">Android</a></li>
                    <li><a href="https://www.numerama.com/tag/samsung/">Samsung</a></li>
            </ul>
    
        <div class="comments-count">
                    <a href="#commentaires" class="add-first-comment">Il n'y a pas de commentaire. En ajouter un ?</a>
            </div>
    
</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=https://www.numerama.com&text=Tra%C3%A7age+du+mobile+de+Samsung+vous+a+envoy%C3%A9+une+notification+%C2%AB%C2%A01%C2%A0%C2%BB%C2%A0%3F+Vous+n%E2%80%99%C3%AAtes+pas+les+seuls&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.numerama.com&title=Traçage du mobile de Samsung vous a envoyé une notification «&amp;#160;1&amp;#160;»&amp;#160;? Vous n’êtes pas les seuls" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.numerama.com" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=https://www.numerama.com&title=Tra%C3%A7age+du+mobile+de+Samsung+vous+a+envoy%C3%A9+une+notification+%C2%AB%C2%A01%C2%A0%C2%BB%C2%A0%3F+Vous+n%E2%80%99%C3%AAtes+pas+les+seuls" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="clearfix"></div>

</article>
            <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div class="hb__ad hb__ad--side">
            <div style='display:none;' class="HalfpageAd_1"></div>
        </div>
    
</div></div>        </div>
        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-article">
		<header>
			<p>Vous aimerez peut-être</p>
		</header>
					        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "//www.numerama.com/humanoid-native-c-num-expressvpn-vpn-smartpho"+"n"+"e?s_id=1&s"+"p_id=4&c_id=652";
                var urlPixel = "//www.numeram"+"a.com/humanoid-native-p-num-expressvpn-vpn-smartphone?s_id=1&sp_id="+"4&c_id=6"+"52";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-\">\n            <a class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\" target=\"_blank\" href=\"http:\/\/www.numerama.com\/les-contenus-sponsorises-nos-engagements\/\"><\/a>\n            <a class=\"floatleft\" rel=\"nofollow\"  href=\"\" title=\"Comment utiliser un VPN sur un smartphone\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2020\/02\/express-vpn-app-android-et-ios.jpg?resize=176,127\" alt=\"Comment utiliser un VPN sur un smartphone\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2020\/02\/express-vpn-app-android-et-ios.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2020\/02\/express-vpn-app-android-et-ios.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <h4> Comment utiliser un VPN sur un smartphone <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
        								<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/534144-diversite-et-representation-du-handicap-maitre-mots-des-prochains-emojis-sur-ios-et-android.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 3</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/07/emojis-couv.jpg?resize=182,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/07/emojis-couv.jpg?resize=182,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/07/emojis-couv.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Diversité et représentation du handicap, le focus des prochains emojis sur iOS et Android">
            
        </div>
                    <p class="title"> Diversité et représentation du handicap, le focus des prochains emojis sur iOS et Android</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/android/">Android</a></li>
                                            <li><a href="https://www.numerama.com/tag/apple/">Apple</a></li>
                                            <li><a href="https://www.numerama.com/tag/emoji/">emoji</a></li>
                                            <li><a href="https://www.numerama.com/tag/google/">Google</a></li>
                                            <li><a href="https://www.numerama.com/tag/ios/">iOS</a></li>
                                            <li><a href="https://www.numerama.com/tag/ios-13/">iOS 13</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >17 juillet 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/465836-samsung-a-un-gros-probleme-avec-son-galaxy-fold-il-doit-inventer-les-usages-dun-smartphone-pliable.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 8</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/galaxy-fold-main.jpg?resize=182,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/galaxy-fold-main.jpg?resize=182,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/galaxy-fold-main.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Samsung a un gros problème avec son Galaxy Fold : il doit inventer les usages d&#039;un smartphone pliable">
            
        </div>
                    <p class="title"> Samsung a un gros problème avec son Galaxy Fold : il doit inventer les usages d'un smartphone pliable</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/edito/">Édito</a></li>
                                            <li><a href="https://www.numerama.com/tag/samsung/">Samsung</a></li>
                                            <li><a href="https://www.numerama.com/tag/samsung-galaxy-fold/">Samsung Galaxy Fold</a></li>
                                            <li><a href="https://www.numerama.com/tag/smartphone/">Smartphone</a></li>
                                            <li><a href="https://www.numerama.com/tag/smartphone-pliable/">Smartphone pliable</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >20 février 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-guide  " >
        <a class="floatleft" href="https://www.numerama.com/tech/534228-le-deal-du-jour-ce-tv-qled-de-samsung-est-vendu-a-la-moitie-de-son-prix-de-lancement.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/07/tv-qled-samsung-49-pouces.jpg?resize=182,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/07/tv-qled-samsung-49-pouces.jpg?resize=182,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/07/tv-qled-samsung-49-pouces.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Le Deal du Jour : ce TV QLED de Samsung est vendu à la moitié de son prix de lancement">
            
        </div>
                    <p class="title"> Le Deal du Jour : ce TV QLED de Samsung est vendu à la moitié de son prix de lancement</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/bons-plans/">Bons plans</a></li>
                                            <li><a href="https://www.numerama.com/tag/qled/">QLED</a></li>
                                            <li><a href="https://www.numerama.com/tag/samsung/">Samsung</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >17 juillet 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/523495-facebook-met-fin-a-ses-relations-avec-huawei-quest-ce-que-cela-implique.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 6</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/facebook.jpg?resize=182,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/facebook.jpg?resize=182,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/facebook.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Facebook met fin à ses relations avec Huawei : qu&#039;est-ce que cela implique ?">
            
        </div>
                    <p class="title"> Facebook met fin à ses relations avec Huawei : qu'est-ce que cela implique ?</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/android/">Android</a></li>
                                            <li><a href="https://www.numerama.com/tag/facebook/">Facebook</a></li>
                                            <li><a href="https://www.numerama.com/tag/google/">Google</a></li>
                                            <li><a href="https://www.numerama.com/tag/huawei/">Huawei</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >07 juin 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
							<div class="clearfix"></div>
	</section>

        </div>
    </section>

    <section class="bg-body wrap hidden-desktop">
                <div class="OUTBRAIN" id="outbrain-container" data-src="https://www.numerama.com/tech/606886-tracage-du-mobile-de-samsung-vous-a-envoye-une-notification-1-vous-netes-pas-les-seuls.html" data-widget-id="MB_1"></div>
        <script>
          if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads && typeof is_single !== 'undefined' && is_single) {
            if (typeof document.$outbrainLoaded == "undefined"){
              var $outbrainScript = document.createElement('script');

              $outbrainScript.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
              $outbrainScript.setAttribute('async', 'async');

              var $outbrainBlock = document.getElementById('outbrain-container');
              if ($outbrainBlock !== null) {
                $outbrainBlock.appendChild($outbrainScript);
                document.$outbrainLoaded = true;
              }
            }else if (typeof OBR.extern == "object"){
              // research widget
              console.log("Ads: OBR research widget");
              OBR.extern.researchWidget();
            }
          }
        </script>
        
    </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
    <header>
        <p>Tech : les dernières actualités</p>
    </header>
            <article class="post-grid imported site-2  format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/3187-cette-app-ambitieuse-bloque-la-collecte-de-donnees-des-objets-connectes-meme-dans-lespace-public.html" title="">
        <div class="cover-preview ">
            
                        <img alt="Cyberguerre" class="site-logo" src="//www.numerama.com/content/themes/project-n-theme/assets/images/cyberguerre/logo-cg.png">
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/02/IoT-Assistant.jpg?resize=313,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/02/IoT-Assistant.jpg?resize=313,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/02/IoT-Assistant.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Cette app ambitieuse bloque la collecte de données des objets connectés, même dans l&#039;espace public">
            
        </div>
                    <p class="title"> Cette app ambitieuse bloque la collecte de données des objets connectés, même dans l'espace public</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                    <li class="cyberguerre-tag"><a href="https://cyberguerre.numerama.com">Cyberguerre</a></li>
                            </ul>
                <time class="span12 hidden-tablet hidden-phone" >il y a 14 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-guide  " >
        <a class="floatleft" href="https://www.numerama.com/tech/606822-aujourdhui-les-airpods-2-sont-encore-moins-chers-avec-la-charge-sans-fil.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/apple-airpods-2-boitier-de-charge-sans-fil.jpg?resize=313,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/apple-airpods-2-boitier-de-charge-sans-fil.jpg?resize=313,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/apple-airpods-2-boitier-de-charge-sans-fil.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Aujourd&#039;hui, les AirPods 2 sont encore moins chers avec la charge sans fil">
            
        </div>
                    <p class="title"> Aujourd'hui, les AirPods 2 sont encore moins chers avec la charge sans fil</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 17 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid imported site-2  format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/3169-une-faille-dans-cette-extension-wordpress-permet-de-raser-integralement-des-centaines-de-milliers-de-sites.html" title="">
        <div class="cover-preview ">
            
                        <img alt="Cyberguerre" class="site-logo" src="//www.numerama.com/content/themes/project-n-theme/assets/images/cyberguerre/logo-cg.png">
            
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/02/wordpress-923188_1920.jpg?resize=313,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/02/wordpress-923188_1920.jpg?resize=313,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/02/wordpress-923188_1920.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Une faille dans cette extension Wordpress permet de raser intégralement des centaines de milliers de sites">
            
        </div>
                    <p class="title"> Une faille dans cette extension Wordpress permet de raser intégralement des centaines de milliers de sites</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                    <li class="cyberguerre-tag"><a href="https://cyberguerre.numerama.com">Cyberguerre</a></li>
                            </ul>
                <time class="span12 hidden-tablet hidden-phone" >il y a 22 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid imported site-2  format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/3156-ring-force-desormais-ses-clients-a-utiliser-la-double-authentification-sur-ses-cameras.html" title="">
        <div class="cover-preview ">
            
                        <img alt="Cyberguerre" class="site-logo" src="//www.numerama.com/content/themes/project-n-theme/assets/images/cyberguerre/logo-cg.png">
            
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/02/RING-JPEG.jpg?resize=313,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/02/RING-JPEG.jpg?resize=313,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/02/RING-JPEG.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Ring force désormais ses clients à utiliser la double authentification sur ses caméras">
            
        </div>
                    <p class="title"> Ring force désormais ses clients à utiliser la double authentification sur ses caméras</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                    <li class="cyberguerre-tag"><a href="https://cyberguerre.numerama.com">Cyberguerre</a></li>
                            </ul>
                <time class="span12 hidden-tablet hidden-phone" >il y a 23 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-guide  " >
        <a class="floatleft" href="https://www.numerama.com/tech/606633-pour-66-e-cette-carte-microsd-de-512-go-est-une-excellente-affaire.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 4</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/microsd-sandisk-ultra-512-go-num.jpg?resize=313,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/microsd-sandisk-ultra-512-go-num.jpg?resize=313,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/microsd-sandisk-ultra-512-go-num.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Pour 66 euros, cette carte microSD de 512 Go est une excellente affaire">
            
        </div>
                    <p class="title"> Pour 66 euros, cette carte microSD de 512 Go est une excellente affaire</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >18 février 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/606547-jeff-bezos-peut-il-contribuer-a-sauver-la-planete-avec-10-milliards-de-dollars.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 16</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/2048px-jeff_bezos_at_amazon_spheres_grand_opening_in_seattle_-_2018_39074799225_cropped2.jpg?resize=313,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/2048px-jeff_bezos_at_amazon_spheres_grand_opening_in_seattle_-_2018_39074799225_cropped2.jpg?resize=313,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/2048px-jeff_bezos_at_amazon_spheres_grand_opening_in_seattle_-_2018_39074799225_cropped2.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Jeff Bezos peut-il contribuer à sauver la planète avec 10 milliards de dollars ?">
            
        </div>
                    <p class="title"> Jeff Bezos peut-il contribuer à sauver la planète avec 10 milliards de dollars ?</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >18 février 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
        <div class="clearfix"></div>
</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
            <section class="brief-list">
    <div class="brief-list-content clearfix">
        <header>
            <p>La rédaction vous recommande</p>
        </header>
        <div class="post-list-week-container slider-container clearfix">
            <div class="slide-container">
                                    <article class="post-list-week slide-0">
                        <a href="https://www.numerama.com/tech/606886-tracage-du-mobile-de-samsung-vous-a-envoye-une-notification-1-vous-netes-pas-les-seuls.html" title="Tra&amp;ccedil;age du mobile de Samsung vous a envoy&amp;eacute; une notification &amp;laquo; 1 &amp;raquo; ? Vous n&amp;rsquo;&amp;ecirc;tes pas les seuls">
                            <p class="title">
                                Traçage du mobile de Samsung vous a envoyé une notification « 1 » ? Vous n’êtes pas les seuls
                            </p>
                            <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/tracage-mobile.jpg?resize=231,325" />
                        </a>
                    </article>
                                    <article class="post-list-week slide-1">
                        <a href="https://www.numerama.com/politique/606706-une-video-deepfake-politique-peut-elle-etre-vraiment-etre-positive.html" title="Une vid&amp;eacute;o deepfake politique peut-elle vraiment &amp;ecirc;tre &amp;laquo; positive &amp;raquo; ?">
                            <p class="title">
                                Une vidéo deepfake politique peut-elle vraiment être « positive » ?
                            </p>
                            <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/inde-deepfake.jpg?resize=231,325" />
                        </a>
                    </article>
                                    <article class="post-list-week slide-2">
                        <a href="https://www.numerama.com/sciences/606641-coronavirus-non-le-regime-autoritaire-chinois-nest-pas-avantageux-pour-maitriser-lepidemie.html" title="Coronavirus : non, le r&amp;eacute;gime autoritaire chinois n&amp;rsquo;est pas avantageux pour ma&amp;icirc;triser l&amp;rsquo;&amp;eacute;pid&amp;eacute;mie">
                            <p class="title">
                                Coronavirus : non, le régime autoritaire chinois n’est pas avantageux pour maîtriser l’épidémie
                            </p>
                            <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/xi_jinping_brics_summit_2015_01.jpg?resize=231,325" />
                        </a>
                    </article>
                                    <article class="post-list-week slide-3">
                        <a href="https://www.numerama.com/politique/606317-laffaire-griveaux-aurait-eu-lieu-avec-ou-sans-les-reseaux-sociaux-et-lanonymat-en-ligne.html" title="L&amp;rsquo;affaire Griveaux aurait exist&amp;eacute; avec ou sans les r&amp;eacute;seaux sociaux et l&amp;rsquo;anonymat en ligne">
                            <p class="title">
                                L’affaire Griveaux aurait existé avec ou sans les réseaux sociaux et l’anonymat en ligne
                            </p>
                            <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/benjamin_griveaux.jpg?resize=231,325" />
                        </a>
                    </article>
                                    <article class="post-list-week slide-4">
                        <a href="https://www.numerama.com/tech/606533-tous-les-smartphones-pliables-sont-encore-en-beta-et-vous-payez-pour-y-participer.html" title="Acheter un smartphone pliable en 2020 revient surtout &amp;agrave; &amp;ecirc;tre un cobaye">
                            <p class="title">
                                Acheter un smartphone pliable en 2020 revient surtout à être un cobaye
                            </p>
                            <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/11/motorola-razr-combo.jpg?resize=231,325" />
                        </a>
                    </article>
                                    <article class="post-list-week slide-5">
                        <a href="https://www.numerama.com/politique/606422-buzyn2020-fr-agnesbuzyn2020-fr-des-sites-detournes-vers-la-campagne-danne-hidalgo.html" title="Buzyn2020.fr, agnesbuzyn2020.fr : qui est derri&amp;egrave;re le d&amp;eacute;tournement de sites vers la campagne d&#039;Hidalgo ?">
                            <p class="title">
                                Buzyn2020.fr, agnesbuzyn2020.fr : qui est derrière le détournement de sites vers la campagne d&#039;Hidalgo ?
                            </p>
                            <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/agnes-buzin.jpg?resize=231,325" />
                        </a>
                    </article>
                                    <article class="post-list-week slide-6">
                        <a href="https://www.numerama.com/sciences/605036-comment-observer-letoile-betelgeuse.html" title="Comment observer l&#039;&amp;eacute;toile B&amp;eacute;telgeuse (avant qu&#039;elle explose) ?">
                            <p class="title">
                                Comment observer l&#039;étoile Bételgeuse (avant qu&#039;elle explose) ?
                            </p>
                            <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/constellation-orion-betelgeuse.jpg?resize=231,325" />
                        </a>
                    </article>
                            </div>
        </div>
    </div>
</section>
        </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{&quot;prev&quot;:606822,&quot;action&quot;:&quot;singlePost&quot;}'>
    </div>
</div>



    </div>
            <script class="template-newsletter-form" type="text/template">
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
            <div class="title"><b>Inscrivez-vous</b> à la newsletter</div>
    <div class='input-filed span12'>
        <p class="span12">Recevez chaque jour le meilleur de l'actualité, <b>sélectionné et livré avec <span class="fa fa-heart"></span></b></p>

        <div class="switch-menu span6 phone12">
            <p><span class="subtitle">1.</span> Choisissez votre rythme</p>
            <span class='switch active' data-value='daily'>Quotidien</span>
            <span class='switch' data-value='weekly'>Hebdomadaire</span>
        </div>
        <div class="email-area span6 phone12">
            <p><span class="subtitle">2.</span> Entrez votre adresse email</p>
            <input id='newsletter_side_textbox' placeholder='Votre adresse e-mail' class='validate newsletter_textbox phone12' type='email' name='email'>
            <input id='newsletter_side_form_button' value="S'inscrire" type='submit' class='ajax-trigger phone12 newsletter_side_form_button newsletter_form_button' data-type='email'>
        </div>
    </div>
    <script>
        $(".newsletter_form").find(".switch").click(function () {
            var form = $(".newsletter_form");
            $(this).siblings(".switch").removeClass("active");
            $(this).addClass("active");
            var conf = form.data("conf");
            conf.newsletter = $(this).data("value");
            form.data("conf", conf);
        });
    </script>
        </form>
    </section>
</script>        <section id="commentaires" data-comments-number="0" data-post-author="julienc" data-discourse-topic-id="82442" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">Traçage du mobile de Samsung vous a envoyé une notification «&#160;1&#160;»&#160;? Vous n’êtes pas les seuls</p>
            </header>
            <div class="add-comment-box">
                <form>
                    <p class="error"></p>
                    <textarea name="addCommentContent" class="add-comment-editor" data-commentid="0"></textarea>
                    <div class="add-comment-action">
                                                <input type="submit" value="Se connecter & commenter"/>
                                            </div>
                </form>
            </div>
            <div class="comments-content">
                <ul id="comments-content">
                </ul>
            </div>
        </div>
    </div>
    <div id="add-comment-button">
        <button>Ajouter un commentaire</button>
    </div>
</section><div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">4</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Traçage du mobile de Samsung vous a envoyé une notification «&#160;1&#160;»&#160;? Vous n’êtes pas les seuls</span></p>
        <ul class="progress-bar_menu">
                        <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=https://www.numerama.com&text=Traçage du mobile de Samsung vous a envoyé une notification «&#160;1&#160;»&#160;? Vous n’êtes pas les seuls&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
        <footer id="site-footer">
    <div class="footer-container clearfix">
        <nav class="wrap tablet12 phone12">
            <a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>
            <div class="hidden-desktop footer-responsive-network phone12 tablet12">
                <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>
                <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>
                <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>
                <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>
            </div>
            <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
                <li class="phone12"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            </ul>
            <ul class="footer-container_menu">
                                <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                                <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/politique/" data-universename="Société" data-universeslug="politique">Société</a></li>
                                <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                                <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                                <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                                <li class="hidden-tablet hidden-phone"><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="phone4 tablet4 hidden-desktop"><a href="#" class="js-open-consent-modal">Préférences</a></li>
                <li class="borderleft phone4 tablet4"><a href="/a-propos/">À propos</a></li>
                <li class="phone4 tablet4"><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>
            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>
            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>
            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>
            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>Un bateau dans un port est en sécurité, mais ce n’est pas pour cela que nous construisons des bateaux. Prenez la mer et créez de nouvelles choses !</p>
                <span class="footer-information_quote-author">Grace Hopper</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 humanoid-logo">
            <a href='https://humanoid.fr' class='icon-humanoid-letter2 hover-dark-orange' target='_blank'></a>
            <span style="float: right; clear: both;" class="hover-dark-orange">
                <a style="color: #999" href="https://www.numerama.com/mon-profil/">Mon profil &nbsp;&nbsp;</a>
                <a style="color: #999" href="#" class="js-open-consent-modal">Préférences publicitaires &nbsp;&nbsp;</a>
                <a style="color: #999" href="/mentions-legales/">Mentions Légales &nbsp;&nbsp;</a>
                <a style="color: #999" href="/laffiliation/">L'affiliation &nbsp;&nbsp;</a>
                <a style="color: #999" href="/les-contenus-sponsorises-nos-engagements/">Contenus sponsorisés &nbsp;&nbsp;</a>
            </span>
        </div>
    </div>

</footer>

<script src="//www.numerama.com/content/themes/project-n-theme/assets/compiled/main-v1582045855.js" type="text/javascript"></script>

<script src="//www.numerama.com/content/themes/project-n-theme/assets/compiled/post-v1582045853.js" type="text/javascript"></script>
        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript' src='https://www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type="text/javascript">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</script></body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.numerama.com @ 2020-02-20 10:43:51 by W3 Total Cache
-->