<!DOCTYPE html>
<!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== https://humanoid.fr/ ==========
==============================================================
-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
	
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1552377359.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-09-02-2017.json" />

    <link rel="icon" sizes="196x196" href="https://www.numerama.com/content/themes/project-n-theme/resources/assets/images/favicons/icon-196x196.png">
        
<!--- head -->
<title>Quels sont les nouveaux films et séries sur Netflix France en avril 2019 ? - Pop culture - Numerama</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="De nouvelles séries originales, des acquisitions et des diffusions simultanées : voici le programme des séries, films et documentaires qui débarquent sur Netflix en avril 2019, et que nous attendons le plus."/>
<link rel="canonical" href="https://www.numerama.com/pop-culture/473622-quels-sont-les-nouveaux-films-et-series-sur-netflix-france-en-avril-2019.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quels sont les nouveaux films et séries sur Netflix France en avril 2019 ? - Pop culture - Numerama" />
<meta property="og:description" content="De nouvelles séries originales, des acquisitions et des diffusions simultanées : voici le programme des séries, films et documentaires qui débarquent sur Netflix en avril 2019, et que nous attendons le plus." />
<meta property="og:url" content="https://www.numerama.com/pop-culture/473622-quels-sont-les-nouveaux-films-et-series-sur-netflix-france-en-avril-2019.html" />
<meta property="og:site_name" content="Numerama" />
<meta property="article:tag" content="Cinéma" />
<meta property="article:tag" content="Documentaire" />
<meta property="article:tag" content="Le meilleur de la SVOD" />
<meta property="article:tag" content="Netflix" />
<meta property="article:tag" content="Séries TV" />
<meta property="article:tag" content="SVOD" />
<meta property="article:section" content="Pop culture" />
<meta property="article:published_time" content="2019-03-22T12:15:34+01:00" />
<meta property="og:image" content="https://www.numerama.com/content/uploads/2019/03/gad-elmaleh-netflix-1024x617.jpg" />
<meta property="og:image:secure_url" content="https://www.numerama.com/content/uploads/2019/03/gad-elmaleh-netflix-1024x617.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="617" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="De nouvelles séries originales, des acquisitions et des diffusions simultanées : voici le programme des séries, films et documentaires qui débarquent sur Netflix en avril 2019, et que nous attendons le plus." />
<meta name="twitter:title" content="Quels sont les nouveaux films et séries sur Netflix France en avril 2019 ? - Pop culture - Numerama" />
<meta name="twitter:image" content="https://www.numerama.com/content/uploads/2019/03/gad-elmaleh-netflix.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
        <script type='text/javascript'>
          var nextSlotId = 1;

          function generateNextSlotName() {
            var id = nextSlotId++;
            return 'prsh-slot-' + id;
          }

          function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          function cloneAd(ad_name, div_name, targeting) {
            if (typeof googletag === 'undefined') { // protect against adblock errors
              logDebug('googletag not loaded. Fail silently');
              return false;
            }
            if (ad_name === 'header_ad') {
              logDebug('Cloned header_ad into ' + div_name);
              dfp_create_header_slot(div_name, targeting);
            } else if (ad_name === 'side_1') {
              logDebug('Side: Cloned side_ad into ' + div_name);
              dfp_create_side_slot(div_name, targeting);
            } else {
              logDebug('Cloned ' + ad_name + ' into' + div_name);
              dfp_create_core_slot(ad_name, div_name, targeting);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);
        </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.numerama.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fpop-culture%2F473622-quels-sont-les-nouveaux-films-et-series-sur-netflix-france-en-avril-2019.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fpop-culture%2F473622-quels-sont-les-nouveaux-films-et-series-sur-netflix-france-en-avril-2019.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
							<meta property="ia:markup_url" content="https://www.numerama.com/pop-culture/473622-quels-sont-les-nouveaux-films-et-series-sur-netflix-france-en-avril-2019.html?ia_markup=1" />
				<link rel="stylesheet" href="https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/notie.css">    <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","name":"Numerama","url":"https:\/\/www.numerama.com\/","sameAs":["https:\/\/www.facebook.com\/Numerama","https:\/\/www.youtube.com\/c\/numerama","https:\/\/twitter.com\/Numerama"],"logo":{"@type":"ImageObject","url":"\/\/www.numerama.com\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-196x196.png","width":"196","height":"196"}}</script>
        <script type="application/ld+json">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</script>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.numerama.com\/pop-culture\/","name":"Pop culture"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.numerama.com\/pop-culture\/473622-quels-sont-les-nouveaux-films-et-series-sur-netflix-france-en-avril-2019.html","name":"Quels sont les nouveaux films et s\u00e9ries sur Netflix France en avril 2019&#160;?"}}]}</script>
    	<style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    } 

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
	</style>
	
<link rel="amphtml" href="https://www.numerama.com/pop-culture/473622-quels-sont-les-nouveaux-films-et-series-sur-netflix-france-en-avril-2019.html/amp">
        <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://www.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };

          var scriptVersionName = 'purch';
          if (typeof is_mobile_ads !== undefined || is_mobile_ads) {
             scriptVersionName = 'adx';
          }
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }

          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');

          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed === 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '900',
                'postage': '0',
                'agedays': '0',
                'author': 'marieturcan',
                'tags': '{pop-culture}{cinema}{documentaire}{le-meilleur-de-la-svod}{netflix}{series-tv}{svod}',
                'timeless': 'false',
                'publishDate': '22/03/2019',
                'publishTime': "12",
                'publishDay': "5",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
        </script>
        <!-- End Google Tag Manager -->
                <script language="JavaScript">
          function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }
        </script>
    <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://www.numerama.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>        <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            var ad_slots = {};
            var ad_banner_size = ['fluid', [300, 50], [728, 90], [970, 250], [320, 50], [468, 60], [970, 90]];
            var ad_core_size = ['fluid', [1, 1], [300, 250]];
            var ad_side_size = ['fluid', [1, 1], [300, 250], [300, 600]];
            var ad_banner_mapping = null;
            var ad_side_mapping = null;
            var ad_middle_position = 11;
            var ad_current_page_tags = [];
        </script>
            <script>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</script>
    <link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<style type="text/css">.nsl-container > a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

.nsl-container-block {
    max-width: 280px;
}

.nsl-container-block > a {
    display: block;
    margin: 10px 0;
}

.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

.nsl-container-inline > a {
    margin: 5px;
}

.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

.nsl-container .nsl-button-icon {
    display: inline-block;
}

.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
    margin: 8px;
    flex: 0 0 auto;
}

.nsl-container .nsl-button-default span {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}</style>  <meta name="author" content="Marie Turcan" />
  <link rel="image_src" href="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/03/gad-elmaleh-netflix.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://www.numerama.com/ajax.php";
        var ajax_login_url = "https://www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";
    </script>

</head>
<body class="post-template-default single single-post postid-473622 single-format-standard">
        <div id="script_ad"></div>
                <script>
          if (typeof googletag !== 'undefined') {
            googletag.cmd.push(function() {
              googletag.display('script_ad');
              googletag.pubads().refresh([ad_slots['script_ad']], {changeCorrelator: false});
            });
          }
        </script>
            <div id="header-container">
    <nav class="wrap header-container">
        <ul class="header-container_brand floatleft">
            <li class="header-container_brand-logo">
                <a class="header-container_brand-logo-link hidden-desktop " href="https://www.numerama.com"><span class='icon-numerama '></span></a>
                <a class="header-container_brand-logo-link hidden-phone hidden-tablet" href="https://www.numerama.com"><span class='icon-numerama-letter '></span> <span class='icon-page-next '></span></a>
            </li>
            <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                <ul>
                    <li class="header-container_brand-submenu-network">
                        <ul>
                            <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                            <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                            <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-flipboard ' target='_blank'></a></li>
                            <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                            <li class="submenu-network-li rss-logo"><a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                        </ul>
                    </li>
                    <li class="header-container_brand-logo cyberguerre-logo"><a target="_blank" href="https://cyberguerre.numerama.com" class="icon-cyberguerre-letter">Cyberguerre</a> </li>
                    <li class="header-container_brand-logo frandroid-logo"><a href='https://frandroid.com' class='icon-frandroid-letter ' target='_blank'></a></li>
                    <li class="header-container_brand-logo humanoid-logo"><a href='https://humanoid.fr' class='icon-humanoid-letter ' target='_blank'></a></li>
                </ul>
            </li>

        </ul>
        <ul class="header-container_taxonomy floatleft">
            <li><a href="https://www.numerama.com/vroom/" class=""><img class="menu-logo-vroom" src="//www.numerama.com/content/themes/project-n-theme/resources/assets/images/vroom/logo-vroom.png" alt="Vroom"></a></li>
                                    <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="">Tech</a></li>
                                                <li><a href="https://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique" class="">Politique</a></li>
                                                <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="active">Pop culture</a></li>
                                                                        <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                                    <li><a href="https://www.numerama.com/wishlist-les-idees-cadeau-de-numerama/" class="menu-new">Idées cadeau</a></li>
            <li><a href="https://www.numerama.com/tag/guide-dachat" class="">Guides</a></li>
            <div class="clearfix"></div>
        </ul>
        <!-- discussion & profil -->
        <ul class="header-container_options floatleft">
                        <li class="floatleft header-container_options-discussion hidden-tablet hidden-phone"><a title="Discussions" href="/discussions/"><span class="icon-bubble-comment"></span></a></li>
            <li class="header-container_options-login floatleft"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></li>
                        <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
            <div class="clearfix"></div>
        </ul>
    </nav>
    <div class="wrap wp-discourse-notifications-user">
        <div id="user-menu" class=" user-menu">
    <div class=" menu-panel drop-down">
        <div class="panel-body">
            <div class="panel-body-contents">
                <div class="menu-links-header"> 
                    <ul class="menu-links-row">
                        <li><a title="Compte"
                               aria-title="Compte" href="https://www.numerama.com/mon-profil/"><i class="fa fa-user"></i> Mon profil</a>
                        </li>

                        <li class="glyphs">
                            <a class="signet-link d-link" title="Signets" aria-title="Signets"
                               href="https://www.numerama.com/discussions/users//activity/bookmarks"><i class="fa fa-bookmark"></i></a>
                            <a class="dm-link d-link" title="Messages privés"
                               aria-title="Messages privés" href="https://www.numerama.com/discussions/users//messages"><i
                                    class="fa fa-envelope"></i></a>
                            <a class="preference-link d-link" title="Préférences" aria-title="Préférences"
                               href="https://www.numerama.com/discussions/users//preferences"><i class="fa fa-gear"></i></a>
                        </li>
                    </ul>
                </div>

                <div class="notifications">
                    <div class=" spinner-container">
                        <ul id="user-notifications-list">

                            <li class="read last heading" id="see-all-discourse-notif"><a class="d-link" href="https://www.numerama.com/discussions/users//notifications"><p>voir les anciennes notifications…</p></a></li>
                        </ul>
                    </div>
                </div>
                <div class="logout-link">
                    <ul class="menu-links">
                        <li>
                            <a class="widget-link logout" title="Se déconnecter">
                                <i class="fa fa-sign-out" aria-hidden="true"></i> Se déconnecter
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
    </div>

</div>

<section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"modules.search-result","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
<script id="login-popup" type="text/template">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</script>

        <div id="ctBoc">
                    <div class="post-summary"  >
    <ul>
        <li>
            <a>
                Sommaire
            </a>
        </li>
        <li class="summary-entry summary-model">
            <a href="">
            </a>
        </li>
                    <li class="summary-entry">
            <a href="#473622-Sries">
                Séries            </a>
        </li>
                    <li class="summary-entry">
            <a href="#473622-Films">
                Films            </a>
        </li>
                    <li class="summary-entry">
            <a href="#473622-Docus">
                Docus            </a>
        </li>
                    <li class="summary-entry">
            <a href="#473622-Pour-enfants">
                Pour enfants            </a>
        </li>
        </ul>
</div>    

<div class="article-container ajax-container" id="container-post473622"  data-conf='{"prev":438132,"action":"singlePost"}'>
    <div class="post-cover cover-pop-culture" style="background-image:url(https://www.numerama.com/content/uploads/2019/03/gad-elmaleh-netflix.jpg)"></div>
<div class="wrap post-top-area">
    <div class="post-title">
        <h1>Quels sont les nouveaux films et séries sur Netflix France en avril 2019&#160;?</h1>
        <div class="post-author-bloc">
            <div class="post-author-bloc_avatar" style="background: url('//c1.lestechnophiles.com/www.numerama.com/content/themes/project-n-theme/resources/assets/images/authors/marieturcan.png?resize=50,50') no-repeat center; background-size: cover;"></div>

                        <span class="post-author-bloc_text">
                <span>
                    <a href="https://www.numerama.com/author/marieturcan/" rel="author"><span>Marie Turcan</span></a>
                </span>
                 -
                <time datetime="2019-03-22 12:15:34">il y a 1 heure</time>
                                <span class="hidden-tablet hidden-phone">
                    - <a class='post-univers-url' href="https://www.numerama.com/pop-culture/">Pop culture</a></span>
                </span>
                        </div>
    </div>

    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone">
    <li class="num-breadcrumb_li">
        <a href="https://www.numerama.com">Accueil</a>
    </li>
    <li class="num-breadcrumb_li">
        <a href="https://www.numerama.com/pop-culture/">Pop culture</a>
    </li>
    <li class="num-breadcrumb_li">
        <span>Quels sont les nouveaux films et séries sur Netflix France en avril 2019&#160;?</span>
    </li>
</ul>
</div>

    <div id="p473622" class="wrap post" data-previous-post-url="https://www.numerama.com/pop-culture/438132-langue-des-signes-electronique-espace-5-chaines-youtube-a-suivre-en-novembre-2018.html" data-previous-post-title="Langue des signes, électronique, espace : 5 chaînes YouTube à suivre en novembre 2018">
        <style>@media  only screen and (min-width: 1000px){ .top-bloc {min-height: 100px} }</style>
    <style>
        @media  only screen and (max-width: 1000px){
            .top-bloc {display: none}
        }
    </style>

<div class="top-bloc">
            <div id="header_ad"></div>
            <span id='current_header_box'>
                        <script>
                var isSingle = false;
                var isHome = false;
                var isVroom = false;
                                isSingle = true;
                                
                if (is_mobile_ads === true && is_single === true) {
                  // No header ad on mobile
                } else {
                  if (typeof header_ad_had_run === 'undefined') {
                    var header_ad_had_run = true;

                    if (typeof window.canRunAds === 'undefined') {
                                if(document.currentScript != null){
            var div = document.createElement('div');
            div.classList.add("container_native_banner-single", "hidden");

            var url = "//www.num"+"erama.com/humanoid-native-c-numerama-newsle"+"tter?s_id=1&sp_id"+"=13&c_id=311";
            var urlPixel = "//www.numerama.com/humanoid-native-p-numera"+"ma-newsl"+"etter?s_id=1&sp_id="+"13&c_id=311";
            document.currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-list format- clearfix\">\n    <a href=\"\" target=\"_blank\" rel=\"\" title=\"Le meilleur de Numerama, directement dans votre bo\u00eete mail\">\n        <div class=\"cover-preview cover-topic floatleft\">\n                            <div class=\"img-container\">\n                    <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=270,100\" alt=\"Le meilleur de Numerama, directement dans votre bo\u00eete mail\">\n                <\/div>\n                    <\/div>\n        <p class=\"title floatleft\"> Le meilleur de Numerama, directement dans votre bo\u00eete mail <\/p>\n        <a rel=\"\" href=\"\" class=\"read-more\" target=\"_blank\">Lire<\/a>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n\n";
            var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
            for (i = 0; i < allA.length; ++i) {
                allA[i].setAttribute('href', url);
            }
            div.querySelector('.p-native').setAttribute('src', urlPixel );
            div.classList.remove('hidden');
        }
                            } else if (typeof googletag !== 'undefined') {
                      googletag.cmd.push(function() {
                        googletag.display('header_ad');
                        googletag.pubads().refresh([ad_slots['header_ad']], {changeCorrelator: false});
                      });
                      logDebug('Call header_ad');
                    }
                  }
                }
            </script>
                </span>
    </div>

        <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">De nouvelles séries originales, des acquisitions et des diffusions simultanées : voici le programme des séries, films et documentaires qui débarquent sur Netflix en avril 2019, et que nous attendons le plus.</p>
        <p>En avril, ne te découvre pas d&rsquo;un fil&#160;: mieux vaut rester à la maison sous un plaid devant Netflix que de prendre des risques insensés&#8230; comme&#8230; sortir dans la rue&#8230;</p>
<p>Chaque mois, la plateforme de vidéo à la demande par abonnement (SVOD) met désormais en ligne plus de nouveaux contenus sur sa plateforme française que n’importe quel être humain serait en mesure d’en regarder. Par conséquent, nous avons décidé de vous proposer une sélection large, mais éditorialisée, des programmes à venir en France, que ce soient des séries de fiction, documentaires, programmes pour enfants, films ou spectacles de stand-up.</p>
<blockquote><p  class='quote-large'>Place à Gad Elmaleh</p></blockquote>
<p>Les productions mises en avant sont choisies en fonction de l’avis de la rédaction, basé sur la place qu’occupent les œuvres sélectionnées dans le paysage audiovisuel global actuel et leur qualité. Ce mois-ci, peu de nouvelles séries (à part l&rsquo;intrigante <a href="https://www.numerama.com/pop-culture/473811-huge-in-france-netflix-devoile-la-premiere-bande-annonce-de-la-serie-avec-gad-elmaleh.html"><em>Huge in France</em></a> par Gad Elmaleh), mais des documentaires de qualité sont au menu.</p>
<p>Les contenus sont classés par catégories puis par date de sortie. <a href="https://www.numerama.com/tag/le-meilleur-de-la-svod/" rel="">Toutes nos sélections sont disponibles ici</a>. Si vous souhaitez connaître les contenus arrivés <a href="https://www.numerama.com/pop-culture/458073-quels-sont-les-nouveaux-films-et-series-sur-netflix-france-en-fevrier-2019.html">au mois de février, c’est par ici</a>, et au mois de février, <a href="https://www.numerama.com/pop-culture/466982-quels-sont-les-nouveaux-films-et-series-sur-netflix-france-en-mars-2019.html">c&rsquo;est par là</a>. Nous avons aussi listé les contenus qui quittaient Netflix France <a href="https://www.numerama.com/pop-culture/473513-netflix-france-quels-films-et-series-quittent-le-catalogue-en-avril-2019.html">au mois d&rsquo;avril</a>.</p>
<h2><span id='473622-Sries' class='summary-entry' hidden style='display: block;visibility:hidden; height : 0;'>Séries</span>Séries</h2>
<h3><em>Pokémon, la série</em>, saison 2 — 1er avril</h3>
<p>Il y a déjà de nombreuses séries Pokémon</p>
<p><iframe width="500" height="375" src="https://www.youtube.com/embed/X4k4OcQdKzI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h3><em>Les nouvelles aventures de Sabrina</em>, partie 2 — 5 avril</h3>
<p>Si comme nous, vous avez aimé la première partie de cette série féministe complètement perchée, vous adorerez la deuxième.</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/d8dLwiT2KOo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h3><em>You vs Wild</em> — 10 avril</h3>
<p>Vous ne pensiez tout de même pas que Netflix allait s&rsquo;arrêter à un seul épisode interactif avec <a href="https://www.numerama.com/tech/451353-black-mirror-bandersnatch-quelquun-a-deja-liste-tous-les-arcs-narratifs-possibles.html"><em>Bandersnatch</em> de<em> Black Mirror</em> </a>&#160;? Le 10 avril, la plateforme mettra en ligne un épisode spécial de sa série mi-documentaire mi-télé réalité You vs Wild, où les spectateurs pourront choisir le parcours de l&rsquo;animateur&#8230;</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/5GIlbbaHnX4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<h3><em>Huge in France</em> — 12 avril</h3>
<p>On a <a href="https://www.numerama.com/pop-culture/473811-huge-in-france-netflix-devoile-la-premiere-bande-annonce-de-la-serie-avec-gad-elmaleh.html">déjà tout dit par ici</a>.</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/t4h-Z9BmCbg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h3><em>The Protector</em>, saison 2 — 26 avril</h3>
<p>He protec,</p>
<p>He attac,</p>
<p>But most importantly c&rsquo;est pas vraiment une super série passez votre tour allez à bientôt</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/80dqOwAOhbo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h2><span id='473622-Films' class='summary-entry' hidden style='display: block;visibility:hidden; height : 0;'>Films</span>Films</h2>
<h3><em>Iron Man 2</em> — 1er avril</h3>
<p>Avant que Robert Downey Jr. ne soit coincé dans l&rsquo;espace dans la bande-annonce d&rsquo;<a href="https://www.numerama.com/pop-culture/431528-avengers-4-date-de-sortie-titre-officiel-casting-fin-de-tournage-tout-ce-que-lon-sait.html"><em>Avengers&#160;: Endgame</em></a>, il était libre de ses mouvements dans<em> Iron Man 2.</em></p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/Z6Z1f4Lt01o?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h3><em>The perfect date</em> — 12 avril</h3>
<p>Noah Centineo, le Mark Ruffalo de Netflix, a visiblement pour projet de d&rsquo;être dans toutes les comédies romantiques pour ado de la plateforme de vidéo à la demande pour les 20 prochaines années. C&rsquo;est ok.</p>
<figure id="attachment_474081" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/content/uploads/2019/03/perfectdate-slider.jpg"><img class="size-large wp-image-474081" src="https://www.numerama.com/content/uploads/2019/03/perfectdate-slider-1024x592.jpg" alt="" width="1024" height="592" srcset="https://www.numerama.com/content/uploads/2019/03/perfectdate-slider-1024x592.jpg 1024w, https://www.numerama.com/content/uploads/2019/03/perfectdate-slider-680x393.jpg 680w, https://www.numerama.com/content/uploads/2019/03/perfectdate-slider-270x156.jpg 270w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption class="wp-caption-text">The Perfect Date // Source&#160;: Netflix</figcaption></figure>
<h3><em>The Silence</em> — 12 avril</h3>
<p>Des aliens&#160;! Des prédateurs&#160;! Et pourtant ce n&rsquo;est pas <em>Alien vs. Predator</em> mais un film original de Netflix (avec l&rsquo;actrice de Sabrina pour brouiller les pistes).</p>
<figure id="attachment_474086" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/content/uploads/2019/03/thesilence-slider.jpg"><img class="size-large wp-image-474086" src="https://www.numerama.com/content/uploads/2019/03/thesilence-slider-1024x595.jpg" alt="" width="1024" height="595" srcset="https://www.numerama.com/content/uploads/2019/03/thesilence-slider-1024x595.jpg 1024w, https://www.numerama.com/content/uploads/2019/03/thesilence-slider-680x395.jpg 680w, https://www.numerama.com/content/uploads/2019/03/thesilence-slider-270x157.jpg 270w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption class="wp-caption-text">The Silence // Source&#160;: Netflix</figcaption></figure>
<h3><em>Kung-Fu Panda 3</em> — 17 avril</h3>
<p>Du Kung-Fu&#160;! Un panda&#160;! C&rsquo;est <em>Kung-Fu Panda 3</em>&#160;!</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/WGO3BosgJSM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h3><em>Quelqu&rsquo;un de bien</em> — 19 avril</h3>
<p>On vous a mis la bande-annonce en VO parce que la VF est vraiment pas possible mais bon vous faîtes ce que vous voulez après tout on n&rsquo;est pas la police.</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/BBd9gcrj2Wk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h2><span id='473622-Docus' class='summary-entry' hidden style='display: block;visibility:hidden; height : 0;'>Docus</span>Documentaires</h2>
<h3><em>Notre planète</em> — 5 avril</h3>
<p>Des manchots&#160;! Des tigres&#160;! Des fourmis&#160;! Des grenouilles&#160;! Hiiii</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/aETNYyrqNYE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h3><em>Grass is greener</em> — 20 avril</h3>
<p>Un nouveau documentaire sur le cannabis mis en rapport avec les inégalités et le racisme. On a hâte.</p>
<figure id="attachment_474140" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/content/uploads/2019/03/grassisgreener.jpg"><img class="size-large wp-image-474140" src="https://www.numerama.com/content/uploads/2019/03/grassisgreener-1024x616.jpg" alt="" width="1024" height="616" srcset="https://www.numerama.com/content/uploads/2019/03/grassisgreener-1024x616.jpg 1024w, https://www.numerama.com/content/uploads/2019/03/grassisgreener-680x409.jpg 680w, https://www.numerama.com/content/uploads/2019/03/grassisgreener-270x162.jpg 270w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption class="wp-caption-text">Grass is Greener // Source&#160;: Netflix</figcaption></figure>
<h3><em>Street food</em> — 26 avril</h3>
<p>nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom nom</p>
<figure id="attachment_474141" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/content/uploads/2019/03/streetfoodasia-netlifx.jpg"><img class="size-large wp-image-474141" src="https://www.numerama.com/content/uploads/2019/03/streetfoodasia-netlifx-1024x684.jpg" alt="" width="1024" height="684" srcset="https://www.numerama.com/content/uploads/2019/03/streetfoodasia-netlifx-1024x684.jpg 1024w, https://www.numerama.com/content/uploads/2019/03/streetfoodasia-netlifx-680x454.jpg 680w, https://www.numerama.com/content/uploads/2019/03/streetfoodasia-netlifx-200x135.jpg 200w, https://www.numerama.com/content/uploads/2019/03/streetfoodasia-netlifx-270x180.jpg 270w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption class="wp-caption-text">Street Food</figcaption></figure>
<h2><span id='473622-Pour-enfants' class='summary-entry' hidden style='display: block;visibility:hidden; height : 0;'>Pour enfants</span>Pour enfants</h2>
<h3><em>Ultraman</em> — 1er avril</h3>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/bbRBOq8jajg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h3><em>Trolls&#160;: En avant la musique&#160;!</em>, saison 6 — 9 avril</h3>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/nWMMHPG5tG8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h3><em>She-ra et les princesses au pouvoir,</em> saison 2 — 26 avril</h3>
<p>💪🏻💪🏼💪🏽💪🏾💪🏿</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/GsGMkAWB6lY?start=80&#038;feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h3><em>Ingress, the animation</em> — 30 avril</h3>
<p>«&#160;<em>Lorsque des scientifiques découvrent une étrange substance capable de manipuler la pensée humaine, deux factions se lancent dans un combat sans merci pour l&rsquo;obtenir</em>.&#160;» Disons qu&rsquo;il s&rsquo;agit d&rsquo;un dessin animé pour les plus de 10 ans.</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/oMt14KCqG2Y?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
    </div>

    
    
    <div class="num-linked-startup clearfix">
            <p class="module-title">Who's who</p>
                <div class="clearfix startup-preview " style="background-color:#000000">
    <div class="img-container">
        <a href="https://www.numerama.com/startup/netflix">
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/01/13502130_10153696123838870_522765110773053650_n-796x796-2.png?resize=230,230">
                    </a>
    </div>
    <div class="content-container">
        <a href="https://www.numerama.com/startup/netflix">
                            <p class="title">Netflix</p>
            
            <p class="subtitle">Plateforme de SVoD</p>
        </a>
                <div class="startup-summary hidden-phone">
            <ul>
                                                <li>
                    <a href="https://www.numerama.com/startup/netflix#473622-tv-du-futur">
                        tv du futur                    </a>
                </li>
                                <li>
                    <a href="https://www.numerama.com/startup/netflix#473622-business">
                        business                    </a>
                </li>
                            </ul>
            <a href="https://www.numerama.com/startup/netflix" class="link-to-startup">Lire la fiche</a>
        </div>
    </div>

</div>
    </div>
<footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    <a href="https://www.youtube.com/watch?v=t4h-Z9BmCbg">YouTube/Netflix</a>
            </p>
    
    <div id="hrr-link"><a href="https://www.numerama.com/pop-culture/473622-quels-sont-les-nouveaux-films-et-series-sur-netflix-france-en-avril-2019.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>
        <ul class="tags-list" style="width: calc(100% - 370px) !important;">
                <li><a href="https://www.numerama.com/tag/cinema/">Cinéma</a></li>
                <li><a href="https://www.numerama.com/tag/documentaire/">Documentaire</a></li>
                <li><a href="https://www.numerama.com/tag/le-meilleur-de-la-svod/">Le meilleur de la SVOD</a></li>
                <li><a href="https://www.numerama.com/tag/netflix/">Netflix</a></li>
                <li><a href="https://www.numerama.com/tag/series-tv/">Séries TV</a></li>
                <li><a href="https://www.numerama.com/tag/svod/">SVOD</a></li>
            </ul>
    
        <div class="comments-count">
                    <a href="#commentaires" class="add-first-comment">Il n'y a pas de commentaire. En ajouter un ?</a>
            </div>
    
</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=https://www.numerama.com/pop-culture/473622-quels-sont-les-nouveaux-films-et-series-sur-netflix-france-en-avril-2019.html&text=Quels+sont+les+nouveaux+films+et+s%C3%A9ries+sur+Netflix+France+en+avril+2019%C2%A0%3F&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/pop-culture/473622-quels-sont-les-nouveaux-films-et-series-sur-netflix-france-en-avril-2019.html" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.numerama.com/pop-culture/473622-quels-sont-les-nouveaux-films-et-series-sur-netflix-france-en-avril-2019.html&title=Quels sont les nouveaux films et séries sur Netflix France en avril 2019&#160;?" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.numerama.com/pop-culture/473622-quels-sont-les-nouveaux-films-et-series-sur-netflix-france-en-avril-2019.html" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=https://www.numerama.com/pop-culture/473622-quels-sont-les-nouveaux-films-et-series-sur-netflix-france-en-avril-2019.html&title=Quels+sont+les+nouveaux+films+et+s%C3%A9ries+sur+Netflix+France+en+avril+2019%C2%A0%3F" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="clearfix"></div>

</article>
        <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div id="side_ad"></div>
            <span style="clear: both" id="current_side_box">
                    <script>
          if (typeof is_mobile_ads === 'undefined' || is_mobile_ads === false) {
            if (typeof side_ad_run === 'undefined') {
              var side_ad_run = true;
                            logDebug('Call side_ad');
              if (typeof googletag !== 'undefined') {
                googletag.cmd.push(function () {
                  googletag.display('side_ad');
                  googletag.pubads().refresh([ad_slots['side_ad']], {changeCorrelator: false});
                });
              }
                          }
          }
        </script>
            </span>
    </div></div>        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-article">
		<header>
			<p>Vous aimerez peut-&ecirc;tre</p>
		</header>
					        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "//www.numerama.com/humanoid-nati"+"ve-c-telecom-n"+"umerama"+"?s_id=1&sp_id=4&c_id=168";
                var urlPixel = ""+"//www.numera"+"ma.com/humanoid-native-p-telecom-numerama?s_id=1&sp_id=4&"+"c_id=168";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-\">\n        <a class=\"floatleft\"   href=\"\" title=\"Forfaits mobiles sans engagement : les meilleures offres et codes promos en 2018\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=176,127\" alt=\"Forfaits mobiles sans engagement : les meilleures offres et codes promos en 2018\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <h4> Forfaits mobiles sans engagement : les meilleures offres et codes promos en 2018 <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
        								<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/458073-quels-sont-les-nouveaux-films-et-series-sur-netflix-france-en-fevrier-2019.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/01/umbrella-academy.jpg?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/01/umbrella-academy.jpg?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/01/umbrella-academy.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Quels sont les nouveaux films et séries sur Netflix France en février 2019 ?">
            
        </div>
                    <p class="title"> Quels sont les nouveaux films et séries sur Netflix France en février 2019 ? </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/cinema/">Cinéma</a></li>
                                    <li><a href="https://www.numerama.com/tag/documentaires/">documentaires</a></li>
                                    <li><a href="https://www.numerama.com/tag/le-meilleur-de-la-svod/">Le meilleur de la SVOD</a></li>
                                    <li><a href="https://www.numerama.com/tag/netflix/">Netflix</a></li>
                                    <li><a href="https://www.numerama.com/tag/series-tv/">Séries TV</a></li>
                                    <li><a href="https://www.numerama.com/tag/svod/">SVOD</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >25 janvier 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/435704-harry-potter-house-of-cards-narcos-que-regarder-sur-netflix-en-novembre-2018.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/10/film-review-harry-potter-and-the-deathly-hallows-4f7fc8df90655e0a.jpg?resize=176,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/10/film-review-harry-potter-and-the-deathly-hallows-4f7fc8df90655e0a.jpg?resize=176,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/10/film-review-harry-potter-and-the-deathly-hallows-4f7fc8df90655e0a.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Harry Potter, House of Cards, Narcos : que regarder sur Netflix en novembre 2018 ?">
            
        </div>
                    <p class="title"> Harry Potter, House of Cards, Narcos : que regarder sur Netflix en novembre 2018 ? </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/cinema/">Cinéma</a></li>
                                    <li><a href="https://www.numerama.com/tag/le-meilleur-de-la-svod/">Le meilleur de la SVOD</a></li>
                                    <li><a href="https://www.numerama.com/tag/netflix/">Netflix</a></li>
                                    <li><a href="https://www.numerama.com/tag/series-tv/">Séries TV</a></li>
                                    <li><a href="https://www.numerama.com/tag/svod/">SVOD</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >31 octobre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/432689-netflix-france-quels-films-et-series-quittent-le-catalogue-en-novembre-2018.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/10/oceans-11_be4c2a.jpg?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/10/oceans-11_be4c2a.jpg?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/10/oceans-11_be4c2a.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Netflix France : quels films et séries quittent le catalogue en novembre 2018 ?">
            
        </div>
                    <p class="title"> Netflix France : quels films et séries quittent le catalogue en novembre 2018 ? </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/cinema/">Cinéma</a></li>
                                    <li><a href="https://www.numerama.com/tag/le-meilleur-de-la-svod/">Le meilleur de la SVOD</a></li>
                                    <li><a href="https://www.numerama.com/tag/netflix/">Netflix</a></li>
                                    <li><a href="https://www.numerama.com/tag/series-tv/">Séries TV</a></li>
                                    <li><a href="https://www.numerama.com/tag/svod/">SVOD</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >18 octobre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/419988-netflix-france-quels-films-et-series-quittent-le-catalogue-en-octobre-2018.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 2</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/guillaume-garcons-a-table.jpg?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/guillaume-garcons-a-table.jpg?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/guillaume-garcons-a-table.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Netflix France : quels films et séries quittent le catalogue en octobre 2018 ?">
            
        </div>
                    <p class="title"> Netflix France : quels films et séries quittent le catalogue en octobre 2018 ? </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/cinema/">Cinéma</a></li>
                                    <li><a href="https://www.numerama.com/tag/le-meilleur-de-la-svod/">Le meilleur de la SVOD</a></li>
                                    <li><a href="https://www.numerama.com/tag/netflix/">Netflix</a></li>
                                    <li><a href="https://www.numerama.com/tag/svod/">SVOD</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >22 septembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
							<div class="clearfix"></div>
	</section>

        </div>
    </section>

    <section class="bg-body wrap hidden-desktop">
                <div id="js-ligatus-container-473622">
            <script>
              if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads && typeof is_single !== 'undefined' && is_single) {
                var $ligatusScript = document.createElement('script');
                $ligatusScript.setAttribute('src', 'https://a.ligatus.com/?ids=110732&t=js&bl=' + encodeURIComponent('https://www.numerama.com/pop-culture/473622-quels-sont-les-nouveaux-films-et-series-sur-netflix-france-en-avril-2019.html'));
                $ligatusScript.setAttribute('data-infinite', 'true');
                var $ligatusBlock = document.getElementById('js-ligatus-container-473622');
                if ($ligatusBlock !== null) {
                  $ligatusBlock.appendChild($ligatusScript);
                }
              }
            </script>
        </div>
        </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
		<header>
			<p>Pop culture : les derni&egrave;res actualit&eacute;s</p>
		</header>
					<article class="post-grid   format-video  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/474054-battlefield-v-comment-fonctionne-le-mode-battle-royale.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_video">
                    <span class='icon-triangle-right '></span>                </div>
            
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/03/capture-decran-2019-03-14-a-14-44-27.png?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/03/capture-decran-2019-03-14-a-14-44-27.png?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/03/capture-decran-2019-03-14-a-14-44-27.png?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Battlefield V : comment fonctionne le mode Battle Royale ?">
            
        </div>
                    <p class="title"> Battlefield V : comment fonctionne le mode Battle Royale ? </p>
            </a>
        <footer class="span12">
                    <span class="type">Vidéo</span>
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 36 minutes</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/473982-the-oa-est-de-retour-tout-ce-quil-faut-savoir-avant-de-commencer-la-saison-2.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/the-oa.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/the-oa.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/the-oa.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="The OA est de retour : tout ce qu'il faut savoir avant de commencer la saison 2">
            
        </div>
                    <p class="title"> The OA est de retour : tout ce qu'il faut savoir avant de commencer la saison 2 </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 2 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/473873-la-xbox-one-s-sans-lecteur-pourrait-sortir-le-7-mai-avec-3-jeux-gratuits.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/03/xbox-one-s-all-digital-render-mock.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/03/xbox-one-s-all-digital-render-mock.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/03/xbox-one-s-all-digital-render-mock.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="La Xbox One S sans lecteur pourrait sortir le 7 mai (avec 3 jeux gratuits)">
            
        </div>
                    <p class="title"> La Xbox One S sans lecteur pourrait sortir le 7 mai (avec 3 jeux gratuits) </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 19 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-video  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/473811-huge-in-france-netflix-devoile-la-premiere-bande-annonce-de-la-serie-avec-gad-elmaleh.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_video">
                    <span class='icon-triangle-right '></span>                </div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 8</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/03/elmaleh-netflix.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/03/elmaleh-netflix.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/03/elmaleh-netflix.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Huge in France : Netflix dévoile la première bande-annonce de la série avec Gad Elmaleh">
            
        </div>
                    <p class="title"> Huge in France : Netflix dévoile la première bande-annonce de la série avec Gad Elmaleh </p>
            </a>
        <footer class="span12">
                    <span class="type">Vidéo</span>
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 21 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/473432-cinq-choses-a-savoir-sur-sekiro-shadows-die-twice-avant-de-plonger-en-enfer.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/03/sekiro_03.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/03/sekiro_03.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/03/sekiro_03.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Cinq choses à savoir sur Sekiro: Shadows Die Twice avant de plonger en enfer">
            
        </div>
                    <p class="title"> Cinq choses à savoir sur Sekiro: Shadows Die Twice avant de plonger en enfer </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 23 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/444298-pewdiepie-a-perdu-sa-place-de-youtubeur-le-plus-suivi-au-monde-pendant-8-minutes.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 2</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/pewdiepie-its-over.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/pewdiepie-its-over.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/pewdiepie-its-over.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="PewDiePie a perdu depuis quelques heures sa place de youtubeur le plus suivi au monde">
            
        </div>
                    <p class="title"> PewDiePie a perdu depuis quelques heures sa place de youtubeur le plus suivi au monde </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 11:55</time>
    <div class="clearfix"></div>
    </footer>
</article>
				<div class="clearfix"></div>
	</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
            <section class="brief-list">
    <div class="brief-list-content clearfix">
        <header>
            <p>La rédaction vous recommande</p>
        </header>
        <div class="post-list-week-container slider-container clearfix">
            <div class="slide-container">
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/pop-culture/473622-quels-sont-les-nouveaux-films-et-series-sur-netflix-france-en-avril-2019.html" title="Quels sont les nouveaux films et s&eacute;ries sur Netflix France en avril 2019 ?">
                        <p class="title">
                            Quels sont les nouveaux films et séries sur Netflix France en avril 2019 ?                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/03/gad-elmaleh-netflix.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/pop-culture/473982-the-oa-est-de-retour-tout-ce-quil-faut-savoir-avant-de-commencer-la-saison-2.html" title="The OA est de retour : tout ce qu'il faut savoir avant de commencer la saison 2">
                        <p class="title">
                            The OA est de retour : tout ce qu'il faut savoir avant de commencer la saison 2                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/the-oa.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/sciences/431423-le-bruit-blanc-peut-aider-a-sendormir-mais-on-ne-sait-toujours-pas-pourquoi.html" title="Le bruit blanc peut aider &agrave; s'endormir, mais on ne sait toujours pas pourquoi">
                        <p class="title">
                            Le bruit blanc peut aider à s'endormir, mais on ne sait toujours pas pourquoi                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/10/bruit-blanc-white-noise.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/vroom/468874-guide-tesla-tout-comprendre-aux-gammes-model-3-model-s-et-model-x.html" title="Guide Tesla : tout comprendre aux gammes Model 3, Model S et Model X">
                        <p class="title">
                            Guide Tesla : tout comprendre aux gammes Model 3, Model S et Model X                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/12/model-3-in-europe.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/pop-culture/473513-netflix-france-quels-films-et-series-quittent-le-catalogue-en-avril-2019.html" title="Netflix France : quels films et s&eacute;ries quittent le catalogue en avril 2019 ?">
                        <p class="title">
                            Netflix France : quels films et séries quittent le catalogue en avril 2019 ?                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/03/ryan-gosling-drive.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/473441-shadow-vs-google-stadia-la-startup-francaise-peut-elle-rivaliser-avec-un-mastodonte-de-la-tech.html" title="Shadow vs Google Stadia : la startup fran&ccedil;aise peut-elle rivaliser avec un mastodonte de la tech ?">
                        <p class="title">
                            Shadow vs Google Stadia : la startup française peut-elle rivaliser avec un mastodonte de la tech ?                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/03/versus.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/sciences/472748-youtube-regorge-de-videos-anti-vaccins-mensongeres.html" title="Surprise ! Les mesures de YouTube pour lutter contre les vid&eacute;os anti vaccins n'ont servi &agrave; rien">
                        <p class="title">
                            Surprise ! Les mesures de YouTube pour lutter contre les vidéos anti vaccins n'ont servi à rien                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/03/anti-vaccins-youtube-3.jpg?resize=225,325" />
                    </a>
                </article>
                            </div>
        </div>
    </div>
</section>
        </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":438132,"action":"singlePost"}'>
    </div>
</div>


    </div>
            <script class="template-newsletter-form" type="text/template">
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
            <div class="title"><b>Inscrivez-vous</b> à la newsletter</div>
    <div class='input-filed span12'>
        <p class="span12">Recevez chaque jour le meilleur de l'actualité, <b>sélectionné et livré avec <span class="fa fa-heart"></span></b></p>

        <div class="switch-menu span6 phone12">
            <p><span class="subtitle">1.</span> Choisissez votre rythme</p>
            <span class='switch active' data-value='daily'>Quotidien</span>
            <span class='switch' data-value='weekly'>Hebdomadaire</span>
        </div>
        <div class="email-area span6 phone12">
            <p><span class="subtitle">2.</span> Entrez votre adresse email</p>
            <input id='newsletter_side_textbox' placeholder='Votre adresse e-mail' class='validate newsletter_textbox phone12' type='email' name='email'>
            <input id='newsletter_side_form_button' value="S'inscrire" type='submit' class='ajax-trigger phone12 newsletter_side_form_button newsletter_form_button' data-type='email'>
        </div>
    </div>
    <script>
        $(".newsletter_form").find(".switch").click(function () {
            var form = $(".newsletter_form");
            $(this).siblings(".switch").removeClass("active");
            $(this).addClass("active");
            var conf = form.data("conf");
            conf.newsletter = $(this).data("value");
            form.data("conf", conf);
        });
    </script>
        </form>
    </section>
</script>        <section id="commentaires" data-comments-number="0" data-post-author="marieturcan" data-discourse-topic-id="69834" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">Quels sont les nouveaux films et séries sur Netflix France en avril 2019&#160;? </p>
            </header>
            <div class="add-comment-box">
                <form>
                    <p class="error"></p>
                    <textarea name="addCommentContent" class="add-comment-editor" data-commentid="0"></textarea>
                    <div class="add-comment-action">
                                                <input type="submit" value="Se connecter & commenter"/>
                                            </div>
                </form>
            </div>
            <div class="comments-content">
                <ul id="comments-content">
                                    </ul>
            </div>
        </div>
    </div>
    <div id="add-comment-button">
        <button>Ajouter un commentaire</button>
    </div>
</section><div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">5</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Quels sont les nouveaux films et séries sur Netflix France en avril 2019&#160;?</span></p>
        <ul class="progress-bar_menu">
                        <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/pop-culture/473622-quels-sont-les-nouveaux-films-et-series-sur-netflix-france-en-avril-2019.html" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=https://www.numerama.com/pop-culture/473622-quels-sont-les-nouveaux-films-et-series-sur-netflix-france-en-avril-2019.html&text=Quels sont les nouveaux films et séries sur Netflix France en avril 2019&#160;?&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
        <footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>            <ul class="footer-container_menu hidden-tablet hidden-phone">
                                <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                                <li><a href="https://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique">Politique</a></li>
                                <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                                <li><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                                <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                                <li><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="borderleft"><a href="/a-propos/">À propos</a></li>
                <li><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="hidden-desktop footer-responsive-network phone12 tablet12">
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>        </div>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop hidden-phone tablet12">
            <li class="tablet3"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="tablet3"><a href="#" class="js-open-consent-modal">Préférences</a></li>
            <li class="tablet3"><a href="/a-propos/">À propos</a></li>
            <li class="tablet3"><a href="/contact/">Contact</a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone12"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone4 centered"><a href="/a-propos/">À propos</a></li>
            <li class="phone4 centered"><a href="/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>Si le savoir peut créer des problèmes, ce n'est pas l'ignorance qui les résoudra.</p>
                <span class="footer-information_quote-author">Isaac Asimov</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 humanoid-logo">
            <a href='https://humanoid.fr' class='icon-humanoid-letter2 hover-dark-orange' target='_blank'></a>            <span style="float: right; clear: both;" class="hover-dark-orange">
                <a style="color: #999" href="https://www.numerama.com/mon-profil/">Mon profil &nbsp;&nbsp;</a>
                <a style="color: #999" href="#" class="js-open-consent-modal">Préférences publicitaires &nbsp;&nbsp;</a>
                <a style="color: #999" href="/mentions-legales/">Mentions Légales &nbsp;&nbsp;</a>
                <a style="color: #999" href="/laffiliation/">L'affiliation &nbsp;&nbsp;</a>
                <a style="color: #999" href="/les-contenus-sponsorises-nos-engagements/">Contenus sponsorisés &nbsp;&nbsp;</a>
            </span>
        </div>

            </div>

</footer>

<div id="js-cookies-bar" class="cookies-bar">
    <div class="cookies-bar__text">
        <p class="title">🍪 Coucookie !</p>
        <p>Si nous utilisons des cookies et retenons des données anonymisées, c’est pour nous aider à mieux faire notre travail de mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent. Bref, rien qui ne sort de notre activité de média.</p>
        <p>Vous pouvez toutefois <a id="js-open-consent-modal" class="js-open-consent-modal" href="#">ajuster les paramètres</a> vous concernant : vous ne verrez pas moins de pub sur Numerama, mais elles seront moins ciblées. En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.</p>
    </div><!--
    --><div class="cookies-bar__button">
        <p><a id="js-cookies-bar-accept" href="#">J'accepte</a></p>
    </div>
</div>

<div id="js-cookies-personalize" class="js-cookies-personalize cookies-modal">
    <div class="cookies-modal__content">
        <div class="cookies-modal__close js-adx-close-modal">
            <span>&times;</span>
        </div>
        <div class="materialize cookies-modal__configure">
            <p class="title">Préférences cookies</p>
            <p>Afin de vous proposer du contenu de qualité, nos outils de mesure d'audience et notre régie publicitaire déposent des cookies et stockent ou accèdent à des données sur votre appareil. Ces données nous permettent de vous proposer un contenu et des publicités personnalisés. Ces services requièrent votre consentement pour collecter et utiliser vos données personnelles.</p>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Mesures d'audiences précises</span><!--
                        --><span class="label-lever">
                            <input name="tracking_precision" id="tracking_precision" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Annonces personnalisées par Google</span><!--
                        --><span class="label-lever">
                            <input name="google_personalized_ads" id="google_personalized_ads" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <p class="cookies-modal__save">
                <a href="#" class="js-adx-close-modal">Sauvegarder</a>
            </p>
            <p class="cookies-modal__legal-mentions"><a href="/mentions-legales">Lire les mentions légales</a></p>
        </div>
    </div>
</div>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1552377366.js" type="text/javascript"></script>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/post-v1552377365.js" type="text/javascript"></script>
<script type='text/javascript' src='https://www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type="text/javascript">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</script>
<!--<script async=“” defer=“” src=“//survey.g.doubleclick.net/async_survey?site=q5d2fqx6vxsii72u7buqn2ht7i”></script>-->
</body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.numerama.com @ 2019-03-22 13:20:01 by W3 Total Cache
-->