<!DOCTYPE html>
<html lang="fr-FR">

<head>
    <link rel="dns-prefetch" href="//scripts.opti-digital.com">
    <link rel="dns-prefetch" href="//cache.consentframework.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="preconnect" href="//c0.lestechnophiles.com">

    <meta charset="UTF-8"><script type="text/javascript">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</script>
    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.numerama.com/xmlrpc.php">

            <link rel="icon" href="https://www.numerama.com/wp-content/themes/numerama-next/assets/images/logo-orange.svg">
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.numerama.com/wp-content/themes/numerama-next/assets/images/favicons/logo-orange-180x180.png">
    
    <meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1">

	<title>Dans le futur, louerons-nous nos appareils au lieu de les acheter ? - Numerama</title>
	<meta name="description" content="Selon Bloomberg, Apple envisagerait de commercialiser ses iPhone sous la forme de locations. En attendant l'arriv&eacute;e d'un tel programme, des entreprises sp&eacute;cialis&eacute;es se sont d&eacute;j&agrave; lanc&eacute;es sur ce secteur. Changera-t-on un jour de smartphone comme on s'abonne &agrave; Spotify et Netflix ? Selon les informations de Bloomberg le">
	<link rel="canonical" href="https://www.numerama.com/tech/908091-dans-le-futur-louerons-nous-nos-appareils-au-lieu-de-les-acheter.html">
	<meta property="og:locale" content="fr_FR">
	<meta property="og:type" content="article">
	<meta property="og:title" content="Dans le futur, louerons-nous nos appareils au lieu de les acheter ?">
	<meta property="og:description" content="Selon Bloomberg, Apple envisagerait de commercialiser ses iPhone sous la forme de locations. En attendant l'arriv&eacute;e d'un tel programme, des entreprises sp&eacute;cialis&eacute;es se sont d&eacute;j&agrave; lanc&eacute;es sur ce secteur. Changera-t-on un jour de smartphone comme on s'abonne &agrave; Spotify et Netflix ? Selon les informations de Bloomberg le">
	<meta property="og:url" content="https://www.numerama.com/tech/908091-dans-le-futur-louerons-nous-nos-appareils-au-lieu-de-les-acheter.html">
	<meta property="og:site_name" content="Numerama">
	<meta property="article:publisher" content="https://www.facebook.com/Numerama">
	<meta property="og:image" content="https://www.numerama.com/wp-content/uploads/2021/09/iphone-13-mini-7.jpg">
	<meta property="og:image:width" content="1920">
	<meta property="og:image:height" content="1080">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:creator" content="@LelloucheNico">
	<meta name="twitter:site" content="@Numerama">
	<meta name="twitter:label1" content="&Eacute;crit par">
	<meta name="twitter:data1" content="Nicolas Lellouche">
	<meta name="twitter:label2" content="Dur&eacute;e de lecture estim&eacute;e">
	<meta name="twitter:data2" content="5 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<meta property="article:published_time" content="2022-04-02T17:46:00+02:00">


<link rel="dns-prefetch" href="//www.numerama.com">
<link rel="alternate" type="application/rss+xml" title="Numerama &raquo; Dans le futur, louerons-nous nos appareils au lieu de les acheter ? Flux des commentaires" href="https://www.numerama.com/tech/908091-dans-le-futur-louerons-nous-nos-appareils-au-lieu-de-les-acheter.html/feed/">
<link rel="stylesheet" id="wpdiscuz-frontend-css-css" href="https://www.numerama.com/wp-content/plugins/wpdiscuz/themes/default/style.css" type="text/css" media="all">
<style id="wpdiscuz-frontend-css-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="wpdiscuz-fa-css" href="https://www.numerama.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css" type="text/css" media="all">
<link rel="stylesheet" id="quill-css-css" href="https://www.numerama.com/wp-content/plugins/wpdiscuz/assets/third-party/quill/quill.snow.min.css" type="text/css" media="all">
<script type="text/javascript" defer src="https://www.numerama.com/wp-content/themes/numerama-next/dist/javascripts/main-v6eb45ffd5a9389fc68ea.js" id="jquery-js"></script>
<script type="text/javascript" id="jquery-js-after">
var theme_config={"ajaxurl":"https:\/\/www.numerama.com\/wp-admin\/admin-ajax.php","theme":"https:\/\/www.numerama.com\/wp-content\/themes\/numerama-next","themePath":"wp-content\/themes\/numerama-next"}
</script>
<script type="text/javascript" defer src="https://www.numerama.com/wp-content/themes/numerama-next/dist/javascripts/single-veb4f0787e7212d40f2c6.js" id="single-js"></script>
<script>
    window.modifyLayout = {
        init: function () {
            if (window.initWallpaperCallback) {
                document.removeEventListener('wallpaper-ads', window.initWallpaperCallback);
            }

            var ctBoc = document.getElementById('ctBoc');
            ctBoc.style.position = 'relative';
            ctBoc.style.marginRight = 'auto';
            ctBoc.style.marginLeft  = 'auto';
            ctBoc.style.maxWidth = '1000px';
            ctBoc.style.zIndex = 1;
            ctBoc.classList.add('has-bg-body-background-color');

            var articleContent = document.getElementsByClassName('article-content');
            if (articleContent.length) {
                articleContent[0].classList.add('no-align');
            }

            var wallpaper = document.getElementById('wallpaper-ad');
            if (wallpaper) {
                wallpaper.style.position = 'sticky';
                wallpaper.style.top = '0';

                var wallpaperContainer = document.createElement('div');
                wallpaperContainer.id = 'wallpaper-ad-container';
                wallpaperContainer.style.position = 'absolute';
                wallpaperContainer.style.bottom = '0';
                wallpaperContainer.style.left = '0';
                wallpaperContainer.style.right = '0';
                wallpaperContainer.style.width = '100%';
                var headerTop = document.getElementById('header-top');
                if (headerTop) {
                    wallpaperContainer.style.top = document.getElementById('header').offsetHeight + headerTop.offsetHeight + 'px';
                } else {
                    wallpaperContainer.style.top = document.getElementById('header').offsetHeight + 'px';
                }
                document.body.insertBefore(wallpaperContainer, ctBoc);
                wallpaperContainer.appendChild(wallpaper);
            }

                        var firstBillboard = document.getElementsByClassName('is-real-kiwib');
            if (firstBillboard[0] && document.getElementById('optidigital-adslot-Billboard_1')) {
                firstBillboard[0].classList.add('is-hidden');
            }
        },
    };

    window.initWallpaperCallback = function () {
        window.modifyLayout.init();
    };

    document.addEventListener('wallpaper-ads', window.initWallpaperCallback);
</script>
        <script>
            var scheme = 'light';
            var cs = localStorage.getItem('user-color-scheme');
            if (cs && cs !== 'system') {
                scheme = cs;
            } else if (window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches) {
                scheme = 'dark';
            }
            document.documentElement.setAttribute('data-scheme', scheme);
        </script>
    <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.numerama.com/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.numerama.com/wp-includes/wlwmanifest.xml"> 

<link rel="shortlink" href="https://www.numerama.com/?p=908091">
<link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F908091-dans-le-futur-louerons-nous-nos-appareils-au-lieu-de-les-acheter.html">
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F908091-dans-le-futur-louerons-nous-nos-appareils-au-lieu-de-les-acheter.html&amp;format=xml">
			<meta property="fb:pages" content="155679114453319">
							<meta property="ia:markup_url" content="https://www.numerama.com/tech/908091-dans-le-futur-louerons-nous-nos-appareils-au-lieu-de-les-acheter.html?ia_markup=1">
				        <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/xDJmn/stub" data-cfasync="false" referrerpolicy="unsafe-url" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/xDJmn/cmp" data-cfasync="false" referrerpolicy="unsafe-url" charset="utf-8" async></script>
                        <script type="text/javascript" src="https://www.numerama.com/ads.js"></script>
                <script type="text/javascript">
            dataLayer = [Object.assign({}, {"contentType":"article","articletype":"chaud","wordcount":800,"author":"nicolaslellouche","tags":"{iphone}{smartphone}{tech}{smartphone}{android}{tech}{apple}{fnac}{location}{reconditionne}{samsung}{smartphone}","timeless":"false","publishDate":"02\/04\/2022","publishTime":"17","publishDay":"6"}, {
                'adblockStatus': window.canRunAds?'active':'inactive',
                'theme': document.documentElement.getAttribute('data-scheme')||'light'
            })];
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-W4J55S');
        </script>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/e40187d3a822e52085e4.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/75b949a80ad53ca62eea.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/b04afca798c4ea978e95.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/6857f8b4887e108c9c80.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/bf117acbb126c45911a2.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/6dc239c00cd990180fcb.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/5e494ce48de744abf4ad.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/64893a145866049b58e4.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/e56152ca4b815efe5b49.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/2f2e5f4d35c28e397496.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/4ad349571e28bb59c5a5.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/39a18f443d434999b89b.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/4fccaeafac3852f39915.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/2a5062c7baa068ee6720.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/f2adcc191fee9d44549f.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/689429eebae1a98870d4.woff2">
        <link href="/wp-content/themes/numerama-next/dist/styles/main-vdb04be1358b391406941.css" media="all" rel="stylesheet" type="text/css"><link href="/wp-content/themes/numerama-next/dist/styles/single-vac6198dbf4e676565e12.css" media="all" rel="stylesheet" type="text/css">        <script type="text/javascript">
            var targeting={"adUnit":"\/82864103\/numerama.com\/tech-article","pageTargeting":{"tags":["iphone","smartphone","tech","smartphone","android","tech","apple","fnac","location","reconditionne","samsung","smartphone"],"isSponso":0,"isSafe":1,"site_version":"new2021","id_article":908091,"article_id":908091}};
            targeting.pageTargeting.theme=document.documentElement.getAttribute('data-scheme')||'light';
            var odS=document.createElement('script');
            odS.setAttribute('defer','true');
            odS.setAttribute('type','text/javascript');
            odS.setAttribute('src','https://scripts.opti-digital.com/tags/?site=numerama-next');
            odS.setAttribute('id','optidigital-ad-init');
            odS.setAttribute('config',JSON.stringify(targeting));
            document.getElementsByTagName('head')[0].appendChild(odS);
        </script>
    <link rel="amphtml" href="https://www.numerama.com/tech/908091-dans-le-futur-louerons-nous-nos-appareils-au-lieu-de-les-acheter.html/amp">            <style type="text/css">
                #hrr-overlay {
                    position: fixed;
                    top: 0;
                    left: 0;
                    right: 0;
                    bottom: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0, 0, 0, .5);
                    z-index: 9999999999;
                }

                #hrr-iframe-container {
                    width: 800px;
                    max-width: 90%;
                    height: 800px;
                    max-height: 90%;
                    margin: auto !important;
                    top: 0;
                    right: 0;
                    left: 0;
                    bottom: 0;
                    position: absolute;
                }

                #hrr-iframe {
                    width: 100%;
                    height: 100%;
                    display: block;
                    background-color: white;
                    padding: 0;
                    margin: 0;
                }
            </style>
            <link rel="icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" sizes="32x32">
<link rel="icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" sizes="192x192">
<link rel="apple-touch-icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png">
<meta name="msapplication-TileImage" content="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png">
        <style>
            .rgpd-iframe-container::before,
            .rgpd-iframe-container::after,
            .rgpd-iframe-container > *:not(.rgpd-humanoid-iframe) {
                display: none !important;
            }
            .rgpd-iframe-conxtainer {
                width: 100% !important;
            }
        </style>
        <script type="text/javascript">
            window.humanoidRGPD = {
                fallbackURL: 'https://www.numerama.com/wp-content/plugins/humanoid-rgpd/rgpd.html?website=numerama',
                domains: {"youtube.com":"youtube-nocookie.com","youtu.be":"youtube-nocookie.com"},
                jsDomains: {"tags.remixd.com":".remixd-audio-player-wrapper","platform.twitter.com":".twitter-tweet","frandroid.disqus.com":"#disqus_thread"},
                whitelist: ["googletagmanager.com","googlesyndication.com","console.googletagservices.com"],
                vendors: {"dailymotion.com":573,"google.fr":755,"google.com":755,"twitch.com":793,"amazon.com":793,"outbrain.com":164,"optidigital.com":915,"rakuten.com":60,"frandroid.disqus.com":833},
                purposes: "1,2,3,4,5,6,7,8,9,10",
                providers: "1,2,3,4,5,6,7,8,9,10",
                class: 'is-real-kiwi'
            };
        </script>
        <script type="text/javascript" src="/wp-content/plugins/humanoid-rgpd/dist/javascripts/rgpd-v3a781762dca31fb9c76f.js"></script>
        </head>
<body id="body" class="post-template-default single single-post postid-908091 single-format-standard wp-embed-responsive nojs">
                    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4J55S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>document.body.className = document.body.className.replace('nojs', '');</script>
        <svg class="is-hidden" xmlns="http://www.w3.org/2000/svg">
        <symbol id="logo-full" viewbox="0 0 509 49" xmlns="http://www.w3.org/2000/svg"><title>Numerama</title><path d="M240.55 48.462c6.658 0 13.499-1.651 20.523-4.954l-4.856-9.172c-4.398 2.14-8.368 3.21-11.911 3.21-3.42 0-6.154-.933-8.2-2.798-2.046-1.865-3.1-4.571-3.161-8.118h28.128c.061-.978.091-2.323.091-4.036 0-5.503-1.343-10.212-4.031-14.126-3.665-5.381-9.559-8.072-17.683-8.072-7.085 0-12.949 1.896-17.591 5.687-5.375 4.403-8.062 10.213-8.062 17.429 0 7.583 2.962 13.881 8.887 18.896 4.764 4.036 10.72 6.054 17.866 6.054zm86.214 0c5.192 0 9.956-2.049 14.293-6.146 0 1.834.214 3.516.641 5.045h19.241c-1.1-3.486-1.65-8.286-1.65-14.401V22.319c0-7.093-1.069-12.047-3.206-14.86-3.604-4.708-9.62-7.063-18.049-7.063-7.513 0-14.507 2.11-20.981 6.329l5.13 8.164c3.909-3.302 7.696-4.953 11.361-4.953 3.726 0 6.444 1.529 8.154 4.586l-7.421 1.56c-6.719 1.406-11.636 3.332-14.751 5.779-4.336 3.424-6.505 7.644-6.505 12.658 0 3.791 1.375 7.063 4.123 9.815 2.749 2.752 5.955 4.128 9.62 4.128zm147.967 0c5.191 0 9.956-2.049 14.292-6.146 0 1.834.214 3.516.642 5.045h19.24c-1.1-3.486-1.649-8.286-1.649-14.401V22.319c0-7.093-1.069-12.047-3.207-14.86C500.445 2.751 494.429.396 486 .396c-7.513 0-14.507 2.11-20.981 6.329l5.131 8.164c3.909-3.302 7.696-4.953 11.36-4.953 3.726 0 6.444 1.529 8.155 4.586l-7.422 1.56c-6.718 1.406-11.635 3.332-14.75 5.779-4.337 3.424-6.505 7.644-6.505 12.658 0 3.791 1.374 7.063 4.122 9.815 2.749 2.752 5.956 4.128 9.621 4.128zM93.387 47.361v-6.696c-4.092 5.198-9.192 7.797-15.3 7.797-7.024 0-11.789-2.508-14.293-7.522-1.221-2.446-1.832-6.696-1.832-12.75V1.497h18.232v27.151c0 5.382 1.985 8.073 5.955 8.073 4.826 0 7.238-3.119 7.238-9.357V1.497h18.324v45.864H93.387zm-75.155 0V21.585c0-6.359 2.413-9.539 7.238-9.539 4.032 0 6.047 2.721 6.047 8.163v27.152H49.75V20.668c0-5.932-.581-10.09-1.741-12.475C45.505 2.995 40.71.396 33.625.396c-6.17 0-11.3 2.599-15.393 7.797V1.497H0v45.864h18.232zm125.292 0V21.402c0-2.568.184-4.372.55-5.412.916-2.568 2.901-3.853 5.955-3.853 2.321 0 3.94.918 4.856 2.752.489.979.733 3.211.733 6.696v25.776h18.233V21.31c0-2.324.213-4.066.641-5.228.977-2.691 2.932-4.036 5.864-4.036 2.321 0 3.97.917 4.947 2.752.55 1.039.825 2.965.825 5.778v26.785h18.232V20.393c0-6.176-.702-10.488-2.107-12.934-2.688-4.708-7.391-7.063-14.11-7.063-6.657 0-11.88 2.599-15.667 7.797-2.321-5.198-6.688-7.797-13.101-7.797-6.841 0-12.125 2.599-15.851 7.797V1.497h-18.232v45.864h18.232zm146.134 0V31.4c0-4.342.275-7.277.825-8.806 1.405-4.097 4.306-6.145 8.704-6.145 2.076 0 3.939.397 5.588 1.192l5.04-13.576c-3.36-2.446-6.383-3.669-9.071-3.669-3.726 0-6.963 2.936-9.712 8.806l-1.374 2.935V1.497h-18.232v45.864h18.232zm100.874 0V21.402c0-2.568.183-4.372.55-5.412.916-2.568 2.901-3.853 5.955-3.853 2.321 0 3.939.918 4.856 2.752.488.979.733 3.211.733 6.696v25.776h18.232V21.31c0-2.324.214-4.066.641-5.228.978-2.691 2.932-4.036 5.864-4.036 2.321 0 3.97.917 4.948 2.752.549 1.039.824 2.965.824 5.778v26.785h18.232V20.393c0-6.176-.702-10.488-2.107-12.934-2.687-4.708-7.39-7.063-14.109-7.063-6.658 0-11.88 2.599-15.667 7.797-2.321-5.198-6.689-7.797-13.102-7.797-6.841 0-12.124 2.599-15.85 7.797V1.497h-18.233v45.864h18.233zm91.803-9.907c-1.222 0-2.321-.535-3.298-1.605-.978-1.07-1.466-2.308-1.466-3.715 0-3.424 2.718-5.87 8.154-7.338 1.832-.489 3.115-.826 3.848-1.009v4.128c0 2.14-.336 3.974-1.008 5.503-.55 1.223-1.42 2.202-2.611 2.936-1.191.733-2.397 1.1-3.619 1.1zm-147.966 0c-1.222 0-2.321-.535-3.299-1.605-.977-1.07-1.465-2.308-1.465-3.715 0-3.424 2.718-5.87 8.154-7.338 1.832-.489 3.115-.826 3.848-1.009v4.128c0 2.14-.336 3.974-1.008 5.503-.55 1.223-1.42 2.202-2.611 2.936-1.191.733-2.398 1.1-3.619 1.1zm-88.688-18.529h-12.736c0-7.277 2.138-10.915 6.414-10.915 4.214 0 6.322 3.057 6.322 9.172v1.743z"></path></symbol>
    </svg>
    
<header id="header" class="header w-100 has-bg-body-background-color ">
    <div class="header__left is-hidden-desktop">
        
<a class="is-hidden-menu-open js-menu-trigger header__menu-trigger has-text-body is-family-secondary has-text-weight-bold">menu</a>
<a class="is-hidden-menu-close js-menu-trigger header__menu-close is-flex is-size-menu-back has-text-body is-family-secondary has-text-weight-bold">
    <i class="icon-arrow-left"></i>
</a>
    </div>
    <div class="header__logo">
        <a href="https://www.numerama.com" class="is-justify-content-flex-end">
            <svg class="numerama-logo is-block" viewbox="0 0 509 49">
                <title>Numerama, le m&eacute;dia de r&eacute;f&eacute;rence sur la soci&eacute;t&eacute; num&eacute;rique et l'innovation technologique</title>
                <use href="#logo-full"></use>
            </svg>
        </a>
    </div>
    <div class="header__inner is-hidden-touch is-relative is-flex is-align-items-center">
        
<a class="is-hidden-menu-open js-menu-trigger header__menu-trigger has-text-body is-family-secondary has-text-weight-bold">menu</a>
<a class="is-hidden-menu-close js-menu-trigger header__menu-close is-flex is-size-menu-back has-text-body is-family-secondary has-text-weight-bold">
    <i class="icon-arrow-left"></i>
</a>
        <div class="header__cats is-hscroll is-flex is-align-items-center is-justify-content-space-between">
                                                <a href="https://www.numerama.com/tech/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-tech is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">tech</span>
            </a>
                                <a href="https://www.numerama.com/politique/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-societe is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">soci&eacute;t&eacute;</span>
            </a>
                                <a href="https://www.numerama.com/pop-culture/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-pop is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">pop culture</span>
            </a>
                                <a href="https://www.numerama.com/sciences/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-science is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">sciences</span>
            </a>
                                <a href="https://www.numerama.com/cyberguerre/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-cyberguerre is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">cyberguerre</span>
            </a>
                                <a href="https://www.numerama.com/vroom/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-vroom is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">vroom</span>
            </a>
                </div>
    </div>
    <div class="header__right has-text-align-right is-flex">
        <button aria-label="Th&egrave;me" class="theme-switcher js-theme-switcher mr-2 has-bg-body-background-color is-flex is-align-items-center">
            <i class="icon icon-theme has-text-secondary has-text-body"></i>
        </button>
                <a aria-label="Mon compte" href="https://www.numerama.com/connexion/" class="header__profile has-text-centered btn btn--extrasmall is-family-secondary is-text-weight-bold">
            <i class="icon-profile is-size-small"></i>
            <span class="is-hidden-touch">mon compte</span>
        </a>
            </div>
</header>
<div class="header-bottom is-fixed is-hidden-desktop">
    <div class="header-bottom__menu columns is-family-secondary is-centered is-mobile has-text-weight-medium is-marginless is-narrow py-0 py-0-mobile is-relative px-2-mobile">
                <div class="column py-0 px-2 is-flex is-align-items-center is-justify-content-center">
            <a href="https://www.numerama.com" class="is-hidden-menu-open has-text-body is-flex is-align-items-center">
                                                <i class="icon-home has-text-secondary mr-1"></i>
                                accueil            </a>
        </div>
                <div class="column py-0 px-2 is-flex is-align-items-center is-justify-content-center">
            <a href="https://www.numerama.com/videos/" class="is-hidden-menu-open has-text-body is-flex is-align-items-center">
                                                <i class="icon-play-border has-text-secondary mr-1"></i>
                                vid&eacute;os            </a>
        </div>
                <div class="column py-0 px-2 is-flex is-align-items-center is-justify-content-center">
            <a href="https://www.numerama.com/tag/coronavirus-covid-19/" class="is-hidden-menu-open has-text-body is-flex is-align-items-center">
                                                covid-19            </a>
        </div>
            </div>
</div>
    <!-- Cached Menu --><div class="menu is-hidden-menu-close overlay has-bg-body-background-color">
    <div class="container">
        <div class="menu__wrapper menu__main-wrapper pb-4-mobile columns is-marginless">
                            <div class="column is-flex is-flex-direction-column">
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/sciences/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-science has-text-secondary mr-1"></i>
                                    <span>sciences</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/sciences/decouvertes/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>d&eacute;couvertes</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/sciences/environnement/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>environnement</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/sciences/espace/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>espace</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/sciences/sante/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>sant&eacute;</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/tech/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-tech has-text-secondary mr-1"></i>
                                    <span>tech</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/casque/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>casques</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/console/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>consoles de jeu</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/culture-du-libre/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>culture du libre</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/ecouteurs/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>&eacute;couteurs</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/informatique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>informatique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/objets-connectes/maison-connectee/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>maison connect&eacute;e</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/objets-connectes/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>objets connect&eacute;s</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/culture-du-libre/piratage/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>p2p</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/smartphone/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>smartphone</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/telecoms/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>t&eacute;l&eacute;coms</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/tv/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>tv &amp; hi-fi</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/web/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>web</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                                        </div>
                            <div class="column is-flex is-flex-direction-column">
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/politique/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-societe has-text-secondary mr-1"></i>
                                    <span>soci&eacute;t&eacute;</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/arnaque/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>entourloupes</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/desinformation/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>d&eacute;sinformation</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/droit-du-numerique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>droit du num&eacute;rique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/education/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>&eacute;ducation</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/fait-divers/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>fait divers</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/genre-et-sexualite/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>genre et sexualit&eacute;</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/inclusivite/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>inclusivit&eacute;</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/la-politique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>politique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/travail/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>travail</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/pop-culture/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-pop has-text-secondary mr-1"></i>
                                    <span>pop culture</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/culture-web/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>culture web</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/jeux-et-jouets/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>jeux et jouets</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/jeux-video/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>jeux vid&eacute;o</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/litterature/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>litt&eacute;rature</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/science-fiction/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>science-fiction</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/cinema/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>s&eacute;ries et cin&eacute;ma</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/streaming/streaming-musical/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>streaming musical</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                                        </div>
                            <div class="column is-flex is-flex-direction-column">
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/cyberguerre/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-cyberguerre has-text-secondary mr-1"></i>
                                    <span>cyberguerre</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/cyberguerre/cybercriminalite/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>cybercriminalit&eacute;</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/cyberguerre/geopolitique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>g&eacute;opolitique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/cyberguerre/hygiene-numerique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>hygi&egrave;ne num&eacute;rique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/cyberguerre/securite-informatique-b2b/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>s&eacute;curit&eacute; informatique b2b</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/vroom/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-vroom has-text-secondary mr-1"></i>
                                    <span>vroom</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/moto-electrique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>moto &eacute;lectrique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/scooter-electrique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>scooter &eacute;lectrique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/trottinette-electrique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>trottinette &eacute;lectrique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/velo-electrique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>v&eacute;lo &eacute;lectrique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/transports-en-commun/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>transports en commun</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/voiture/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>voiture</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                                                <ul class="menu__right-secondary">
                                                            <li class="menu__item is-relative ">
            <a href="/newsletter" class="is-relative is-flex is-align-items-center universe has-text-secondary-hover">
                                        <span>nos newsletters</span>
                                </a>
        </li>
                                                            <li class="menu__item is-relative has-children">
            <div class="is-flex py-1 universe">
                                        <span>nos comparateurs</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </div>
            <ul class="p-0 pt-2">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/275660-adsl-fibre-vdsl-comment-bien-choisir-son-fai-et-son-abonnement-internet-fixe.html" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>offres fibres et adsl</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/242200-sosh-bouygues-red-by-sfr-free-mobile-quels-sont-les-meilleurs-forfaits-sans-engagement.html" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>forfait mobile</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/527778-notre-selection-des-meilleurs-vpn.html" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>meilleur vpn</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/541742-netflix-amazon-canal-ocs-apple-tv-le-grand-comparatif-2019-des-offres-de-svod-en-france.html" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>offres svod</span>
                                </a>
        </li>
            </ul>
    </li>
                                                    </ul>
                                    </div>
                                        <ul class="is-hidden-desktop column is-flex is-flex-direction-column">
                    <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/explorer/" class="is-relative is-flex is-align-items-center has-icon pb-2 has-text-primary-hover">
                            <i class="icon icon-search has-text-primary mr-1"></i>
                                    <span>explorer</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/casques/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>casques</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/ecouteurs/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>&eacute;couteurs</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/films/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>films</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/series-tv/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>s&eacute;ries tv</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/jeux-de-societe/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>jeux de soci&eacute;t&eacute;</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/jeux-video/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>jeux vid&eacute;o</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/ordinateurs-portables/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>ordinateurs portables</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/smartphones/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>smartphones</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/tablettes/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>tablettes</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/tv/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>tv</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/voitures/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>voitures</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/scooters/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>scooters</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/velos/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>v&eacute;los</span>
                                </a>
        </li>
            </ul>
    </li>
                </ul>
                                        <ul class="menu__right column is-narrow is-flex is-flex-direction-column pl-4-desktop is-justify-content-center-mobile">
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tag/enquete-numerama/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-enquete has-text-primary mr-1"></i>
                                    <span>enqu&ecirc;tes</span>
                                </a>
        </li>
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tag/test/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-test has-text-primary mr-1"></i>
                                    <span>tests</span>
                                </a>
        </li>
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/videos/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-play-border has-text-primary mr-1"></i>
                                    <span>vid&eacute;os</span>
                                </a>
        </li>
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tag/guide-dachat/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-bolt has-text-primary mr-1"></i>
                                    <span>guides</span>
                                </a>
        </li>
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tag/bons-plans/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-bonplan has-text-primary mr-1"></i>
                                    <span>bons plans</span>
                                </a>
        </li>
                                                                    <li class="menu__item is-relative has-children is-hidden-touch">
            <a href="https://www.numerama.com/explorer/" class="is-relative is-flex is-align-items-center has-icon pb-2 has-text-primary-hover">
                            <i class="icon icon-search has-text-primary mr-1"></i>
                                    <span>explorer</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/casques/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>casques</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/ecouteurs/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>&eacute;couteurs</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/films/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>films</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/series-tv/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>s&eacute;ries tv</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/jeux-de-societe/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>jeux de soci&eacute;t&eacute;</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/jeux-video/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>jeux vid&eacute;o</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/ordinateurs-portables/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>ordinateurs portables</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/smartphones/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>smartphones</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/tablettes/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>tablettes</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/tv/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>tv</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/voitures/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>voitures</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/scooters/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>scooters</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/velos/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>v&eacute;los</span>
                                </a>
        </li>
            </ul>
    </li>
                                    </ul>
                    </div>
    </div>
    <div class="menu__wrapper menu__footer-wrapper columns">
        <ul class="menu__footer container column is-flex is-flex-direction-row is-justify-content-center pb-3 is-family-secondary has-text-weight-medium">
                            <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/mentions-legales/" class="is-relative is-flex is-align-items-center has-text-body has-text-primary-hover is-justify-content-center has-text-secondary-hover">
                                        <span>Mentions l&eacute;gales</span>
                                </a>
        </li>
                            <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/contact/" class="is-relative is-flex is-align-items-center has-text-body has-text-primary-hover is-justify-content-center has-text-secondary-hover">
                                        <span>Contact</span>
                                </a>
        </li>
                            <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique-cookies/" class="is-relative is-flex is-align-items-center has-text-body has-text-primary-hover is-justify-content-center has-text-secondary-hover">
                                        <span>Politique Cookies</span>
                                </a>
        </li>
                            <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique-donnees-personnelles/" class="is-relative is-flex is-align-items-center has-text-body has-text-primary-hover is-justify-content-center has-text-secondary-hover">
                                        <span>Donn&eacute;es personnelles</span>
                                </a>
        </li>
                        <div class="menu__footer-socials column pt-3 is-size-menu-item is-narrow is-12-touch">
                
<div class="">
                    <a class="" target="_blank" rel="nofollow noopener" href="https://www.facebook.com/Numerama" title="facebook">
            <i class="has-text-primary-variant icon-facebook"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://twitter.com/Numerama" title="twitter">
            <i class="has-text-primary-variant icon-twitter"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://www.youtube.com/c/numerama" title="youtube">
            <i class="has-text-primary-variant icon-youtube"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://www.numerama.com/rss/news.rss" title="rss">
            <i class="has-text-primary-variant icon-rss"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://news.google.com/publications/CAAqBwgKMNO2ogkwmIaYAg?hl=fr&amp;gl=FR&amp;ceid=FR:fr" title="google-news">
            <i class="has-text-primary-variant icon-google"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://www.instagram.com/numerama" title="instagram">
            <i class="has-text-primary-variant icon-instagram"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://www.upday.com/home" title="upday">
            <i class="has-text-primary-variant icon-upday"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://flipboard.com/@Numerama" title="flipboard">
            <i class="has-text-primary-variant icon-flipboard"></i>
        </a>
            </div>
            </div>
        </ul>
    </div>
</div>
    
<div class="video-overlay is-dark is-fixed h-100 w-100 is-top-0 is-left-0 js-video-overlay is-hidden">
    <button class="video-overlay__close js-video-overlay-close is-left-0 is-right-0 w-100 container is-fixed is-flex is-justify-content-flex-end is-align-items-center has-text-body is-size-card">
        <i class="is-block icon-plus is-rotated-45"></i>
    </button>
    <div class="video-overlay__content js-video-overlay-content container py-5 is-relative">
        <div class="video-overlay__content--videos js-video-overlay-content-videos"></div>
        <div class="video-overlay__content--loader js-video-overlay-content-loader">
            <div class="video-player js-video-player w-100 is-relative is-close  is-loading " video-id="" video-provider="">
    <div class="video-player__video video-player--loading is-relative js-video-player-video is-flex is-justify-content-center is-align-items-center">
            </div>

    <div class="video-player__content w-100 js-video-player-content">
        <div class="columns mx-3-mobile">
            <div class="column is-9">
                <div class="my-3">
                                    </div>
                <p class="video-player--loading is-size-hero has-text-body is-family-serif w-100">
                                    </p>
                <p class="video-player--loading is-size-subtitle has-text-weight-light mt-2 w-100">
                                    </p>
            </div>
            <div class="video-player--loading column is-3 mt-5-desktop is-flex">
                            </div>
        </div>
    </div>
</div>
            <div class="video-player js-video-player w-100 is-relative   is-loading " video-id="" video-provider="">
    <div class="video-player__video video-player--loading is-relative js-video-player-video is-flex is-justify-content-center is-align-items-center">
            </div>

    <div class="video-player__content w-100 js-video-player-content">
        <div class="columns mx-3-mobile">
            <div class="column is-9">
                <div class="my-3">
                                    </div>
                <p class="video-player--loading is-size-hero has-text-body is-family-serif w-100">
                                    </p>
                <p class="video-player--loading is-size-subtitle has-text-weight-light mt-2 w-100">
                                    </p>
            </div>
            <div class="video-player--loading column is-3 mt-5-desktop is-flex">
                            </div>
        </div>
    </div>
</div>
        </div>
    </div>
    <div class="is-left-0 is-top-0 is-absolute h-100 w-100 js-video-overlay-close"></div>
</div>
    <div id="ctBoc" data-site="numerama">
    <article>
        <header>
            
<div class="article-header ">
    <div class="container">

        <div class="article-header__top mb-3">
            <div class="columns is-multiline is-mobile is-justify-content-space-between is-vcentered">
    <div class="column is-12-mobile is-family-secondary has-text-tag has-text-weight-semibold has-text-tag">
                                                    Publi&eacute; le
                        <time datetime="2022-04-02T17:46:00+02:00">
                02 avril 2022 &agrave; 17h46            </time>
            </div>
    <div class="column is-12-mobile is-narrow-tablet">
        <div class="breadcrumb">
    <ul class="breadcrumb__list has-text-tag is-flex is-align-items-center is-hscroll">
                    <li class="is-flex is-align-items-center mr-2">
                <a href="https://www.numerama.com/tech/" class="is-flex is-align-items-center has-text-secondary has-text-link-hover is-family-secondary has-text-weight-semibold">
                                            <i class="icon-tech mr-1"></i>
                                        Tech                </a>
            </li>
                    <li class="is-flex is-align-items-center mr-2">
                <a href="https://www.numerama.com/tech/smartphone/" class="is-flex is-align-items-center has-text-tag has-text-link-hover is-family-secondary has-text-weight-semibold">
                                        Smartphone                </a>
            </li>
                    <li class="is-flex is-align-items-center ">
                <a href="https://www.numerama.com/tech/smartphone/android/" class="is-flex is-align-items-center has-text-tag has-text-link-hover is-family-secondary has-text-weight-semibold">
                                        Smartphones Android                </a>
            </li>
            </ul>
</div>
    </div>
</div>
        </div>
        <div class="columns is-gapless">
            <div class="article-header__left is-relative column has-text-weight-bold is-relative is-flex is-flex-direction-column">

                <h1 style="" class="is-relative article-header__title is-size-post-title mb-2-mobile is-family-serif has-text-body ">
                    Dans le futur, louerons-nous nos appareils au lieu de les acheter&nbsp;?                </h1>

                                    <div class="is-flex-mobile">
                        <p class="article-header__description is-size-post-subtitle mt-2-tablet mt-2-desktop mb-2-tablet mb-2-desktop pr-3 is-italic has-text-secondary">
                            La fin des appareils dans un tiroir ?                         </p>
                    </div>
                
                <div class="is-hidden-mobile is-family-secondary has-text-weight-semibold mb-3">
                                        
<div class="article-header__read-time is-flex mb-2 has-text-tag">
    <i class="icon-clock mr-1"></i> Temps de lecture :&nbsp;<strong class="has-text-weight-bolder has-text-tag">3 min</strong>
</div>
                </div>

                <div class="is-hidden-mobile is-family-secondary has-text-weight-semibold mt-auto">
                    <div class="post-authors is-flex-desktop is-align-items-center post-authors--stacked">
    <div class="post-authors__avatar-list">
                    <a href="https://www.numerama.com/author/nicolaslellouche/" class="post-authors__avatar-item">
                <picture><img decoding="async" alt="L'avatar de Nicolas Lellouche" class="post-authors__avatar-img is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27100%25%27%20height=%27100%25%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/Am53Ks3H_400x400.jpeg?resize=1,1"><noscript><img decoding="async" alt="L'avatar de Nicolas Lellouche" class="post-authors__avatar-img is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/Am53Ks3H_400x400.jpeg?resize=1,1"></noscript></picture>                <span class="post-authors__name is-family-secondary has-text-weight-semibold is-hidden-desktop">Nicolas Lellouche</span>
            </a>
            </div>
    <div class="has-text-centered-touch is-hidden-touch">
                            <span class="has-text-link">
                                <a href="https://www.numerama.com/author/nicolaslellouche/" class="is-family-secondary is-family-secondary has-text-weight-semibold ">Nicolas Lellouche</a>            </span>
            </div>
</div>
                </div>
            </div>
            <div class="article-header__cover is-relative ">
                <picture><img decoding="async" width="1024" height="576" alt="L'iPhone 13 mini d'Apple. // Source : Numerama/Louise Audry" title="L'iPhone 13 mini d'Apple. // Source : Numerama/Louise Audry" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%271024%27%20height=%27576%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/iphone-13-mini-7.jpg?resize=1024,576"><noscript><img decoding="async" width="1024" height="576" alt="L'iPhone 13 mini d'Apple. // Source : Numerama/Louise Audry" title="L'iPhone 13 mini d'Apple. // Source : Numerama/Louise Audry" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/iphone-13-mini-7.jpg?resize=1024,576"></noscript></picture>            </div>
            <div class="is-hidden-tablet is-family-secondary has-text-weight-semibold mt-2-mobile">
                                <div class="mb-2">
                    
<div class="article-header__read-time is-flex mb-2 has-text-tag">
    <i class="icon-clock mr-1"></i> Temps de lecture :&nbsp;<strong class="has-text-weight-bolder has-text-tag">3 min</strong>
</div>
                </div>
                <div class="post-authors is-flex-desktop is-align-items-center post-authors--stacked">
    <div class="post-authors__avatar-list">
                    <a href="https://www.numerama.com/author/nicolaslellouche/" class="post-authors__avatar-item">
                <picture><img decoding="async" alt="L'avatar de Nicolas Lellouche" class="post-authors__avatar-img is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27100%25%27%20height=%27100%25%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/Am53Ks3H_400x400.jpeg?resize=1,1"><noscript><img decoding="async" alt="L'avatar de Nicolas Lellouche" class="post-authors__avatar-img is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/Am53Ks3H_400x400.jpeg?resize=1,1"></noscript></picture>                <span class="post-authors__name is-family-secondary has-text-weight-semibold is-hidden-desktop">Nicolas Lellouche</span>
            </a>
            </div>
    <div class="has-text-centered-touch is-hidden-touch">
                            <span class="has-text-link">
                                <a href="https://www.numerama.com/author/nicolaslellouche/" class="is-family-secondary is-family-secondary has-text-weight-semibold ">Nicolas Lellouche</a>            </span>
            </div>
</div>
            </div>
        </div>
    </div>
</div>
            <div class="">
                <div class="container is-hidden-mobile">
                    <div class="is-real-kiwi is-real-kiwib  is-flex is-align-items-center is-justify-content-center is-hidden-mobile"><div class="Billboard_1" style="display:none" id="optidigital-adslot-Billboard_1"></div></div>
                </div>
            </div>
        </header>
        <div class="container">
            <div class="columns">
                <div class="column is-8">
                    
        <div class="remixd-audio-player-wrapper my-1">
                                    <script type="text/javascript">window._rmxd={theme:document.documentElement.getAttribute('data-scheme')||'light'};</script>
                        <script type="text/javascript" id="remixd-audio-player-script" charset="utf-8" async data-cmp-src="rgpdInitScript" data-cmp-src-self="https://tags.remixd.com/player/v5/index.js" data-cmp-fallback-src="addIframe"></script>
        </div>
        
<div class="article-content post-content has-text-weight-light is-size-subtitle is-relative">
    <div class="article-excerpt has-text-weight-bold">
<div>Selon Bloomberg, Apple envisagerait de commercialiser ses iPhone sous la forme de locations. En attendant l&rsquo;arriv&eacute;e d&rsquo;un tel programme, des entreprises sp&eacute;cialis&eacute;es se sont d&eacute;j&agrave; lanc&eacute;es sur ce secteur. </div>
</div>


<p>Changera-t-on un jour de <a href="https://www.numerama.com/tech/712919-meilleurs-smartphones-guide-achat.html">smartphone</a> comme on s&rsquo;abonne &agrave; Spotify et Netflix ? Selon les informations de <a href="https://www.bloomberg.com/news/articles/2022-03-24/apple-is-working-on-a-hardware-subscription-service-for-iphones" target="_blank" rel="noopener">Bloomberg</a> le 24 mars, Apple envisagerait s&eacute;rieusement cette possibilit&eacute;. La marque californienne pourrait lancer fin 2022, m&ecirc;me si aucune date n&rsquo;est arr&ecirc;t&eacute;e pour l&rsquo;instant, une nouvelle mani&egrave;re d&rsquo;acqu&eacute;rir ses produits. Plut&ocirc;t que de vous proposer un <a href="https://www.numerama.com/tech/742620-apple-iphone-14-tout-savoir.html">iPhone 14</a> au tarif entier ou en plusieurs &eacute;ch&eacute;ances (dans certains pays, <a href="https://www.frandroid.com/marques/apple/309743_iphone-upgrade-program-largent-vie" target="_blank" rel="noopener">Apple propose de payer son iPhone en 24 fois</a>), Apple envisagerait de commercialiser ses produits &agrave; un tarif mensuel, qui diff&eacute;rerait du prix habituel de l&rsquo;appareil. </p>



<p>&Agrave; l&rsquo;heure o&ugrave; nous nous abonnons &agrave; beaucoup de choses (musique, t&eacute;l&eacute;vision, streaming, programmes de fid&eacute;lit&eacute;, forfaits Internet&hellip;), sommes-nous pr&ecirc;ts &agrave; abandonner l&rsquo;id&eacute;e de poss&eacute;der nos appareils ? </p>



<h2>La location, un business &agrave; la mode </h2>



<p>Techniquement, Apple ne serait pas le premier &agrave; se lancer sur ce business model. Cependant, au vu de l&rsquo;influence de la marque, on peut imaginer que l&rsquo;arriv&eacute;e d&rsquo;un service d&rsquo;appareil sur abonnement pourrait provoquer un v&eacute;ritable s&eacute;isme sur le march&eacute;. Aujourd&rsquo;hui, ce sont surtout des entreprises sp&eacute;cialis&eacute;es qui en profitent, moins les marques. </p>



<p>En France par exemple, il existe une entreprise nomm&eacute;e <a href="https://www.nextmobiles.com/" target="_blank" rel="noopener">NextMobiles</a>. Lanc&eacute;e en juin 2020, elle propose &agrave; ses clients de louer un t&eacute;l&eacute;phone pendant plusieurs mois, avec une assurance et un service de r&eacute;paration inclus. Le dernier <a href="https://www.numerama.com/smartphones/iphone-13/">iPhone 13</a> y est propos&eacute; au tarif de 39,90 euros par mois, avec la possibilit&eacute; de changer d&rsquo;appareil quand on le souhaite (le changement est payant les premiers mois, gratuits au bout de 12 mois). L&rsquo;id&eacute;e de l&rsquo;entreprise est de rendre accessible des appareils habituellement tr&egrave;s co&ucirc;teux, tout en retirant aux clients le poids de la revente lorsqu&rsquo;ils souhaitent changer d&rsquo;appareil. </p>



<figure class="wp-block-image size-large"><a href="https://www.numerama.com/wp-content/uploads/2022/04/capture-decran-2022-04-01-a-172545.jpg"><img loading="lazy" width="928" height="480" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/capture-decran-2022-04-01-a-172545-1024x530.jpg" alt="Dans le futur, louerons-nous nos appareils au lieu de les acheter ?" class="wp-image-908165" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/capture-decran-2022-04-01-a-172545-1024x530.jpg 1024w, https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/capture-decran-2022-04-01-a-172545-680x352.jpg 680w, https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/capture-decran-2022-04-01-a-172545-928x480.jpg 928w, https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/capture-decran-2022-04-01-a-172545-300x155.jpg 300w" sizes="(max-width: 1024px) 100vw, 1024px"></a><figcaption>Next Mobiles propose des smartphones Apple, Samsung et Xiaomi. // Source : <a href="https://www.nextmobiles.com/" target="_blank" rel="noopener">nextmobiles.com</a></figcaption></figure>



<p>Un service comme NextMobiles est-il rentable ? Tout d&eacute;pend des clients. Prenons l&rsquo;exemple de l&rsquo;iPhone 13 &agrave; 39,90 euros par mois et admettons que nous le rendions douze mois apr&egrave;s le d&eacute;but de la location, au moment de la sortie de l&rsquo;iPhone 14. Il nous aura alors co&ucirc;t&eacute; 480 euros, alors qu&rsquo;un iPhone 13 neuf co&ucirc;te 909 euros. En revendant l&rsquo;iPhone que nous aurions achet&eacute;, nous aurions s&ucirc;rement &eacute;t&eacute; gagnants. Cependant, l&rsquo;offre de NextMobiles permet de le renvoyer facilement et ne prend pas en compte les &eacute;ventuels coups qu&rsquo;aurait pu prendre le t&eacute;l&eacute;phone, gr&acirc;ce &agrave; l&rsquo;assurance incluse qu&rsquo;Apple vend 229 euros. L&rsquo;offre est d&rsquo;autant plus int&eacute;ressante pour celles et ceux qui veulent changer encore plus souvent. </p>



<p>Si NextMobiles repose sur la location, il permet aussi &agrave; un client satisfait de conserver son appareil ind&eacute;finiment au bout de 24 mois, contre 1 euro symbolique. Reste &agrave; savoir si Apple envisagerait un tel syst&egrave;me ou si sa location forcerait, quoiqu&rsquo;il arrive, le consommateur &agrave; renoncer au produit quand il arr&ecirc;te de payer.</p>



<p>Interrog&eacute;s par Numerama il y a plusieurs semaines, les dirigeants de NextMobiles nous confiaient avoir d&eacute;j&agrave; r&eacute;unir <em>&laquo; plusieurs milliers de clients &raquo;</em>, tout en indiquant que <em>&laquo; <a href="https://www.numerama.com/tech/288962-guide-dachat-quel-iphone-choisir-en-2017.html">les iPhone</a> sont les plus populaires &raquo;</em>. Plus les prix des smartphones montent, plus la demande est forte. </p>



<figure class="wp-block-image size-large"><a href="https://www.numerama.com/wp-content/uploads/2022/03/dsc00590-scaled.jpg"><img loading="lazy" width="928" height="522" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/dsc00590-1024x576.jpg" alt="Dans le futur, louerons-nous nos appareils au lieu de les acheter ?" class="wp-image-881105" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/dsc00590-1024x576.jpg 1024w, https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/dsc00590-680x383.jpg 680w, https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/dsc00590-928x522.jpg 928w, https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/dsc00590-300x169.jpg 300w" sizes="(max-width: 1024px) 100vw, 1024px"></a><figcaption>L&rsquo;iPhone 13 vert est disponible en location. // Source : Louise Audry pour Numerama</figcaption></figure>



<p>D&rsquo;autres entreprises, <a href="https://www.fnac.com/location" target="_blank" rel="noopener">comme la Fnac</a>, proposent aussi &agrave; leurs clients des services de location. Chez les constructeurs, <a href="https://www.samsung.com/fr/samsung-rent-plus/" target="_blank" rel="noopener">Samsung</a> est, &agrave; notre connaissance, le seul &agrave; proposer la location de ses smartphones Galaxy en 2022. &Agrave; chaque fois, l&rsquo;id&eacute;e est la m&ecirc;me : pouvoir facilement changer, sans avoir &agrave; s&rsquo;inqui&eacute;ter de la perte de valeur de son appareil. </p>



<h2>Quelle responsabilit&eacute; &eacute;cologique ? </h2>



<p>Si la location peut &ecirc;tre s&eacute;duisante pour les consommateurs, elle l&rsquo;est encore plus pour les marques. Dans le cas d&rsquo;Apple, on peut facilement imaginer que l&rsquo;entreprise vous forcerait &agrave; souscrire &agrave; ses services avec son iPhone lou&eacute;, ce qui augmenterait son nombre d&rsquo;utilisateurs. L&rsquo;arriv&eacute;e de revenus r&eacute;guliers devrait aussi satisfaire les investisseurs. </p>



<p>La seule question que l&rsquo;on peut se poser sur ce genre de mod&egrave;le concerne la responsabilit&eacute; &eacute;cologique des marques. &Agrave; l&rsquo;heure o&ugrave; les pouvoirs publics appellent les consommateurs &agrave; garder leurs appareils tant qu&rsquo;ils fonctionnent, comment Apple pourrait-elle inciter &agrave; changer de t&eacute;l&eacute;phone tous les ans, voire moins ?</p>


<div class="to-read mb-3 mr-5-tablet mr-5-desktop">
    <span class="is-family-serif has-text-primary ml-3">Pour aller plus loin</span>
    <div class="columns is-mobile">
        <div class="column is-narrow to-read__cover__wrapper">
            <div class="to-read__cover is-block is-relative">
                                    <picture><img loading="lazy" decoding="async" width="87" height="87" alt="L'iPhone SE &agrave; c&ocirc;t&eacute; de l'iPhone 13 Pro Max. // Source : Louise Audry pour Numerama" title="L'iPhone SE &agrave; c&ocirc;t&eacute; de l'iPhone 13 Pro Max. // Source : Louise Audry pour Numerama" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27https://c0.lestechnophiles.com/c0.lestechnophiles.com/www.w3.org/2000/svg%27%20width=%2787%27%20height=%2787%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/dsc00514-1200x1200.jpg?resize=87,87" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/dsc00514-1200x1200.jpg?resize=87,87 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/dsc00514-1200x1200.jpg?resize=174,174 2x"><noscript><img loading="lazy" decoding="async" width="87" height="87" alt="L'iPhone SE &agrave; c&ocirc;t&eacute; de l'iPhone 13 Pro Max. // Source : Louise Audry pour Numerama" title="L'iPhone SE &agrave; c&ocirc;t&eacute; de l'iPhone 13 Pro Max. // Source : Louise Audry pour Numerama" class="placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/dsc00514-1200x1200.jpg?resize=87,87" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/dsc00514-1200x1200.jpg?resize=87,87 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/dsc00514-1200x1200.jpg?resize=174,174 2x"></noscript></picture>                            </div>
        </div>
        <div class="column is-flex is-align-items-center">
            <a class="has-text-body has-text-primary-hover is-family-secondary has-text-weight-bold" href="https://www.numerama.com/tech/903221-apple-ne-reparera-plus-les-iphone-voles-ou-perdus.html">
                Apple ne r&eacute;parera plus les iPhone vol&eacute;s ou perdus            </a>
        </div>
    </div>
</div>



<p>Aujourd&rsquo;hui, les offres de location mettent en avant le reconditionnement des appareils qu&rsquo;ils r&eacute;cup&egrave;rent, mais aucune ne dit vraiment ce qu&rsquo;elle fait des appareils reconditionn&eacute;s. Peut-on cr&eacute;er un nouveau cycle pour les produits ? Avec des appareils d&rsquo;abord lou&eacute;s neufs, puis re-lou&eacute;s plusieurs fois ensuite &agrave; des tarifs plus petits ? C&rsquo;est ind&eacute;niablement un des enjeux de ce futur mod&egrave;le &eacute;conomique, s&rsquo;il voit le jour. </p>
<!-- 138/post_tag --><div id="embedded-tag-samsung" class="embedded-tag-container">
    <p class="title">
    Toute l'actualit&eacute; de <a href="//www.numerama.com/tag/samsung/">Samsung</a>
    </p>
        <ul>
                    <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/tech/907629-grace-a-ce-ssd-en-promotion-ajoutez-1-to-de-stockage-a-votre-ps5-pour-160-euros.html">
                    Gr&acirc;ce &agrave; ce SSD en promotion, ajoutez 1 To de stockage &agrave; votre PS5 pour 160 euros                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/tech/712919-meilleurs-smartphones-guide-achat.html">
                    Quels sont les meilleurs smartphones de 2022 ? Suivez le guide                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/tech/892277-a-299-euros-le-pack-samsung-galaxy-watch-4-classic-buds-plus-est-moins-cher-que-la-montre-seule.html">
                    &Agrave; 299 euros, le pack Samsung Galaxy Watch 4 Classic + Buds Plus est moins cher que la montre seule                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/tech/873451-lunettes-ar-recharge-en-10-minutes-nos-coups-de-coeur-du-mwc-de-barcelone.html">
                    Lunettes AR, recharge en 10 minutes&hellip; Nos coups de c&oelig;ur du MWC de Barcelone                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/tech/870535-toutes-les-videos-de-numerama-au-salon-du-mobile-de-barcelone.html">
                    Toutes les vid&eacute;os de Numerama au salon du mobile de Barcelone                </a>
                            </div>
                    </li>
            </ul>
    </div>
        </div>

                    <div class="article-footer mt-3 pt-2">
    <div id="hrr-link">
        <a href="https://www.numerama.com/tech/908091-dans-le-futur-louerons-nous-nos-appareils-au-lieu-de-les-acheter.html?&amp;show_reader_reports" target="_blank" rel="nofollow">
            Signaler une erreur dans le texte
        </a>
    </div>
        <div class="is-family-secondary has-text-weight-semibold mt-1">
        <div class="sharer is-inline-flex is-boxed--body mt-2" data-share-api-url="https://www.numerama.com/tech/908091-dans-le-futur-louerons-nous-nos-appareils-au-lieu-de-les-acheter.html" data-share-api-title="Dans le futur, louerons-nous nos appareils au lieu de les acheter&nbsp;?">
    <div class="is-dark">
        <p class="has-bg-body-background-color h-100 py-1 px-2 has-text-body"><i class="icon-share mr-1"></i>Partager l'article</p>
    </div>
    <div class="is-light">
        <ul class="is-flex has-bg-body-background-color is-align-items-baseline is-size-subtitle py-1 pr-2 h-100">
                            <li class="ml-2">
                    <a title="Partager sur Twitter" rel="noopener" target="_blank" href="https://www.twitter.com/share?url=https://www.numerama.com/tech/908091-dans-le-futur-louerons-nous-nos-appareils-au-lieu-de-les-acheter.html&amp;text=Dans%20le%20futur%2C%20louerons-nous%20nos%20appareils%20au%20lieu%20de%20les%20acheter%C2%A0%3F%20@Numerama" aria-label="Twitter" class="color-twitter has-text-link-hover is-hidden-js">
                        <i class="icon-twitter"></i>
                    </a>
                    <span title="Partager sur Twitter" data-share-url="aHR0cHM6Ly93d3cudHdpdHRlci5jb20vc2hhcmU/dXJsPWh0dHBzOi8vd3d3Lm51bWVyYW1hLmNvbS90ZWNoLzkwODA5MS1kYW5zLWxlLWZ1dHVyLWxvdWVyb25zLW5vdXMtbm9zLWFwcGFyZWlscy1hdS1saWV1LWRlLWxlcy1hY2hldGVyLmh0bWwmdGV4dD1EYW5zJTIwbGUlMjBmdXR1ciUyQyUyMGxvdWVyb25zLW5vdXMlMjBub3MlMjBhcHBhcmVpbHMlMjBhdSUyMGxpZXUlMjBkZSUyMGxlcyUyMGFjaGV0ZXIlQzIlQTAlM0YlMjBATnVtZXJhbWE=" class="color-twitter has-text-link-hover is-hidden-no-js">
                            <i class="icon-twitter"></i>
                        </span>
                </li>
                            <li class="ml-2">
                    <a title="Partager sur Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/tech/908091-dans-le-futur-louerons-nous-nos-appareils-au-lieu-de-les-acheter.html" aria-label="Facebook" class="color-facebook has-text-link-hover is-hidden-js">
                        <i class="icon-facebook"></i>
                    </a>
                    <span title="Partager sur Facebook" data-share-url="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHM6Ly93d3cubnVtZXJhbWEuY29tL3RlY2gvOTA4MDkxLWRhbnMtbGUtZnV0dXItbG91ZXJvbnMtbm91cy1ub3MtYXBwYXJlaWxzLWF1LWxpZXUtZGUtbGVzLWFjaGV0ZXIuaHRtbA==" class="color-facebook has-text-link-hover is-hidden-no-js">
                            <i class="icon-facebook"></i>
                        </span>
                </li>
                            <li class="ml-2">
                    <a title="Partager sur Linkedin" rel="noopener" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.numerama.com/tech/908091-dans-le-futur-louerons-nous-nos-appareils-au-lieu-de-les-acheter.html" aria-label="Linkedin" class="color-linkedin has-text-link-hover is-hidden-js">
                        <i class="icon-linkedin"></i>
                    </a>
                    <span title="Partager sur Linkedin" data-share-url="aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL3NoYXJlQXJ0aWNsZT9taW5pPXRydWUmdXJsPWh0dHBzOi8vd3d3Lm51bWVyYW1hLmNvbS90ZWNoLzkwODA5MS1kYW5zLWxlLWZ1dHVyLWxvdWVyb25zLW5vdXMtbm9zLWFwcGFyZWlscy1hdS1saWV1LWRlLWxlcy1hY2hldGVyLmh0bWw=" class="color-linkedin has-text-link-hover is-hidden-no-js">
                            <i class="icon-linkedin"></i>
                        </span>
                </li>
                    </ul>
    </div>
</div>
    </div>
    <div class="is-family-secondary has-text-weight-semibold mt-1 mb-1">
                    <div class="has-text-tag pt-2">
                <p>
                    Cr&eacute;dit photo de la une :
                                            Numerama/Louise Audry                                    </p>
            </div>
            </div>
            <ul class="article-footer__tags is-flex is-flex-wrap-wrap mb-3 mb-2-mobile">
                            <li class="is-inline-block py-1 has-text-tag has-text-primary-hover">
                    <a href="https://www.numerama.com/tag/apple/" class="trends__item has-text-weight-bold is-family-secondary">Apple</a>
                </li>
                            <li class="is-inline-block py-1 has-text-tag has-text-primary-hover">
                    <a href="https://www.numerama.com/tag/fnac/" class="trends__item has-text-weight-bold is-family-secondary">Fnac</a>
                </li>
                            <li class="is-inline-block py-1 has-text-tag has-text-primary-hover">
                    <a href="https://www.numerama.com/tag/location/" class="trends__item has-text-weight-bold is-family-secondary">location</a>
                </li>
                            <li class="is-inline-block py-1 has-text-tag has-text-primary-hover">
                    <a href="https://www.numerama.com/tag/reconditionne/" class="trends__item has-text-weight-bold is-family-secondary">reconditionn&eacute;</a>
                </li>
                            <li class="is-inline-block py-1 has-text-tag has-text-primary-hover">
                    <a href="https://www.numerama.com/tag/samsung/" class="trends__item has-text-weight-bold is-family-secondary">Samsung</a>
                </li>
                            <li class="is-inline-block py-1 has-text-tag has-text-primary-hover">
                    <a href="https://www.numerama.com/tag/smartphone/" class="trends__item has-text-weight-bold is-family-secondary">smartphone</a>
                </li>
                            <li class="is-inline-block py-1 has-text-tag has-text-primary-hover">
                    <a href="https://www.numerama.com/tech/smartphone/iphone/" class="trends__item has-text-weight-bold is-family-secondary">Apple iPhone</a>
                </li>
                    </ul>
        <div class="is-real-kiwi is-real-kiwicb mb-3 is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Bottom" style="display:none" id="optidigital-adslot-Mobile_Bottom"></div></div>
<div class="is-real-kiwi is-real-kiwicb mb-3 is-hidden-mobile"><div class="Content_Bottom" style="display:none" id="optidigital-adslot-Content_Bottom"></div></div>
        <p class="has-text-body is-family-serif is-size-section-title title-has-square--primary mb-3">La suite en vid&eacute;o</p>
<div video-id="x84qlh5" video-provider="dailymotion" data-lazy-func="dailymotion" playlist="x6t93t" data-ad-slot="Video_Bottom" ads-params="%2F82864103%2Fnumerama.com%2Ftech-article/adslot%3DVideo_Bottom%26tags%3Diphone%2Csmartphone%2Ctech%2Csmartphone%2Candroid%2Ctech%2Capple%2Cfnac%2Clocation%2Creconditionne%2Csamsung%2Csmartphone" class="mb-2 dailymotion-cpe">
            <picture><img decoding="async" width="16" height="9" alt="QUELLE Nintendo SWITCH choisir ? (Switch OLED vs Switch vs Switch Lite)" class="is-block is-radiused w-100  placeholder-default" layout="responsive" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%2716%27%20height=%279%27/%3E" data-src="https://c0.lestechnophiles.com/s2.dmcdn.net/v/TJfCv1Y8CdXsHj0E7?resize=16,9" data-srcset="https://c0.lestechnophiles.com/s2.dmcdn.net/v/TJfCv1Y8CdXsHj0E7?resize=16,9 1x,https://c0.lestechnophiles.com/s2.dmcdn.net/v/TJfCv1Y8CdXsHj0E7?resize=32,18 2x"><noscript><img decoding="async" width="16" height="9" alt="QUELLE Nintendo SWITCH choisir ? (Switch OLED vs Switch vs Switch Lite)" class="is-block is-radiused w-100  placeholder-default" layout="responsive" src="https://c0.lestechnophiles.com/s2.dmcdn.net/v/TJfCv1Y8CdXsHj0E7?resize=16,9" srcset="https://c0.lestechnophiles.com/s2.dmcdn.net/v/TJfCv1Y8CdXsHj0E7?resize=16,9 1x,https://c0.lestechnophiles.com/s2.dmcdn.net/v/TJfCv1Y8CdXsHj0E7?resize=32,18 2x"></noscript></picture>    </div>
    <p class="is-family-serif is-size-card mb-3">QUELLE Nintendo SWITCH choisir ? (Switch OLED vs Switch vs Switch Lite)</p>
            <div class="mb-4 mb-2-mobile">
            <div class="has-text-body is-family-serif is-size-section-title title-has-square--primary mb-3">
                Sur le m&ecirc;me th&egrave;me
            </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/buck-wild-fp-0288-01485921-2048x1152.jpg?resize=1024,576"><noscript><img decoding="async" width="192" height="146" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/buck-wild-fp-0288-01485921-2048x1152.jpg?resize=1024,576"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                    </div>
                                <p>
                    <a href="https://native.humanoid.fr/register-click?s_id=1&amp;sp_id=4&amp;c_id=1645" rel="nofollow" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Ni Pixar, ni Disney : 5 films d&rsquo;animation pour petits et grands &agrave; (re)d&eacute;couvrir sur Disney+                    </a>
                                                <img src="https://native.humanoid.fr/register-impression?s_id=1&amp;sp_id=4&amp;c_id=1645" alt="Humanoid Native" class="p-native" width="1px" height="1px" style="width: 1px; height: 1px">
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                                    <a href="https://www.numerama.com/les-contenus-sponsorises-nos-engagements/" class="is-real-kiwii is-size-card-date has-text-tag is-flex is-align-items-center is-family-secondary">
    <i class="icon-info is-size-icon-lead mr-1"></i>
            <span>sponso</span>
    </a>
                                    </div>
            </div>
        </div>
    </div>
    </div>
                                        <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Google Pixel 6 // Source : Louise Audry pour Numerama" title="Google Pixel 6 // Source : Louise Audry pour Numerama" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/p1233481-1024x576.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/p1233481-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/p1233481-1024x576.jpg?resize=384,292 2x"><noscript><img decoding="async" width="192" height="146" alt="Google Pixel 6 // Source : Louise Audry pour Numerama" title="Google Pixel 6 // Source : Louise Audry pour Numerama" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/p1233481-1024x576.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/p1233481-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/p1233481-1024x576.jpg?resize=384,292 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                    </div>
                                <p>
                    <a href="https://www.numerama.com/tech/712919-meilleurs-smartphones-guide-achat.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Quels sont les meilleurs smartphones de 2022&nbsp;? Suivez le guide                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Source : Photo Numerama" title="Source : Photo Numerama" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/samsunghead-1024x576.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/samsunghead-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/samsunghead-1024x576.jpg?resize=384,292 2x"><noscript><img decoding="async" width="192" height="146" alt="Source : Photo Numerama" title="Source : Photo Numerama" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/samsunghead-1024x576.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/samsunghead-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/samsunghead-1024x576.jpg?resize=384,292 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                    </div>
                                <p>
                    <a href="https://www.numerama.com/tech/703484-avec-itest-sur-iphone-samsung-montre-la-puissance-des-progressive-web-apps.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Avec iTest sur iPhone, Samsung montre la puissance des Progressive Web Apps                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Source : cottonbro" title="Source : cottonbro" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/charge-induction-qi-sans-fil-1024x576.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/charge-induction-qi-sans-fil-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/charge-induction-qi-sans-fil-1024x576.jpg?resize=384,292 2x"><noscript><img decoding="async" width="192" height="146" alt="Source : cottonbro" title="Source : cottonbro" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/charge-induction-qi-sans-fil-1024x576.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/charge-induction-qi-sans-fil-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/charge-induction-qi-sans-fil-1024x576.jpg?resize=384,292 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                    </div>
                                <p>
                    <a href="https://www.numerama.com/tech/742033-port-usb-c-generalise-quid-des-smartphones-a-charge-sans-fil.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Port USB-C g&eacute;n&eacute;ralis&eacute;&nbsp;: quid des smartphones &agrave; charge sans fil&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Un iPhone. // Source : Unplash/Martin Sanchez (photo recadr&eacute;e)" title="Un iPhone. // Source : Unplash/Martin Sanchez (photo recadr&eacute;e)" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/iphone-928x522.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/iphone-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/iphone-928x522.jpg?resize=384,292 2x"><noscript><img decoding="async" width="192" height="146" alt="Un iPhone. // Source : Unplash/Martin Sanchez (photo recadr&eacute;e)" title="Un iPhone. // Source : Unplash/Martin Sanchez (photo recadr&eacute;e)" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/iphone-928x522.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/iphone-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/iphone-928x522.jpg?resize=384,292 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                    </div>
                                <p>
                    <a href="https://www.numerama.com/tech/869799-comment-preparer-votre-iphone-avant-de-le-mettre-en-reparation.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Comment pr&eacute;parer votre iPhone avant de le mettre en r&eacute;paration                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Source : iFixit" title="Source : iFixit" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/iphone13pro-ifixit-1024x576.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/iphone13pro-ifixit-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/iphone13pro-ifixit-1024x576.jpg?resize=384,292 2x"><noscript><img decoding="async" width="192" height="146" alt="Source : iFixit" title="Source : iFixit" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/iphone13pro-ifixit-1024x576.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/iphone13pro-ifixit-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/iphone13pro-ifixit-1024x576.jpg?resize=384,292 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                    </div>
                                <p>
                    <a href="https://www.numerama.com/tech/891631-fnac-et-darty-peuvent-maintenant-reparer-les-iphone-avec-des-pieces-officielles.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Fnac et Darty peuvent maintenant r&eacute;parer les iPhone avec des pi&egrave;ces officielles                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                    </div>
            <div class="article-footer__comments">
        <div class="is-family-serif is-size-hero">Commentaires</div>
        <div class="columns is-multiline is-mobile is-justify-content-space-between is-align-items-baseline mt-2">
                        <div class="column is-12-mobile is-narrow-tablet is-justify-content-flex-end is-justify-content-center-mobile is-flex">
                <div class="mr-3-mobile">
                    
<a href="#commentaires" class="btn is-size-subtitle is-flat is-icon-right has-text-weight-semibold is-family-secondary ">
    Ajouter un commentaire        <i class="icon-plus"></i>
    </a>
                </div>
            </div>
        </div>
    </div>
    </div>
                </div>
                <div class="column is-4 sidebar">
                    <div class="mb-3">
    <div class="is-real-kiwi is-real-kiwih is-hidden-mobile"><div class="HalfpageAd_1" style="display:none" id="optidigital-adslot-HalfpageAd_1"></div></div>
</div>
    <form class="newsletters-form" id="newsletters-form" action="/newsletter/" method="post">
    <div class="mb-3 mb-2-mobile">
        <div class="">
            <div class="is-family-serif is-size-hero">
                Recevoir la newsletter
                <span class="has-text-primary">Tech</span>
            </div>
        </div>
        <div class="column is-5 is-offset-1 pt-2-mobile">
                                    <label class="mx-3 is-inline-flex" rel="daily">
                <input type="checkbox" class="js-segment" name="segment[tech][]" id="daily" value="daily">
                 <span>quotidienne</span>
            </label>
                        <label class="mx-3 is-inline-flex" rel="weekly">
                <input type="checkbox" class="js-segment" name="segment[tech][]" id="weekly" value="weekly">
                 <span>hebdomadaire</span>
            </label>
                        <input type="checkbox" id="nlSubscribed" : required class="is-hidden">
        </div>
    </div>
    <div class="">
        <div class="">
            <p class="mb-2 ">
                Smartphones, num&eacute;rique, cryptomonnaies, m&eacute;taverse : ne manquez pas une miette de l'innovation technologique, ses moments de gr&acirc;ce et ses &eacute;checs annonc&eacute;s, en recevant chaque matin notre newsletter tech.            </p>
            <a href="/newsletter/" class="is-size-subtitle"><u>G&eacute;rer mes newsletters</u></a>
        </div>
        <div class="">
                        <input type="hidden" name="data_from" value="1">
            <input type="hidden" name="nonce_action" class="js-nonce-action" value="46152d4b5ac8e00062241884a8fa1569">
            <input type="hidden" name="nonce" class="js-nonce" value="">
            <div class="newsletters__response has-bg-body-background-color">
                <p class="is-family-serif is-size-quote"></p>
            </div>
            <fieldset class="columns is-multiline is-mobile is-align-items-center-mobile">
                <div class="column is-12-mobile py-1-mobile is-align-self-flex-end">
                    <input type="text" placeholder="Entrez votre adresse mail" required autocomplete="email" class="newsletters__email__input has-text-body mb-0 js-email" name="subscriber_email">
                </div>
                                <div class="column is-9-mobile is-12-tablet is-flex-order-last-tablet has-text-right-tablet">
                    <button type="submit" name="nl_submit" class="newsletters__submit btn p-1 has-text-weight-bold js-submit" disabled>
                        S'abonner &agrave; la newsletter
                    </button>
                                    </div>
                <div class="column is-3-mobile is-3-tablet newsletters__icon py-0-mobile">
                    <div class="px-1-mobile is-relative has-text-secondary">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewbox="0 0 77 78" class="is-block">
                            <g>
                                <path d="M76.59,30.69 C76.5,30.24 76.23,29.88 75.87,29.61 L64.8,25.02 L64.8,1.35 C64.8,0.63 64.17,0 63.45,0 L13.95,0 C13.23,0 12.6,0.63 12.6,1.35 L12.6,25.02 L1.71,29.52 C1.17,29.61 0.81,30.15 0.81,30.78 L0.81,76.14 C0.81,76.86 1.44,77.49 2.16,77.49 L75.24,77.49 C75.96,77.49 76.59,76.86 76.59,76.14 L76.59,30.78 L76.59,30.69 Z M5.04,30.96 L12.6,27.81 L12.6,35.64 L5.04,30.96 Z M64.8,35.55 L64.8,27.72 L72.36,30.87 L64.8,35.55 Z M15.3,37.17 L15.3,2.61 L62.1,2.61 L62.1,37.08 L38.7,51.3 L15.3,37.17 Z M73.89,33.12 L73.89,74.79 L3.51,74.79 L3.51,33.12 L38.07,54 C38.34,54.18 38.52,54.18 38.7,54.18 C38.88,54.18 39.06,54.18 39.42,54 L73.89,33.12 Z"></path>
                            </g>
                                                    </svg>
                                                                                    <div class="newsletters__icon-category">
                                    <i class="icon-tech"></i>
                                </div>
                                                                        </div>
                </div>
            </fieldset>
        </div>
    </div>
</form>

        <div class="mt-3">
        <p class="is-family-serif is-size-hero mb-2 title-has-small-square--primary">
            &Agrave; lire
        </p>
        <div class="mb-2">
            <div class="mb-2">
                <a href="https://native.humanoid.fr/register-click?s_id=1&amp;sp_id=10&amp;c_id=1659">
                    <picture><img decoding="async" width="310" height="200" alt="3 gestes simples pour am&eacute;liorer sa cybers&eacute;curit&eacute;" class="is-block w-100 is-radiused placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27310%27%20height=%27200%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/bitdefender-image-une-cybersecurite.jpg"><noscript><img decoding="async" width="310" height="200" alt="3 gestes simples pour am&eacute;liorer sa cybers&eacute;curit&eacute;" class="is-block w-100 is-radiused placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/bitdefender-image-une-cybersecurite.jpg"></noscript></picture>                </a>
            </div>
            <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://native.humanoid.fr/register-click?s_id=1&amp;sp_id=10&amp;c_id=1659" rel="nofollow" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        3 gestes simples pour am&eacute;liorer sa cybers&eacute;curit&eacute;                    </a>
                                                <img src="https://native.humanoid.fr/register-impression?s_id=1&amp;sp_id=10&amp;c_id=1659" alt="Humanoid Native" class="p-native" width="1px" height="1px" style="width: 1px; height: 1px">
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                                    <a href="https://www.numerama.com/les-contenus-sponsorises-nos-engagements/" class="is-real-kiwii is-size-card-date has-text-tag is-flex is-align-items-center is-family-secondary">
    <i class="icon-info is-size-icon-lead mr-1"></i>
            <span>sponso</span>
    </a>
                                    </div>
            </div>
        </div>
    </div>
    </div>
        </div>
    </div>
    
    <div class="mt-3">
        <div class="is-family-serif is-size-hero mb-2 essential__title">
            L'essentiel <span class="has-text-primary">smartphone</span>
        </div>
                    <div class="mb-2">
                <div class="post-card is-relative ">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Un homme serein devant un lac parce que son smartphone et son PC sont prot&eacute;g&eacute;s par un antivirus. // Source : iStock via Bitdefender" title="Un homme serein devant un lac parce que son smartphone et son PC sont prot&eacute;g&eacute;s par un antivirus. // Source : iStock via Bitdefender" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/bitdefender-image-une-cybersecurite-928x619.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/bitdefender-image-une-cybersecurite-928x619.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/bitdefender-image-une-cybersecurite-928x619.jpg?resize=384,292 2x"><noscript><img decoding="async" width="192" height="146" alt="Un homme serein devant un lac parce que son smartphone et son PC sont prot&eacute;g&eacute;s par un antivirus. // Source : iStock via Bitdefender" title="Un homme serein devant un lac parce que son smartphone et son PC sont prot&eacute;g&eacute;s par un antivirus. // Source : iStock via Bitdefender" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/bitdefender-image-une-cybersecurite-928x619.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/bitdefender-image-une-cybersecurite-928x619.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/bitdefender-image-une-cybersecurite-928x619.jpg?resize=384,292 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/cyberguerre/900347-ameliorez-votre-cybersecurite-en-adoptant-ces-3-gestes-simples.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Am&eacute;liorez votre cybers&eacute;curit&eacute; en adoptant ces 3 gestes simples                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                                    <a href="https://www.numerama.com/les-contenus-sponsorises-nos-engagements/" class="is-real-kiwii is-size-card-date has-text-tag is-flex is-align-items-center is-family-secondary">
    <i class="icon-info is-size-icon-lead mr-1"></i>
            <span>sponso</span>
    </a>
                                    </div>
            </div>
        </div>
    </div>
    </div>
            </div>
                    <div class="mb-2">
                <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/tech/894041-le-xiaomi-redmi-note-11-est-le-meilleur-smartphone-a-moins-de-200-euros.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Le Xiaomi Redmi Note 11 est le meilleur smartphone &agrave; moins de 200 euros                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
            </div>
                    <div class="mb-2">
                <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/tech/894661-comment-prendre-une-capture-decran-sur-iphone-ou-ipad.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Comment prendre une capture d&rsquo;&eacute;cran sur iPhone ou iPad&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
            </div>
                    <div class="mb-2">
                <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/tech/894035-comment-effacer-rapidement-lhistorique-google-sur-android-et-ios.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Comment effacer rapidement l&rsquo;historique Google sur Android et iOS                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
            </div>
                    <div class="mb-2">
                <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/tech/140993-comment-partager-la-connexion-internet-dun-smartphone.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Comment faire un partage de connexion Internet depuis son smartphone                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
            </div>
            </div>
        <div class="sticky-content mt-4 pt-1">
        <div class="is-real-kiwi is-real-kiwih is-hidden-mobile"><div class="HalfpageAd_2" style="display:none" id="optidigital-adslot-HalfpageAd_2"></div></div>
    </div>
                </div>
            </div>
        </div>
                <section class="has-bg-section-background is-dark mb-3 mb-2-mobile">
            <div class="container">
                
<div class="focus-on py-2-mobile focus-on--vertical">
    <div class="has-text-body is-family-serif is-size-section-title mb-2-mobile mb-3-desktop mb-3-tablet has-leading-none has-text-centered-mobile">
        Focus sur
        <a href="https://www.numerama.com/tag/apple/" class="has-text-primary has-text-body-hover">
            Apple        </a>
    </div>

            <div class="my-3 pb-1">
            <!-- Cached Trends --><div class="trends is-flex is-align-items-start  has-text-primary">
            <i class="icon-bolt is-size-menu-icon"></i>
        <ul class="trends__list is-size-subtitle">
                    <li class="is-inline-block py-1 mr-1">
                <a href="https://www.numerama.com/tag/politique/" class="trends__item has-text-weight-bold is-family-secondary has-text-primary has-text-body-hover">politique</a>
            </li>
                    <li class="is-inline-block py-1 mr-1">
                <a href="https://www.numerama.com/tag/smartphone/" class="trends__item has-text-weight-bold is-family-secondary has-text-primary has-text-body-hover">smartphone</a>
            </li>
                    <li class="is-inline-block py-1 mr-1">
                <a href="https://www.numerama.com/tag/google/" class="trends__item has-text-weight-bold is-family-secondary has-text-primary has-text-body-hover">google</a>
            </li>
                    <li class="is-inline-block py-1 mr-1">
                <a href="https://www.numerama.com/tag/union-europeenne/" class="trends__item has-text-weight-bold is-family-secondary has-text-primary has-text-body-hover">union europ&eacute;enne</a>
            </li>
            </ul>
</div>
        </div>
    
                    <div class="columns">
            <div class="column is-4 py-0 mb-3">
                <div class="mb-2">
                    <a href="https://www.numerama.com/tech/907027-votre-iphone-a-des-problemes-de-batterie-la-mise-a-jour-ios-15-4-1-pourrait-regler-ca.html">
                        <picture><img decoding="async" width="310" height="200" alt="iPhone SE 2022 // Source : Louise Audry pour Numerama" title="iPhone SE 2022 // Source : Louise Audry pour Numerama" class="is-block w-100 is-radiused focus-on__img placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27310%27%20height=%27200%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/dsc00508-1536x864.jpg?resize=310,200" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/dsc00508-1536x864.jpg?resize=310,200 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/dsc00508-1536x864.jpg?resize=620,400 2x"><noscript><img decoding="async" width="310" height="200" alt="iPhone SE 2022 // Source : Louise Audry pour Numerama" title="iPhone SE 2022 // Source : Louise Audry pour Numerama" class="is-block w-100 is-radiused focus-on__img placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/dsc00508-1536x864.jpg?resize=310,200" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/dsc00508-1536x864.jpg?resize=310,200 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/dsc00508-1536x864.jpg?resize=620,400 2x"></noscript></picture>                    </a>
                </div>
                <div class="post-card is-relative  post-card--minimal is-dark">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/tech/907027-votre-iphone-a-des-problemes-de-batterie-la-mise-a-jour-ios-15-4-1-pourrait-regler-ca.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Votre iPhone a des probl&egrave;mes de batterie&nbsp;? La mise &agrave; jour iOS 15.4.1 pourrait r&eacute;gler &ccedil;a                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
            </div>
                            <div class="column is-4 py-0">
                                            <div class="mb-3">
                            <div class="post-card is-relative  post-card--minimal is-dark">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/tech/903221-apple-ne-reparera-plus-les-iphone-voles-ou-perdus.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary title-has-small-square--primary">
                        Apple ne r&eacute;parera plus les iPhone vol&eacute;s ou perdus                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                        </div>
                                            <div class="mb-3">
                            <div class="post-card is-relative  post-card--minimal is-dark">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/tech/902361-le-macbook-air-m1-dapple-est-enfin-de-retour-a-moins-de-1-000-euros.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary title-has-small-square--primary">
                        Le MacBook Air M1 d&rsquo;Apple est enfin de retour &agrave; moins de 1 000 euros                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                        </div>
                                            <div class="mb-3">
                            <div class="post-card is-relative  post-card--minimal is-dark">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/tech/901221-apple-prefere-payer-des-amendes-aux-pays-bas-pour-eviter-de-nouvelles-regles.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary title-has-small-square--primary">
                        Apple pr&eacute;f&egrave;re payer des amendes aux Pays-Bas pour &eacute;viter de nouvelles r&egrave;gles                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                        </div>
                                    </div>
                            <div class="column is-4 py-0">
                                            <div class="mb-3">
                            <div class="post-card is-relative  post-card--minimal is-dark">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/tech/894661-comment-prendre-une-capture-decran-sur-iphone-ou-ipad.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary title-has-small-square--primary">
                        Comment prendre une capture d&rsquo;&eacute;cran sur iPhone ou iPad&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                        </div>
                                            <div class="mb-3">
                            <div class="post-card is-relative  post-card--minimal is-dark">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/politique/897363-que-change-le-dma-la-loi-europeenne.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary title-has-small-square--primary">
                        Que change le DMA, la loi europ&eacute;enne qui pourrait tuer WhatsApp, les App Store et Apple Pay&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                        </div>
                                            <div class="mb-3">
                            <div class="post-card is-relative  post-card--minimal is-dark">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/tech/204817-les-macbook-dapple-quil-ne-faut-pas-acheter-un-anti-guide-dachat.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary title-has-small-square--primary">
                        MacBook Air, MacBook Pro, iMac&nbsp;: quel ordinateur Apple choisir en 2022&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                        </div>
                                    </div>
                    </div>
    </div>
            </div>
        </section>
                        <div class="container">
            <div class="is-real-kiwi is-real-kiwib  is-flex is-align-items-center is-justify-content-center is-hidden-mobile"><div class="Billboard_2" style="display:none" id="optidigital-adslot-Billboard_2"></div></div>
    <div class="is-real-kiwi is-real-kiwim  is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite" style="display:none"></div></div>
        </div>
        <div class="container">
            <div class="is-family-serif is-size-section-title mb-3">
                Les derniers articles <span class="has-text-primary">tech</span>
            </div>
            <div class="posts js-feed-posts" data-feed='{"paged":1,"cat":2,"post__not_in":[908091],"redirect_path":"tech","layout":"grid"}'>
    <div class="columns">
        <div class="column mr-4-desktop pr-0-desktop pb-0-mobile">
                                    <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="La Livebox 4. // Source : Orange" title="La Livebox 4. // Source : Orange" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/livebox-4-928x522.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/livebox-4-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/livebox-4-928x522.jpg?resize=384,292 2x"><noscript><img decoding="async" width="192" height="146" alt="La Livebox 4. // Source : Orange" title="La Livebox 4. // Source : Orange" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/livebox-4-928x522.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/livebox-4-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/livebox-4-928x522.jpg?resize=384,292 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                            <a href="https://www.numerama.com/tech/telecoms/" class="has-text-primary-hover"><span>t&eacute;l&eacute;coms</span></a>
                                            </div>
                                <p>
                    <a href="https://www.numerama.com/tech/906157-si-vous-voulez-vous-abonner-a-la-fibre-sosh-avec-la-livebox-4-cest-maintenant-ou-jamais.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Si vous voulez vous abonner &agrave; la Fibre Sosh avec la Livebox 4, c&rsquo;est maintenant ou jamais                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            02.04.2022                            <span class="post-card__time">09:13</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                                                <div class="post-card is-relative mb-1-desktop post-card--subtitle-highlighted pt-2">
            <div class="">
    <div class="post-card__subtitle is-family-serif is-flex is-align-items-baseline is-size-hero has-text-secondary">
        <span class="mr-1">
            Respirez, soufflez, d&eacute;sinstallez cette app m&eacute;diocre                    </span>
    </div>
</div>
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="La gare de Marseille // Source : Julien Cadot pour Numerama" title="La gare de Marseille // Source : Julien Cadot pour Numerama" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/marseille-928x522.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/marseille-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/marseille-928x522.jpg?resize=384,292 2x"><noscript><img decoding="async" width="192" height="146" alt="La gare de Marseille // Source : Julien Cadot pour Numerama" title="La gare de Marseille // Source : Julien Cadot pour Numerama" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/marseille-928x522.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/marseille-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/marseille-928x522.jpg?resize=384,292 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                <p>
                    <a href="https://www.numerama.com/vroom/907501-vous-naimez-pas-sncf-connect-voici-dautres-apps-pour-reserver-un-train.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Vous n&rsquo;aimez pas SNCF Connect&nbsp;? Voici d&rsquo;autres apps pour r&eacute;server un train                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            01.04.2022                            <span class="post-card__time">17:54</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                                                <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="L'utilisation des crypto wallets pourraient &ecirc;tre fortement contr&ocirc;l&eacute;e // Source : Tezos / Unsplash" title="L'utilisation des crypto wallets pourraient &ecirc;tre fortement contr&ocirc;l&eacute;e // Source : Tezos / Unsplash" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/cryptowallet-928x522.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/cryptowallet-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/cryptowallet-928x522.jpg?resize=384,292 2x"><noscript><img decoding="async" width="192" height="146" alt="L'utilisation des crypto wallets pourraient &ecirc;tre fortement contr&ocirc;l&eacute;e // Source : Tezos / Unsplash" title="L'utilisation des crypto wallets pourraient &ecirc;tre fortement contr&ocirc;l&eacute;e // Source : Tezos / Unsplash" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/cryptowallet-928x522.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/cryptowallet-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/cryptowallet-928x522.jpg?resize=384,292 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                            <a href="https://www.numerama.com/tech/" class="has-text-primary-hover"><span>tech</span></a>
                                                    <a href="https://www.numerama.com/tech/crypto-monnaie/" class="has-text-primary-hover"><span>crypto-monnaie</span></a>
                                            </div>
                                <p>
                    <a href="https://www.numerama.com/tech/907075-que-sont-les-portefeuilles-crypto-non-heberges-que-lunion-europeenne-veut-reguler.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Que sont les portefeuilles crypto non h&eacute;berg&eacute;s, que l&rsquo;Union europ&eacute;enne veut r&eacute;guler&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            01.04.2022                            <span class="post-card__time">15:45</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                                                <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Samsung 980 Pro &mdash; SSD PS5" title="Samsung 980 Pro &mdash; SSD PS5" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/samsung-980-pro-ssd-ps5-928x522.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/samsung-980-pro-ssd-ps5-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/samsung-980-pro-ssd-ps5-928x522.jpg?resize=384,292 2x"><noscript><img decoding="async" width="192" height="146" alt="Samsung 980 Pro &mdash; SSD PS5" title="Samsung 980 Pro &mdash; SSD PS5" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/samsung-980-pro-ssd-ps5-928x522.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/samsung-980-pro-ssd-ps5-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/samsung-980-pro-ssd-ps5-928x522.jpg?resize=384,292 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                            <a href="https://www.numerama.com/tech/" class="has-text-primary-hover"><span>tech</span></a>
                                                    <a href="https://www.numerama.com/tech/console/" class="has-text-primary-hover"><span>consoles de jeu</span></a>
                                            </div>
                                <p>
                    <a href="https://www.numerama.com/tech/907629-grace-a-ce-ssd-en-promotion-ajoutez-1-to-de-stockage-a-votre-ps5-pour-160-euros.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Gr&acirc;ce &agrave; ce SSD en promotion, ajoutez 1 To de stockage &agrave; votre PS5 pour 160 euros                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            01.04.2022                            <span class="post-card__time">15:42</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                                                <div class="post-card is-relative ">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Bayraktar TB2 // Source : Baykar" title="Bayraktar TB2 // Source : Baykar" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/word-image-17-1-928x523.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/word-image-17-1-928x523.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/word-image-17-1-928x523.jpg?resize=384,292 2x"><noscript><img decoding="async" width="192" height="146" alt="Bayraktar TB2 // Source : Baykar" title="Bayraktar TB2 // Source : Baykar" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/word-image-17-1-928x523.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/word-image-17-1-928x523.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/word-image-17-1-928x523.jpg?resize=384,292 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                            <a href="https://www.numerama.com/tech/" class="has-text-primary-hover"><span>tech</span></a>
                                                    <a href="https://www.numerama.com/cyberguerre/geopolitique/" class="has-text-primary-hover"><span>g&eacute;opolitique</span></a>
                                                    <a href="https://www.numerama.com/cyberguerre/" class="has-text-primary-hover"><span>cyberguerre</span></a>
                                                    <a href="https://www.numerama.com/tech/robot/" class="has-text-primary-hover"><span>robots</span></a>
                                            </div>
                                <p>
                    <a href="https://www.numerama.com/tech/905611-drone-de-combat-tout-comprendre-sur-ces-robots-volants-tueurs-en-quelques-minutes.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Drone de combat&nbsp;: tout comprendre sur ces robots volants tueurs en quelques minutes                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            01.04.2022                            <span class="post-card__time">11:49</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                            </div>
        <div class="column is-bordered-left">
                                    <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Source : IBM 650 / Photo Marion Cr&eacute;hange Acad&eacute;mie Stanislas" title="Source : IBM 650 / Photo Marion Cr&eacute;hange Acad&eacute;mie Stanislas" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/marion-crehange-portrait-928x522.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/marion-crehange-portrait-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/marion-crehange-portrait-928x522.jpg?resize=384,292 2x"><noscript><img decoding="async" width="192" height="146" alt="Source : IBM 650 / Photo Marion Cr&eacute;hange Acad&eacute;mie Stanislas" title="Source : IBM 650 / Photo Marion Cr&eacute;hange Acad&eacute;mie Stanislas" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/marion-crehange-portrait-928x522.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/marion-crehange-portrait-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/marion-crehange-portrait-928x522.jpg?resize=384,292 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                            <a href="https://www.numerama.com/tech/" class="has-text-primary-hover"><span>tech</span></a>
                                                    <a href="https://www.numerama.com/tech/informatique/" class="has-text-primary-hover"><span>informatique</span></a>
                                            </div>
                                <p>
                    <a href="https://www.numerama.com/tech/905907-elle-apparaissait-comme-un-personnage-decouvrez-marion-crehange-pionniere-francaise-de-linformatique-longtemps-oubliee.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        &laquo;&nbsp;Elle apparaissait comme un personnage&nbsp;&raquo;&nbsp;: d&eacute;couvrez Marion Cr&eacute;hange, pionni&egrave;re fran&ccedil;aise de l&rsquo;informatique longtemps oubli&eacute;e                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            01.04.2022                            <span class="post-card__time">10:04</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                                                <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Source : Nino Barbey pour Numerama" title="Source : Nino Barbey pour Numerama" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/08/logo-whatsapp1-1024x576.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/08/logo-whatsapp1-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/08/logo-whatsapp1-1024x576.jpg?resize=384,292 2x"><noscript><img decoding="async" width="192" height="146" alt="Source : Nino Barbey pour Numerama" title="Source : Nino Barbey pour Numerama" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/08/logo-whatsapp1-1024x576.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/08/logo-whatsapp1-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/08/logo-whatsapp1-1024x576.jpg?resize=384,292 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                            <a href="https://www.numerama.com/tech/" class="has-text-primary-hover"><span>tech</span></a>
                                                    <a href="https://www.numerama.com/tech/smartphone/" class="has-text-primary-hover"><span>smartphone</span></a>
                                                    <a href="https://www.numerama.com/tech/smartphone/application-mobile/" class="has-text-primary-hover"><span>applications</span></a>
                                            </div>
                                <p>
                    <a href="https://www.numerama.com/tech/905649-whatsapp-raconter-sa-vie-avec-des-messages-vocaux-va-devenir-plus-facile.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        WhatsApp&nbsp;: raconter sa vie avec des messages vocaux va devenir plus facile                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            31.03.2022                            <span class="post-card__time">16:50</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                                                <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Le TV Bravia XR55A89J // Source : Sony" title="Le TV Bravia XR55A89J // Source : Sony" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/sony-bravia-xr-55a80j-928x522.jpeg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/sony-bravia-xr-55a80j-928x522.jpeg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/sony-bravia-xr-55a80j-928x522.jpeg?resize=384,292 2x"><noscript><img decoding="async" width="192" height="146" alt="Le TV Bravia XR55A89J // Source : Sony" title="Le TV Bravia XR55A89J // Source : Sony" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/sony-bravia-xr-55a80j-928x522.jpeg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/sony-bravia-xr-55a80j-928x522.jpeg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/sony-bravia-xr-55a80j-928x522.jpeg?resize=384,292 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                            <a href="https://www.numerama.com/tech/" class="has-text-primary-hover"><span>tech</span></a>
                                                    <a href="https://www.numerama.com/tech/tv/" class="has-text-primary-hover"><span>tv &amp; hi-fi</span></a>
                                            </div>
                                <p>
                    <a href="https://www.numerama.com/tech/905571-avec-480-e-de-remise-le-tv-oled-sony-bravia-xr-a80j-devient-il-une-bonne-affaire.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Avec 480&nbsp;&euro; de remise, le TV OLED Sony Bravia XR A80J devient-il une bonne affaire&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            31.03.2022                            <span class="post-card__time">15:32</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                                                <div class="post-card is-relative mb-1-desktop post-card--subtitle-highlighted pt-2">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Source : Markus Spiske - Unsplash" title="Source : Markus Spiske - Unsplash" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/sauvegarde-1024x576.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/sauvegarde-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/sauvegarde-1024x576.jpg?resize=384,292 2x"><noscript><img decoding="async" width="192" height="146" alt="Source : Markus Spiske - Unsplash" title="Source : Markus Spiske - Unsplash" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/sauvegarde-1024x576.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/sauvegarde-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/sauvegarde-1024x576.jpg?resize=384,292 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                <p>
                    <a href="https://www.numerama.com/tech/722952-la-regle-3-2-1-reduit-vos-risques-de-perdre-toutes-vos-donnees.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        La r&egrave;gle 3-2-1 r&eacute;duit vos risques de perdre toutes vos donn&eacute;es                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            31.03.2022                            <span class="post-card__time">12:24</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                                                <div class="post-card is-relative ">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Source : World Backup Day" title="Source : World Backup Day" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/world-backup-day-928x522.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/world-backup-day-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/world-backup-day-928x522.jpg?resize=384,292 2x"><noscript><img decoding="async" width="192" height="146" alt="Source : World Backup Day" title="Source : World Backup Day" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/world-backup-day-928x522.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/world-backup-day-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/world-backup-day-928x522.jpg?resize=384,292 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                            <a href="https://www.numerama.com/tech/" class="has-text-primary-hover"><span>tech</span></a>
                                                    <a href="https://www.numerama.com/tech/informatique/" class="has-text-primary-hover"><span>informatique</span></a>
                                            </div>
                                <p>
                    <a href="https://www.numerama.com/tech/905307-cest-la-journee-mondiale-de-la-sauvegarde-vous-savez-ce-quil-vous-reste-a-faire.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        C&rsquo;est la journ&eacute;e mondiale de la sauvegarde, vous savez ce qu&rsquo;il vous reste &agrave; faire                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            31.03.2022                            <span class="post-card__time">12:06</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                            </div>
    </div>
        <div class="pb-3">
        <div class="is-real-kiwi is-real-kiwib  is-flex is-align-items-center is-justify-content-center is-hidden-mobile"><div class="Billboard_Infinite" style="display:none"></div></div>
    <div class="is-real-kiwi is-real-kiwim  is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite" style="display:none"></div></div>
    </div>
    </div>
                    </div>
            </article>
        <section id="commentaires" data-comments-number="0" data-post-author="Nicolas Lellouche" class="bloc-comments ajax-container">
        <ul id="comments-settings">
            <li id="close-comments">
                <button><i class="icon-plus"></i></button>
            </li>
            <li id="bigger-comments">
                <button><i class="icon-left"></i></button>
            </li>
            <li id="full-discussion"><a href="#" title="Voir la discussion compl&egrave;te"><i class="icon-plus"></i></a>
            </li>
        </ul>
        <div class="bloc-comments_content">
            <div class="wrap">
                <header class="bloc-comments_article">
                    <p>Commentaires</p>
                    <p class="title">Dans le futur, louerons-nous nos appareils au lieu de les acheter ?</p>
                </header>

                <div id="comments-content">
                        <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                        <div class="wpd-auth">
                                                <div class="wpd-login">
                            <a href="https://www.numerama.com/connexion?redirect_to=https://www.numerama.com/tech/908091-dans-le-futur-louerons-nous-nos-appareils-au-lieu-de-les-acheter.html"><i class="fas fa-sign-in-alt"></i> Connexion</a>                        </div>
                    </div>
                </div>
                                        <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id="wpd-main-form-wrapper-0_0">
                                </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id="wpd-secondary-form-wrapper-wpdiscuzuniqueid" style="display: none;">
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                            <div class="wpd-login-to-comment">Veuillez vous connecter pour commenter</div>
                                </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class="wpdtc" title="0">0</span> Commentaires                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                            </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Commentaires en ligne</div>
                    <div class="wpd-filter-view-all">Afficher tous les commentaires</div>
                </div>
                                <div class="wpd-thread-list">
                    <!-- // From wpDiscuz's Caches // -->                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
                    </div>
            </div>
        </div>
    </section>
        </div>
    <div id="footer" class="footer has-bg-body-background-color">
    <div class="container container has-bg-body-background-color">
        <div class="columns is-vcentered is-multiline is-justify-content-center-touch is-mobile">
            <div class="column is-narrow-desktop is-12-touch footer__logo">
                <a title="Numerama" href="https://www.numerama.com" class="is-flex">
                    <svg class="numerama-logo" viewbox="0 0 509 49">
                        <use href="#logo-full"></use>
                    </svg>
                </a>
            </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/a-propos/" class="is-flex has-text-weight-medium is-align-items-center">
                        &agrave; propos                    </a>
                </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/mentions-legales/" class="is-flex has-text-weight-medium is-align-items-center">
                        mentions l&eacute;gales                    </a>
                </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/politique-donnees-personnelles/" class="is-flex has-text-weight-medium is-align-items-center">
                        donn&eacute;es personnelles                    </a>
                </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/politique-cookies/" class="is-flex has-text-weight-medium is-align-items-center">
                        politique cookies                    </a>
                </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/contact/" class="is-flex has-text-weight-medium is-align-items-center">
                        contact                    </a>
                </div>
                    </div>
    </div>
</div>
    <div id="wpd-editor-source-code-wrapper-bg"></div><div id="wpd-editor-source-code-wrapper"><textarea id="wpd-editor-source-code"></textarea><button id="wpd-insert-source-code">Insert</button><input type="hidden" id="wpd-editor-uid"></div><div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div><div class="wpdiscuz-fem-email" style="display: none;"></div><div class="wpdiscuz-fem-email-form" style="display: none;"><span class="wpdiscuz-fem-author">Vous allez envoyer un mail &agrave;  <em></em></span><i class="fas fa-times"></i><div class="wpdiscuz_clear"></div><input placeholder="Objet" type="text" class="wpdiscuz-fem-subj" value=""><textarea class="wpdiscuz-fem-msg" placeholder="Entrez votre message ici"></textarea><br><div class="wpdiscuz-fem-button-align"><button type="button" class="wpdiscuz-fem-send">Envoyer</button></div><input type="hidden" id="wpdiscuz_fem_email_comment_id"></div><div class="wpdiscuz-fem-moving" style="display: none;"></div><div class="wpdiscuz-fem-move-form" style="display: none;"><span class="wpdiscuz-fem-author">D&eacute;placer commentaire<br><em></em></span><i class="fas fa-times"></i><div class="wpdiscuz_clear"></div><div class="wpdiscuz-fem-posts-search"><input type="text" class="wpdiscuz-fem-post" placeholder="Entrez titre article..."><div class="wpdiscuz-fem-posts"></div></div><div class="wpdiscuz-fem-button-align"><button type="button" class="wpdiscuz-fem-move">D&eacute;placer (autre article)</button></div><input type="hidden" id="wpdiscuz_fem_move_comment_id"></div><script type="text/javascript" defer src="https://www.numerama.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js" id="wpdiscuz-cookie-js-js"></script>
<script type="text/javascript" id="quill-js-before">
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 50,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Soyez le premier \u00e0 commenter\u00a0!",
        wc_comment_join_text: "Rejoindre la discussion",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type="text/javascript" defer src="https://www.numerama.com/wp-content/plugins/wpdiscuz/assets/third-party/quill/quill.min.js" id="quill-js"></script>
<script type="text/javascript" defer src="https://www.numerama.com/wp-content/plugins/wpdiscuz/assets/js/wpd-editor.min.js" id="wpd-editor-js"></script>
<script type="text/javascript" defer src="https://www.numerama.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js" id="autogrowtextarea-js-js"></script>
<script type="text/javascript" id="wpdiscuz-ajax-js-js-extra">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</script>
<script type="text/javascript" defer src="https://www.numerama.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.min.js" id="wpdiscuz-ajax-js-js"></script>
<script type="text/javascript" defer src="https://www.numerama.com/wp-includes/js/wp-embed.min.js" id="wp-embed-js"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-7c13ac9d48a4fd92429","applicationID":"303296814","transactionName":"MhBSZQoZD0BVBxZYDAtacVIMEQ5dGxcLXwQQGVFD","queueTime":0,"applicationTime":148,"atts":"HldRE0IDHE4=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
