<!DOCTYPE html>
<!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== http://humanoid.fr/ ==========
==============================================================
-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
	
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1513929770.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">

        
<!--- head -->
<title>Nvidia vers la télé : dites bonjour aux écrans 65 pouces 4K HDR 120 Hz - Tech - Numerama</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Avec des écrans 65 pouces 4K HDR 120 Hz, Nvidia se lance... dans la télé ?"/>
<link rel="canonical" href="https://www.numerama.com/tech/319226-nvidia-annonce-des-ecrans-65-pouces-4k-hdr-120-hz-compatibles-g-sync.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nvidia vers la télé : dites bonjour aux écrans 65 pouces 4K HDR 120 Hz - Tech - Numerama" />
<meta property="og:description" content="Avec des écrans 65 pouces 4K HDR 120 Hz, Nvidia se lance... dans la télé ?" />
<meta property="og:url" content="https://www.numerama.com/tech/319226-nvidia-annonce-des-ecrans-65-pouces-4k-hdr-120-hz-compatibles-g-sync.html" />
<meta property="og:site_name" content="Numerama" />
<meta property="article:tag" content="CES 2018" />
<meta property="article:tag" content="Moniteur PC" />
<meta property="article:tag" content="NVidia" />
<meta property="article:tag" content="Nvidia Shield TV" />
<meta property="article:section" content="Tech" />
<meta property="article:published_time" content="2018-01-08T06:02:16+01:00" />
<meta property="article:modified_time" content="2018-01-08T06:03:08+01:00" />
<meta property="og:updated_time" content="2018-01-08T06:03:08+01:00" />
<meta property="og:image" content="https://www.numerama.com/content/uploads/2018/01/hp_angled_1920x1080_screenshot__1_.jpg" />
<meta property="og:image:secure_url" content="https://www.numerama.com/content/uploads/2018/01/hp_angled_1920x1080_screenshot__1_.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="788" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Avec des écrans 65 pouces 4K HDR 120 Hz, Nvidia se lance... dans la télé ?" />
<meta name="twitter:title" content="Nvidia vers la télé : dites bonjour aux écrans 65 pouces 4K HDR 120 Hz - Tech - Numerama" />
<meta name="twitter:image" content="https://www.numerama.com/content/uploads/2018/01/hp_angled_1920x1080_screenshot__1_.jpg" />
<meta name="twitter:creator" content="@juliencdt" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.numerama.com\/","name":"Numerama","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.numerama.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
        <script type='text/javascript'>
            var nextSlotId = 1;
            function generateNextSlotName(){
                var id = nextSlotId++;
                return 'prsh-slot-' + id;
            }
            function cloneAd(ad_name, div_name, targeting){
                if (debug_ads) console.log("cloned "+ad_name+" into "+ div_name);
                if (ad_script_version == "bom" && typeof tmntag != "undefined"){
                    tmntag.cmd.push(function() {
                        tmntag.adunitClone(ad_name, div_name, targeting);
                    });
                }else{
                    if (typeof googletag == "undefined"){ // protect against adblock errors
                        console.log("[Ads] googletag not loaded. Fail silently");
                        return false;
                    }

                    if (ad_name == "header_ad"){
                        dfp_create_header_slot(div_name, targeting);
                    }else{
                        dfp_create_core_slot(ad_name, div_name, targeting);
                    }
                }
            }

            var ismobile = (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) return true; return false;})(navigator.userAgent||navigator.vendor||window.opera);
            var ad_script_version = "bom";
            var debug_ads = true;

            //if (ismobile && (!window.matchMedia || window.matchMedia("(max-width: 1000px)").matches)){
            if (true && (!window.matchMedia || window.matchMedia("(max-width: 1000px)").matches)){
                ad_script_version = "adx";
            }
            if (debug_ads) console.log("[Ads] version: "+ad_script_version);

        </script>
        		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.numerama.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F319226-nvidia-annonce-des-ecrans-65-pouces-4k-hdr-120-hz-compatibles-g-sync.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F319226-nvidia-annonce-des-ecrans-65-pouces-4k-hdr-120-hz-compatibles-g-sync.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
							<meta property="ia:markup_url" content="https://www.numerama.com/tech/319226-nvidia-annonce-des-ecrans-65-pouces-4k-hdr-120-hz-compatibles-g-sync.html?ia_markup=1" />
				<link rel="stylesheet" href="https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/notie.css">
<link rel="amphtml" href="https://www.numerama.com/tech/319226-nvidia-annonce-des-ecrans-65-pouces-4k-hdr-120-hz-compatibles-g-sync.html/amp">
	<style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    } 

    	</style>
	    <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","name":"Numerama","url":"https:\/\/www.numerama.com\/","sameAs":["https:\/\/www.facebook.com\/Numerama","https:\/\/www.youtube.com\/c\/numerama","https:\/\/twitter.com\/Numerama"],"logo":{"@type":"ImageObject","url":"\/\/www.numerama.com\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-196x196.png","width":"196","height":"196"}}</script>
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.numerama.com\/tech\/319226-nvidia-annonce-des-ecrans-65-pouces-4k-hdr-120-hz-compatibles-g-sync.html"},"headline":"Nvidia vers la t\u00e9l\u00e9&#160;: dites bonjour aux \u00e9crans 65 pouces 4K HDR 120 Hz","dateCreated":"2018-01-08T06:02:16+00:00","dateModified":"2018-01-08T06:03:08+00:00","datePublished":"2018-01-08T06:02:16+00:00","publisher":{"@type":"Organization","name":"Numerama","logo":{"@type":"ImageObject","url":"https:\/\/www.numerama.com\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-196x196.png","width":"196","height":"196"}},"description":"Avec des \u00e9crans 65 pouces 4K HDR 120 Hz, Nvidia se lance... dans la t\u00e9l\u00e9 ?","author":{"@type":"Person","name":"Julien Cadot"},"image":{"@type":"ImageObject","url":"https:\/\/www.numerama.com\/content\/uploads\/2018\/01\/hp_angled_1920x1080_screenshot__1_.jpg","width":"1400","height":"788"}}</script>
    <!-- Google Tag Manager -->
    <script type='text/javascript' src='https://www.numerama.com/ads.js'></script>
    <script type="text/javascript">
        var adblockStatus = 'inactive';
        if (window.canRunAds === undefined) {
            adblockStatus = 'active';
        }

        var dLAdScriptVersion = 'notset';
        if (typeof ad_script_version != "undefined"){
            dLAdScriptVersion = ad_script_version;
        }

        dataLayer = [({
                            'wordcount': '300',
                'postage': '0',
                'agedays': '0',
                'paragraphcount': '5',
                'wordperparagraph': '60',
                'author': 'julienc',
                'tags': '{tech}{ces-2018}{moniteur-pc}{nvidia}{nvidia-shield-tv}',
                'timeless': 'false',
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersion
        })];
    </script>
        <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
    </script>
    <!-- End Google Tag Manager -->
            <script language="JavaScript">
            function _eStat_Whap_loaded_func(){ eStatWhap.serial("800000000068"); eStatWhap.send(); }
            (function() { var myscript = document.createElement('script');
                myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';  myscript.setAttribute('async', 'true');
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(myscript, s);
            } )();
            function estat_new_page(){
                if (typeof eStatWhap != "undefined"){
                    eStatWhap.send();
                }
            }
        </script>
                <script type="text/javascript">
            var nuggSrc = document.createElement('script');
            nuggSrc.setAttribute('type', 'text/javascript');
            nuggSrc.setAttribute('src', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bestofmedia.nuggad.net/rc?nuggn=463276050&nuggsid=1191486813&nuggrid=' + encodeURIComponent(top.location.href) + '&nuggtg=contentClassifier');
            nuggSrc.setAttribute('async', true);
            document.getElementsByTagName('head')[0].appendChild(nuggSrc);

            var nuggprof = nuggprof || '';
            var getNuggAd = {
                nuggCookie: 'nuggCook',
                init: function () {
                    if (document.cookie) {
                        tV = unescape(document.cookie);
                        if (tV.indexOf(this.nuggCookie + "=") != -1) {
                            p1 = tV.indexOf(this.nuggCookie + "=");
                            p2 = tV.indexOf(",cookEnd");
                            nuggprof = tV.slice(p1 + this.nuggCookie.length + 1, p2);
                        }
                    }
                    return this;
                },
                hasNugg: function () {
                    return (typeof nuggprof !== 'undefined' && nuggprof !== '');
                },
                getNugg: function () {
                    return nuggprof;
                }
            }.init();
        </script>
        <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://www.numerama.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>        <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
                <script type='text/javascript'>
            var tmntag = tmntag || {};
            tmntag.cmd = tmntag.cmd || [];
            (function() {
                var tmnhead = document.createElement('script');
                tmnhead.async = true;
                tmnhead.type = 'text/javascript';
                tmnhead.src = ('https:'==document.location.protocol?'https:':'http:')+'//ads.servebom.com/tmnhead.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(tmnhead, node);
            })();
        </script>
              <script>
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
          </script>
                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            var ad_slots = {};
            var ad_banner_size = [[300, 50], [728, 90], [970, 250], [320, 50], [468, 60], [970, 90]];
            var ad_banner_mapping = null;
            var ad_middle_position = 11;
            var ad_current_page_tags = [];
        </script>
                <!-- Criteo Loader -->
        <script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js" async></script> 
        <!-- Initialize Criteo Object -->
        <script>
        	window.Criteo = window.Criteo || {};
        	window.Criteo.events = window.Criteo.events || [];
        </script>
        
        <!-- Criteo bidder -->
        <script type="text/javascript">
            googletag.criteo_push_request_bids = function (div_name, type, callback){
                                
                Criteo.events.push(function() {
                    console.log("[Crit] Request for "+div_name+" - "+type)
                    // 1036672 -> header only
                    // 1036670 -> everything else
                    
                    var adUnit = {
                        "placements": [
                        {
                            "slotid": div_name,
                            "zoneid": 1036670
                        }
                        ]
                    }

                    if (type == "header"){
                         adUnit = {
                            "placements": [
                                {
                                    "slotid": div_name,
                                    "zoneid": 1036673
                                }
                            ]
                        };
                    }
                    
            	    // Initialize the adUnit mapping

            		// Define the price band range
                    Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
            		// Call Criteo and execute the callback function for a given timeout
                    Criteo.RequestBids(adUnit, callback, 700);
                });
            };
            
            var head_callback = function(){
                    googletag.cmd.push(function(){ 
                        console.log("[Crit] Call refresh");
                        Criteo.SetDFPKeyValueTargeting();
                        //googletag.pubads().refresh();
                        googletag.pubads().refresh([ad_slots['header_ad']]); 
                                                googletag.pubads().refresh([ad_slots['bottom_ad']]);
                                            });
            };
            
            
            // only do initial call on mobile
            if (ad_script_version == "adx" ){
                
                Criteo.events.push(function() {
            	    // Initialize the adUnit mapping
                    var adUnit = {
                        "placements": [
                        {
                            "slotid": "header_ad",
                            "zoneid": 1036673
                        }
                                                ,{
                            "slotid": "bottom_ad",
                            "zoneid": 1036670
                        }
                                                ]
                    };
            		// Define the price band range
                    Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
            		// Call Criteo and execute the callback function for a given timeout
                    Criteo.RequestBids(adUnit, head_callback, 700);
                });
                
            }

            
        </script>
        <!-- Criteo Section END -->
        
            <script type="text/javascript">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</script>
            <link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />

  <meta itemprop="description" content="Avec des écrans 65 pouces 4K HDR 120 Hz, Nvidia se lance... dans la télé ?" >
  <meta name="author" content="Julien Cadot" />
  <meta itemprop="image" content="https://www.numerama.com/content/uploads/2018/01/hp_angled_1920x1080_screenshot__1_.jpg" />
  <link rel="image_src" href="https://www.numerama.com/content/uploads/2018/01/hp_angled_1920x1080_screenshot__1_.jpg" />

    <script>
        var ajax_url = "https://www.numerama.com/ajax.php";
        var ajax_login_url = "https://www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";
    </script>

</head>
<body class="post-template-default single single-post postid-319226 single-format-standard">
        <div id="script_ad"></div>
        <div id="oop_ad"></div>
        <script type='text/javascript'>
            if (ad_script_version == "bom"){
                
        if (typeof oop_ad == "undefined") {
            var oop_ad = true;
            tmntag.cmd.push(function() {
                if(window.tmntag&&tmntag.adTag) {
                    tmntag.adTag('oop_ad', false);
                }
            });
        }
                }else{
                        if (typeof googletag != "undefined"){
            googletag.cmd.push(function() { googletag.display('script_ad');
            googletag.pubads().refresh([ad_slots['script_ad']]); });
        }
                    }
        </script>
                <div id="header-container">
    <nav class="wrap header-container">
        <ul class="header-container_brand floatleft">
            <li class="header-container_brand-logo">
                <a class="header-container_brand-logo-link hidden-desktop " href="https://www.numerama.com"><span class='icon-numerama '></span></a>
                <a class="header-container_brand-logo-link hidden-phone hidden-tablet" href="https://www.numerama.com"><span class='icon-numerama-letter '></span> <span class='icon-page-next '></span></a>
            </li>
            <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                <ul>
                    <li class="header-container_brand-submenu-network">
                        <ul>
                            <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                            <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                            <li class="submenu-network-li googleplus-logo"><a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a></li>
                            <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                            <li class="submenu-network-li rss-logo"><a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                        </ul>
                    </li>
                    <li class="header-container_brand-logo frandroid-logo"><a href='http://frandroid.com' class='icon-frandroid-letter ' target='_blank'></a></li>
                    <li class="header-container_brand-logo humanoid-logo"><a href='http://humanoid.fr' class='icon-humanoid-letter ' target='_blank'></a></li>
                </ul>
            </li>

        </ul>
        <ul class="header-container_taxonomy floatleft">
                        <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="active">Tech</a></li>
                        <li><a href="https://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique" class="">Politique</a></li>
                        <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="">Pop culture</a></li>
                        <li><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business" class="">Business</a></li>
                        <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                        <li><a href="https://www.numerama.com/startup/" class="">Startups</a></li>

            <div class="clearfix"></div>
        </ul>
        <!-- discussion & profil -->
        <ul class="header-container_options floatleft">
            <li class="floatleft header-container_options-discussion hidden-tablet hidden-phone"><a href="/discussions/">Discussions</a></li>
            <li class="header-container_options-login floatleft"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></li>
            <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
            <div class="clearfix"></div>
        </ul>
    </nav>
    <div class="wrap wp-discourse-notifications-user">
        <div id="user-menu" class=" user-menu">
    <div class=" menu-panel drop-down">
        <div class="panel-body">
            <div class="panel-body-contents">
                <div class="menu-links-header">
                    <ul class="menu-links-row">
                        <li><a class=" d-link user-activity-link" title="Profil"
                               aria-title="Profil" href="https://www.numerama.com/discussions/users/"><i class="fa fa-user"></i> Profil</a></li>

                        <li class="glyphs">
                            <a class="signet-link d-link" title="Signets" aria-title="Signets"
                               href="https://www.numerama.com/discussions/users//activity/bookmarks"><i class="fa fa-bookmark"></i></a>
                            <a class="dm-link d-link" title="Messages privés"
                               aria-title="Messages privés" href="https://www.numerama.com/discussions/users//messages"><i
                                    class="fa fa-envelope"></i></a>
                            <a class="preference-link d-link" title="Préférences" aria-title="Préférences"
                               href="https://www.numerama.com/discussions/users//preferences"><i class="fa fa-gear"></i></a>
                        </li>
                    </ul>
                </div>

                <div class="notifications">
                    <div class=" spinner-container">
                        <ul id="user-notifications-list">

                            <li class="read last heading" id="see-all-discourse-notif"><a class="d-link" href="https://www.numerama.com/discussions/users//notifications"><p>voir les anciennes notifications…</p></a></li>
                        </ul>
                    </div>
                </div>
                <div class="logout-link">
                    <ul class="menu-links">
                        <li>
                            <a class="widget-link logout" title="Se déconnecter">
                                <i class="fa fa-sign-out" aria-hidden="true"></i> Se déconnecter
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
    </div>

</div>

<section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"modules.search-result","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
<script id="login-popup" type="text/template">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</script>


    <div class="flag-widget hidden-phone hidden-tablet" id="flag-cookies">
    <button class="close"><span class='icon-cross '></span></button>
    <p>
        En poursuivant votre navigation, vous acceptez l’utilisation de cookies qui permettront
        notamment de vous offrir contenus, services, et publicités liés à vos centres d'intérêt.
    </p>
    <a href="https://www.numerama.com/mentions-legales/">En savoir plus</a>
</div>
        <div id="ctBoc">
                    <div class="post-summary" style="opacity: 0; display: none" >
    <ul>
        <li>
            <a>
                Sommaire
            </a>
        </li>
        <li class="summary-entry summary-model">
            <a href="">
            </a>
        </li>
        </ul>
</div>    

<div class="article-container ajax-container" id="container-post319226"  data-conf='{"prev":318174,"action":"singlePost"}'>
    <div class="post-cover cover-tech" style="background-image:url(https://www.numerama.com/content/uploads/2018/01/hp_angled_1920x1080_screenshot__1_.jpg)"></div>
<div class="wrap post-top-area">
    <div class="post-title">
        <h1>Nvidia vers la télé&#160;: dites bonjour aux écrans 65 pouces 4K HDR 120 Hz</h1>
        <div class="post-author-bloc">

            <img class="post-author-bloc_avatar" src="//c0.lestechnophiles.com/www.numerama.com/content/themes/project-n-theme/resources/assets/images/authors/julienc.png?resize=50,50" alt="Julien Cadot" />

                        <span class="post-author-bloc_text">
                <span>
                    <a href="https://www.numerama.com/author/julienc/" rel="author"><span>Julien Cadot</span></a>
                </span>
                 -
                <time datetime="2018-01-08 06:02:16">il y a 1 heure</time>
                                <span class="hidden-tablet hidden-phone">
                    - <a class='post-univers-url' href="https://www.numerama.com/tech/">Tech</a></span>
                </span>
                        </div>
    </div>

    <ul class="post-breadcrumb hidden-tablet hidden-phone">
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="https://www.numerama.com">Accueil</a>
    </li>
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="https://www.numerama.com/tech/">Tech</a>
    </li>
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="https://www.numerama.com/tech/319226-nvidia-annonce-des-ecrans-65-pouces-4k-hdr-120-hz-compatibles-g-sync.html">Nvidia vers la télé&#160;: dites bonjour aux écrans 65 pouces 4K HDR 120 Hz</a>

    </li>
</ul></div>

    <div id="p319226" class="wrap post" data-previous-post-url="https://www.numerama.com/tech/318174-au-japon-des-robots-autonomes-vont-assister-le-personnel-dun-hopital.html" data-previous-post-title="Au Japon, des robots autonomes vont assister le personnel d'un hôpital">
        <style>@media  only screen and (min-width: 1000px){ .top-bloc {min-height: 100px} }</style>

<div class="top-bloc">
            <div id="header_ad"></div>
                <span id='current_header_box'>
            <script type='text/javascript'>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</script>
        </span>
        </div>
        <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">Avec des écrans 65 pouces 4K HDR 120 Hz, Nvidia se lance... dans la télé ?</p>
        <p><a href="https://www.geforce.com/whats-new/articles/bfgd-big-format-gaming-display" target="_blank">À l&rsquo;occasion du CES 2018</a>, Nvidia dévoile une nouvelle génération de <em>grands </em>écrans dédiés au jeu vidéo. Et le terme est loin d&rsquo;être galvaudé&#160;: ces BFGD (Big Format Gaming Display), ainsi nommés par le constructeur, mesurent 65 pouces de diagonale, soit 165 centimètres. C&rsquo;est énorme et on imagine bien entendu qu&rsquo;il s&rsquo;agit plus d&rsquo;un mouvement vers la télévision que d&rsquo;un renouvellement d&rsquo;une gamme dédiée à un bureau.</p>
<p>En revanche, les écrans qui seront proposés par des partenaires du constructeur comme Asus avec sa gamme ROG ou HP embarqueront toutes les caractéristiques essentielles au jeu vidéo <em>de qualité</em>. On parle ici, en effet, d&rsquo;écrans 4K, certifiés DCI-P3 côté colorimétrie et capables d&rsquo;afficher des effets HDR pour la gestion de la lumière. Cerise sur le gâteau&#160;: leur compatibilité G-Sync leur assure un rafraîchissement jusqu&rsquo;à 120 Hz et ajustable selon le format. Par exemple, un film en 23,9, 24 ou 25 images par seconde déclenchera ce taux de rafraîchissement de l&rsquo;écran avec précision.</p>
<p><a href="https://www.numerama.com/content/uploads/2018/01/asus_angled_1920x1080_screenshot.jpg" target="_blank"><img class="aligncenter size-large wp-image-319232" src="https://www.numerama.com/content/uploads/2018/01/asus_angled_1920x1080_screenshot-1024x576.jpg" alt="" width="1024" height="576" srcset="https://www.numerama.com/content/uploads/2018/01/asus_angled_1920x1080_screenshot-1024x576.jpg 1024w, https://www.numerama.com/content/uploads/2018/01/asus_angled_1920x1080_screenshot-680x383.jpg 680w, https://www.numerama.com/content/uploads/2018/01/asus_angled_1920x1080_screenshot-270x152.jpg 270w, https://www.numerama.com/content/uploads/2018/01/asus_angled_1920x1080_screenshot.jpg 1400w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p>Côté logiciel, les BFGD pourront afficher n&rsquo;importe quelle source, mais tourneront également par défaut tout seul, grâce à la plateforme Nvidia Shield intégrée directement dans les engins. Basée sur Android TV avec quelques applications dédiées à Nvidia, la plateforme <a href="https://www.numerama.com/tech/249374-test-de-la-nvidia-shield-tv-2017-android-a-trouve-sa-reine-pour-conquerir-le-salon.html" target="_blank">Shield équipe déjà les excellentes Shield TV.</a></p>
<p>Les premiers écrans de cette nouvelle gamme de produits seront disponibles à l&rsquo;été &#8212; nous en saurons plus sur leur prix d&rsquo;ici là. Nous irons les voir très rapidement dans les allées du CES dès que le salon ouvrira ses portes.</p>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
            <script type='text/javascript'>
            if (ad_script_version == "bom"){
                
        if (typeof incontent_ad == "undefined") {
            var incontent_ad = true;
                            var postContent = document.getElementById('bottom_ad');
                var inContentAdBox = document.createElement('span');
                inContentAdBox.id = 'incontent_ad';
                postContent.parentNode.insertBefore(inContentAdBox, postContent.nextSibling);
                tmntag.cmd.push(function() {
                    if(window.tmntag&&tmntag.adTag) {
                        tmntag.adTag('incontent_ad', false);
                    }
                });
                    }
                }else{
                            if (typeof bottom_ad_run == "undefined"){
                var bottom_ad_run = true;
                                    console.log("[Ads] Call bottom non-ajax");
                    if (typeof googletag != "undefined"){
                        googletag.cmd.push(function() { googletag.display('bottom_ad');
                        googletag.pubads().refresh([ad_slots['bottom_ad']]); });
                    }

                        
            }
                    }
        </script>
        </div>

    
    <footer class="clearfix">
        

    <div id="hrr-link"><a href="https://www.numerama.com/tech/319226-nvidia-annonce-des-ecrans-65-pouces-4k-hdr-120-hz-compatibles-g-sync.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>
        <ul class="tags-list" style="width: calc(100% - 370px) !important;">
                <li><a href="https://www.numerama.com/tag/ces-2018/">CES 2018</a></li>
                <li><a href="https://www.numerama.com/tag/moniteur-pc/">Moniteur PC</a></li>
                <li><a href="https://www.numerama.com/tag/nvidia/">NVidia</a></li>
                <li><a href="https://www.numerama.com/tag/nvidia-shield-tv/">Nvidia Shield TV</a></li>
            </ul>
    
    <div class="comments-count">
                    <a href="#commentaires" class="add-first-comment">Il n'y a pas de commentaire. En ajouter un ?</a>
            </div>

</footer>    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=https://www.numerama.com/tech/319226-nvidia-annonce-des-ecrans-65-pouces-4k-hdr-120-hz-compatibles-g-sync.html?utm_medium=distibuted&utm_source=rss&utm_campaign=319226&text=Nvidia+vers+la+t%C3%A9l%C3%A9%C2%A0%3A+dites+bonjour+aux+%C3%A9crans+65+pouces+4K+HDR+120+Hz&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/tech/319226-nvidia-annonce-des-ecrans-65-pouces-4k-hdr-120-hz-compatibles-g-sync.html?utm_medium=distibuted&utm_source=rss&utm_campaign=319226" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="googleplus"  data-action="share"  href="https://plus.google.com/share?url=https://www.numerama.com/tech/319226-nvidia-annonce-des-ecrans-65-pouces-4k-hdr-120-hz-compatibles-g-sync.html?utm_medium=distibuted&utm_source=rss&utm_campaign=319226" class="g-plus" target="_blank"><span class='icon-google-plus '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.numerama.com/tech/319226-nvidia-annonce-des-ecrans-65-pouces-4k-hdr-120-hz-compatibles-g-sync.html?utm_medium=distibuted&utm_source=rss&utm_campaign=319226" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=https://www.numerama.com/tech/319226-nvidia-annonce-des-ecrans-65-pouces-4k-hdr-120-hz-compatibles-g-sync.html?utm_medium=distibuted&utm_source=rss&utm_campaign=319226&title=Nvidia+vers+la+t%C3%A9l%C3%A9%C2%A0%3A+dites+bonjour+aux+%C3%A9crans+65+pouces+4K+HDR+120+Hz" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="clearfix"></div>

</article>
        <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div id="core_ad"></div>
                <span style="clear: both" id="current_side_box">
        <script type='text/javascript'>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</script>
        </span>
        </div></div>        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-article">
		<header>
			<p>Vous aimerez peut-&ecirc;tre</p>
		</header>
					        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "//"+"www.numerama.com/humanoid-native-c-telecom-numeram"+"a?s_id=1&sp_id=4&c"+"_id=168";
                var urlPixel = "//www.numerama.com/humanoi"+"d-nat"+"ive-p-telecom-numerama?s_id=1&sp"+"_id=4&c_id=168";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-\">\n        <a class=\"floatleft\"   href=\"\" title=\"Quelles sont les meilleures offres 4G sans engagement ? La s\u00e9lection de Numerama\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=176,127\" alt=\"Quelles sont les meilleures offres 4G sans engagement ? La s\u00e9lection de Numerama\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <h4> Quelles sont les meilleures offres 4G sans engagement ? La s\u00e9lection de Numerama <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
        								<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/tech/293825-videos-youtube-a-360-recherche-vocale-nvidia-met-a-jour-sa-shield-tv.html" title="Vid&eacute;os YouTube &agrave; 360&deg;, recherche vocale... Nvidia met &agrave; jour sa Shield TV">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/nvidia-shield-tv.png?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/nvidia-shield-tv.png?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/nvidia-shield-tv.png?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Vidéos YouTube à 360°, recherche vocale... Nvidia met à jour sa Shield TV">
                    </div>
                    <p class="title"> Vidéos YouTube à 360°, recherche vocale... Nvidia met à jour sa Shield TV </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="https://www.numerama.com/tag/box-multimedia/">Box multimédia</a></li>
                            <li><a href="https://www.numerama.com/tag/jeux-video/">Jeux Vidéo</a></li>
                            <li><a href="https://www.numerama.com/tag/nvidia/">NVidia</a></li>
                            <li><a href="https://www.numerama.com/tag/nvidia-shield-tv/">Nvidia Shield TV</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >29 septembre 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/tech/305484-le-bon-plan-du-jour-la-nvidia-shield-tv-2017-est-a-176-euros-sur-amazon.html" title="Le Bon Plan du Jour : la Nvidia Shield TV 2017 est &agrave; 176 euros sur Amazon">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/nvidia-shield-tv.png?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/nvidia-shield-tv.png?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/nvidia-shield-tv.png?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Le Bon Plan du Jour : la Nvidia Shield TV 2017 est à 176 euros sur Amazon">
                    </div>
                    <p class="title"> Le Bon Plan du Jour : la Nvidia Shield TV 2017 est à 176 euros sur Amazon </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="https://www.numerama.com/tag/bons-plans/">Bons plans</a></li>
                            <li><a href="https://www.numerama.com/tag/nvidia-shield-tv/">Nvidia Shield TV</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >13 novembre 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid  format-video " >
        <a class="floatleft" href="https://www.numerama.com/tech/303711-pourquoi-amd-et-intel-travaillent-ensemble-sur-un-processeur.html" title="Pourquoi AMD et Intel travaillent ensemble sur un processeur">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_video">
                    <span class='icon-triangle-right '></span>                </div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 3</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/amd-intel.jpg?resize=176,127"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/amd-intel.jpg?resize=176,127 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/amd-intel.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Pourquoi AMD et Intel travaillent ensemble sur un processeur">
                    </div>
                    <p class="title"> Pourquoi AMD et Intel travaillent ensemble sur un processeur </p>
            </a>
    <footer class="span12">
                    <span class="type">Vidéo</span>
        
        
                <time class="span12 hidden-tablet hidden-phone" >06 novembre 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid  format-guide " >
        <a class="floatleft" href="https://www.numerama.com/tech/295922-guide-dachat-les-meilleures-box-multimedia-a-brancher-a-votre-tv.html" title="Android TV, Apple TV... : les meilleures box multim&eacute;dia &agrave; brancher &agrave; votre t&eacute;l&eacute;viseur">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 13</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/10/guidedachatbox.jpg?resize=176,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/10/guidedachatbox.jpg?resize=176,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/10/guidedachatbox.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Android TV, Apple TV... : les meilleures box multimédia à brancher à votre téléviseur">
                    </div>
                    <p class="title"> Android TV, Apple TV... : les meilleures box multimédia à brancher à votre téléviseur </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="https://www.numerama.com/tag/android-tv/">Android TV</a></li>
                            <li><a href="https://www.numerama.com/tag/apple-tv-4k/">Apple TV 4K</a></li>
                            <li><a href="https://www.numerama.com/tag/google-chromecast-ultra/">Google Chromecast Ultra</a></li>
                            <li><a href="https://www.numerama.com/tag/guide-dachat/">guide d'achat</a></li>
                            <li><a href="https://www.numerama.com/tag/nvidia-shield-tv/">Nvidia Shield TV</a></li>
                            <li><a href="https://www.numerama.com/tag/xiaomi-mi-box-tv-4k/">Xiaomi Mi Box TV 4K</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >25 octobre 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>
							<div class="clearfix"></div>
	</section>

        </div>
    </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
		<header>
			<p>Tech : les derni&egrave;res actualit&eacute;s</p>
		</header>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/tech/318174-au-japon-des-robots-autonomes-vont-assister-le-personnel-dun-hopital.html" title="Au Japon, des robots autonomes vont assister le personnel d'un h&ocirc;pital">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/hopital-sante-soin-medecine-chirurgie.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/hopital-sante-soin-medecine-chirurgie.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/hopital-sante-soin-medecine-chirurgie.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Au Japon, des robots autonomes vont assister le personnel d'un hôpital">
                    </div>
                    <p class="title"> Au Japon, des robots autonomes vont assister le personnel d'un hôpital </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 17 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-video " >
        <a class="floatleft" href="https://www.numerama.com/tech/318604-un-sticker-mis-au-point-par-des-ingenieurs-de-google-parvient-a-detourner-lattention-dune-ia.html" title="Un sticker mis au point par des ing&eacute;nieurs de Google parvient &agrave; d&eacute;tourner l'attention d'une IA">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_video">
                    <span class='icon-triangle-right '></span>                </div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 5</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/img60.jpg?resize=306,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/img60.jpg?resize=306,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/img60.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Un sticker mis au point par des ingénieurs de Google parvient à détourner l'attention d'une IA">
                    </div>
                    <p class="title"> Un sticker mis au point par des ingénieurs de Google parvient à détourner l'attention d'une IA </p>
            </a>
    <footer class="span12">
                    <span class="type">Vidéo</span>
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 21 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/tech/318727-navadra-le-jeu-video-qui-veut-faire-aimer-les-maths-aux-collegiens-arrive-en-3d-sur-mobile.html" title="Le jeu vid&eacute;o qui veut faire aimer les maths aux coll&eacute;giens arrive en 3D sur mobile">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 3</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/navadra-1.png?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/navadra-1.png?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/navadra-1.png?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Le jeu vidéo qui veut faire aimer les maths aux collégiens arrive en 3D sur mobile">
                    </div>
                    <p class="title"> Le jeu vidéo qui veut faire aimer les maths aux collégiens arrive en 3D sur mobile </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 12:04</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/tech/318788-this-war-of-mine-rainbow-six-beholder-decouvrez-les-bons-plans-jeux-video-du-week-end.html" title="This War of Mine, Rainbow Six, Beholder... D&eacute;couvrez les bons plans jeux vid&eacute;o du week-end">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/03/rainbowsix-siege.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/03/rainbowsix-siege.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/03/rainbowsix-siege.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="This War of Mine, Rainbow Six, Beholder... Découvrez les bons plans jeux vidéo du week-end">
                    </div>
                    <p class="title"> This War of Mine, Rainbow Six, Beholder... Découvrez les bons plans jeux vidéo du week-end </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 08:04</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/tech/319045-toyota-devoile-un-nouveau-prototype-autonome-avec-des-capteurs-lidar-mieux-integres.html" title="Toyota d&eacute;voile un nouveau prototype autonome avec des capteurs LIDAR mieux int&eacute;gr&eacute;s">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/full_car_front_b-0.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/full_car_front_b-0.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/full_car_front_b-0.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Toyota dévoile un nouveau prototype autonome avec des capteurs LIDAR mieux intégrés">
                    </div>
                    <p class="title"> Toyota dévoile un nouveau prototype autonome avec des capteurs LIDAR mieux intégrés </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >05 janvier 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/tech/319046-meltdown-spectre-pourquoi-mozilla-patche-son-navigateur-firefox.html" title="Meltdown, Spectre : pourquoi Mozilla patche son navigateur Firefox">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 8</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/firefox-mozilla.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/firefox-mozilla.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/firefox-mozilla.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Meltdown, Spectre : pourquoi Mozilla patche son navigateur Firefox">
                    </div>
                    <p class="title"> Meltdown, Spectre : pourquoi Mozilla patche son navigateur Firefox </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >05 janvier 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
				<div class="clearfix"></div>
	</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
            <section class="brief-list">
    <div class="brief-list-content clearfix">
        <header>
            <p>La rédaction vous recommande</p>
        </header>
        <div class="post-list-week-container slider-container clearfix">
            <div class="slide-container">
                                                                <article class="post-list-week slide-1">
                    <a href="https://www.numerama.com/politique/318663-aadhaar-un-acces-pirate-a-lidentite-biometrique-dun-milliard-dindiens-coute-7-euros.html" title="Un acc&egrave;s pirat&eacute; &agrave; la base de donn&eacute;es biom&eacute;trique du milliard d'Indiens co&ucirc;te 7 euros">
                        <p class="title">
                            Un accès piraté à la base de données biométrique du milliard d'Indiens coûte 7 euros                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/un_village_india.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-2">
                    <a href="https://www.numerama.com/tech/318609-amazon-prime-video-en-france-chronique-dune-premiere-annee-decevante.html" title="Amazon Prime Video en France : chronique d'une premi&egrave;re ann&eacute;e d&eacute;cevante">
                        <p class="title">
                            Amazon Prime Video en France : chronique d'une première année décevante                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/amazonprimevideo.png?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-3">
                    <a href="https://www.numerama.com/tech/318576-meltdown-et-spectre-7-questions-pour-comprendre-les-failles-critiques-sur-les-processeurs.html" title="Meltdown et Spectre : 7 questions pour comprendre les failles critiques sur les processeurs">
                        <p class="title">
                            Meltdown et Spectre : 7 questions pour comprendre les failles critiques sur les processeurs                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/meltdown-spectre.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-4">
                    <a href="https://www.numerama.com/tech/318565-voici-le-nouveau-dell-xps-13-2018-le-meilleur-choix-sous-windows-10.html" title="Voici le nouveau Dell XPS 13 (2018) : le meilleur choix sous Windows 10 ?">
                        <p class="title">
                            Voici le nouveau Dell XPS 13 (2018) : le meilleur choix sous Windows 10 ?                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/dsc00384.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-5">
                    <a href="https://www.numerama.com/tech/318355-yuka-kwalito-open-food-facts-on-a-teste-les-apps-qui-vous-guident-vers-une-alimentation-plus-saine.html" title="Yuka, Kwalito, Open Food Facts... : on a test&eacute; les apps qui vous guident vers une alimentation plus saine">
                        <p class="title">
                            Yuka, Kwalito, Open Food Facts... : on a testé les apps qui vous guident vers une alimentation plus saine                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/yuka-app.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-6">
                    <a href="https://www.numerama.com/business/318145-detox-numerique-45-des-francais-estiment-que-les-applications-abusent-de-leur-attention.html" title="D&eacute;tox num&eacute;rique : 45 % des Fran&ccedil;ais estiment que les applications abusent de leur attention">
                        <p class="title">
                            Détox numérique : 45 % des Français estiment que les applications abusent de leur attention                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/07/femme-ordinateur-smartphone.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-7">
                    <a href="https://www.numerama.com/pop-culture/316443-disjointed-black-lightning-rotten-que-regarder-sur-netflix-en-janvier-2018.html" title="The End of the F***ing World, Disjointed, Rotten : que regarder sur Netflix en janvier 2018 ?">
                        <p class="title">
                            The End of the F***ing World, Disjointed, Rotten : que regarder sur Netflix en janvier 2018 ?                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/12/1389399-358861-zoomed.jpeg?resize=225,325" />
                    </a>
                </article>
                            </div>
                        <span class="slide-next icon-page-next"></span>
                    </div>

    </div>
</section>        </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":318174,"action":"singlePost"}'>
    </div>
</div>


    </div>
            <section id="commentaires" data-comments-number="0" data-post-author="julienc" data-discourse-topic-id="52856" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">Nvidia vers la télé&#160;: dites bonjour aux écrans 65 pouces 4K HDR 120 Hz </p>
            </header>
            <div class="add-comment-box">
                <form>
                    <p class="error"></p>
                    <textarea name="addCommentContent" class="add-comment-editor" data-commentid="0"></textarea>
                    <div class="add-comment-action">
                                                <input type="submit" value="Se connecter & commenter"/>
                                            </div>
                </form>
            </div>
            <div class="comments-content">
                <ul id="comments-content">
                                    </ul>
            </div>
        </div>
    </div>
    <div id="add-comment-button">
        <button>Ajouter un commentaire</button>
    </div>
</section><div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">2</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Nvidia vers la télé&#160;: dites bonjour aux écrans 65 pouces 4K HDR 120 Hz</span></p>
        <ul class="progress-bar_menu">
            <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
            <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/tech/319226-nvidia-annonce-des-ecrans-65-pouces-4k-hdr-120-hz-compatibles-g-sync.html?utm_medium=distibuted&utm_source=rss&utm_campaign=319226" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=https://www.numerama.com/tech/319226-nvidia-annonce-des-ecrans-65-pouces-4k-hdr-120-hz-compatibles-g-sync.html?utm_medium=distibuted&utm_source=rss&utm_campaign=319226&text=Nvidia vers la télé&#160;: dites bonjour aux écrans 65 pouces 4K HDR 120 Hz&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                    <li><a href="https://plus.google.com/share?url=https://www.numerama.com/tech/319226-nvidia-annonce-des-ecrans-65-pouces-4k-hdr-120-hz-compatibles-g-sync.html?utm_medium=distibuted&utm_source=rss&utm_campaign=319226" data-network="googleplus" data-action="share" target="_blank"><span class='icon-google-plus '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>        <footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>            <ul class="footer-container_menu hidden-tablet hidden-phone">
                                <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                                <li><a href="https://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique">Politique</a></li>
                                <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                                <li><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                                <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                                <li><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="borderleft"><a href="/a-propos/">À propos</a></li>
                <li><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="hidden-desktop footer-responsive-network phone12 tablet12">
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>        </div>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop phone12 tablet12">
            <li class="phone6 tablet6"><a href='http://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="phone3 tablet3"><a href="/a-propos/">À propos</a></li>
            <li class="phone3 tablet3"><a href="/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>Les travaux des hommes de génie, même poursuivis dans de fausses directions, ne manquent presque jamais de se révéler, en fin de compte, nettement bénéfique au genre humain.</p>
                <span class="footer-information_quote-author">Mary Shelley</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 humanoid-logo">
            <a href='http://humanoid.fr' class='icon-humanoid-letter2 hover-dark-orange' target='_blank'></a>            
            <span style="float: right; clear: both;" class="hover-dark-orange">
            	<a style="color: #999" href="/mentions-legales/">Mentions Légales</a>
            	</span>
        </div>
        
            </div>

</footer>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1513929774.js" type="text/javascript"></script>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/post-v1513929773.js" type="text/javascript"></script>
        <!-- Open the popup/iframe -->
        <script type="text/javascript">
        jQuery(document).ready( function($) {
            /**
             *  Click listener
             */
            $('body').on("click", "#hrr-link a", function(e) {
                return showLightBox( $(this).attr('href') );
            });
            // $("#hrr-link a").click(function(e) {
            //  // e.preventDefault();
            //  return showLightBox( $(this).attr('href') );
            // });

            /**
             *  Load the iframe
             *  Using jQuery.colorbox or jQuery.fancybox
             */
            function showLightBox( iframe_url ) {

                var $overlay = $("#hrr-overlay"),
                    originalOverflow, originalHOverflow;

                if( !$overlay.length ) {
                    $overlay = $("<div>").attr("id", "hrr-overlay").css("display", "none").prependTo("body");
                    $iframeContainer = $("<div>").attr("id", "hrr-iframe-container").prependTo( $overlay );
                    $iframe = $("<iframe>").attr("id", "hrr-iframe").attr("src", iframe_url).prependTo( $iframeContainer );

                    $overlay.fadeIn('fast');
                }
                else {
                    $overlay.fadeIn('fast');
                }

                // Block overflow
                originalOverflow = $('body').css('overflow');
                $('body').css('overflow', 'hidden');
                originalHOverflow = $('html').css('overflow');
                $('html').css('overflow', 'hidden');


                $("body").on("click", $overlay, function(e) {
                    $overlay.fadeOut('fast');

                    //reset overflow
                    $('body').css('overflow', originalOverflow);
                    $('html').css('overflow', originalHOverflow);
                });

                return false;
            };

        });
        </script>
        <script type='text/javascript' src='https://www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
</body>
</html>
    
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache utilisant disk: enhanced  (Requested URI contains query)

 Served from: www.numerama.com @ 2018-01-08 07:18:30 by W3 Total Cache -->