
<!-- Don't display header and menu if its an ajax call -->
    <!DOCTYPE html>
<html lang="fr-FR">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//scripts.static-od.com" />

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/wp-content/themes/project-n-theme/assets/compiled/main-v1625156212.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-04-10-2019.json" />

    <link rel="icon" sizes="196x196" href="https://www.numerama.com/wp-content/themes/project-n-theme/assets/images/favicons/icon-196x196.png">
    
<!--- head -->
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Pour la première fois, l’hélico Ingenuity a survolé un lieu inaccessible au rover Perseverance</title>
	<meta name="description" content="Lors de son neuvième vol sur Mars, Ingenuity a relevé un défi : traverser une zone qui serait difficile d&#039;accès pour le rover Perseverance. Pour survoler cet endroit, la Nasa a dû anticiper les erreurs que le système de navigation de l&#039;hélico pourrait rencontrer." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.numerama.com/sciences/725628-pour-la-premiere-fois-lhelico-ingenuity-a-survole-un-lieu-inaccessible-au-rover-perseverance.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pour la première fois, l’hélico Ingenuity a survolé un lieu inaccessible au rover Perseverance" />
	<meta property="og:description" content="Lors de son neuvième vol sur Mars, Ingenuity a relevé un défi : traverser une zone qui serait difficile d&#039;accès pour le rover Perseverance. Pour survoler cet endroit, la Nasa a dû anticiper les erreurs que le système de navigation de l&#039;hélico pourrait rencontrer." />
	<meta property="og:url" content="https://www.numerama.com/sciences/725628-pour-la-premiere-fois-lhelico-ingenuity-a-survole-un-lieu-inaccessible-au-rover-perseverance.html" />
	<meta property="og:site_name" content="Numerama" />
	<meta property="article:publisher" content="https://www.facebook.com/Numerama" />
	<meta property="article:published_time" content="2021-07-12T09:15:48+00:00" />
	<meta property="og:image" content="https://www.numerama.com/wp-content/uploads/2021/07/ingenuity-perseverance-mars.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lesagenelly" />
	<meta name="twitter:site" content="@Numerama" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Nelly Lesage">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
        <style>
            .sd-cmp-181cY .sd-cmp-2Pci8:hover {
                background: #e9573f;
                color: white;
            }

            .sd-cmp-Kx3l9 h2.sd-cmp-2H803 {
                font-size: 1.25rem;
                font-weight: 700;
                line-height: 1.5rem;
                text-align: left;
            }

            @media screen and (min-width: 1000px) {
                .sd-cmp-Kx3l9 {
                    max-width: 1000px;
                    top: -1.25rem;
                }
            }
        </style>
        <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/xDJmn/stub" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/xDJmn/cmp" charset="utf-8" async></script>
            <script type="text/javascript">
          var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var targeting = JSON.parse('{"adUnit":"\/82864103\/numerama.com\/autre-article","pageTargeting":{"tags":["conquete-spatiale","espace","mars","sciences","ingenuity","mars-2020","nasa","perseverance","rover"],"isSponso":"0","isSafe":"1"}}');
        </script>
        <script async defer type="text/javascript" src="//scripts.static-od.com/setup/?site=numerama" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/numerama.com\/autre-article","pageTargeting":{"tags":["conquete-spatiale","espace","mars","sciences","ingenuity","mars-2020","nasa","perseverance","rover"],"isSponso":"0","isSafe":"1"}}'></script>
            <script type='text/javascript'>
          function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);
        </script>
    <link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.numerama.com/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.1.5' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.numerama.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.numerama.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.6.2' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><link rel="https://api.w.org/" href="https://www.numerama.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.numerama.com/wp-json/wp/v2/posts/725628" /><link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fsciences%2F725628-pour-la-premiere-fois-lhelico-ingenuity-a-survole-un-lieu-inaccessible-au-rover-perseverance.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fsciences%2F725628-pour-la-premiere-fois-lhelico-ingenuity-a-survole-un-lieu-inaccessible-au-rover-perseverance.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
							<meta property="ia:markup_url" content="https://www.numerama.com/sciences/725628-pour-la-premiere-fois-lhelico-ingenuity-a-survole-un-lieu-inaccessible-au-rover-perseverance.html?ia_markup=1" />
				    <style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
    </style>
            <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://www.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '600',
                'postage': '0',
                'agedays': '0',
                'author': 'nellylesage',
                'tags': '{conquete-spatiale}{espace}{mars}{sciences}{ingenuity}{mars-2020}{nasa}{perseverance}{rover}',
                'timeless': 'false',
                'publishDate': '12/07/2021',
                'publishTime': "11",
                'publishDay': "1",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
        </script>
        <!-- End Google Tag Manager -->
        
<link rel="amphtml" href="https://www.numerama.com/sciences/725628-pour-la-premiere-fois-lhelico-ingenuity-a-survole-un-lieu-inaccessible-au-rover-perseverance.html/amp">
            <style type="text/css">
                #hrr-overlay {
                    position: fixed;
                    top: 0;
                    left: 0;
                    right: 0;
                    bottom: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0, 0, 0, .5);
                    z-index: 9999999999;
                }

                #hrr-iframe-container {
                    width: 800px;
                    max-width: 90%;
                    height: 800px;
                    max-height: 90%;
                    margin: auto !important;
                    top: 0;
                    right: 0;
                    left: 0;
                    bottom: 0;
                    position: absolute;
                }

                #hrr-iframe {
                    width: 100%;
                    height: 100%;
                    display: block;
                    background-color: white;
                    padding: 0;
                    margin: 0;
                }
            </style>
            <link rel="icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>  <meta name="author" content="Nelly Lesage" />
  <link rel="image_src" href="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/ingenuity-perseverance-mars.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://www.numerama.com/wp-content/mu-plugins/humanoid-core/includes/Core/Ajax/AjaxEndpoint.php";
        var admin_ajax = "https://www.numerama.com/wp-admin/admin-ajax.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/wp-content/themes/project-n-theme";
    </script>
    <link rel="preload" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css"></noscript>
</head>
<body class="post-template-default single single-post postid-725628 single-format-standard no-js">

        <script>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</script>
    

            <div id="header-container">
                                <nav class="wrap header-container">
                    <ul class="header-container_brand floatleft">
                        <li class="header-container_brand-logo">
                                                            <a class="header-container_brand-logo-link" href="https://www.numerama.com">
                                                                            <img alt="Numerama, le média de référence sur la société numérique et l'innovation technologique" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/numerama-logo/numerama_blanc.svg">
                                                                            <span class='icon-page-next '></span>                                </a>
                                                    </li>
                        <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                            <ul>
                                <li class="header-container_brand-submenu-network">
                                    <ul>
                                        <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                                        <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                                        <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-SVG_Flipboard_noir ' target='_blank'></a></li>
                                        <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                                        <li class="submenu-network-li rss-logo"><a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                                    </ul>
                                </li>
                                                                <li class="header-container_brand-logo cyberguerre-logo"><a target="_blank" href="https://cyberguerre.numerama.com" class="icon-cyberguerre-letter">Cyberguerre</a> </li>
                                                                <li class="header-container_brand-logo frandroid-logo"><a target="_blank" rel="noopener" href="https://www.frandroid.com"></a></li>
                                <li class="header-container_brand-logo humanoid-logo"><a target="_blank" rel="noopener" href="https://humanoid.fr"></a></li>
                            </ul>
                        </li>

                    </ul>
                    <ul class="header-container_taxonomy floatleft">
                                                <li>
                            <a href="https://www.numerama.com/vroom/" class="{}">
                                <noscript><img src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/vroom/logo-vroom.png" class="menu-logo-vroom" alt="Vroom"  /></noscript><img data-src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/vroom/logo-vroom.png" class="menu-logo-vroom" alt="Vroom"  />                            </a>
                        </li>
                                                                                                                                                                    <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="">Tech</a></li>
                                                                                                                                                                                                    <li><a href="https://www.numerama.com/politique/" data-universename="Société" data-universeslug="politique" class="">Société</a></li>
                                                                                                                                                                                                                                                            <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="">Pop culture</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                    <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="active">Sciences</a></li>
                                                                                                                                                                <li><a href="https://www.numerama.com/tag/test/">Tests</a></li>
                            <li><a href="https://www.numerama.com/tag/guide-dachat/" class="{}">Guides</a></li>
                                                <div class="clearfix"></div>
                    </ul>
                    <!-- discussion & profil -->
                    <ul class="header-container_options floatleft">
                                                <li class="js-menu-account header-container_options-login floatleft">
                            <a rel="nofollow" href="https://www.numerama.com/connexion"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></a>
                        </li>
                        <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
                        <div class="clearfix"></div>
                                            </ul>
                </nav>
            </div>

    <!-- SEARCH BOX -->
    <section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"\/modules\/search-result.php","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
        <div id="ctBoc" class="">
            <div class="article-container ajax-container" id="container-post725628"  data-conf='{"prev":725611,"action":"singlePost"}'>
    <div class="post-cover cover-mars">
    <div class="post-cover__opacity-filter"></div>
    <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/ingenuity-perseverance-mars.jpg?resize=1212,712" class="post-cover__background-image"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/ingenuity-perseverance-mars.jpg?resize=1212,712" class="post-cover__background-image"  /></div>
<div class="post-top-area">
    <div class="post-title">
        <h1>Pour la première fois, l’hélico Ingenuity a survolé un lieu inaccessible au rover Perseverance</h1>
        <div class="post-author-bloc">
            <div class="post-author-bloc_avatar--wrapper">
                <div class="post-author-bloc_avatar" style="background: url('//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-nelly01.jpg?resize=100,100') no-repeat center; background-size: cover;"></div>
                            </div>
            <span class="post-author-bloc_name">
                <a href="https://www.numerama.com/author/nellylesage/" rel="author"><span>Nelly Lesage</span></a>
                            </span>
            <span class="post-author-bloc_text">
                <time datetime="2021-07-12T11:15:48+02:00">12 juillet 2021</time>
                                - <a class='post-univers-url' href="https://www.numerama.com/sciences/espace/mars/">Mars</a></span>
                            </span>
        </div>
    </div>
    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone"><li><a href="https://www.numerama.com/">Accueil</a> </li><li> <a href="https://www.numerama.com/sciences/">Sciences</a> </li><li> <a href="https://www.numerama.com/sciences/espace/">Espace</a> </li><li> <a href="https://www.numerama.com/sciences/espace/mars/">Mars</a> </li><li> Pour la première fois, l’hélico Ingenuity a survolé un lieu inaccessible au rover Perseverance</li></ul></div>
    <div id="p725628" class="wrap post" data-previous-post-url="https://www.numerama.com/sciences/725611-pourquoi-reproche-t-on-a-richard-branson-de-ne-pas-etre-vraiment-alle-dans-lespace.html" data-previous-post-title="Pourquoi reproche-t-on à Richard Branson de ne pas être vraiment allé dans l'espace ?">
        <div class="top-bloc hidden-phone">
            <div class="hb__ad hb__ad--header hidden-phone">
            <div style='display:none;' class="Billboard_1"></div>
        </div>
    </div>
        
        <div class="post-content-two-sides">
            <article class="post-content span8 tablet12 phone12">
            <div class="remixd-audio-player">
        <script type="text/javascript" id="remixd-audio-player-script" src="https://tags.remixd.com/player/v5/index.js" charset="utf-8" async></script>
    </div>
            <p class="chapo">Lors de son neuvième vol sur Mars, Ingenuity a relevé un défi : traverser une zone qui serait difficile d'accès pour le rover Perseverance. Pour survoler cet endroit, la Nasa a dû anticiper les erreurs que le système de navigation de l'hélico pourrait rencontrer.</p>
                                <div style="display:none" class="Mobile_Pos1"></div>
                <p>Pour la Nasa, il s’agissait vu <a href="https://www.numerama.com/sciences/723798-helicoptere-sur-mars-la-nasa-se-prepare-au-vol-le-plus-angoissant-depuis-le-premier.html">« <em>vol le plus angoissant</em> » depuis le premier vol d’Ingenuity</a> sur Mars. Le 5 juillet 2021, l’hélicoptère qui accompagne Perseverance sur la planète rouge a réussi ce défi. Pour la première fois, le giravion est parvenu à survoler une zone qui serait trop compliquée à traverser avec un rover sur Mars.</p>
<p>Lors de ce neuvième envol, Ingenuity a parcouru une distance de 625 mètres. Pour plusieurs raisons, cet essai était différent des précédents, a résumé la Nasa dans <a href="https://mars.nasa.gov/technology/helicopter/status/314/flight-9-was-a-nail-biter-but-ingenuity-came-through-with-flying-colors/" rel="noopener" target="_blank">une publication</a> le 7 juillet. L’hélicoptère a battu plusieurs <a href="https://twitter.com/NASAJPL/status/1412092497552019458" rel="noopener" target="_blank">records</a> : durée du vol (166,4 secondes), vitesse (5 mètres par seconde) et distance parcourue. Sur l’image suivante, on peut voir le tracé du neuvième vol d’Ingenuity sur Mars, qui apparaît en jaune. Le chemin parcouru pendant les vols numéro 1 à 8 apparaît en vert, ce qui permet de se rendre compte à quel point Ingenuity s’est surpassé pour ce neuvième vol.</p>
<ul><li><strong>À lire</strong> : <a class="gtm-a-lire" href="https://www.numerama.com/sciences/720409-ingenuity-fait-une-experience-scientifique-imprevue-en-volant-sur-mars.html">Ingenuity fait une « expérience scientifique imprévue » en volant sur Mars</a></li></ul>
<figure id="attachment_725638" aria-describedby="caption-attachment-725638" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/wp-content/uploads/2021/07/ingenuity-vol-9-mars.jpg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2021/07/ingenuity-vol-9-mars-1024x576.jpg" alt=""><style>.size-large.wp-image-725638{display:none;}</style></noscript><img loading="lazy" class="size-large wp-image-725638" alt="" width="1024" height="576" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.numerama.com/wp-content/uploads/2021/07/ingenuity-vol-9-mars-1024x576.jpg" data-srcset="https://www.numerama.com/wp-content/uploads/2021/07/ingenuity-vol-9-mars-1024x576.jpg 1024w, https://www.numerama.com/wp-content/uploads/2021/07/ingenuity-vol-9-mars-680x383.jpg 680w, https://www.numerama.com/wp-content/uploads/2021/07/ingenuity-vol-9-mars-1536x864.jpg 1536w, https://www.numerama.com/wp-content/uploads/2021/07/ingenuity-vol-9-mars.jpg 1920w" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-725638" class="wp-caption-text">Trajet d’Ingenuity sur Mars lors de son neuvième vol. // Source : <a href="https://mars.nasa.gov/resources/26035/map-of-ingenuitys-ninth-flight/" rel="noopener" target="_blank">NASA/JPL-Caltech</a></figcaption></figure>                        <div style="display:none" class="Mobile_Pos2"></div>
                                        <div style="display:none" class="Content_1"></div>
                
<h2>Une zone difficile à traverser avec un rover</h2>
<p>Surtout, la Nasa mentionne que ce qui a vraiment fait la différence lors de ce vol, « <em>c’est le terrain dont lequel Ingenuity a dû s’accommoder pendant ses 2 minutes et 46 secondes dans les airs — une zone appelée ‘Séítah’ qui serait difficile à traverser avec un véhicule terrestre comme le rover Perseverance.</em> » Ce neuvième envol permet également de voir certaines des cibles d’intérêt scientifique que Perseverance devrait étudier, mais qu’il ne devrait pas pouvoir atteindre tout de suite (voire pas du tout, si le calendrier de la mission ne le permet finalement pas). Pendant les vols précédents, le giravion de la Nasa évoluait au-dessus de terrains plats. L’agence spatiale évitait volontairement de lui faire survoler un cratère.</p>
<p>Le relief est un facteur important pour Ingenuity, car son système de navigation a été prévu uniquement pour faire la démonstration technologique du vol sur Mars. L’algorithme de navigation « suppose » en quelque sorte toujours que l’hélico évolue au-dessus d’un terrain plat. S’il vole au-dessus d’une zone avec des reliefs, il risque donc de rencontrer des erreurs, qui l’amèneraient par exemple à se diriger dans une direction qui n’était pas prévue.</p>
<p>La Nasa ne peut pas corriger cette hypothèse (selon laquelle Ingenuity « croit » voler au-dessus d’une zone plate) lorsque les vols de l’hélicoptère sont planifiés. Il faut donc anticiper les problèmes qu’Ingenuity pourrait rencontrer, et tenter de les atténuer en jouant sur les paramètres du vol et les instructions données à l’hélico.</p>
<p>La réussite de ce neuvième vol s’inscrit pleinement dans l’objectif de « démonstration des opérations », qui est celui de <a href="https://www.numerama.com/sciences/708609-quand-ingenuity-va-t-il-entamer-la-nouvelle-phase-de-sa-mission-sur-mars.html">la deuxième phase de la mission d’Ingenuity</a>. Désormais, l’hélicoptère sert à voir comment un engin volant pourrait apporter sa contribution à une mission scientifique sur une autre planète. Les images en couleur obtenues par Ingenuity lors de ce dernier vol devraient offrir un aperçu nouveau du cratère Jezero.</p>
<!-- 1879/category --><div id="embedded-tag-mars" class="embedded-tag-container">
    <p class="title">
    Tout savoir sur la plan&egrave;te <a href="//www.numerama.com/sciences/espace/mars/">Mars</a>
    </p>
        <ul>
                    <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/sciences/724149-insight-sur-mars-il-est-trop-tot-pour-parler-de-fin-de-mission-mi-2022.html">
                    InSight sur Mars : « Tant que ça marche et ne coûte pas trop cher, on continue à faire de la science »                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/sciences/723798-helicoptere-sur-mars-la-nasa-se-prepare-au-vol-le-plus-angoissant-depuis-le-premier.html">
                    Hélicoptère sur Mars : la Nasa se prépare au « vol le plus angoissant depuis le premier »                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/sciences/723388-la-nasa-va-laisser-davantage-perseverance-prendre-le-volant-sur-mars.html">
                    La Nasa va laisser davantage Perseverance « prendre le volant » sur Mars                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/sciences/722903-lenigme-du-methane-sur-mars-commence-a-etre-resolue.html">
                    L’énigme du méthane sur Mars commence à être résolue                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/sciences/722535-a-son-tour-le-rover-zhurong-a-pu-ecouter-mars-et-le-bruit-de-ses-propres-roues.html">
                    À son tour, le rover Zhurong a pu « écouter » Mars et le bruit de ses propres roues                </a>
                            </div>
                    </li>
            </ul>
    </div>
        <style>
          #embedded-tag-mars .title {
            color: #dc3523          }

          #embedded-tag-mars .title a {
            color: #dc3523          }

          #embedded-tag-mars ul {
            border-color: #dc3523;
          }

          #embedded-tag-mars li:before {
            color: #dc3523;
          }
        </style>
            <div id="bottom_ad" class="incontent_ad" style="text-align: center">
                <div style='display:none;' class="Content_Bottom"></div>
            <div style='display:none;' class="Mobile_Bottom"></div>
            <div class="multiplex-container is-hidden-phone hidden-phone hidden-tablet">
                <div id="optidigital-adslot-Multiplex" style="display: none;" class="Multiplex"></div>
            </div>
        </div>

    
    
    

<footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    <a href="https://mars.nasa.gov/mars2020/mission/where-is-the-rover/">Capture d'écran Nasa</a>
            </p>
    
    <div id="hrr-link" class="is-margin-top-6 is-margin-bottom-6 is-margin-bottom-6-mobile"><a href="https://www.numerama.com/sciences/725628-pour-la-premiere-fois-lhelico-ingenuity-a-survole-un-lieu-inaccessible-au-rover-perseverance.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>
    
        <ul class="tags-list" style="line-height: 10px; width: calc(100% - 370px) !important;">
                    <li><a href="https://www.numerama.com/sciences/espace/conquete-spatiale/">Conquête spatiale</a></li>
                    <li><a href="https://www.numerama.com/tag/ingenuity/">Ingenuity</a></li>
                    <li><a href="https://www.numerama.com/tag/mars-2020/">Mars 2020</a></li>
                    <li><a href="https://www.numerama.com/tag/nasa/">NASA</a></li>
                    <li><a href="https://www.numerama.com/tag/perseverance/">Perseverance</a></li>
                    <li><a href="https://www.numerama.com/tag/rover/">rover</a></li>
            </ul>
    
    <div class="comments-count">
                    <a href="#commentaires" class="add-first-comment">Il n'y a pas de commentaire. En ajouter un ?</a>
            </div>

</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=&text=Pour+la+premi%C3%A8re+fois%2C+l%E2%80%99h%C3%A9lico+Ingenuity+a+survol%C3%A9+un+lieu+inaccessible+au+rover+Perseverance&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=&title=Pour la première fois, l’hélico Ingenuity a survolé un lieu inaccessible au rover Perseverance" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=&title=Pour+la+premi%C3%A8re+fois%2C+l%E2%80%99h%C3%A9lico+Ingenuity+a+survol%C3%A9+un+lieu+inaccessible+au+rover+Perseverance" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <p class="humanoid-videos--title has-text-weight-bold has-text-blue is-size-3">La suite en vidéo</p><div class="shortcodes-container humanoid-videos is-margin-bottom-4 is-margin-bottom-4-mobile is-margin-top-6 is-margin-top-6-mobile">
                            <div
        class="dailymotion-cpe"
        data-lazy-func="dailymotion"
        data-ad-slot="Video_Bottom"
        ads-params="adslot=Video_Bottom%26tags%3Dconquete-spatiale%2Cespace%2Cmars%2Csciences%2Cingenuity%2Cmars-2020%2Cnasa%2Cperseverance%2Crover&iu=/82864103/numerama.com/autre-article"
        video-id="x80quxg" playlist="x6t93n">
            <img class="is-block" src="https://www.numerama.com/wp-content/themes/project-n-theme/assets/images/default-16x9.png" data-src="https://s2.dmcdn.net/v/Sw3yK1WeGCVA1UVxJ" alt="Le premier vol d'Ingenuity sur Mars en images"  /><noscript><img class="is-block" src="https://s2.dmcdn.net/v/Sw3yK1WeGCVA1UVxJ" alt="Le premier vol d'Ingenuity sur Mars en images"/></noscript>        </div>
            <a href="https://www.dailymotion.com/video/x80quxg" rel="nofollow" class="humanoid-videos__video-title">
            Le premier vol d'Ingenuity sur Mars en images        </a>
    </div>
    <div class="clearfix"></div>

</article>
            <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div class="hb__ad hb__ad--side">
            <div style='display:none;' class="HalfpageAd_1"></div>
        </div>
    </div></div>        </div>
        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            
	<section class="related-article">
		<header>
			<p>Vous aimerez peut-être</p>
		</header>
        <div class="post-list--wrapper">
        					        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = ""+"https://native."+"humanoid.fr/register"+"-click?s_id=1&sp_id=4&c_id=1230";
                var urlPixel = "ht"+"tp"+"s://native."+"humanoid.fr/register-impression?s_id=1&sp_id=4&c_id=1230";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-article\">\n            <a class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\" target=\"_blank\" href=\"http:\/\/www.numerama.com\/les-contenus-sponsorises-nos-engagements\/\"><\/a>\n            <a class=\"floatleft\" rel=\"nofollow\"  href=\"\" title=\"D\u00e9part en vacances : quels sont les avantages de la t\u00e9l\u00e9surveillance ?\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/wp-content\/uploads\/2021\/07\/arlo-essential-spotlight-2.jpg?resize=176,127\" alt=\"D\u00e9part en vacances : quels sont les avantages de la t\u00e9l\u00e9surveillance ?\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/wp-content\/uploads\/2021\/07\/arlo-essential-spotlight-2.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/wp-content\/uploads\/2021\/07\/arlo-essential-spotlight-2.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <p class=\"title\"> D\u00e9part en vacances : quels sont les avantages de la t\u00e9l\u00e9surveillance ? <\/p>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
                						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/sciences/698930-voici-ou-lhelicoptere-ingenuity-tentera-de-voler-pour-la-premiere-fois-sur-mars.html" title="">
        <div class="cover-preview --cover-mars">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/ingenuity-vol-mars-nasa.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/ingenuity-vol-mars-nasa.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/ingenuity-vol-mars-nasa.jpg?resize=100,67 100w," class="cover-preview_img" alt="Voici où l'hélicoptère Ingenuity tentera de voler pour la première fois sur Mars"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/ingenuity-vol-mars-nasa.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/ingenuity-vol-mars-nasa.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/ingenuity-vol-mars-nasa.jpg?resize=100,67 100w," class="cover-preview_img" alt="Voici où l'hélicoptère Ingenuity tentera de voler pour la première fois sur Mars" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Voici où l'hélicoptère Ingenuity tentera de voler pour la première fois sur Mars</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/ingenuity/">Ingenuity</a></li>
                                            <li><a href="https://www.numerama.com/tag/mars-2020/">Mars 2020</a></li>
                                            <li><a href="https://www.numerama.com/tag/nasa/">NASA</a></li>
                                            <li><a href="https://www.numerama.com/tag/perseverance/">Perseverance</a></li>
                                            <li><a href="https://www.numerama.com/tag/rover/">rover</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >23 mars 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/sciences/701852-ca-y-est-le-rover-perseverance-a-pose-lhelicoptete-ingenuity-sur-mars.html" title="">
        <div class="cover-preview --cover-mars">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/ingenuity-mars-helicoptere-nasa-perseverance.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/ingenuity-mars-helicoptere-nasa-perseverance.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/ingenuity-mars-helicoptere-nasa-perseverance.jpg?resize=100,67 100w," class="cover-preview_img" alt="Ça y est : le rover Perseverance a posé l'hélicoptère Ingenuity sur Mars"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/ingenuity-mars-helicoptere-nasa-perseverance.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/ingenuity-mars-helicoptere-nasa-perseverance.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/ingenuity-mars-helicoptere-nasa-perseverance.jpg?resize=100,67 100w," class="cover-preview_img" alt="Ça y est : le rover Perseverance a posé l'hélicoptère Ingenuity sur Mars" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Ça y est : le rover Perseverance a posé l'hélicoptère Ingenuity sur Mars</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/ingenuity/">Ingenuity</a></li>
                                            <li><a href="https://www.numerama.com/tag/mars-2020/">Mars 2020</a></li>
                                            <li><a href="https://www.numerama.com/tag/nasa/">NASA</a></li>
                                            <li><a href="https://www.numerama.com/tag/perseverance/">Perseverance</a></li>
                                            <li><a href="https://www.numerama.com/tag/rover/">rover</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >05 avril 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/sciences/702748-le-rover-perseverance-a-pris-son-premier-selfie-avec-lhelico-ingenuity-sur-mars.html" title="">
        <div class="cover-preview --cover-mars">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/ingenuity-perseverance-mars-nasa-rover-helico.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/ingenuity-perseverance-mars-nasa-rover-helico.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/ingenuity-perseverance-mars-nasa-rover-helico.jpg?resize=100,67 100w," class="cover-preview_img" alt="Le rover Perseverance a pris son premier selfie avec l'hélico Ingenuity sur Mars"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/ingenuity-perseverance-mars-nasa-rover-helico.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/ingenuity-perseverance-mars-nasa-rover-helico.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/ingenuity-perseverance-mars-nasa-rover-helico.jpg?resize=100,67 100w," class="cover-preview_img" alt="Le rover Perseverance a pris son premier selfie avec l'hélico Ingenuity sur Mars" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Le rover Perseverance a pris son premier selfie avec l'hélico Ingenuity sur Mars</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/ingenuity/">Ingenuity</a></li>
                                            <li><a href="https://www.numerama.com/tag/mars-2020/">Mars 2020</a></li>
                                            <li><a href="https://www.numerama.com/tag/nasa/">NASA</a></li>
                                            <li><a href="https://www.numerama.com/tag/perseverance/">Perseverance</a></li>
                                            <li><a href="https://www.numerama.com/tag/rover/">rover</a></li>
                                            <li><a href="https://www.numerama.com/tag/selfie/">selfie</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >08 avril 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/sciences/712801-pourquoi-perseverance-ne-va-pas-filmer-le-6e-vol-de-lhelico-ingenuity-sur-mars.html" title="">
        <div class="cover-preview --cover-mars">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/ingenuity-helicoptere-mars-nasa-gill.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/ingenuity-helicoptere-mars-nasa-gill.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/ingenuity-helicoptere-mars-nasa-gill.jpg?resize=100,67 100w," class="cover-preview_img" alt="Pourquoi Perseverance ne va pas filmer le 6e vol de l'hélico Ingenuity sur Mars"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/ingenuity-helicoptere-mars-nasa-gill.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/ingenuity-helicoptere-mars-nasa-gill.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/ingenuity-helicoptere-mars-nasa-gill.jpg?resize=100,67 100w," class="cover-preview_img" alt="Pourquoi Perseverance ne va pas filmer le 6e vol de l'hélico Ingenuity sur Mars" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Pourquoi Perseverance ne va pas filmer le 6e vol de l'hélico Ingenuity sur Mars</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/ingenuity/">Ingenuity</a></li>
                                            <li><a href="https://www.numerama.com/tag/mars-2020/">Mars 2020</a></li>
                                            <li><a href="https://www.numerama.com/tag/nasa/">NASA</a></li>
                                            <li><a href="https://www.numerama.com/tag/perseverance/">Perseverance</a></li>
                                            <li><a href="https://www.numerama.com/tag/rover/">rover</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >20 mai 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			                </div>
		<div class="clearfix"></div>
	</section>

        </div>
        <div class="block bg-grey multiplex-container is-hidden-phone hidden-phone hidden-tablet">
    <div id="optidigital-adslot-Multiplex" style="display: none;" class="Multiplex"></div>
</div>    </section>

    <section class="bg-body wrap hidden-desktop">
                <div class="OUTBRAIN" id="outbrain-container" data-src="https://www.numerama.com/sciences/725628-pour-la-premiere-fois-lhelico-ingenuity-a-survole-un-lieu-inaccessible-au-rover-perseverance.html" data-widget-id="MB_1"></div>
        <script>
          if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads && typeof is_single !== 'undefined' && is_single) {
            if (typeof document.$outbrainLoaded == "undefined"){
              var $outbrainScript = document.createElement('script');

              $outbrainScript.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
              $outbrainScript.setAttribute('async', 'async');

              var $outbrainBlock = document.getElementById('outbrain-container');
              if ($outbrainBlock !== null) {
                $outbrainBlock.appendChild($outbrainScript);
                document.$outbrainLoaded = true;
              }
            }else if (typeof OBR.extern == "object"){
              // research widget
              console.log("Ads: OBR research widget");
              OBR.extern.researchWidget();
            }
          }
        </script>
            </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
    <header>
        <p>Mars : les dernières actualités</p>
    </header>
    <div class="post-list--wrapper">
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/sciences/724149-insight-sur-mars-il-est-trop-tot-pour-parler-de-fin-de-mission-mi-2022.html" title="">
        <div class="cover-preview --cover-mars">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/insight-mars.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/insight-mars.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/insight-mars.jpg?resize=100,67 100w," class="cover-preview_img" alt="InSight sur Mars : « Tant que ça marche et ne coûte pas trop cher, on continue à faire de la science »"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/insight-mars.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/insight-mars.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/insight-mars.jpg?resize=100,67 100w," class="cover-preview_img" alt="InSight sur Mars : « Tant que ça marche et ne coûte pas trop cher, on continue à faire de la science »" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> InSight sur Mars : « Tant que ça marche et ne coûte pas trop cher, on continue à faire de la science »</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >07 juillet 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/sciences/723798-helicoptere-sur-mars-la-nasa-se-prepare-au-vol-le-plus-angoissant-depuis-le-premier.html" title="">
        <div class="cover-preview --cover-mars">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/ingenuity-perseverance-mars-nasa-helico.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/ingenuity-perseverance-mars-nasa-helico.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/ingenuity-perseverance-mars-nasa-helico.jpg?resize=100,67 100w," class="cover-preview_img" alt="Hélicoptère sur Mars : la Nasa se prépare au « vol le plus angoissant depuis le premier »"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/ingenuity-perseverance-mars-nasa-helico.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/ingenuity-perseverance-mars-nasa-helico.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/ingenuity-perseverance-mars-nasa-helico.jpg?resize=100,67 100w," class="cover-preview_img" alt="Hélicoptère sur Mars : la Nasa se prépare au « vol le plus angoissant depuis le premier »" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Hélicoptère sur Mars : la Nasa se prépare au « vol le plus angoissant depuis le premier »</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >05 juillet 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/sciences/723388-la-nasa-va-laisser-davantage-perseverance-prendre-le-volant-sur-mars.html" title="">
        <div class="cover-preview --cover-mars">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/autonova-perseverance-mars-simulation-rover.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/autonova-perseverance-mars-simulation-rover.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/autonova-perseverance-mars-simulation-rover.jpg?resize=100,67 100w," class="cover-preview_img" alt="La Nasa va laisser davantage Perseverance « prendre le volant » sur Mars"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/autonova-perseverance-mars-simulation-rover.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/autonova-perseverance-mars-simulation-rover.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/autonova-perseverance-mars-simulation-rover.jpg?resize=100,67 100w," class="cover-preview_img" alt="La Nasa va laisser davantage Perseverance « prendre le volant » sur Mars" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> La Nasa va laisser davantage Perseverance « prendre le volant » sur Mars</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >02 juillet 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/sciences/722903-lenigme-du-methane-sur-mars-commence-a-etre-resolue.html" title="">
        <div class="cover-preview --cover-mars">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/curiosity-rover-mars-nasa.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/curiosity-rover-mars-nasa.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/curiosity-rover-mars-nasa.jpg?resize=100,67 100w," class="cover-preview_img" alt="L’énigme du méthane sur Mars commence à être résolue"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/curiosity-rover-mars-nasa.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/curiosity-rover-mars-nasa.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/curiosity-rover-mars-nasa.jpg?resize=100,67 100w," class="cover-preview_img" alt="L’énigme du méthane sur Mars commence à être résolue" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> L’énigme du méthane sur Mars commence à être résolue</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >30 juin 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/sciences/722535-a-son-tour-le-rover-zhurong-a-pu-ecouter-mars-et-le-bruit-de-ses-propres-roues.html" title="">
        <div class="cover-preview --cover-mars">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/zhurong-mars-rover.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/zhurong-mars-rover.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/zhurong-mars-rover.jpg?resize=100,67 100w," class="cover-preview_img" alt="À son tour, le rover Zhurong a pu « écouter » Mars et le bruit de ses propres roues"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/zhurong-mars-rover.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/zhurong-mars-rover.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/zhurong-mars-rover.jpg?resize=100,67 100w," class="cover-preview_img" alt="À son tour, le rover Zhurong a pu « écouter » Mars et le bruit de ses propres roues" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> À son tour, le rover Zhurong a pu « écouter » Mars et le bruit de ses propres roues</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >28 juin 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/sciences/720888-combien-de-vols-lhelicoptere-ingenuity-a-t-il-realises-sur-mars.html" title="">
        <div class="cover-preview --cover-mars">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/ingenuity-helico-mars-vol-22-avril.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/ingenuity-helico-mars-vol-22-avril.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/ingenuity-helico-mars-vol-22-avril.jpg?resize=100,67 100w," class="cover-preview_img" alt="Combien de vols l'hélicoptère Ingenuity a-t-il réalisés sur Mars ?"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/ingenuity-helico-mars-vol-22-avril.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/ingenuity-helico-mars-vol-22-avril.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/ingenuity-helico-mars-vol-22-avril.jpg?resize=100,67 100w," class="cover-preview_img" alt="Combien de vols l'hélicoptère Ingenuity a-t-il réalisés sur Mars ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Combien de vols l'hélicoptère Ingenuity a-t-il réalisés sur Mars ?</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >28 juin 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
        </div>
    <div class="clearfix"></div>
</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
                    </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":725611,"action":"singlePost"}'>
    </div>
</div>
<!-- Don't display header and menu if its an ajax call -->
    </div>
    <script class="template-newsletter-form" type="text/template">
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
                    </form>
    </section>
</script>    <section id="commentaires" data-comments-number="0" data-post-author="nellylesage" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">Pour la première fois, l’hélico Ingenuity a survolé un lieu inaccessible au rover Perseverance</p>
            </header>

            <div id="comments-content">
                    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                        <div class="wpd-auth">
                                                <div class="wpd-login">
                            <a href='https://www.numerama.com/connexion'><i class='fas fa-sign-in-alt'></i> Connexion</a>                        </div>
                    </div>
                </div>
                                        <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                            <div class="wpd-login-to-comment">Connectez-vous pour commenter.</div>
                                </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info ">
                        <span class='wpdtc' title='0'>0</span> Commentaires                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                            </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">View all comments</div>
                </div>
                                <div class="wpd-thread-list">
                                        <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
                </div>
        </div>
    </div>
</section>
<div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">3</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Pour la première fois, l’hélico Ingenuity a survolé un lieu inaccessible au rover Perseverance</span></p>
        <ul class="progress-bar_menu">
                        <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=&text=Pour la première fois, l’hélico Ingenuity a survolé un lieu inaccessible au rover Perseverance&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
    
<!-- MAIN END HERE -->
    </div>
</div>

<footer id="site-footer">
    <div class="footer-container clearfix">
        <nav class="wrap tablet12 phone12">
            <a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>            <div class="hidden-desktop footer-responsive-network phone12 tablet12">
                <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>                <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>                <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>                <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            </div>
            <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
                <li class="phone12"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            </ul>
            <ul class="footer-container_menu">
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/politique/" data-universename="Société" data-universeslug="politique">Société</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="phone4 tablet4 hidden-desktop"><a href="#" class="js-open-consent-modal">Préférences</a></li>
                <li class="borderleft phone4 tablet4"><a href="/a-propos/">À propos</a></li>
                <li class="phone4 tablet4"><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>On ne remplace pas des plombs sautés avant de savoir pourquoi ils ont sauté.</p>
                <span class="footer-information_quote-author">Arthur C. Clarke</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 footer-right">
            <a class="humanoid-logo hover-dark-orange" target="_blank" rel="noopener" href="https://humanoid.fr"></a>
            <span style="float: right; clear: both;" class="hover-dark-orange">
                <a style="color: #999" href="/profil">Mon profil &nbsp;&nbsp;</a>
                <a style="color: #999" href="#" class="js-open-consent-modal">Préférences publicitaires &nbsp;&nbsp;</a>
                <a style="color: #999" href="/mentions-legales/">Mentions Légales &nbsp;&nbsp;</a>
                <a style="color: #999" href="/laffiliation/">L'affiliation &nbsp;&nbsp;</a>
                <a style="color: #999" href="/les-contenus-sponsorises-nos-engagements/">Contenus sponsorisés &nbsp;&nbsp;</a>
            </span>
        </div>
    </div>

</footer>

<script src="//www.numerama.com/wp-content/themes/project-n-theme/assets/compiled/main.js?v=1.1" type="text/javascript"></script>

<script src="//www.numerama.com/wp-content/themes/project-n-theme/assets/compiled/post.js" type="text/javascript"></script>
<div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <div class='wpdiscuz-fem-email' style='display: none;'></div><div class='wpdiscuz-fem-email-form' style='display: none;'><span class='wpdiscuz-fem-author'>Vous allez envoyer un mail à  <em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><input placeholder='Objet' type='text' class='wpdiscuz-fem-subj' value='' /><textarea class='wpdiscuz-fem-msg' placeholder='Entrez votre message ici'></textarea><br /><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-send'>Envoyer</button></div><input type='hidden' id='wpdiscuz_fem_email_comment_id' /></div><div class='wpdiscuz-fem-moving' style='display: none;'></div><div class='wpdiscuz-fem-move-form' style='display: none;'><span class='wpdiscuz-fem-author'>Déplacer commentaire<br /><em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><div class='wpdiscuz-fem-posts-search'><input type='text' class='wpdiscuz-fem-post' placeholder='Entrez titre article...' /><div class='wpdiscuz-fem-posts'></div></div><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-move'>Déplacer (autre article)</button></div><input type='hidden' id='wpdiscuz_fem_move_comment_id' /></div><script type='text/javascript' src='https://www.numerama.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type="text/javascript">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</script></body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.numerama.com @ 2021-07-12 12:39:03 by W3 Total Cache
-->