
<!-- Don't display header and menu if its an ajax call -->
    <!DOCTYPE html>
<html lang="fr-FR">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//scripts.static-od.com" />

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/wp-content/themes/project-n-theme/assets/compiled/main-v1611823354.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-04-10-2019.json" />

    <link rel="icon" sizes="196x196" href="https://www.numerama.com/wp-content/themes/project-n-theme/assets/images/favicons/icon-196x196.png">
    
<!--- head -->
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Google Stadia n&#039;aura plus de jeux exclusifs : un premier aveu d&#039;échec ?</title>
	<meta name="description" content="Google a annoncé qu&#039;il ne se lancera plus dans le développement de jeux exclusifs pour sa plateforme Stadia. Il s&#039;en remettra à des partenariats avec les éditeurs pour gonfler le catalogue et souhaite mettre sa technologie à leur disposition." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.numerama.com/pop-culture/686296-google-stadia-naura-finalement-pas-de-jeux-exclusifs-un-premier-aveu-dechec.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Google Stadia n&#039;aura plus de jeux exclusifs : un premier aveu d&#039;échec ?" />
	<meta property="og:description" content="Google a annoncé qu&#039;il ne se lancera plus dans le développement de jeux exclusifs pour sa plateforme Stadia. Il s&#039;en remettra à des partenariats avec les éditeurs pour gonfler le catalogue et souhaite mettre sa technologie à leur disposition." />
	<meta property="og:url" content="https://www.numerama.com/pop-culture/686296-google-stadia-naura-finalement-pas-de-jeux-exclusifs-un-premier-aveu-dechec.html" />
	<meta property="og:site_name" content="Numerama" />
	<meta property="article:publisher" content="https://www.facebook.com/Numerama" />
	<meta property="article:published_time" content="2021-02-02T09:30:35+00:00" />
	<meta property="article:modified_time" content="2021-02-02T10:07:27+00:00" />
	<meta property="og:image" content="https://www.numerama.com/wp-content/uploads/2019/11/google-stadia-numerama-5.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@MaximeClaudel" />
	<meta name="twitter:site" content="@Numerama" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
        <style>
            .sd-cmp-181cY .sd-cmp-2Pci8:hover {
                background: #e9573f;
                color: white;
            }

            .sd-cmp-Kx3l9 h2.sd-cmp-2H803 {
                font-size: 1.25rem;
                font-weight: 700;
                line-height: 1.5rem;
                text-align: left;
            }

            @media screen and (min-width: 1000px) {
                .sd-cmp-Kx3l9 {
                    max-width: 1000px;
                    top: -1.25rem;
                }
            }
        </style>
        <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/xDJmn/stub" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/xDJmn/cmp" charset="utf-8" async></script>
            <script type="text/javascript">
          var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var targeting = JSON.parse('{"adUnit":"\/82864103\/numerama.com\/autre-article","pageTargeting":{"tags":["jeux-video","pop-culture","google","google-stadia"],"isSponso":"0","isSafe":"1"}}');
        </script>
        <script async defer type="text/javascript" src="//scripts.static-od.com/setup/?site=numerama" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/numerama.com\/autre-article","pageTargeting":{"tags":["jeux-video","pop-culture","google","google-stadia"],"isSponso":"0","isSafe":"1"}}'></script>
            <script type='text/javascript'>
          function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);
        </script>
    <script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><link rel='https://api.w.org/' href='https://www.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fpop-culture%2F686296-google-stadia-naura-finalement-pas-de-jeux-exclusifs-un-premier-aveu-dechec.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fpop-culture%2F686296-google-stadia-naura-finalement-pas-de-jeux-exclusifs-un-premier-aveu-dechec.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
							<meta property="ia:markup_url" content="https://www.numerama.com/pop-culture/686296-google-stadia-naura-finalement-pas-de-jeux-exclusifs-un-premier-aveu-dechec.html?ia_markup=1" />
				    <style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
    </style>
            <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://www.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '700',
                'postage': '0',
                'agedays': '0',
                'author': 'maximeclaudel',
                'tags': '{jeux-video}{pop-culture}{google}{google-stadia}',
                'timeless': 'false',
                'publishDate': '02/02/2021',
                'publishTime': "10",
                'publishDay': "2",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
        </script>
        <!-- End Google Tag Manager -->
                <script language="JavaScript">
          function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }
        </script>
    
<link rel="amphtml" href="https://www.numerama.com/pop-culture/686296-google-stadia-naura-finalement-pas-de-jeux-exclusifs-un-premier-aveu-dechec.html/amp">
            <style type="text/css">
                #hrr-overlay {
                    position: fixed;
                    top: 0;
                    left: 0;
                    right: 0;
                    bottom: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0, 0, 0, .5);
                    z-index: 9999999999;
                }

                #hrr-iframe-container {
                    width: 800px;
                    max-width: 90%;
                    height: 800px;
                    max-height: 90%;
                    margin: auto !important;
                    top: 0;
                    right: 0;
                    left: 0;
                    bottom: 0;
                    position: absolute;
                }

                #hrr-iframe {
                    width: 100%;
                    height: 100%;
                    display: block;
                    background-color: white;
                    padding: 0;
                    margin: 0;
                }
            </style>
            <link rel="icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>  <meta name="author" content="Maxime Claudel" />
  <link rel="image_src" href="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/11/google-stadia-numerama-5.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://www.numerama.com/wp-content/mu-plugins/humanoid-core/includes/Core/Ajax/AjaxEndpoint.php";
        var admin_ajax = "https://www.numerama.com/wp-admin/admin-ajax.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/wp-content/themes/project-n-theme";
    </script>
    <link rel="preload" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css"></noscript>
</head>
<body class="post-template-default single single-post postid-686296 single-format-standard no-js">

        <script>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</script>
    

            <div id="header-container">
                                <nav class="wrap header-container">
                    <ul class="header-container_brand floatleft">
                        <li class="header-container_brand-logo">
                                                            <a class="header-container_brand-logo-link" href="https://www.numerama.com">
                                                                            <img alt="Numerama, le média de référence sur la société numérique et l'innovation technologique" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/numerama-logo/numerama_blanc.svg">
                                                                            <span class='icon-page-next '></span>                                </a>
                                                    </li>
                        <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                            <ul>
                                <li class="header-container_brand-submenu-network">
                                    <ul>
                                        <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                                        <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                                        <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-SVG_Flipboard_noir ' target='_blank'></a></li>
                                        <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                                        <li class="submenu-network-li rss-logo"><a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                                    </ul>
                                </li>
                                                                <li class="header-container_brand-logo cyberguerre-logo"><a target="_blank" href="https://cyberguerre.numerama.com" class="icon-cyberguerre-letter">Cyberguerre</a> </li>
                                                                <li class="header-container_brand-logo frandroid-logo"><a target="_blank" rel="noopener" href="https://www.frandroid.com"></a></li>
                                <li class="header-container_brand-logo humanoid-logo"><a target="_blank" rel="noopener" href="https://humanoid.fr"></a></li>
                            </ul>
                        </li>

                    </ul>
                    <ul class="header-container_taxonomy floatleft">
                                                <li>
                            <a href="https://www.numerama.com/vroom/" class="{}">
                                <noscript><img src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/vroom/logo-vroom.png" class="menu-logo-vroom" alt="Vroom"  /></noscript><img data-src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/vroom/logo-vroom.png" class="menu-logo-vroom" alt="Vroom"  />                            </a>
                        </li>
                                                                                                                                                                    <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="">Tech</a></li>
                                                                                                                                                                                                    <li><a href="https://www.numerama.com/politique/" data-universename="Société" data-universeslug="politique" class="">Société</a></li>
                                                                                                                                                                                                                                                            <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="active">Pop culture</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                    <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                                                                                                                                                                <li><a href="https://www.numerama.com/tag/test/">Tests</a></li>
                            <li><a href="https://www.numerama.com/tag/guide-dachat/" class="{}">Guides</a></li>
                                                <div class="clearfix"></div>
                    </ul>
                    <!-- discussion & profil -->
                    <ul class="header-container_options floatleft">
                                                <li class="js-menu-account header-container_options-login floatleft">
                            <a rel="nofollow" href="https://www.numerama.com/connexion"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></a>
                        </li>
                        <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
                        <div class="clearfix"></div>
                                            </ul>
                </nav>
            </div>

    <!-- SEARCH BOX -->
    <section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"\/modules\/search-result.php","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
        <div id="ctBoc" class="">
            <div class="article-container ajax-container" id="container-post686296"  data-conf='{"prev":686090,"action":"singlePost"}'>
    <div class="post-cover cover-pop-culture">
    <div class="post-cover__opacity-filter"></div>
    <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/11/google-stadia-numerama-5.jpg?resize=1212,712" class="post-cover__background-image"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/11/google-stadia-numerama-5.jpg?resize=1212,712" class="post-cover__background-image"  /></div>
<div class="post-top-area">
    <div class="post-title">
        <h1>Google Stadia n&rsquo;aura plus de jeux exclusifs&#160;: un premier aveu d&rsquo;échec&#160;?</h1>
        <div class="post-author-bloc">
            <div class="post-author-bloc_avatar--wrapper">
                <div class="post-author-bloc_avatar" style="background: url('//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-maxime01.jpg?resize=100,100') no-repeat center; background-size: cover;"></div>
                            </div>
            <span class="post-author-bloc_name">
                <a href="https://www.numerama.com/author/maximeclaudel/" rel="author"><span>Maxime Claudel</span></a>
                            </span>
            <span class="post-author-bloc_text">
                <time datetime="2021-02-02T10:30:35+01:00">02 février 2021</time>
                                - <a class='post-univers-url' href="https://www.numerama.com/pop-culture/">Pop culture</a></span>
                            </span>
        </div>
    </div>
    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone"><li><a href="https://www.numerama.com/">Accueil</a> </li><li> <a href="https://www.numerama.com/pop-culture/">Pop culture</a> </li><li> <a href="https://www.numerama.com/pop-culture/jeux-video/">Jeux Vidéo</a> </li><li> Google Stadia n&rsquo;aura plus de jeux exclusifs&#160;: un premier aveu d&rsquo;échec&#160;?</li></ul></div>
    <div id="p686296" class="wrap post" data-previous-post-url="https://www.numerama.com/pop-culture/686090-visuellement-decevant-sur-ps4-le-jeu-control-renait-sur-ps5.html" data-previous-post-title="Visuellement décevant sur PS4, le jeu Control renaît sur PS5">
        <div class="top-bloc hidden-phone">
            <div class="hb__ad hb__ad--header hidden-phone">
            <div style='display:none;' class="Billboard_1"></div>
        </div>
    </div>
        
        <div class="post-content-two-sides">
            <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">Google a annoncé qu'il ne se lancera plus dans le développement de jeux exclusifs pour sa plateforme Stadia. Il s'en remettra à des partenariats avec les éditeurs pour gonfler le catalogue et souhaite mettre sa technologie à leur disposition. </p>
                                <div style="display:none" class="Mobile_Pos1"></div>
                <p>Prendre des bonnes résolutions pour <a href="https://www.numerama.com/pop-culture/660018-google-a-enfin-compris-que-stadia-avait-besoin-de-demos-de-jeux-gratuites.html">Stadia</a> ne fait visiblement pas partie des plans de Google pour 2021. Dans <a href="https://blog.google/products/stadia/focusing-on-stadias-future-as-a-platform-and-winding-down-sge" rel="noopener noreferrer" target="_blank">un communiqué publié le 1er février</a>, Phil Harrison, à la tête de la marque, a annoncé les changements stratégiques décidés par la multinationale pour sa plateforme de cloud gaming. Le plus marquant d’entre eux est l’arrêt total de développement de jeux exclusifs, au sein des studios SG&amp;E (Stadia Games &amp; Entertainment) qu’avait créés Google sous la houlette de <a href="https://www.numerama.com/business/471134-google-recrute-lune-des-figures-clefs-dubisoft-pour-diriger-sa-division-jeux-video.html">Jade Raymond</a> (passée par Ubisoft et Electronic Arts).</p>
<p>« <em>Jade Raymond a décidé de quitter Google pour saisir d’autres opportunités (…). Dans les mois à venir, la plupart des employés des studios SG&amp;E seront mobilisés pour d’autres postes</em> », indique Google. Il n’empêche, il s’agit d’un vrai aveu de faiblesse de la part de la firme de Mountain View, qui ne souhaite plus investir des sommes colossales dans la création de contenus exclusifs. Ils constituent pourtant le nerf de la guerre sur le marché du jeu vidéo.<span class="Apple-converted-space"> </span></p>
<ul><li><strong>À lire</strong> : <a class="gtm-a-lire" href="https://www.numerama.com/tech/573124-google-stadia-cest-une-beta-payante-mais-la-magie-est-deja-la.html">Google Stadia : c’est une bêta payante, mais la magie est déjà là</a></li></ul>
<figure id="attachment_573186" aria-describedby="caption-attachment-573186" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/wp-content/uploads/2019/11/google-stadia-numerama-13.jpg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2019/11/google-stadia-numerama-13-1024x576.jpg" alt=""><style>.size-large.wp-image-573186{display:none;}</style></noscript><img class="size-large wp-image-573186" alt="" width="1024" height="576" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.numerama.com/wp-content/uploads/2019/11/google-stadia-numerama-13-1024x576.jpg" data-srcset="https://www.numerama.com/wp-content/uploads/2019/11/google-stadia-numerama-13-1024x576.jpg 1024w, https://www.numerama.com/wp-content/uploads/2019/11/google-stadia-numerama-13-680x383.jpg 680w, https://www.numerama.com/wp-content/uploads/2019/11/google-stadia-numerama-13.jpg 1920w" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-573186" class="wp-caption-text">Google Stadia // Source : <a href="https://www.numerama.com">Louise Audry pour Numerama</a></figcaption></figure>                        <div style="display:none" class="Mobile_Pos2"></div>
                                        <div style="display:none" class="Content_1"></div>
                
<h2>Google ne comprend rien au marché du jeu vidéo</h2>
<p>Il est loin le temps où Google promettait <a href="https://www.numerama.com/pop-culture/564136-stadia-google-promet-des-nouveaux-jeux-video-exclusifs-chaque-annee.html">des jeux exclusifs « <em>chaque année, et de plus en plus chaque année</em> »</a>. Aujourd’hui, après un lancement compliqué, une communication maladroite et une chute dans l’anonymat, Stadia n’est plus cette plateforme ambitieuse capable de rivaliser avec les consoles de Sony, Microsoft et Nintendo. Elle ne le redeviendra pas sans un catalogue de titres que l’on ne trouvera pas ailleurs. Avec ce choix, Google prouve qu’il ne comprend pas le marché du jeu vidéo alors qu’il lui faudrait gagner en légitimité pour se faire une vraie place.</p>
<p>Priver Stadia d’exclusivités revient à enterrer petit à petit le service. Ainsi, on ne voit pas comment Google pourrait s’en sortir face à une concurrence aguerrie : Sony assoit la réputation de PlayStation grâce à sa ligne éditoriale bien réfléchie ; Nintendo s’appuie depuis des décennies sur ses marques fortes, un héritage perpétré par le succès inouï de la Switch ; et Microsoft n’a pas hésité à mettre plusieurs milliards de dollars sur la table pour <a href="https://www.numerama.com/pop-culture/650260-que-va-changer-le-rachat-de-bethesda-par-microsoft.html">racheter Bethesda</a>. On trouve d’autres exemples sur le marché de la SVOD : les gens s’abonnent à Netflix pour dévorer <em>Stranger Things</em> quand d’autres lui préfèrent Disney+ pour ne rien louper de <a href="https://www.numerama.com/pop-culture/677960-the-mandalorian-les-questions-que-lon-se-pose-en-attendant-la-saison-3.html">la série <em>The Mandalorian</em></a><i>. </i>Sans contenu propre, une plateforme, quelle qu’elle soit, n’a pas d’âme.</p>
<p>Et du côté des plateformes neutres, le marché a déjà bien progressé dans la direction que Google veut seulement prendre, de GeForce à xCloud en passant par Shadow.</p>                        <div style="display:none" class="Mobile_Pos3"></div>
                
<figure id="attachment_571205" aria-describedby="caption-attachment-571205" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/wp-content/uploads/2019/11/capture-decran-2019-11-12-a-08-56-08.png"><noscript><img src="https://www.numerama.com/wp-content/uploads/2019/11/capture-decran-2019-11-12-a-08-56-08-1024x469.png" alt=""><style>.size-large.wp-image-571205{display:none;}</style></noscript><img class="size-large wp-image-571205" alt="" width="1024" height="469" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.numerama.com/wp-content/uploads/2019/11/capture-decran-2019-11-12-a-08-56-08-1024x469.png" data-srcset="https://www.numerama.com/wp-content/uploads/2019/11/capture-decran-2019-11-12-a-08-56-08-1024x469.png 1024w, https://www.numerama.com/wp-content/uploads/2019/11/capture-decran-2019-11-12-a-08-56-08-680x312.png 680w, https://www.numerama.com/wp-content/uploads/2019/11/capture-decran-2019-11-12-a-08-56-08.png 1702w" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-571205" class="wp-caption-text">Google Stadia // Source : Google</figcaption></figure>
<h2>Que va devenir Stadia ?</h2>
<p>« <em>Vous pourrez continuer à jouer à vos jeux sur Stadia et Stadia Pro, et nous continuerons d’ajouter des nouvelles productions d’éditeurs tiers à notre plateforme</em> », promet Google à propos de l’avenir de Stadia.<span class="Apple-converted-space"> En parallèle, l’entreprise entend développer son savoir-faire dans le cloud gaming </span>« <em>pour aider les développeurs et les éditeurs à tirer profit de [sa] technologie afin qu’ils puissent proposer leurs jeux directement aux joueurs</em>. » Comprendre : Ubisoft pourrait très bien lancer le futur Assassin’s Creed en streaming grâce à Google, mais sans passer par Stadia. En ce sens, Google enfilerait la casquette de fournisseur d’outils, comme il sait si bien le faire.</p>
<p>Pour convaincre des éventuels partenaires, Google met en avant le bagage technique de Stadia en matière de streaming : « <em> Il est clair que la technologie de Stadia fonctionne et peut le faire à grande échelle.</em> »<span class="Apple-converted-space"> La multinationale se rassure comme elle peut alors que ce communiqué vient tuer toutes les promesses éditoriales placées en Stadia, qui devait révolutionner notre manière de consommer le jeu vidéo.</span></p>
<!-- 3769/post_tag --><div id="embedded-tag-google-stadia" class="embedded-tag-container">
    <p class="title">
    Tout comprendre &agrave; <a href="https://www.numerama.com/tag/google-stadia/">google-stadia</a>
    </p>
        <ul>
                    <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/tech/681563-stadia-disponible-sur-les-tv-lg-enfin-une-bonne-nouvelle-pour-le-cloud-gaming.html">
                    Stadia disponible sur les TV LG : enfin une bonne nouvelle pour le cloud gaming                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/pop-culture/660018-google-a-enfin-compris-que-stadia-avait-besoin-de-demos-de-jeux-gratuites.html">
                    Google a enfin compris que Stadia avait besoin de démos de jeux gratuites                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/pop-culture/602500-google-stadia-quels-sont-les-deux-jeux-offerts-en-juillet.html">
                    Google Stadia Pro : quels sont les jeux offerts en octobre ?                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/tech/641758-apple-vs-microsoft-google-facebook-pourquoi-lindustrie-du-cloud-gaming.html">
                    Apple vs Microsoft, Google & Facebook : pourquoi le cloud gaming est devenu un champ de bataille                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/pop-culture/616975-google-lance-la-formule-gratuite-de-stadia-loccasion-revee-de-tester-le-cloud-gaming.html">
                    Google lance la formule gratuite de Stadia, l'occasion rêvée de tester le cloud gaming                </a>
                            </div>
                    </li>
            </ul>
    </div>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
                <div style='display:none;' class="Content_Bottom"></div>
            <div style='display:none;' class="Mobile_Bottom"></div>
            <div class="multiplex-container is-hidden-phone hidden-phone hidden-tablet">
                <div id="optidigital-adslot-Multiplex" style="display: none;" class="Multiplex"></div>
            </div>
        </div>

    
    
    

<footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    <a href="https://www.numerama.com">Louise Audry pour Numerama</a>
            </p>
    
    <div id="hrr-link" class="is-margin-top-6 is-margin-bottom-6 is-margin-bottom-6-mobile"><a href="https://www.numerama.com/pop-culture/686296-google-stadia-naura-finalement-pas-de-jeux-exclusifs-un-premier-aveu-dechec.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>        <style>
            #embedded-tag-google-stadia .title{
                color : #f82900            }
            #embedded-tag-google-stadia .title a {
                color : #f82900            }
            #embedded-tag-google-stadia ul{
                border-color: #f82900;
            }
            #embedded-tag-google-stadia li:before {
                color: #f82900;
            }
        </style>
                <style>
            #embedded-tag-google-stadia .title{
                color : #f82900            }
            #embedded-tag-google-stadia .title a {
                color : #f82900            }
            #embedded-tag-google-stadia ul{
                border-color: #f82900;
            }
            #embedded-tag-google-stadia li:before {
                color: #f82900;
            }
        </style>
                <style>
            #embedded-tag-google-stadia .title{
                color : #f82900            }
            #embedded-tag-google-stadia .title a {
                color : #f82900            }
            #embedded-tag-google-stadia ul{
                border-color: #f82900;
            }
            #embedded-tag-google-stadia li:before {
                color: #f82900;
            }
        </style>
        
    
        <ul class="tags-list" style="line-height: 10px; width: calc(100% - 370px) !important;">
                    <li><a href="https://www.numerama.com/tag/google/">Google</a></li>
                    <li><a href="https://www.numerama.com/tag/google-stadia/">Google Stadia</a></li>
            </ul>
    
    <div class="comments-count">
                    <a href="#commentaires" class="add-first-comment">Il n'y a pas de commentaire. En ajouter un ?</a>
            </div>

</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=&text=Google+Stadia+n%E2%80%99aura+plus+de+jeux+exclusifs%C2%A0%3A+un+premier+aveu+d%E2%80%99%C3%A9chec%C2%A0%3F&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=&title=Google Stadia n&rsquo;aura plus de jeux exclusifs&#160;: un premier aveu d&rsquo;échec&#160;?" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=&title=Google+Stadia+n%E2%80%99aura+plus+de+jeux+exclusifs%C2%A0%3A+un+premier+aveu+d%E2%80%99%C3%A9chec%C2%A0%3F" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <p class="humanoid-videos--title has-text-weight-bold has-text-blue is-size-3">La suite en vidéo</p><div class="shortcodes-container humanoid-videos is-margin-bottom-4 is-margin-bottom-4-mobile is-margin-top-6 is-margin-top-6-mobile">
                            <div class="dailymotion-cpe" data-lazy-func="dailymotion" ads-params="adslot=Video_Bottom%26tags%3Djeux-video%2Cpop-culture%2Cgoogle%2Cgoogle-stadia&iu=/82864103/numerama.com/autre-article" video-id="x7xdljl" playlist="x6t93m">
            <img class="is-block" src="https://www.numerama.com/wp-content/themes/project-n-theme/assets/images/default-16x9.png" data-src="https://s2.dmcdn.net/v/SaUjH1V_ksQdxFNtg" alt="La DualSense de la PS5 est la meilleure manette de Sony"  /><noscript><img class="is-block" src="https://s2.dmcdn.net/v/SaUjH1V_ksQdxFNtg" alt="La DualSense de la PS5 est la meilleure manette de Sony"/></noscript>        </div>
            <a href="https://www.dailymotion.com/video/x7xdljl" rel="nofollow" class="humanoid-videos__video-title">
            La DualSense de la PS5 est la meilleure manette de Sony        </a>
    </div>
    <div class="clearfix"></div>

</article>
            <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div class="hb__ad hb__ad--side">
            <div style='display:none;' class="HalfpageAd_1"></div>
        </div>
    </div></div>        </div>
        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            
	<section class="related-article">
		<header>
			<p>Vous aimerez peut-être</p>
		</header>
        					        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "//www.numerama.com/humanoid-native-c-num-express"+"vp"+"n-choisir-son-vpn?s_id=1&sp_id=4&c_id=1"+"031";
                var urlPixel = "//www.nu"+"merama.com/humanoid-native-p-num-expressvpn-choisir-son-vpn?s_id=1&s"+"p_i"+"d=4&c_id=1031";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-article\">\n            <a class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\" target=\"_blank\" href=\"http:\/\/www.numerama.com\/les-contenus-sponsorises-nos-engagements\/\"><\/a>\n            <a class=\"floatleft\" rel=\"nofollow\"  href=\"\" title=\"Quels sont les principaux crit\u00e8res \u00e0 prendre en compte pour un VPN ?\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/wp-content\/uploads\/2019\/11\/expressvpn-vpn-2.jpg?resize=176,127\" alt=\"Quels sont les principaux crit\u00e8res \u00e0 prendre en compte pour un VPN ?\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/wp-content\/uploads\/2019\/11\/expressvpn-vpn-2.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/wp-content\/uploads\/2019\/11\/expressvpn-vpn-2.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <p class=\"title\"> Quels sont les principaux crit\u00e8res \u00e0 prendre en compte pour un VPN ? <\/p>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
                						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/608789-stadia-google-a-t-il-ete-trop-radin-pour-convaincre-des-studios-independants.html" title="">
        <div class="cover-preview --cover-pop-culture">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/11/google-stadia-numerama-5.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/11/google-stadia-numerama-5.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/11/google-stadia-numerama-5.jpg?resize=100,67 100w," class="cover-preview_img" alt="Stadia : Google a-t-il été trop radin pour convaincre des studios indépendants ?"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/11/google-stadia-numerama-5.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/11/google-stadia-numerama-5.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/11/google-stadia-numerama-5.jpg?resize=100,67 100w," class="cover-preview_img" alt="Stadia : Google a-t-il été trop radin pour convaincre des studios indépendants ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Stadia : Google a-t-il été trop radin pour convaincre des studios indépendants ?</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/google/">Google</a></li>
                                            <li><a href="https://www.numerama.com/tag/google-stadia/">Google Stadia</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >02 mars 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/602500-google-stadia-quels-sont-les-deux-jeux-offerts-en-juillet.html" title="">
        <div class="cover-preview --cover-pop-culture">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 4</p>
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2018/11/ss_03bfe6bd5ddac7f747c8d2aa1a4f82cfd53c6dcb-1920x1080.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2018/11/ss_03bfe6bd5ddac7f747c8d2aa1a4f82cfd53c6dcb-1920x1080.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2018/11/ss_03bfe6bd5ddac7f747c8d2aa1a4f82cfd53c6dcb-1920x1080.jpg?resize=100,67 100w," class="cover-preview_img" alt="Google Stadia Pro : quels sont les jeux offerts en octobre ?"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2018/11/ss_03bfe6bd5ddac7f747c8d2aa1a4f82cfd53c6dcb-1920x1080.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2018/11/ss_03bfe6bd5ddac7f747c8d2aa1a4f82cfd53c6dcb-1920x1080.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2018/11/ss_03bfe6bd5ddac7f747c8d2aa1a4f82cfd53c6dcb-1920x1080.jpg?resize=100,67 100w," class="cover-preview_img" alt="Google Stadia Pro : quels sont les jeux offerts en octobre ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Google Stadia Pro : quels sont les jeux offerts en octobre ?</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/google/">Google</a></li>
                                            <li><a href="https://www.numerama.com/tag/google-stadia/">Google Stadia</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >30 septembre 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/651790-bonne-nouvelle-pour-fortnite-google-va-faciliter-lacces-a-dautres-stores-sur-android.html" title="">
        <div class="cover-preview --cover-pop-culture">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/05/logo-play-store.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/05/logo-play-store.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/05/logo-play-store.jpg?resize=100,67 100w," class="cover-preview_img" alt="Bonne nouvelle pour Fortnite : Google va faciliter l’accès à d’autres stores sur Android"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/05/logo-play-store.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/05/logo-play-store.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/05/logo-play-store.jpg?resize=100,67 100w," class="cover-preview_img" alt="Bonne nouvelle pour Fortnite : Google va faciliter l’accès à d’autres stores sur Android" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Bonne nouvelle pour Fortnite : Google va faciliter l’accès à d’autres stores sur Android</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/fortnite/">Fortnite</a></li>
                                            <li><a href="https://www.numerama.com/tag/google/">Google</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >29 septembre 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/660018-google-a-enfin-compris-que-stadia-avait-besoin-de-demos-de-jeux-gratuites.html" title="">
        <div class="cover-preview --cover-pop-culture">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/capture-decran-2020-10-21-a-10-44-08.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/capture-decran-2020-10-21-a-10-44-08.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/capture-decran-2020-10-21-a-10-44-08.jpg?resize=100,67 100w," class="cover-preview_img" alt="Google a enfin compris que Stadia avait besoin de démos de jeux gratuites"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/capture-decran-2020-10-21-a-10-44-08.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/capture-decran-2020-10-21-a-10-44-08.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/capture-decran-2020-10-21-a-10-44-08.jpg?resize=100,67 100w," class="cover-preview_img" alt="Google a enfin compris que Stadia avait besoin de démos de jeux gratuites" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Google a enfin compris que Stadia avait besoin de démos de jeux gratuites</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/google-stadia/">Google Stadia</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >21 octobre 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        		<div class="clearfix"></div>
	</section>

        </div>
        <div class="block bg-grey multiplex-container is-hidden-phone hidden-phone hidden-tablet">
    <div id="optidigital-adslot-Multiplex" style="display: none;" class="Multiplex"></div>
</div>    </section>

    <section class="bg-body wrap hidden-desktop">
                <div class="OUTBRAIN" id="outbrain-container" data-src="https://www.numerama.com/pop-culture/686296-google-stadia-naura-finalement-pas-de-jeux-exclusifs-un-premier-aveu-dechec.html" data-widget-id="MB_1"></div>
        <script>
          if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads && typeof is_single !== 'undefined' && is_single) {
            if (typeof document.$outbrainLoaded == "undefined"){
              var $outbrainScript = document.createElement('script');

              $outbrainScript.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
              $outbrainScript.setAttribute('async', 'async');

              var $outbrainBlock = document.getElementById('outbrain-container');
              if ($outbrainBlock !== null) {
                $outbrainBlock.appendChild($outbrainScript);
                document.$outbrainLoaded = true;
              }
            }else if (typeof OBR.extern == "object"){
              // research widget
              console.log("Ads: OBR research widget");
              OBR.extern.researchWidget();
            }
          }
        </script>
            </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
    <header>
        <p>Pop culture : les dernières actualités</p>
    </header>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/686090-visuellement-decevant-sur-ps4-le-jeu-control-renait-sur-ps5.html" title="">
        <div class="cover-preview --cover-jeux-video">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/ss_06b7e4baac0ac7f2ecfcc8d3198f707339c6296f-1920x1080-1.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/ss_06b7e4baac0ac7f2ecfcc8d3198f707339c6296f-1920x1080-1.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/ss_06b7e4baac0ac7f2ecfcc8d3198f707339c6296f-1920x1080-1.jpg?resize=100,67 100w," class="cover-preview_img" alt="Visuellement décevant sur PS4, le jeu Control renaît sur PS5"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/ss_06b7e4baac0ac7f2ecfcc8d3198f707339c6296f-1920x1080-1.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/ss_06b7e4baac0ac7f2ecfcc8d3198f707339c6296f-1920x1080-1.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/ss_06b7e4baac0ac7f2ecfcc8d3198f707339c6296f-1920x1080-1.jpg?resize=100,67 100w," class="cover-preview_img" alt="Visuellement décevant sur PS4, le jeu Control renaît sur PS5" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Visuellement décevant sur PS4, le jeu Control renaît sur PS5</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 2 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/686213-il-est-encore-temps-deconomiser-sur-labonnement-annuel-de-disney.html" title="">
        <div class="cover-preview --cover-svod">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/disney-star-4.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/disney-star-4.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/disney-star-4.jpg?resize=100,67 100w," class="cover-preview_img" alt="Il est encore temps d’économiser sur l’abonnement annuel de Disney+"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/disney-star-4.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/disney-star-4.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/disney-star-4.jpg?resize=100,67 100w," class="cover-preview_img" alt="Il est encore temps d’économiser sur l’abonnement annuel de Disney+" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Il est encore temps d’économiser sur l’abonnement annuel de Disney+</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 18 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/686015-vous-avez-achete-un-iphone-11-en-2019-apple-tv-restera-gratuit-jusquen-juillet-2021.html" title="">
        <div class="cover-preview --cover-svod">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/1412340-jpg-r_1920_1080-f_jpg-q_x-xxyxx.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/1412340-jpg-r_1920_1080-f_jpg-q_x-xxyxx.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/1412340-jpg-r_1920_1080-f_jpg-q_x-xxyxx.jpg?resize=100,67 100w," class="cover-preview_img" alt="Vous avez acheté un iPhone 11 en 2019 ? Apple TV+ restera gratuit jusqu'en juillet 2021"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/1412340-jpg-r_1920_1080-f_jpg-q_x-xxyxx.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/1412340-jpg-r_1920_1080-f_jpg-q_x-xxyxx.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/1412340-jpg-r_1920_1080-f_jpg-q_x-xxyxx.jpg?resize=100,67 100w," class="cover-preview_img" alt="Vous avez acheté un iPhone 11 en 2019 ? Apple TV+ restera gratuit jusqu'en juillet 2021" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Vous avez acheté un iPhone 11 en 2019 ? Apple TV+ restera gratuit jusqu'en juillet 2021</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 22 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/685998-avec-le-remede-vous-pouvez-desormais-combattre-une-pandemie-dans-plague-inc.html" title="">
        <div class="cover-preview --cover-jeux-video">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/ss_2f314c57b82a157c3c06725b7ee0ceb6435cff54-1920x1080-1.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/ss_2f314c57b82a157c3c06725b7ee0ceb6435cff54-1920x1080-1.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/ss_2f314c57b82a157c3c06725b7ee0ceb6435cff54-1920x1080-1.jpg?resize=100,67 100w," class="cover-preview_img" alt="Avec Le Remède, vous pouvez désormais combattre une pandémie dans Plague Inc"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/ss_2f314c57b82a157c3c06725b7ee0ceb6435cff54-1920x1080-1.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/ss_2f314c57b82a157c3c06725b7ee0ceb6435cff54-1920x1080-1.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/ss_2f314c57b82a157c3c06725b7ee0ceb6435cff54-1920x1080-1.jpg?resize=100,67 100w," class="cover-preview_img" alt="Avec Le Remède, vous pouvez désormais combattre une pandémie dans Plague Inc" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Avec Le Remède, vous pouvez désormais combattre une pandémie dans Plague Inc</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 10:13</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/685805-ecotopia-lutopie-ecologiste-imaginee-en-1975-qui-permet-dimaginer-lalternative.html" title="">
        <div class="cover-preview --cover-pop-culture">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/01/ecotopia.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/01/ecotopia.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/01/ecotopia.jpg?resize=100,67 100w," class="cover-preview_img" alt="Écotopia, l'utopie écologiste écrite en 1975 qui permet d'imaginer une alternative"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/01/ecotopia.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/01/ecotopia.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/01/ecotopia.jpg?resize=100,67 100w," class="cover-preview_img" alt="Écotopia, l'utopie écologiste écrite en 1975 qui permet d'imaginer une alternative" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Écotopia, l'utopie écologiste écrite en 1975 qui permet d'imaginer une alternative</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 09:35</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/684547-au-fait-pourquoi-valve-sappelle-valve.html" title="">
        <div class="cover-preview --cover-jeux-video">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/01/valve-logo.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/01/valve-logo.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/01/valve-logo.jpg?resize=100,67 100w," class="cover-preview_img" alt="Au fait, pourquoi Valve s’appelle Valve ?"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/01/valve-logo.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/01/valve-logo.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/01/valve-logo.jpg?resize=100,67 100w," class="cover-preview_img" alt="Au fait, pourquoi Valve s’appelle Valve ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Au fait, pourquoi Valve s’appelle Valve ?</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >31 janvier 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
        <div class="clearfix"></div>
</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
                    </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":686090,"action":"singlePost"}'>
    </div>
</div>
<!-- Don't display header and menu if its an ajax call -->
    </div>
    <script class="template-newsletter-form" type="text/template">
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
                    </form>
    </section>
</script>    <section id="commentaires" data-comments-number="0" data-post-author="maximeclaudel" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">Google Stadia n&rsquo;aura plus de jeux exclusifs&#160;: un premier aveu d&rsquo;échec&#160;?</p>
            </header>

            <div id="comments-content">
                
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Les commentaires sont fermés.</p>

	
            </div>
        </div>
    </div>
</section>
<div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">4</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Google Stadia n&rsquo;aura plus de jeux exclusifs&#160;: un premier aveu d&rsquo;échec&#160;?</span></p>
        <ul class="progress-bar_menu">
                        <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=&text=Google Stadia n&rsquo;aura plus de jeux exclusifs&#160;: un premier aveu d&rsquo;échec&#160;?&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
    
<!-- MAIN END HERE -->
    </div>
</div>

<footer id="site-footer">
    <div class="footer-container clearfix">
        <nav class="wrap tablet12 phone12">
            <a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>            <div class="hidden-desktop footer-responsive-network phone12 tablet12">
                <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>                <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>                <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>                <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            </div>
            <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
                <li class="phone12"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            </ul>
            <ul class="footer-container_menu">
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/politique/" data-universename="Société" data-universeslug="politique">Société</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="phone4 tablet4 hidden-desktop"><a href="#" class="js-open-consent-modal">Préférences</a></li>
                <li class="borderleft phone4 tablet4"><a href="/a-propos/">À propos</a></li>
                <li class="phone4 tablet4"><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>Il y a à peu près quatre millions d'espèces de plantes et d'animaux dans le monde. Quatre millions de manières de résoudre le problème de rester en vie.</p>
                <span class="footer-information_quote-author">David Attenborough</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 footer-right">
            <a class="humanoid-logo hover-dark-orange" target="_blank" rel="noopener" href="https://humanoid.fr"></a>
            <span style="float: right; clear: both;" class="hover-dark-orange">
                <a style="color: #999" href="/profil">Mon profil &nbsp;&nbsp;</a>
                <a style="color: #999" href="#" class="js-open-consent-modal">Préférences publicitaires &nbsp;&nbsp;</a>
                <a style="color: #999" href="/mentions-legales/">Mentions Légales &nbsp;&nbsp;</a>
                <a style="color: #999" href="/laffiliation/">L'affiliation &nbsp;&nbsp;</a>
                <a style="color: #999" href="/les-contenus-sponsorises-nos-engagements/">Contenus sponsorisés &nbsp;&nbsp;</a>
            </span>
        </div>
    </div>

</footer>

<script src="//www.numerama.com/wp-content/themes/project-n-theme/assets/compiled/main.js" type="text/javascript"></script>

<script src="//www.numerama.com/wp-content/themes/project-n-theme/assets/compiled/post.js" type="text/javascript"></script>
        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript' src='https://www.numerama.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type="text/javascript">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</script></body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.numerama.com @ 2021-02-02 11:07:33 by W3 Total Cache
-->