<!DOCTYPE html>
<!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== https://humanoid.fr/ ==========
==============================================================
-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
	
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1535473110.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-09-02-2017.json" />

        
<!--- head -->
<title>Lego construit une Bugatti Chiron grandeur nature sans aucune colle, et elle roule ! - Pop culture - Numerama</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lego s&#039;est livré à un défi de taille, celui de reproduire une voiture modèle Chiron, du constructeur Bugatti. Pour corser l&#039;épreuve, l&#039;entreprise de jouets a également décidé de faire rouler ladite voiture. Un joli défi et un coup de com&#039; réussi."/>
<link rel="canonical" href="https://www.numerama.com/pop-culture/412698-lego-construit-une-bugatti-chiron-grandeur-nature-sans-aucune-colle-et-elle-roule.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lego construit une Bugatti Chiron grandeur nature sans aucune colle, et elle roule ! - Pop culture - Numerama" />
<meta property="og:description" content="Lego s&#039;est livré à un défi de taille, celui de reproduire une voiture modèle Chiron, du constructeur Bugatti. Pour corser l&#039;épreuve, l&#039;entreprise de jouets a également décidé de faire rouler ladite voiture. Un joli défi et un coup de com&#039; réussi." />
<meta property="og:url" content="https://www.numerama.com/pop-culture/412698-lego-construit-une-bugatti-chiron-grandeur-nature-sans-aucune-colle-et-elle-roule.html" />
<meta property="og:site_name" content="Numerama" />
<meta property="article:publisher" content="https://www.facebook.com/Numerama" />
<meta property="article:tag" content="Lego" />
<meta property="article:tag" content="Voiture" />
<meta property="article:section" content="Pop culture" />
<meta property="article:published_time" content="2018-08-30T13:58:16+02:00" />
<meta property="og:image" content="https://www.numerama.com/content/uploads/2018/08/lego.jpg" />
<meta property="og:image:secure_url" content="https://www.numerama.com/content/uploads/2018/08/lego.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lego s&#039;est livré à un défi de taille, celui de reproduire une voiture modèle Chiron, du constructeur Bugatti. Pour corser l&#039;épreuve, l&#039;entreprise de jouets a également décidé de faire rouler ladite voiture. Un joli défi et un coup de com&#039; réussi." />
<meta name="twitter:title" content="Lego construit une Bugatti Chiron grandeur nature sans aucune colle, et elle roule ! - Pop culture - Numerama" />
<meta name="twitter:site" content="@Numerama" />
<meta name="twitter:image" content="https://www.numerama.com/content/uploads/2018/08/lego.jpg" />
<meta name="twitter:creator" content="@Numerama" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
        <script type='text/javascript'>
            var nextSlotId = 1;
            function generateNextSlotName(){
                var id = nextSlotId++;
                return 'prsh-slot-' + id;
            }
            function cloneAd(ad_name, div_name, targeting){
                if (ad_script_version == "bom" && typeof tmntag != "undefined"){
                    tmntag.cmd.push(function() {
                        if (typeof debug_ads != "undefined" && debug_ads) console.log("[Ads] Cloned "+ad_name+" into "+ div_name);
                        tmntag.adunitClone(ad_name, div_name, targeting);
                    });
                }else{
                    if (typeof googletag == "undefined"){ // protect against adblock errors
                        console.log("[Ads] googletag not loaded. Fail silently");
                        return false;
                    }

                    if (ad_name == "header_ad"){
                        if (typeof debug_ads != "undefined" && debug_ads) console.log("[Ads] Cloned header_ad into "+ div_name);
                        dfp_create_header_slot(div_name, targeting);
                    }else{
                        if (typeof debug_ads != "undefined" && debug_ads) console.log("[Ads] Cloned " + ad_name + " into "+ div_name);
                        dfp_create_core_slot(ad_name, div_name, targeting);
                    }
                }
            }

            var ismobile = (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) return true; return false;})(navigator.userAgent||navigator.vendor||window.opera);
            
            var debug_ads = true;
            var ad_script_version = "bom";

            //if (ismobile && (!window.matchMedia || window.matchMedia("(max-width: 1000px)").matches)){
            if (true && (!window.matchMedia || window.matchMedia("(max-width: 1000px)").matches)){
                ad_script_version = "adx";
            }
            if (typeof debug_ads != "undefined" && debug_ads) console.log("[Ads] version: "+ad_script_version);

        </script>
        		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.numerama.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.numerama.com/content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fpop-culture%2F412698-lego-construit-une-bugatti-chiron-grandeur-nature-sans-aucune-colle-et-elle-roule.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fpop-culture%2F412698-lego-construit-une-bugatti-chiron-grandeur-nature-sans-aucune-colle-et-elle-roule.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
							<meta property="ia:markup_url" content="https://www.numerama.com/pop-culture/412698-lego-construit-une-bugatti-chiron-grandeur-nature-sans-aucune-colle-et-elle-roule.html?ia_markup=1" />
				<link rel="stylesheet" href="https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/notie.css">    <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","name":"Numerama","url":"https:\/\/www.numerama.com\/","sameAs":["https:\/\/www.facebook.com\/Numerama","https:\/\/www.youtube.com\/c\/numerama","https:\/\/twitter.com\/Numerama"],"logo":{"@type":"ImageObject","url":"\/\/www.numerama.com\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-196x196.png","width":"196","height":"196"}}</script>
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.numerama.com\/pop-culture\/412698-lego-construit-une-bugatti-chiron-grandeur-nature-sans-aucune-colle-et-elle-roule.html"},"headline":"Lego construit une Bugatti Chiron grandeur nature sans aucune colle, et elle roule&#160;!","dateCreated":"2018-08-30T13:58:16+00:00","dateModified":"2018-08-30T13:58:16+00:00","datePublished":"2018-08-30T13:58:16+00:00","publisher":{"@type":"Organization","name":"Numerama","logo":{"@type":"ImageObject","url":"https:\/\/www.numerama.com\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-196x196.png","width":"196","height":"196"}},"description":"Lego s'est livr\u00e9 \u00e0 un d\u00e9fi de taille, celui de reproduire une voiture mod\u00e8le Chiron, du constructeur Bugatti. Pour corser l'\u00e9preuve, l'entreprise de jouets a \u00e9galement d\u00e9cid\u00e9 de faire rouler ladite voiture. Un joli d\u00e9fi et un coup de com' r\u00e9ussi.","author":{"@type":"Person","name":"Fleur Labrunie"},"image":{"@type":"ImageObject","url":"https:\/\/www.numerama.com\/content\/uploads\/2018\/08\/lego.jpg","width":"1920","height":"1080"}}</script>
    	<style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    } 

    	</style>
	
<link rel="amphtml" href="https://www.numerama.com/pop-culture/412698-lego-construit-une-bugatti-chiron-grandeur-nature-sans-aucune-colle-et-elle-roule.html/amp">
<!-- Google Tag Manager -->
    <script type='text/javascript' src='https://www.numerama.com/ads.js'></script>
    <script type="text/javascript">
    
      // ad_script_version must be defined whatever 

      var getConsentCookie = function (name) {
        var value = '; ' + document.cookie;
        var parts = value.split('; ' + name + '=');
        if (parts.length === 2) {
          return parts.pop().split(';').shift();
        }
      };
      // lire le cookie de consentement
      var consentExpressed = getConsentCookie('consentexpressed_' + ad_script_version);
      if (consentExpressed === undefined) {
        consentExpressed = 0;
      }
      var gaTrackingPrecision = 0;
      var inHouseCookie = getConsentCookie('inhouseconsent');
      if (inHouseCookie !== undefined) {
        var data = JSON.parse(inHouseCookie);
        if (data.tracking_precision !== undefined) {
          if (data.tracking_precision === 'on') {
            gaTrackingPrecision = 1;
          } else {
            gaTrackingPrecision = 0;
          }
        }
      } else {
        if (consentExpressed == 1) {
          gaTrackingPrecision = 1;
        } else {
          gaTrackingPrecision = 0;
        }
      }
      var adblockStatus = 'inactive';
      if (window.canRunAds === undefined) {
        adblockStatus = 'active';
      }
      var dLAdScriptVersion = 'notset';
      if (typeof ad_script_version !== undefined) {
        dLAdScriptVersion = ad_script_version;
      }
      dataLayer = [({
                          'wordcount': '300',
                'postage': '0',
                'agedays': '0',
                'paragraphcount': '7',
                'wordperparagraph': '50',
                'author': 'Fleur Labrunie',
                'tags': '{pop-culture}{lego}{voiture}',
                'timeless': 'false',

                'publishTime': "13",
                'publishDay': "4",
'contenttype':  "video",
        'adblockStatus': adblockStatus,
        'adScriptVersion': dLAdScriptVersion,
        'consentExpressed': consentExpressed,
        'gaTrackingPrecision': gaTrackingPrecision
      })];
    </script>
        <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
    </script>
    <!-- End Google Tag Manager -->
            <script language="JavaScript">
            function _eStat_Whap_loaded_func(){ eStatWhap.serial("800000000068"); eStatWhap.send(); }
            (function() { var myscript = document.createElement('script');
                myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';  myscript.setAttribute('async', 'true');
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(myscript, s);
            } )();
            function estat_new_page(){
                if (typeof eStatWhap != "undefined"){
                    eStatWhap.send();
                }
            }
        </script>
        <!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDomains", ["*.www.numerama.com","*.www.numerama.com"]]);
  // you can set up to 5 custom variables for each visitor
  _paq.push(["setCustomVariable", 1, "adblockStatus", adblockStatus, "visit"]);
  _paq.push(["setCustomVariable", 2, "contentType", "video", "page"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.humanoid.fr/";
    _paq.push(['setTrackerUrl', u+'p.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'p.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.humanoid.fr/p.php?idsite=2&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code -->
                <script type="text/javascript">
            var nuggSrc = document.createElement('script');
            nuggSrc.setAttribute('type', 'text/javascript');
            nuggSrc.setAttribute('src', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bestofmedia.nuggad.net/rc?nuggn=463276050&nuggsid=1191486813&nuggrid=' + encodeURIComponent(top.location.href) + '&nuggtg=contentClassifier');
            nuggSrc.setAttribute('async', true);
            document.getElementsByTagName('head')[0].appendChild(nuggSrc);

            var nuggprof = nuggprof || '';
            var getNuggAd = {
                nuggCookie: 'nuggCook',
                init: function () {
                    if (document.cookie) {
                        tV = unescape(document.cookie);
                        if (tV.indexOf(this.nuggCookie + "=") != -1) {
                            p1 = tV.indexOf(this.nuggCookie + "=");
                            p2 = tV.indexOf(",cookEnd");
                            nuggprof = tV.slice(p1 + this.nuggCookie.length + 1, p2);
                        }
                    }
                    return this;
                },
                hasNugg: function () {
                    return (typeof nuggprof !== 'undefined' && nuggprof !== '');
                },
                getNugg: function () {
                    return nuggprof;
                }
            }.init();
        </script>
        <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://www.numerama.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>        <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
                <script type='text/javascript'>
            var tmntag = tmntag || {};
            tmntag.cmd = tmntag.cmd || [];
            (function() {
                var tmnhead = document.createElement('script');
                tmnhead.async = true;
                tmnhead.type = 'text/javascript';
                tmnhead.src = ('https:'==document.location.protocol?'https:':'http:')+'//ads.servebom.com/tmnhead.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(tmnhead, node);
            })();
        </script>
            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            var ad_slots = {};
            var ad_banner_size = ['fluid', [300, 50], [728, 90], [970, 250], [320, 50], [468, 60], [970, 90]];
            var ad_core_size = ['fluid', [1, 1], [300, 250]];
            var ad_banner_mapping = null;
            var ad_middle_position = 11;
            var ad_current_page_tags = [];
        </script>
        
            <script type="text/javascript">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</script>
            <link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<style type="text/css">.nsl-container > a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

.nsl-container-block {
    max-width: 280px;
}

.nsl-container-block > a {
    display: block;
    margin: 10px 0;
}

.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

.nsl-container-inline > a {
    margin: 5px;
}

.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

.nsl-container .nsl-button-icon {
    display: inline-block;
}

.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
    margin: 8px;
    flex: 0 0 auto;
}

.nsl-container .nsl-button-default span {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}</style>
  <meta itemprop="description" content="Lego s'est livré à un défi de taille, celui de reproduire une voiture modèle Chiron, du constructeur Bugatti. Pour corser l'épreuve, l'entreprise de jouets a également décidé de faire rouler ladite voiture. Un joli défi et un coup de com' réussi." >
  <meta name="author" content="Fleur Labrunie" />
  <meta itemprop="image" content="https://www.numerama.com/content/uploads/2018/08/lego.jpg" />
  <link rel="image_src" href="https://www.numerama.com/content/uploads/2018/08/lego.jpg" />

    <script>
        var ajax_url = "https://www.numerama.com/ajax.php";
        var ajax_login_url = "https://www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";
    </script>

</head>
<body class="post-template-default single single-post postid-412698 single-format-video">
        <div id="script_ad"></div>
        <div id="oop_ad"></div>
        <script type='text/javascript'>
            if (ad_script_version == "bom"){
                
        if (typeof oop_ad == "undefined") {
            var oop_ad = true;
            tmntag.cmd.push(function() {
                if(window.tmntag&&tmntag.adTag) {
                    if (debug_ads) console.log("[Ads] Call oop_ad");
                    tmntag.adTag('oop_ad', false);
                }
            });
        }
                }else{
                        if (typeof googletag != "undefined"){
            googletag.cmd.push(function() { googletag.display('script_ad');
            googletag.pubads().refresh([ad_slots['script_ad']]); });
        }
                    }
        </script>
                <div id="header-container">
    <nav class="wrap header-container">
        <ul class="header-container_brand floatleft">
            <li class="header-container_brand-logo">
                <a class="header-container_brand-logo-link hidden-desktop " href="https://www.numerama.com"><span class='icon-numerama '></span></a>
                <a class="header-container_brand-logo-link hidden-phone hidden-tablet" href="https://www.numerama.com"><span class='icon-numerama-letter '></span> <span class='icon-page-next '></span></a>
            </li>
            <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                <ul>
                    <li class="header-container_brand-submenu-network">
                        <ul>
                            <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                            <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                            <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-flipboard ' target='_blank'></a></li>
                            <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                            <li class="submenu-network-li rss-logo"><a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                        </ul>
                    </li>
                    <li class="header-container_brand-logo frandroid-logo"><a href='http://frandroid.com' class='icon-frandroid-letter ' target='_blank'></a></li>
                    <li class="header-container_brand-logo humanoid-logo"><a href='https://humanoid.fr' class='icon-humanoid-letter ' target='_blank'></a></li>
                </ul>
            </li>

        </ul>
        <ul class="header-container_taxonomy floatleft">
                        <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="">Tech</a></li>
                        <li><a href="https://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique" class="">Politique</a></li>
                        <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="active">Pop culture</a></li>
                        <li><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business" class="">Business</a></li>
                        <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                        <li><a href="https://www.numerama.com/tag/guide-dachat" class="">Guides</a></li>
                        <li><a href="https://www.numerama.com/les-pc-de-numerama#utm_medium=native&utm_source=menu_header&utm_campaign=0507_lancement" class=" menu-new">PC</a></li>
            <div class="clearfix"></div>
        </ul>
        <!-- discussion & profil -->
        <ul class="header-container_options floatleft">
            <li class="floatleft header-container_options-discussion hidden-tablet hidden-phone"><a href="/discussions/">Discussions</a></li>
            <li class="header-container_options-login floatleft"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></li>
            <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
            <div class="clearfix"></div>
        </ul>
    </nav>
    <div class="wrap wp-discourse-notifications-user">
        <div id="user-menu" class=" user-menu">
    <div class=" menu-panel drop-down">
        <div class="panel-body">
            <div class="panel-body-contents">
                <div class="menu-links-header"> 
                    <ul class="menu-links-row">
                        <li><a title="Compte"
                               aria-title="Compte" href="https://www.numerama.com/mon-profil/"><i class="fa fa-user"></i> Mon profil</a>
                        </li>

                        <li class="glyphs">
                            <a class="signet-link d-link" title="Signets" aria-title="Signets"
                               href="https://www.numerama.com/discussions/users//activity/bookmarks"><i class="fa fa-bookmark"></i></a>
                            <a class="dm-link d-link" title="Messages privés"
                               aria-title="Messages privés" href="https://www.numerama.com/discussions/users//messages"><i
                                    class="fa fa-envelope"></i></a>
                            <a class="preference-link d-link" title="Préférences" aria-title="Préférences"
                               href="https://www.numerama.com/discussions/users//preferences"><i class="fa fa-gear"></i></a>
                        </li>
                    </ul>
                </div>

                <div class="notifications">
                    <div class=" spinner-container">
                        <ul id="user-notifications-list">

                            <li class="read last heading" id="see-all-discourse-notif"><a class="d-link" href="https://www.numerama.com/discussions/users//notifications"><p>voir les anciennes notifications…</p></a></li>
                        </ul>
                    </div>
                </div>
                <div class="logout-link">
                    <ul class="menu-links">
                        <li>
                            <a class="widget-link logout" title="Se déconnecter">
                                <i class="fa fa-sign-out" aria-hidden="true"></i> Se déconnecter
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
    </div>

</div>

<section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"modules.search-result","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
<script id="login-popup" type="text/template">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</script>

        <div id="ctBoc">
                    <div class="post-summary" style="opacity: 0; display: none" >
    <ul>
        <li>
            <a>
                Sommaire
            </a>
        </li>
        <li class="summary-entry summary-model">
            <a href="">
            </a>
        </li>
        </ul>
</div>    

<div class="article-container video-article-container ajax-container" data-conf='{"prev":412672,"action":"singlePost"}' >
    <div class="wrap post-top-area">
    <span class="first-title-video">Vidéo : <h1> Lego construit une Bugatti Chiron grandeur nature sans aucune colle, et elle roule&#160;!</h1></span>
    <ul class="post-breadcrumb hidden-tablet hidden-phone">
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="https://www.numerama.com">Accueil</a>
    </li>
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="https://www.numerama.com/pop-culture/">Pop culture</a>
    </li>
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="https://www.numerama.com/pop-culture/412698-lego-construit-une-bugatti-chiron-grandeur-nature-sans-aucune-colle-et-elle-roule.html">Lego construit une Bugatti Chiron grandeur nature sans aucune colle, et elle roule&#160;!</a>

    </li>
</ul>
    <figure class="video-attachement">
                        <iframe style="width: 100%; max-height: 562px" src="https://www.youtube.com/embed/ZQdlCQmzUAM" frameborder="0" allowfullscreen=""></iframe>
                    </figure>

</div>

    <div id="p412698" class="wrap post" data-previous-post-url="https://www.numerama.com/pop-culture/412672-vous-saurez-maintenant-si-un-jeu-video-vous-permet-de-depenser-de-largent.html" data-previous-post-title="Vous saurez maintenant si un jeu vidéo vous permet de dépenser de l'argent">
        <style>@media  only screen and (min-width: 1000px){ .top-bloc {min-height: 100px} }</style>
    <style>
        @media  only screen and (max-width: 1000px){
            .top-bloc {display: none}
        }
    </style>

<div class="top-bloc">
            <div id="header_ad"></div>
                <span id='current_header_box'>
            <script type='text/javascript'>
            if (ad_script_version == "bom"){
                            if (typeof header_ad == "undefined") {
                var header_ad = true;
                if (typeof window.canRunAds == "undefined") {
                            if(document.currentScript != null){
            var div = document.createElement('div');
            div.classList.add("container_native_banner-single", "hidden");

            var url = "//www.numerama.com/humanoid-native-c-rhinoshield-si-vous-aimez-votre-smartphone-pr"+"ote"+"gez-le?s_id=1&sp_id=13&c_i"+"d=316";
            var urlPixel = "//www.num"+"erama.com/hu"+"manoid-native-p-rhinoshield-si-vous"+"-aimez-votre-smartphone-protegez-le?s_id=1&sp_id=13&c_id=316";
            document.currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-list format- clearfix\">\n    <a href=\"\" target=\"_blank\" rel=\"nofollow\" title=\"Si vous aimez votre smartphone, prot\u00e9gez-le\">\n        <div class=\"cover-preview cover-topic floatleft\">\n                            <div class=\"img-container\">\n                    <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2018\/08\/coque-mod-nx-1024x569.jpg?resize=270,100\" alt=\"Si vous aimez votre smartphone, prot\u00e9gez-le\">\n                <\/div>\n                    <\/div>\n        <p class=\"title floatleft\"> Si vous aimez votre smartphone, prot\u00e9gez-le <\/p>\n        <a rel=\"nofollow\" href=\"\" class=\"read-more\" target=\"_blank\">Lire<\/a>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n            <a class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\" target=\"_blank\" href=\"http:\/\/www.numerama.com\/les-contenus-sponsorises-nos-engagements\/\"><\/a>\n            \n<\/article>\n\n";
            var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
            for (i = 0; i < allA.length; ++i) {
                allA[i].setAttribute('href', url);
            }
            div.querySelector('.p-native').setAttribute('src', urlPixel );
            div.classList.remove('hidden');
        }
                        } else {
                    if (typeof tmntag != "undefined") {
                        tmntag.cmd.push(function() {
                            if (window.tmntag&&tmntag.adTag) {
                                if (debug_ads) console.log("[Ads] Call header_ad");
                                tmntag.adTag('header_ad', false);
                            }
                        });
                    }
                }
            }
                    }else{
                            }
            </script>
        </span>
        </div>
        <article class="post-content span8 phone12 tablet12">
    <div class="post-author-bloc">
    <img class="post-author-bloc_avatar" src="//c1.lestechnophiles.com/www.numerama.com/content/themes/project-n-theme/resources/assets/images/authors/Fleur Labrunie.png?resize=50,50" />

        <div class="post-infos">
        <span class="post-author-bloc_text">
            <a href="https://www.numerama.com/author/fleur-labrunie/" rel="author" >Fleur Labrunie</a> -
            <time datetime="2018-08-30 13:58:16">il y a 1 heure</time>
            <span class="hidden-tablet hidden-phone">- <a class='post-univers-url' href="https://www.numerama.com/pop-culture/">Pop culture</a></span></span>

    </div>
</div>

                    <p class="chapo">Lego s'est livré à un défi de taille, celui de reproduire une voiture modèle Chiron, du constructeur Bugatti. Pour corser l'épreuve, l'entreprise de jouets a également décidé de faire rouler ladite voiture. Un joli défi et un coup de com' réussi.</p>
        <p>Ce 30 août 2018, Lego a publié une <a href="https://www.youtube.com/watch?v=ZQdlCQmzUAM" rel="noopener " target="_blank">vidéo YouTube</a> dévoilant l&rsquo;aboutissement d&rsquo;un projet d&rsquo;envergure. Il concernait la construction d&rsquo;une Chiron Bugatti grandeur nature en Lego et, pour couronner ce projet fou, de la faire rouler une fois terminée.</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/ZQdlCQmzUAM?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<h2>Une construction de plus d&rsquo;un million de pièces</h2>
<p>Le projet aura pris 13 500 heures pour être terminé. Un million de pièces de 339 types différents, dont 58 inédites pour le projet, ont été nécessaires pour construire la réplique de cette voiture coûtant plus de 2 millions d&rsquo;euros. Outre les roues et quelques autres détails techniques, tout le reste a été reconstitué en Lego jusqu&rsquo;au moteur de cette voiture insolite.</p>
<p>Tandis que la Chiron originale peut se déplacer jusqu&rsquo;à 400 km/h, ce clone ne dépassera pas les 30 km/h. Sa puissance est évaluée à 5,3 chevaux et 92 Newton mètres. Pas de quoi décoiffer son pilote, Andy Wallace. C&rsquo;est déjà une honorable performance pour un «&#160;jouet&#160;» de cet acabit. Lego présentera le modèle au Grand Prix automobile d&rsquo;Italie.</p>
<p>On ignore encore si Lego compte vendre aux enchères cette construction exceptionnelle mais son prix dépassera sans doute le porte-monnaie de la plupart des fans. En attendant, on peut se contenter d&rsquo;une <a href="https://shop.lego.com/fr-FR/Bugatti-Chiron-42083#shopxlink" rel="noopener " target="_blank">réplique plus modeste</a>, faisant 14 cm de haut mais coûtant tout de même 380 euros.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">We’ve built the impossible&#160;: a full-sized LEGO Technic <a href="https://twitter.com/Bugatti?ref_src=twsrc%5Etfw">@Bugatti</a> Chiron …and it drives&#160;! <a href="https://twitter.com/hashtag/BuildforReal?src=hash&amp;ref_src=twsrc%5Etfw">#BuildforReal</a> <a href="https://t.co/8YPxk7miGZ">pic.twitter.com/8YPxk7miGZ</a></p>
<p>&mdash; LEGO (@LEGO_Group) <a href="https://twitter.com/LEGO_Group/status/1035097798075506688?ref_src=twsrc%5Etfw">August 30, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
            <script type='text/javascript'>
            if (ad_script_version == "bom"){
                
        if (typeof incontent_ad == "undefined") {
            var incontent_ad = true;
                            var postContent = document.getElementById('bottom_ad');
                var inContentAdBox = document.createElement('span');
                inContentAdBox.id = 'incontent_ad';
                postContent.parentNode.insertBefore(inContentAdBox, postContent.nextSibling);
                tmntag.cmd.push(function() {
                    if(window.tmntag&&tmntag.adTag) {
                        if (debug_ads) console.log("[Ads] Call incontent_ad");
                        tmntag.adTag('incontent_ad', false);
                    }
                });
                    }
                }else{
                            if (typeof bottom_ad_run == "undefined"){
                var bottom_ad_run = true;
                                    console.log("[Ads] Call bottom non-ajax");
                    if (typeof googletag != "undefined"){
                        googletag.cmd.push(function() { googletag.display('bottom_ad');
                                                googletag.pubads().refresh([ad_slots['bottom_ad']]); // called via criteo
                                                });
                    }
                            }
                    }
        </script>
        </div>
    
    <footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    <a href="https://www.lego.com/fr-fr/themes/technic/bugatti-chiron">Lego</a>
            </p>
    
    <div id="hrr-link"><a href="https://www.numerama.com/pop-culture/412698-lego-construit-une-bugatti-chiron-grandeur-nature-sans-aucune-colle-et-elle-roule.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>
        <ul class="tags-list" style="width: calc(100% - 200px) !important;">
                <li><a href="https://www.numerama.com/tag/lego/">Lego</a></li>
                <li><a href="https://www.numerama.com/tag/voiture/">Voiture</a></li>
            </ul>
    
    <div class="comments-count">
                    <a class="comment-button" href="#commentaires">
                <span class='icon-bubble-comment '></span>                <b>
                    1                </b>
                <span class="hidden-tablet hidden-phone">
                    commentaire                </span>
            </a>
            </div>

</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=https://www.numerama.com/pop-culture/412698-lego-construit-une-bugatti-chiron-grandeur-nature-sans-aucune-colle-et-elle-roule.html?utm_medium=distibuted&utm_source=rss&utm_campaign=412698&text=Lego+construit+une+Bugatti+Chiron+grandeur+nature+sans+aucune+colle%2C+et+elle+roule%C2%A0%21&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/pop-culture/412698-lego-construit-une-bugatti-chiron-grandeur-nature-sans-aucune-colle-et-elle-roule.html?utm_medium=distibuted&utm_source=rss&utm_campaign=412698" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.numerama.com/pop-culture/412698-lego-construit-une-bugatti-chiron-grandeur-nature-sans-aucune-colle-et-elle-roule.html?utm_medium=distibuted&utm_source=rss&utm_campaign=412698&title=Lego construit une Bugatti Chiron grandeur nature sans aucune colle, et elle roule&#160;!" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.numerama.com/pop-culture/412698-lego-construit-une-bugatti-chiron-grandeur-nature-sans-aucune-colle-et-elle-roule.html?utm_medium=distibuted&utm_source=rss&utm_campaign=412698" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=https://www.numerama.com/pop-culture/412698-lego-construit-une-bugatti-chiron-grandeur-nature-sans-aucune-colle-et-elle-roule.html?utm_medium=distibuted&utm_source=rss&utm_campaign=412698&title=Lego+construit+une+Bugatti+Chiron+grandeur+nature+sans+aucune+colle%2C+et+elle+roule%C2%A0%21" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="clearfix"></div>

</article>
        <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div id="core_ad"></div>
                <span style="clear: both" id="current_side_box">
        <script type='text/javascript'>
            if (ad_script_version == "bom"){
                            if (typeof side_ad == "undefined") {
                var side_ad = true;
                if (typeof window.canRunAds == "undefined") {
                                        
        var currentScript = document.currentScript
        if(currentScript){
            var div = document.createElement('div');
            div.classList.add("container_native_sidebar", "hidden");
            var url = "//www.numerama.com/humanoid-native-c"+"-telecom-numer"+"ama?s_id=1&sp_id="+"10&c_id=168";
            var urlPixel = ""+"//www.numerama.com/humanoid-native-p-telecom-numera"+"ma?s_id=1&sp_"+"id=10&c_id=168";
            currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-grid format-\">\n    <a href=\"\" target=\"_blank\" rel=\"\" title=\"Forfaits mobiles sans engagement : les meilleures offres et codes promos en 2018\">\n        <div class=\"cover-preview cover-topic\">\n            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                            <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=300,150\" alt=\"Forfaits mobiles sans engagement : les meilleures offres et codes promos en 2018\">\n                    <\/div>\n        <h4> Forfaits mobiles sans engagement : les meilleures offres et codes promos en 2018 <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n    <footer class=\"span12\">\n        <div class=\"clearfix\"><\/div>\n    <\/footer>\n<\/article>\n\n";
            var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
            for (i = 0; i < allA.length; ++i) {
                allA[i].setAttribute('href', url);
            }
            div.querySelector('.p-native').setAttribute('src', urlPixel );
            div.classList.remove('hidden');
        }
                        } else {
                    var sideBox = document.getElementById('current_side_box');
                    var sideBoxAd = document.createElement('div');
                    sideBoxAd.id = 'side_ad';
                    sideBox.appendChild(sideBoxAd);
                    if (typeof tmntag != "undefined") {
                        tmntag.cmd.push(function() {
                            if(window.tmntag&&tmntag.adTag) {
                                if (debug_ads) console.log("[Ads] Call side_ad");
                                tmntag.adTag('side_ad', false);
                            }
                        });
                    }
                }
            }
                    }else{
                            if (typeof side_ad_had_run == "undefined") {
                var side_ad_had_run = true;

                if (typeof window.canRunAds == "undefined") {
                    
        var currentScript = document.currentScript
        if(currentScript){
            var div = document.createElement('div');
            div.classList.add("container_native_sidebar", "hidden");
            var url = "//www.numerama.com/humanoid-native"+"-c-telecom-numerama?s_id=1&sp_i"+"d=10"+"&c_id=168";
            var urlPixel = "//www.numerama.com/humanoid-native-p-telecom-numeram"+"a?s"+"_id=1&sp_id=10"+"&c_id=168";
            currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-grid format-\">\n    <a href=\"\" target=\"_blank\" rel=\"\" title=\"Forfaits mobiles sans engagement : les meilleures offres et codes promos en 2018\">\n        <div class=\"cover-preview cover-topic\">\n            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                            <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=300,150\" alt=\"Forfaits mobiles sans engagement : les meilleures offres et codes promos en 2018\">\n                    <\/div>\n        <h4> Forfaits mobiles sans engagement : les meilleures offres et codes promos en 2018 <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n    <footer class=\"span12\">\n        <div class=\"clearfix\"><\/div>\n    <\/footer>\n<\/article>\n\n";
            var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
            for (i = 0; i < allA.length; ++i) {
                allA[i].setAttribute('href', url);
            }
            div.querySelector('.p-native').setAttribute('src', urlPixel );
            div.classList.remove('hidden');
        }
        
                } else {
                    //console.log('[Ads] Standard side call is disabled on mobile. Only cloned');
                }
            }
                        }
        </script>
        </span>
        </div></div>        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-article">
		<header>
			<p>Plus de vid&eacute;os</p>
		</header>
					        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "//www."+"numeram"+"a.com/h"+"umanoid-native-c-numerama-newsletter?s_id=1&sp_id=4&c_id=311";
                var urlPixel = "//www.numerama.com"+"/humanoid-"+"native-p-numerama-ne"+"wsletter?s_id=1&sp_id=4&c_id=311";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-\">\n        <a class=\"floatleft\"   href=\"\" title=\"Le meilleur de Numerama, directement dans votre bo\u00eete mail\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=176,127\" alt=\"Le meilleur de Numerama, directement dans votre bo\u00eete mail\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <h4> Le meilleur de Numerama, directement dans votre bo\u00eete mail <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
        								<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/321888-lego-se-tourne-vers-la-chine-pour-y-implanter-son-reseau-social-pour-enfants.html" title="LEGO se tourne vers la Chine pour y implanter son r&eacute;seau social pour enfants">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/01/10-facts-lego-6.jpg?resize=176,127"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/01/10-facts-lego-6.jpg?resize=176,127 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/01/10-facts-lego-6.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="LEGO se tourne vers la Chine pour y implanter son réseau social pour enfants">
                    </div>
                    <p class="title"> LEGO se tourne vers la Chine pour y implanter son réseau social pour enfants </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="https://www.numerama.com/tag/jeux-video/">Jeux Vidéo</a></li>
                            <li><a href="https://www.numerama.com/tag/lego/">Lego</a></li>
                            <li><a href="https://www.numerama.com/tag/tencent/">Tencent</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >16 janvier 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/412672-vous-saurez-maintenant-si-un-jeu-video-vous-permet-de-depenser-de-largent.html" title="Vous saurez maintenant si un jeu vid&eacute;o vous permet de d&eacute;penser de l'argent">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/pegi-micropaiement.jpg?resize=176,127"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/pegi-micropaiement.jpg?resize=176,127 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/pegi-micropaiement.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Vous saurez maintenant si un jeu vidéo vous permet de dépenser de l'argent">
                    </div>
                    <p class="title"> Vous saurez maintenant si un jeu vidéo vous permet de dépenser de l'argent </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="https://www.numerama.com/tag/business/">Business</a></li>
                            <li><a href="https://www.numerama.com/tag/jeux-video/">Jeux Vidéo</a></li>
                            <li><a href="https://www.numerama.com/tag/modele-economique/">Modèle économique</a></li>
                            <li><a href="https://www.numerama.com/tag/pegi/">PEGI</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >il y a 2 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
							<div class="clearfix"></div>
	</section>

        </div>
    </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
		<header>
			<p>Pop culture : les derni&egrave;res actualit&eacute;s</p>
		</header>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/412672-vous-saurez-maintenant-si-un-jeu-video-vous-permet-de-depenser-de-largent.html" title="Vous saurez maintenant si un jeu vid&eacute;o vous permet de d&eacute;penser de l'argent">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/pegi-micropaiement.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/pegi-micropaiement.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/pegi-micropaiement.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Vous saurez maintenant si un jeu vidéo vous permet de dépenser de l'argent">
                    </div>
                    <p class="title"> Vous saurez maintenant si un jeu vidéo vous permet de dépenser de l'argent </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 2 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/412602-pourquoi-y-a-t-il-tant-de-manieres-de-faire-mourir-ses-sims.html" title="Pourquoi y a-t-il tant de mani&egrave;res de faire mourir ses Sims ?">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 3</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/sims-reaper-slider.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/sims-reaper-slider.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/sims-reaper-slider.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Pourquoi y a-t-il tant de manières de faire mourir ses Sims ?">
                    </div>
                    <p class="title"> Pourquoi y a-t-il tant de manières de faire mourir ses Sims ? </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 3 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/412288-un-match-de-boxe-entre-deux-youtubeurs-a-rapporte-des-millions-deuros.html" title="Un match de boxe entre deux YouTubeurs a rapport&eacute; des millions d'euros">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 3</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/logan-paul.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/logan-paul.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/logan-paul.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Un match de boxe entre deux YouTubeurs a rapporté des millions d'euros">
                    </div>
                    <p class="title"> Un match de boxe entre deux YouTubeurs a rapporté des millions d'euros </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 6 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/380548-games-with-gold-quels-sont-les-jeux-xbox-360-et-xbox-one-offerts-en-juin-2018.html" title="Games with Gold : quels sont les jeux Xbox 360 et Xbox One offerts en septembre 2018 ?">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/ss_d5555831d6721d697b1a0fc1cfbd1079a4bf2ae6-1920x1080.jpg?resize=306,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/ss_d5555831d6721d697b1a0fc1cfbd1079a4bf2ae6-1920x1080.jpg?resize=306,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/ss_d5555831d6721d697b1a0fc1cfbd1079a4bf2ae6-1920x1080.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Games with Gold : quels sont les jeux Xbox 360 et Xbox One offerts en septembre 2018 ?">
                    </div>
                    <p class="title"> Games with Gold : quels sont les jeux Xbox 360 et Xbox One offerts en septembre 2018 ? </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 10:37</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/412147-elon-musk-ne-pleure-pas-daccord.html" title="Elon Musk ne pleure pas, d'accord ?">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 5</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/07/elon-musk-slider.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/07/elon-musk-slider.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/07/elon-musk-slider.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Elon Musk ne pleure pas, d'accord ?">
                    </div>
                    <p class="title"> Elon Musk ne pleure pas, d'accord ? </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 18:08</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/411438-bojack-horseman-maniac-avengers-que-regarder-sur-netflix-en-septembre-2018.html" title="BoJack Horseman, Maniac, Avengers : que regarder sur Netflix en septembre 2018 ?">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 3</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/bojack-seaosn-4-slider.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/bojack-seaosn-4-slider.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/bojack-seaosn-4-slider.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="BoJack Horseman, Maniac, Avengers : que regarder sur Netflix en septembre 2018 ?">
                    </div>
                    <p class="title"> BoJack Horseman, Maniac, Avengers : que regarder sur Netflix en septembre 2018 ? </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 17:19</time>
    <div class="clearfix"></div>
    </footer>
</article>
				<div class="clearfix"></div>
	</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
            <section class="brief-list">
    <div class="brief-list-content clearfix">
        <header>
            <p>La rédaction vous recommande</p>
        </header>
        <div class="post-list-week-container slider-container clearfix">
            <div class="slide-container">
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/412041-tout-comprendre-au-ray-tracing-les-moteurs-de-jeu-video-ont-ils-trouve-leur-graal.html" title="Tout comprendre au ray tracing : les moteurs de jeu vid&eacute;o ont-ils trouv&eacute; leur Graal ?">
                        <p class="title">
                            Tout comprendre au ray tracing : les moteurs de jeu vidéo ont-ils trouvé leur Graal ?                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/ballsrender.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/pop-culture/411438-bojack-horseman-maniac-avengers-que-regarder-sur-netflix-en-septembre-2018.html" title="BoJack Horseman, Maniac, Avengers : que regarder sur Netflix en septembre 2018 ?">
                        <p class="title">
                            BoJack Horseman, Maniac, Avengers : que regarder sur Netflix en septembre 2018 ?                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/bojack-seaosn-4-slider.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/409108-rentree-2018-quels-sont-les-meilleurs-ordinateurs-et-tablettes-pour-etudier.html" title="Rentr&eacute;e 2018 : quels sont les meilleurs ordinateurs et tablettes pour &eacute;tudier ?">
                        <p class="title">
                            Rentrée 2018 : quels sont les meilleurs ordinateurs et tablettes pour étudier ?                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/05/microsoft-surface-pro.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/business/411455-le-site-dinformation-mashable-france-va-fermer-ses-portes.html" title="Le site d'information Mashable France va fermer ses portes">
                        <p class="title">
                            Le site d'information Mashable France va fermer ses portes                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/main.png?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/146594-orange-annonce-la-mort-prochaine-des-lignes-fixes-historiques.html" title="Tout ce qu'il faut savoir sur la mort prochaine du t&eacute;l&eacute;phone fixe historique">
                        <p class="title">
                            Tout ce qu'il faut savoir sur la mort prochaine du téléphone fixe historique                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/02/sans-titre-1-2.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/pop-culture/411192-netflix-france-quels-films-et-series-quittent-le-catalogue-en-septembre-2018.html" title="Netflix France : quels films et s&eacute;ries quittent le catalogue en septembre 2018 ?">
                        <p class="title">
                            Netflix France : quels films et séries quittent le catalogue en septembre 2018 ?                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/up-pixar.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/pop-culture/406369-rokka-braves-of-the-six-flowers-un-polar-fantasyste.html" title="Rokka - Braves of the Six Flowers : un polar &laquo; fantasyste &raquo; !">
                        <p class="title">
                            Rokka - Braves of the Six Flowers : un polar « fantasyste » !                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/rokka.png?resize=225,325" />
                    </a>
                </article>
                            </div>
        </div>
    </div>
</section>
        </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":412672,"action":"singlePost"}'>
    </div>
</div>

    </div>
            <script class="template-newsletter-form" type="text/template">
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
            <div class="title"><b>Inscrivez-vous</b> à la newsletter</div>
    <div class='input-filed span12'>
        <p class="span12">Recevez chaque jour le meilleur de l'actualité, <b>sélectionné et livré avec <span class="fa fa-heart"></span></b></p>

        <div class="switch-menu span6 phone12">
            <p><span class="subtitle">1.</span> Choisissez votre rythme</p>
            <span class='switch active' data-value='daily'>Quotidien</span>
            <span class='switch' data-value='weekly'>Hebdomadaire</span>
        </div>
        <div class="email-area span6 phone12">
            <p><span class="subtitle">2.</span> Entrez votre adresse email</p>
            <input id='newsletter_side_textbox' placeholder='Votre adresse e-mail' class='validate newsletter_textbox phone12' type='email' name='email'>
            <input id='newsletter_side_form_button' value="S'inscrire" type='submit' class='ajax-trigger phone12 newsletter_side_form_button newsletter_form_button' data-type='email'>
        </div>
    </div>
    <script>
        $(".newsletter_form").find(".switch").click(function () {
            var form = $(".newsletter_form");
            $(this).siblings(".switch").removeClass("active");
            $(this).addClass("active");
            var conf = form.data("conf");
            conf.newsletter = $(this).data("value");
            form.data("conf", conf);
        });
    </script>
        </form>
    </section>
</script>        <section id="commentaires" data-comments-number="1" data-post-author="Fleur Labrunie" data-discourse-topic-id="60905" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">Lego construit une Bugatti Chiron grandeur nature sans aucune colle, et elle roule&#160;! </p>
            </header>
            <div class="add-comment-box">
                <form>
                    <p class="error"></p>
                    <textarea name="addCommentContent" class="add-comment-editor" data-commentid="0"></textarea>
                    <div class="add-comment-action">
                                                <input type="submit" value="Se connecter & commenter"/>
                                            </div>
                </form>
            </div>
            <div class="comments-content">
                <ul id="comments-content">
                                    </ul>
            </div>
        </div>
    </div>
    <div id="add-comment-button">
        <button>Ajouter un commentaire</button>
    </div>
</section><div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">2</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Lego construit une Bugatti Chiron grandeur nature sans aucune colle, et elle roule&#160;!</span></p>
        <ul class="progress-bar_menu">
            <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>1</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
            <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/pop-culture/412698-lego-construit-une-bugatti-chiron-grandeur-nature-sans-aucune-colle-et-elle-roule.html?utm_medium=distibuted&utm_source=rss&utm_campaign=412698" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=https://www.numerama.com/pop-culture/412698-lego-construit-une-bugatti-chiron-grandeur-nature-sans-aucune-colle-et-elle-roule.html?utm_medium=distibuted&utm_source=rss&utm_campaign=412698&text=Lego construit une Bugatti Chiron grandeur nature sans aucune colle, et elle roule&#160;!&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                    <li><a href="https://plus.google.com/share?url=https://www.numerama.com/pop-culture/412698-lego-construit-une-bugatti-chiron-grandeur-nature-sans-aucune-colle-et-elle-roule.html?utm_medium=distibuted&utm_source=rss&utm_campaign=412698" data-network="googleplus" data-action="share" target="_blank"><span class='icon-google-plus '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
        <footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>            <ul class="footer-container_menu hidden-tablet hidden-phone">
                                <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                                <li><a href="https://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique">Politique</a></li>
                                <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                                <li><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                                <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                                <li><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="borderleft"><a href="/a-propos/">À propos</a></li>
                <li><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="hidden-desktop footer-responsive-network phone12 tablet12">
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>        </div>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop hidden-phone tablet12">
            <li class="tablet3"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="tablet3"><a href="#" class="js-open-consent-modal">Préférences</a></li>
            <li class="tablet3"><a href="/a-propos/">À propos</a></li>
            <li class="tablet3"><a href="/contact/">Contact</a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone12"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone4 centered"><a href="/a-propos/">À propos</a></li>
            <li class="phone4 centered"><a href="/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>Souvent les gens prennent leurs propres lacunes pour celles de la société qui les entoure, et cherchent à réformer ladite société parce qu'ils sont incapables de se réformer eux-mêmes.</p>
                <span class="footer-information_quote-author">Isaac Asimov</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 humanoid-logo">
            <a href='https://humanoid.fr' class='icon-humanoid-letter2 hover-dark-orange' target='_blank'></a>            <span style="float: right; clear: both;" class="hover-dark-orange">
                <a style="color: #999" href="/mentions-legales/">Mentions Légales</a>
                <a style="color: #999" href="#" class="js-open-consent-modal">Préférences publicitaires &nbsp;&nbsp;</a>
                <a style="color: #999" href="https://www.numerama.com/mon-profil/">Mon profil &nbsp;&nbsp;</a>
            </span>
        </div>

            </div>

</footer>

<div id="js-cookies-bar" class="cookies-bar">
    <div class="cookies-bar__text">
        <h2>🍪 Coucookie !</h2>
        <p>Si nous utilisons des cookies et retenons des données anonymisées, c’est pour nous aider à mieux faire notre travail de mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent. Bref, rien qui ne sort de notre activité de média.</p>
        <p>Vous pouvez toutefois <a id="js-open-consent-modal" class="js-open-consent-modal" href="#">ajuster les paramètres</a> vous concernant : vous ne verrez pas moins de pub sur Numerama, mais elles seront moins ciblées. En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.</p>
    </div><!--
    --><div class="cookies-bar__button">
        <p><a id="js-cookies-bar-accept" href="#">J'accepte</a></p>
    </div>
</div>

<div id="js-cookies-personalize" class="js-cookies-personalize cookies-modal">
    <div class="cookies-modal__content">
        <div class="cookies-modal__close js-adx-close-modal">
            <span>&times;</span>
        </div>
        <div class="materialize cookies-modal__configure">
            <h2>Préférences cookies</h2>
            <p>Afin de vous proposer du contenu de qualité, nos outils de mesure d'audience et notre régie publicitaire déposent des cookies et stockent ou accèdent à des données sur votre appareil. Ces données nous permettent de vous proposer un contenu et des publicités personnalisés. Ces services requièrent votre consentement pour collecter et utiliser vos données personnelles.</p>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Mesures d'audiences précises</span><!--
                        --><span class="label-lever">
                            <input name="tracking_precision" id="tracking_precision" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Annonces personnalisées par Google</span><!--
                        --><span class="label-lever">
                            <input name="google_personalized_ads" id="google_personalized_ads" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <p class="cookies-modal__save">
                <a href="#" class="js-adx-close-modal">Sauvegarder</a>
            </p>
            <p class="cookies-modal__legal-mentions"><a href="/mentions-legales">Lire les mentions légales</a></p>
        </div>
    </div>
</div>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1535473115.js" type="text/javascript"></script>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/post-v1535473114.js" type="text/javascript"></script>
<script type='text/javascript' src='https://www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type="text/javascript">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</script></body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (Requested URI contains query) 

Served from: www.numerama.com @ 2018-08-30 15:06:30 by W3 Total Cache
-->