<!DOCTYPE html>
<!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== https://humanoid.fr/ ==========
==============================================================
-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
	
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1546441640.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-09-02-2017.json" />

    <link rel="icon" sizes="196x196" href="https://www.numerama.com/content/themes/project-n-theme/resources/assets/images/favicons/icon-196x196.png">
        
<!--- head -->
<title>À cause de l&#039;iPhone et de la Chine, Apple a moins vendu que prévu - Business - Numerama</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Apple a annoncé un chiffre d&#039;affaires à la baisse pour le premier trimestre de l&#039;année fiscale 2019. Les marchés s&#039;inquiètent."/>
<link rel="canonical" href="https://www.numerama.com/business/452277-a-cause-de-liphone-et-de-la-chine-apple-a-moins-vendu-que-prevu.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="À cause de l&#039;iPhone et de la Chine, Apple a moins vendu que prévu - Business - Numerama" />
<meta property="og:description" content="Apple a annoncé un chiffre d&#039;affaires à la baisse pour le premier trimestre de l&#039;année fiscale 2019. Les marchés s&#039;inquiètent." />
<meta property="og:url" content="https://www.numerama.com/business/452277-a-cause-de-liphone-et-de-la-chine-apple-a-moins-vendu-que-prevu.html" />
<meta property="og:site_name" content="Numerama" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="Apple iPhone" />
<meta property="article:tag" content="Tim Cook" />
<meta property="article:section" content="Business" />
<meta property="article:published_time" content="2019-01-03T10:14:57+01:00" />
<meta property="og:image" content="https://www.numerama.com/content/uploads/2018/10/une-iphones-1024x576.jpg" />
<meta property="og:image:secure_url" content="https://www.numerama.com/content/uploads/2018/10/une-iphones-1024x576.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Apple a annoncé un chiffre d&#039;affaires à la baisse pour le premier trimestre de l&#039;année fiscale 2019. Les marchés s&#039;inquiètent." />
<meta name="twitter:title" content="À cause de l&#039;iPhone et de la Chine, Apple a moins vendu que prévu - Business - Numerama" />
<meta name="twitter:image" content="https://www.numerama.com/content/uploads/2018/10/une-iphones.jpg" />
<meta name="twitter:creator" content="@MaximeClaudel" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
        <script type='text/javascript'>
          var nextSlotId = 1;

          function generateNextSlotName() {
            var id = nextSlotId++;
            return 'prsh-slot-' + id;
          }

          function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          function cloneAd(ad_name, div_name, targeting) {
            if (typeof googletag === 'undefined') { // protect against adblock errors
              logDebug('googletag not loaded. Fail silently');
              return false;
            }

            if (ad_name === 'header_ad') {
              logDebug('Cloned header_ad into ' + div_name);
              dfp_create_header_slot(div_name, targeting);
            } else if (ad_name === 'side_ad') {
              logDebug('Cloned side_ad into ' + div_name);
              dfp_create_side_slot(div_name, targeting);
            } else {
              logDebug('Cloned ' + ad_name + ' into' + div_name);
              dfp_create_core_slot(ad_name, div_name, targeting);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);
        </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.numerama.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fbusiness%2F452277-a-cause-de-liphone-et-de-la-chine-apple-a-moins-vendu-que-prevu.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fbusiness%2F452277-a-cause-de-liphone-et-de-la-chine-apple-a-moins-vendu-que-prevu.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
							<meta property="ia:markup_url" content="https://www.numerama.com/business/452277-a-cause-de-liphone-et-de-la-chine-apple-a-moins-vendu-que-prevu.html?ia_markup=1" />
				<link rel="stylesheet" href="https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/notie.css">    <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","name":"Numerama","url":"https:\/\/www.numerama.com\/","sameAs":["https:\/\/www.facebook.com\/Numerama","https:\/\/www.youtube.com\/c\/numerama","https:\/\/twitter.com\/Numerama"],"logo":{"@type":"ImageObject","url":"\/\/www.numerama.com\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-196x196.png","width":"196","height":"196"}}</script>
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.numerama.com\/business\/452277-a-cause-de-liphone-et-de-la-chine-apple-a-moins-vendu-que-prevu.html"},"headline":"\u00c0 cause de l&rsquo;iPhone et de la Chine, Apple a moins vendu que pr\u00e9vu","dateCreated":"2019-01-03T10:14:57+00:00","dateModified":"2019-01-03T10:14:57+00:00","datePublished":"2019-01-03T10:14:57+00:00","publisher":{"@type":"Organization","name":"Numerama","logo":{"@type":"ImageObject","url":"https:\/\/www.numerama.com\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-60x60.png","width":"60","height":"60"}},"description":"Apple a annonc\u00e9 un chiffre d'affaires \u00e0 la baisse pour le premier trimestre de l'ann\u00e9e fiscale 2019. Les march\u00e9s s'inqui\u00e8tent.","author":{"@type":"Person","name":"Maxime Claudel"},"image":{"@type":"ImageObject","url":"https:\/\/www.numerama.com\/content\/uploads\/2018\/10\/une-iphones.jpg","width":"3924","height":"2207"},"speakable":{"@type":"SpeakableSpecification","cssSelector":[".chapo"]},"articleBody":"Lors de la publication des r\u00e9sultats financiers du quatri\u00e8me trimestre de l\\'ann\u00e9e fiscale 2018, Apple tablait sur un chiffre d\\'affaires compris entre 89 et 93 milliards de dollars pour la premi\u00e8re p\u00e9riode de l\\'exercice suivant. Cette pr\u00e9vision a \u00e9t\u00e9 revue \u00e0 la baisse, a indiqu\u00e9 Tim Cook dans une note envoy\u00e9e aux investisseurs le 2 janvier 2019. La firme de Cupertino ne s\\'attend plus qu\\'\u00e0 d\u00e9gager des recettes de 84 milliards de dollars (contre 88,2 durant Q1 2018).\r\n\r\nTim Cook met cette d\u00e9pr\u00e9ciation sur le compte de ventes plus faibles que pr\u00e9vues dans les march\u00e9s \u00e9mergents, notamment en Chine, o\u00f9 les tensions commerciales avec les \u00c9tats-Unis n\\'aident pas. Il cite aussi l\\'iPhone, qui a g\u00e9n\u00e9r\u00e9 moins de chiffre d\\'affaires, comme le pr\u00e9disaient plusieurs analystes, en raison d\\'un taux de renouvellement plus faible qu\\'esp\u00e9r\u00e9. Sur ce point, les iPhone XS, XS Max et XR ont sans doute manqu\u00e9 de nouveaut\u00e9s marquantes.\r\n\r\nApple \u00e0 la bourse le 3 janvier 2019 \/\/ Source : Capture d\\'\u00e9cran\r\nUne baisse de 7,55 % \u00e0 la bourse\r\nLa cons\u00e9quence de cette annonce s\\'est vite fait sentir \u00e0 la bourse, o\u00f9 l\\'action d\\'Apple a perdu 7,55 % de sa valeur le 2 janvier 2019 apr\u00e8s la cl\u00f4ture. \u00c0 l\\'heure o\u00f9 nous \u00e9crivons ces lignes, la capitalisation boursi\u00e8re du g\u00e9ant est tomb\u00e9e sous la barre des 750 milliards de dollars, permettant \u00e0 Microsoft de passer devant (776,35 milliards de dollars).\r\n\r\nDans son communiqu\u00e9, Tim Cook souligne quand m\u00eame plusieurs points positifs pour rassurer les investisseurs. Ainsi, hormis l\\'iPhone, toutes les autres cat\u00e9gories enregistrent une croissance de 19 % en combin\u00e9 tandis que la base install\u00e9e de produits actifs n\\'aurait jamais \u00e9t\u00e9 aussi grande (avec plus de 100 millions d\\'appareils ajout\u00e9s en 2018). Enfin, les services vont se pr\u00e9valoir d\\'un nouveau trimestre record.\r\n\r\n\u00ab Nous sommes confiants et impatients de ce que nous avons comme produits et services \u00e0 venir. Apple innove comme aucune autre entreprise dans le monde, et nous n\u2019allons pas lever le pied\u00a0\u00bb, se permet m\u00eame Tim Cook."}</script>
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.numerama.com\/category\/business\/","name":"Business"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.numerama.com\/business\/452277-a-cause-de-liphone-et-de-la-chine-apple-a-moins-vendu-que-prevu.html","name":"\u00c0 cause de l&rsquo;iPhone et de la Chine, Apple a moins vendu que pr\u00e9vu"}}]}</script>
    	<style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    } 

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
	</style>
	
<link rel="amphtml" href="https://www.numerama.com/business/452277-a-cause-de-liphone-et-de-la-chine-apple-a-moins-vendu-que-prevu.html/amp">
        <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://www.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };

          var scriptVersionName = 'purch';
          if (typeof is_mobile_ads !== undefined || is_mobile_ads) {
             scriptVersionName = 'adx';
          }
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }

          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');

          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed === 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '400',
                'postage': '0',
                'agedays': '0',
                'paragraphcount': '5',
                'wordperparagraph': '80',
                'author': 'maximeclaudel',
                'tags': '{business}{apple}{iphone}{tim-cook}',
                'timeless': 'false',

                'publishTime': "10",
                'publishDay': "4",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
        </script>
        <!-- End Google Tag Manager -->
                <script language="JavaScript">
          function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }
        </script>
            <!-- Matomo -->
        <script type="text/javascript">
          var _paq = _paq || [];
          /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
          _paq.push(['setDomains', ['*.www.numerama.com', '*.www.numerama.com']]);
          // you can set up to 5 custom variables for each visitor
          _paq.push(['setCustomVariable', 1, 'adblockStatus', adblockStatus, 'visit']);
          _paq.push(['setCustomVariable', 2, 'contentType', "article", 'page']);
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function () {
            var u = '//piwik.humanoid.fr/';
            _paq.push(['setTrackerUrl', u + 'p.php']);
            _paq.push(['setSiteId', '2']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.async = true;
            g.defer = true;
            g.src = u + 'p.js';
            s.parentNode.insertBefore(g, s);
          })();
        </script>
        <noscript><p><img src="//piwik.humanoid.fr/p.php?idsite=2&rec=1" style="border:0;" alt=""/></p></noscript>
        <!-- End Matomo Code -->
            <script type="text/javascript">
          var nuggSrc = document.createElement('script');
          nuggSrc.setAttribute('type', 'text/javascript');
          nuggSrc.setAttribute('src', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bestofmedia.nuggad.net/rc?nuggn=463276050&nuggsid=1191486813&nuggrid=' + encodeURIComponent(top.location.href) + '&nuggtg=contentClassifier');
          nuggSrc.setAttribute('async', true);
          document.getElementsByTagName('head')[0].appendChild(nuggSrc);

          var nuggprof = nuggprof || '';
          var getNuggAd = {
            nuggCookie: 'nuggCook',
            init: function () {
              if (document.cookie) {
                tV = unescape(document.cookie);
                if (tV.indexOf(this.nuggCookie + '=') != -1) {
                  p1 = tV.indexOf(this.nuggCookie + '=');
                  p2 = tV.indexOf(',cookEnd');
                  nuggprof = tV.slice(p1 + this.nuggCookie.length + 1, p2);
                }
              }
              return this;
            },
            hasNugg: function () {
              return (typeof nuggprof !== 'undefined' && nuggprof !== '');
            },
            getNugg: function () {
              return nuggprof;
            },
          }.init();
        </script>
    <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://www.numerama.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>        <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            var ad_slots = {};
            var ad_banner_size = ['fluid', [300, 50], [728, 90], [970, 250], [320, 50], [468, 60], [970, 90]];
            var ad_core_size = ['fluid', [1, 1], [300, 250]];
            var ad_side_size = ['fluid', [1, 1], [300, 250], [300, 600]];
            var ad_banner_mapping = null;
            var ad_side_mapping = null;
            var ad_middle_position = 11;
            var ad_current_page_tags = [];
        </script>
            <script>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</script>
    <link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<style type="text/css">.nsl-container > a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

.nsl-container-block {
    max-width: 280px;
}

.nsl-container-block > a {
    display: block;
    margin: 10px 0;
}

.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

.nsl-container-inline > a {
    margin: 5px;
}

.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

.nsl-container .nsl-button-icon {
    display: inline-block;
}

.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
    margin: 8px;
    flex: 0 0 auto;
}

.nsl-container .nsl-button-default span {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}</style>  <meta name="author" content="Maxime Claudel" />
  <link rel="image_src" href="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/10/une-iphones.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://www.numerama.com/ajax.php";
        var ajax_login_url = "https://www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";
    </script>

</head>
<body class="post-template-default single single-post postid-452277 single-format-standard">
        <div id="script_ad"></div>
                <script>
          if (typeof googletag !== 'undefined') {
            googletag.cmd.push(function() {
              googletag.display('script_ad');
              googletag.pubads().refresh([ad_slots['script_ad']]);
            });
          }
        </script>
            <div id="header-container">
    <nav class="wrap header-container">
        <ul class="header-container_brand floatleft">
            <li class="header-container_brand-logo">
                <a class="header-container_brand-logo-link hidden-desktop " href="https://www.numerama.com"><span class='icon-numerama '></span></a>
                <a class="header-container_brand-logo-link hidden-phone hidden-tablet" href="https://www.numerama.com"><span class='icon-numerama-letter '></span> <span class='icon-page-next '></span></a>
            </li>
            <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                <ul>
                    <li class="header-container_brand-submenu-network">
                        <ul>
                            <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                            <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                            <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-flipboard ' target='_blank'></a></li>
                            <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                            <li class="submenu-network-li rss-logo"><a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                        </ul>
                    </li>
                    <li class="header-container_brand-logo cyberguerre-logo"><a target="_blank" href="https://cyberguerre.numerama.com" class="icon-cyberguerre-letter">Cyberguerre</a> </li>
                    <li class="header-container_brand-logo frandroid-logo"><a href='https://frandroid.com' class='icon-frandroid-letter ' target='_blank'></a></li>
                    <li class="header-container_brand-logo humanoid-logo"><a href='https://humanoid.fr' class='icon-humanoid-letter ' target='_blank'></a></li>
                </ul>
            </li>

        </ul>
        <ul class="header-container_taxonomy floatleft">
            <li><a href="https://www.numerama.com/vroom/" class=""><img class="menu-logo-vroom" src="//www.numerama.com/content/themes/project-n-theme/resources/assets/images/vroom/logo-vroom.png" alt="Vroom"></a></li>
                                    <li><a href="https://www.numerama.com/category/tech/" data-universename="Tech" data-universeslug="tech" class="">Tech</a></li>
                                                <li><a href="https://www.numerama.com/category/politique/" data-universename="Politique" data-universeslug="politique" class="">Politique</a></li>
                                                <li><a href="https://www.numerama.com/category/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="">Pop culture</a></li>
                                                                        <li><a href="https://www.numerama.com/category/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                                    <li><a href="https://www.numerama.com/wishlist-les-idees-cadeau-de-numerama/" class="menu-new">Idées cadeau</a></li>
            <li><a href="https://www.numerama.com/tag/guide-dachat" class="">Guides</a></li>
            <div class="clearfix"></div>
        </ul>
        <!-- discussion & profil -->
        <ul class="header-container_options floatleft">
                        <li class="floatleft header-container_options-discussion hidden-tablet hidden-phone"><a title="Discussions" href="/discussions/"><span class="icon-bubble-comment"></span></a></li>
            <li class="header-container_options-login floatleft"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></li>
                        <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
            <div class="clearfix"></div>
        </ul>
    </nav>
    <div class="wrap wp-discourse-notifications-user">
        <div id="user-menu" class=" user-menu">
    <div class=" menu-panel drop-down">
        <div class="panel-body">
            <div class="panel-body-contents">
                <div class="menu-links-header"> 
                    <ul class="menu-links-row">
                        <li><a title="Compte"
                               aria-title="Compte" href="https://www.numerama.com/mon-profil/"><i class="fa fa-user"></i> Mon profil</a>
                        </li>

                        <li class="glyphs">
                            <a class="signet-link d-link" title="Signets" aria-title="Signets"
                               href="https://www.numerama.com/discussions/users//activity/bookmarks"><i class="fa fa-bookmark"></i></a>
                            <a class="dm-link d-link" title="Messages privés"
                               aria-title="Messages privés" href="https://www.numerama.com/discussions/users//messages"><i
                                    class="fa fa-envelope"></i></a>
                            <a class="preference-link d-link" title="Préférences" aria-title="Préférences"
                               href="https://www.numerama.com/discussions/users//preferences"><i class="fa fa-gear"></i></a>
                        </li>
                    </ul>
                </div>

                <div class="notifications">
                    <div class=" spinner-container">
                        <ul id="user-notifications-list">

                            <li class="read last heading" id="see-all-discourse-notif"><a class="d-link" href="https://www.numerama.com/discussions/users//notifications"><p>voir les anciennes notifications…</p></a></li>
                        </ul>
                    </div>
                </div>
                <div class="logout-link">
                    <ul class="menu-links">
                        <li>
                            <a class="widget-link logout" title="Se déconnecter">
                                <i class="fa fa-sign-out" aria-hidden="true"></i> Se déconnecter
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
    </div>

</div>

<section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"modules.search-result","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
<script id="login-popup" type="text/template">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</script>

        <div id="ctBoc">
                    <div class="post-summary" style="opacity: 0; display: none" >
    <ul>
        <li>
            <a>
                Sommaire
            </a>
        </li>
        <li class="summary-entry summary-model">
            <a href="">
            </a>
        </li>
        </ul>
</div>    

<div class="article-container ajax-container" id="container-post452277"  data-conf='{"prev":440191,"action":"singlePost"}'>
    <div class="post-cover cover-business" style="background-image:url(https://www.numerama.com/content/uploads/2018/10/une-iphones.jpg)"></div>
<div class="wrap post-top-area">
    <div class="post-title">
        <h1>À cause de l&rsquo;iPhone et de la Chine, Apple a moins vendu que prévu</h1>
        <div class="post-author-bloc">

            <img class="post-author-bloc_avatar" src="//c0.lestechnophiles.com/www.numerama.com/content/themes/project-n-theme/resources/assets/images/authors/maximeclaudel.png?resize=50,50" alt="Maxime Claudel" />

                        <span class="post-author-bloc_text">
                <span>
                    <a href="https://www.numerama.com/author/maximeclaudel/" rel="author"><span>Maxime Claudel</span></a>
                </span>
                 -
                <time datetime="2019-01-03 10:14:57">il y a 1 heure</time>
                                <span class="hidden-tablet hidden-phone">
                    - <a class='post-univers-url' href="https://www.numerama.com/category/business/">Business</a></span>
                </span>
                        </div>
    </div>

    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone">
    <li class="num-breadcrumb_li">
        <a href="https://www.numerama.com">Accueil</a>
    </li>
    <li class="num-breadcrumb_li">
        <a href="https://www.numerama.com/category/business/">Business</a>
    </li>
    <li class="num-breadcrumb_li">
        <span>À cause de l&rsquo;iPhone et de la Chine, Apple a moins vendu que prévu</span>
    </li>
</ul>
</div>

    <div id="p452277" class="wrap post" data-previous-post-url="https://www.numerama.com/business/440191-flickr-va-brider-drastiquement-les-comptes-gratuits-ce-quil-faut-savoir.html" data-previous-post-title="Flickr va brider drastiquement les comptes gratuits : ce qu'il faut savoir">
        <style>@media  only screen and (min-width: 1000px){ .top-bloc {min-height: 100px} }</style>
    <style>
        @media  only screen and (max-width: 1000px){
            .top-bloc {display: none}
        }
    </style>

<div class="top-bloc">
            <div id="header_ad"></div>
            <span id='current_header_box'>
                        <script>
                var isSingle = false;
                var isHome = false;
                var isVroom = false;
                                isSingle = true;
                                
                if (is_mobile_ads === true && is_single === true) {
                  // No header ad on mobile
                } else {
                  if (typeof header_ad_had_run === 'undefined') {
                    var header_ad_had_run = true;

                    if (typeof window.canRunAds === 'undefined') {
                                if(document.currentScript != null){
            var div = document.createElement('div');
            div.classList.add("container_native_banner-single", "hidden");

            var url = "//www.numerama.co"+"m/humanoid-native-c-telecom-nume"+"rama?s_id=1&s"+"p_id=13&c_id=168";
            var urlPixel = "//ww"+"w.numerama.com/humanoid-native"+"-p-"+"telecom-numerama?s_id=1&sp_id=13&c_id=168";
            document.currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-list format- clearfix\">\n    <a href=\"\" target=\"_blank\" rel=\"\" title=\"Forfaits mobiles sans engagement : les meilleures offres et codes promos en 2018\">\n        <div class=\"cover-preview cover-topic floatleft\">\n                            <div class=\"img-container\">\n                    <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=270,100\" alt=\"Forfaits mobiles sans engagement : les meilleures offres et codes promos en 2018\">\n                <\/div>\n                    <\/div>\n        <p class=\"title floatleft\"> Forfaits mobiles sans engagement : les meilleures offres et codes promos en 2018 <\/p>\n        <a rel=\"\" href=\"\" class=\"read-more\" target=\"_blank\">Lire<\/a>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n\n";
            var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
            for (i = 0; i < allA.length; ++i) {
                allA[i].setAttribute('href', url);
            }
            div.querySelector('.p-native').setAttribute('src', urlPixel );
            div.classList.remove('hidden');
        }
                            } else if (typeof googletag !== 'undefined') {
                      googletag.cmd.push(function() {
                        googletag.display('header_ad');
                        googletag.pubads().refresh([ad_slots['header_ad']]);
                      });
                      logDebug('Call header_ad');
                    }
                  }
                }
            </script>
                </span>
    </div>

        <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">Apple a annoncé un chiffre d'affaires à la baisse pour le premier trimestre de l'année fiscale 2019. Les marchés s'inquiètent.</p>
        <p>Lors de la publication <a href="https://www.numerama.com/business/436439-resultats-trimestriels-dapple-q4-2018-les-iphone-se-vendent-bien-les-services-battent-un-record.html" rel="">des résultats financiers</a> du quatrième trimestre de l&rsquo;année fiscale 2018, Apple tablait sur un chiffre d&rsquo;affaires compris entre 89 et 93 milliards de dollars pour la première période de l&rsquo;exercice suivant. Cette prévision a été revue à la baisse, a indiqué Tim Cook dans <a href="https://www.apple.com/newsroom/2019/01/letter-from-tim-cook-to-apple-investors/" rel="noopener " target="_blank">une note envoyée aux investisseurs le 2 janvier 2019</a>. La firme de Cupertino ne s&rsquo;attend plus qu&rsquo;à dégager des recettes de 84 milliards de dollars (contre 88,2 durant Q1 2018).</p>
<p>Tim Cook met cette dépréciation sur le compte de ventes plus faibles que prévues dans les marchés émergents, notamment en Chine, où les tensions commerciales avec les États-Unis n&rsquo;aident pas. Il cite aussi l&rsquo;iPhone, qui a généré moins de chiffre d&rsquo;affaires, <a href="https://www.numerama.com/tech/440638-apple-va-reduire-la-production-de-ses-iphone-xs-xs-max-et-xr-a-cause-dune-demande-inferieure-aux-attentes.html" rel="">comme le prédisaient plusieurs analystes</a>, en raison d&rsquo;un taux de renouvellement plus faible qu&rsquo;espéré. Sur ce point, les iPhone XS, XS Max et XR ont sans doute manqué de nouveautés marquantes.</p>
<figure id="attachment_452298" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/content/uploads/2019/01/capture-decran-2019-01-03-a-09-31-06.png"><img class="size-large wp-image-452298" src="https://www.numerama.com/content/uploads/2019/01/capture-decran-2019-01-03-a-09-31-06-1024x860.png" alt="" width="1024" height="860" srcset="https://www.numerama.com/content/uploads/2019/01/capture-decran-2019-01-03-a-09-31-06-1024x860.png 1024w, https://www.numerama.com/content/uploads/2019/01/capture-decran-2019-01-03-a-09-31-06-680x571.png 680w, https://www.numerama.com/content/uploads/2019/01/capture-decran-2019-01-03-a-09-31-06-270x227.png 270w, https://www.numerama.com/content/uploads/2019/01/capture-decran-2019-01-03-a-09-31-06.png 1262w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption class="wp-caption-text">Apple à la bourse le 3 janvier 2019 // Source&#160;: Capture d&rsquo;écran</figcaption></figure>
<h2>Une baisse de 7,55&#160;% à la bourse</h2>
<p>La conséquence de cette annonce s&rsquo;est vite fait sentir à la bourse, où l&rsquo;action d&rsquo;<a href="https://www.numerama.com/tag/apple/" rel="">Apple</a> a perdu 7,55&#160;% de sa valeur le 2 janvier 2019 après la clôture. À l&rsquo;heure où nous écrivons ces lignes, la capitalisation boursière du géant est tombée sous la barre des 750 milliards de dollars, <a href="https://www.numerama.com/business/443050-microsoft-a-valu-plus-cher-quapple-pendant-quelques-minutes.html" rel="">permettant à Microsoft de passer devant</a> (776,35 milliards de dollars).</p>
<p>Dans son communiqué, Tim Cook souligne quand même plusieurs points positifs pour rassurer les investisseurs. Ainsi, hormis l&rsquo;iPhone, toutes les autres catégories enregistrent une croissance de 19&#160;% en combiné tandis que la base installée de produits actifs n&rsquo;aurait jamais été aussi grande (avec plus de 100 millions d&rsquo;appareils ajoutés en 2018). Enfin, les services vont se prévaloir d&rsquo;un nouveau trimestre record.</p>
<p>«&#160;<em>Nous sommes confiants et impatients de ce que nous avons comme produits et services à venir. Apple innove comme aucune autre entreprise dans le monde, et nous n’allons pas lever le pied</em>&#160;», se permet même Tim Cook.</p>
<!-- 48/post_tag --><div id="embedded-tag-apple" class="embedded-tag-container">
    <div class="links">
        <p class="title">Plus d'actu <a href="//www.numerama.com/tag/apple/">Apple</a></p>
        <ul>
                        <li class="link">
                <a href="https://www.numerama.com/tech/451496-pourquoi-il-nest-plus-possible-de-creer-un-compte-netflix-avec-votre-iphone.html">
                    Pourquoi il n'est plus possible de créer un compte Netflix avec votre iPhone                </a>
            </li>
                        <li class="link">
                <a href="https://www.numerama.com/tech/451020-apple-persiste-meme-plie-lipad-pro-2018-respecte-ses-standards-de-qualite.html">
                    Apple persiste : même plié, l'iPad Pro 2018 respecte ses standards de qualité                </a>
            </li>
                        <li class="link">
                <a href="https://www.numerama.com/tech/450602-que-demander-a-votre-assistant-connecte.html">
                    Amazon Echo, Apple HomePod, Google Home... que demander à votre assistant connecté ?                </a>
            </li>
                        <li class="link">
                <a href="https://www.numerama.com/tech/450808-lipad-le-plus-abordable-pourrait-passer-de-97-a-10-pouces-en-2019.html">
                    L'iPad le plus abordable pourrait passer de 9,7 à 10 pouces en 2019                </a>
            </li>
                    </ul>
    </div>
</div>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
    </div>

    
    
    <div class="num-linked-startup clearfix">
            <p class="module-title">Who's who</p>
                <div class="clearfix startup-preview light-background" style="background-color:#ffffff">
    <div class="img-container">
        <a href="https://www.numerama.com/startup/apple">
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/09/apple-logo-1.png?resize=230,230">
                    </a>
    </div>
    <div class="content-container">
        <a href="https://www.numerama.com/startup/apple">
                            <p class="title">Apple</p>
            
            <p class="subtitle">Mangez des pommes</p>
        </a>
                <div class="startup-summary hidden-phone">
            <ul>
                                                <li>
                    <a href="https://www.numerama.com/startup/apple#452277-Historique">
                        Historique                    </a>
                </li>
                                <li>
                    <a href="https://www.numerama.com/startup/apple#452277-Perspectives">
                        Perspectives                    </a>
                </li>
                            </ul>
            <a href="https://www.numerama.com/startup/apple" class="link-to-startup">Lire la fiche</a>
        </div>
    </div>

</div>
    </div>
<footer class="clearfix">
        
    <div id="hrr-link"><a href="https://www.numerama.com/business/452277-a-cause-de-liphone-et-de-la-chine-apple-a-moins-vendu-que-prevu.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>        <style>
            #embedded-tag-apple .title{
                color : #000000            }
            #embedded-tag-apple .title a {
                color : #000000            }
            #embedded-tag-apple ul{
                border-color: #000000;
            }
            #embedded-tag-apple li:before {
                color: #000000;
            }
        </style>
        
        <ul class="tags-list" style="width: calc(100% - 370px) !important;">
                <li><a href="https://www.numerama.com/tag/apple/">Apple</a></li>
                <li><a href="https://www.numerama.com/tag/iphone/">Apple iPhone</a></li>
                <li><a href="https://www.numerama.com/tag/tim-cook/">Tim Cook</a></li>
            </ul>
    
        <div class="comments-count">
                    <a href="#commentaires" class="add-first-comment">Il n'y a pas de commentaire. En ajouter un ?</a>
            </div>
    
</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=https://www.numerama.com/business/452277-a-cause-de-liphone-et-de-la-chine-apple-a-moins-vendu-que-prevu.html?utm_medium=distibuted&utm_source=rss&utm_campaign=452277&text=%C3%80+cause+de+l%E2%80%99iPhone+et+de+la+Chine%2C+Apple+a+moins+vendu+que+pr%C3%A9vu&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/business/452277-a-cause-de-liphone-et-de-la-chine-apple-a-moins-vendu-que-prevu.html?utm_medium=distibuted&utm_source=rss&utm_campaign=452277" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.numerama.com/business/452277-a-cause-de-liphone-et-de-la-chine-apple-a-moins-vendu-que-prevu.html?utm_medium=distibuted&utm_source=rss&utm_campaign=452277&title=À cause de l&rsquo;iPhone et de la Chine, Apple a moins vendu que prévu" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.numerama.com/business/452277-a-cause-de-liphone-et-de-la-chine-apple-a-moins-vendu-que-prevu.html?utm_medium=distibuted&utm_source=rss&utm_campaign=452277" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=https://www.numerama.com/business/452277-a-cause-de-liphone-et-de-la-chine-apple-a-moins-vendu-que-prevu.html?utm_medium=distibuted&utm_source=rss&utm_campaign=452277&title=%C3%80+cause+de+l%E2%80%99iPhone+et+de+la+Chine%2C+Apple+a+moins+vendu+que+pr%C3%A9vu" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="clearfix"></div>

</article>
        <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div id="side_ad"></div>
            <span style="clear: both" id="current_side_box">
                    <script>
          if (typeof is_mobile_ads === 'undefined' || is_mobile_ads === false) {
            if (typeof side_ad_run === 'undefined') {
              var side_ad_run = true;
                            logDebug('Call side_ad');
              if (typeof googletag !== 'undefined') {
                googletag.cmd.push(function () {
                  googletag.display('side_ad');
                  googletag.pubads().refresh([ad_slots['side_ad']]);
                });
              }
                          }
          }
        </script>
            </span>
    </div></div>        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-article">
		<header>
			<p>Vous aimerez peut-&ecirc;tre</p>
		</header>
					        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "//www.numerama."+"com/humanoid-native-c-numerama-newsle"+"tter?s_id=1&sp_id=4&c_id="+"311";
                var urlPixel = "//www.numerama."+"com/huma"+"noid-native-p-numerama-newsletter?s_id=1&sp_id="+"4&c_id=311";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-\">\n        <a class=\"floatleft\"   href=\"\" title=\"Le meilleur de Numerama, directement dans votre bo\u00eete mail\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=176,127\" alt=\"Le meilleur de Numerama, directement dans votre bo\u00eete mail\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <h4> Le meilleur de Numerama, directement dans votre bo\u00eete mail <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
        								<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/415373-quiz-connaissez-vous-tous-les-details-de-lhistoire-dapple.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/sans-titre.jpg?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/sans-titre.jpg?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/sans-titre.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Quiz : connaissez-vous tous les détails de l'histoire d'Apple ?">
            
        </div>
                    <p class="title"> Quiz : connaissez-vous tous les détails de l'histoire d'Apple ? </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/apple/">Apple</a></li>
                                    <li><a href="https://www.numerama.com/tag/ipad/">Apple iPad</a></li>
                                    <li><a href="https://www.numerama.com/tag/iphone/">Apple iPhone</a></li>
                                    <li><a href="https://www.numerama.com/tag/ipod/">iPod</a></li>
                                    <li><a href="https://www.numerama.com/tag/ipod-touch/">iPod Touch</a></li>
                                    <li><a href="https://www.numerama.com/tag/quiz/">Quiz</a></li>
                                    <li><a href="https://www.numerama.com/tag/steve-jobs/">Steve Jobs</a></li>
                                    <li><a href="https://www.numerama.com/tag/tim-cook/">Tim Cook</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >09 septembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/business/323729-apple-sassocie-au-malala-fund-pour-faciliter-lacces-a-leducation-des-filles.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/malala_yousafzai.jpg?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/malala_yousafzai.jpg?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/malala_yousafzai.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Apple s'associe au Malala Fund pour faciliter l'accès à l'éducation des filles">
            
        </div>
                    <p class="title"> Apple s'associe au Malala Fund pour faciliter l'accès à l'éducation des filles </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/apple/">Apple</a></li>
                                    <li><a href="https://www.numerama.com/tag/education/">Education</a></li>
                                    <li><a href="https://www.numerama.com/tag/malala-yousafzai/">Malala Yousafzaï</a></li>
                                    <li><a href="https://www.numerama.com/tag/tim-cook/">Tim Cook</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >28 janvier 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/business/326375-resultats-trimestriels-dapple-q1-2018-moins-de-ventes-diphone-mais-un-record-quand-meme.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/iphone-x-2.png?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/iphone-x-2.png?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/iphone-x-2.png?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Résultats trimestriels d'Apple (Q1 2018) : moins de ventes d'iPhone mais un record quand même">
            
        </div>
                    <p class="title"> Résultats trimestriels d'Apple (Q1 2018) : moins de ventes d'iPhone mais un record quand même </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/apple/">Apple</a></li>
                                    <li><a href="https://www.numerama.com/tag/ipad/">Apple iPad</a></li>
                                    <li><a href="https://www.numerama.com/tag/iphone/">Apple iPhone</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >02 février 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/business/416253-trump-invite-apple-a-fabriquer-aux-usa-sils-ne-sont-pas-contents-de-la-taxe-sur-les-produits-chinois.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 21</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/donald-trump.jpg?resize=176,127"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/donald-trump.jpg?resize=176,127 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/donald-trump.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Trump invite Apple à fabriquer aux USA s'ils ne sont pas contents de la taxe sur les produits chinois">
            
        </div>
                    <p class="title"> Trump invite Apple à fabriquer aux USA s'ils ne sont pas contents de la taxe sur les produits chinois </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/apple/">Apple</a></li>
                                    <li><a href="https://www.numerama.com/tag/ipad/">Apple iPad</a></li>
                                    <li><a href="https://www.numerama.com/tag/iphone/">Apple iPhone</a></li>
                                    <li><a href="https://www.numerama.com/tag/donald-trump/">Donald Trump</a></li>
                                    <li><a href="https://www.numerama.com/tag/economie/">Economie</a></li>
                                    <li><a href="https://www.numerama.com/tag/homepod/">HomePod</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >10 septembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
							<div class="clearfix"></div>
	</section>

        </div>
    </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
		<header>
			<p>Business : les derni&egrave;res actualit&eacute;s</p>
		</header>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/business/451606-leurope-connaitra-t-elle-bientot-fi-le-service-de-telephonie-mobile-de-google.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 2</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/11/projet-fi.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/11/projet-fi.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/11/projet-fi.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="L'Europe connaîtra-t-elle bientôt Fi, le service de téléphonie mobile de Google ?">
            
        </div>
                    <p class="title"> L'Europe connaîtra-t-elle bientôt Fi, le service de téléphonie mobile de Google ? </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >31 décembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/business/451315-epic-games-aurait-engrange-3-milliards-de-dollars-de-benefices-grace-a-fornite-en-2018.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/fortnite-patch-notes-v5-30-overview-text-v5-30-br05_social_ltm_scoreroyale-1920x1080-5ed77282d3830a9d674c3de573bb6de1715e5484.jpg?resize=306,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/fortnite-patch-notes-v5-30-overview-text-v5-30-br05_social_ltm_scoreroyale-1920x1080-5ed77282d3830a9d674c3de573bb6de1715e5484.jpg?resize=306,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/fortnite-patch-notes-v5-30-overview-text-v5-30-br05_social_ltm_scoreroyale-1920x1080-5ed77282d3830a9d674c3de573bb6de1715e5484.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Epic Games aurait engrangé 3 milliards de dollars de bénéfices grâce à Fornite en 2018">
            
        </div>
                    <p class="title"> Epic Games aurait engrangé 3 milliards de dollars de bénéfices grâce à Fornite en 2018 </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >28 décembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/business/450711-quelles-sont-les-entreprises-de-la-tech-qui-paient-le-mieux-en-2018.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 2</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/12/dollars.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/12/dollars.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/12/dollars.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Quelles sont les entreprises de la tech qui paient le mieux en 2018 ?">
            
        </div>
                    <p class="title"> Quelles sont les entreprises de la tech qui paient le mieux en 2018 ? </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >24 décembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/business/450312-epic-games-lance-une-boutique-officielle-fortnite-mais-ne-livrera-pas-avant-noel.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/12/shop.png?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/12/shop.png?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/12/shop.png?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Epic Games lance une boutique officielle Fortnite, mais ne livrera pas avant Noël">
            
        </div>
                    <p class="title"> Epic Games lance une boutique officielle Fortnite, mais ne livrera pas avant Noël </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >21 décembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/business/449620-spacex-le-juteux-business-des-satellites-pour-acceder-a-internet-attirerait-de-nouveaux-investisseurs.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/12/spacex-crs-16-falcon-9.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/12/spacex-crs-16-falcon-9.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/12/spacex-crs-16-falcon-9.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="SpaceX : le juteux business des satellites pour accéder à Internet attirerait de nouveaux investisseurs">
            
        </div>
                    <p class="title"> SpaceX : le juteux business des satellites pour accéder à Internet attirerait de nouveaux investisseurs </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >19 décembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/business/449505-freebox-delta-lufc-que-choisir-met-free-en-demeure-pour-ses-conditions-de-ventes-trompeuses.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/12/freeebox-delta-dsc05499.jpg?resize=306,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/12/freeebox-delta-dsc05499.jpg?resize=306,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/12/freeebox-delta-dsc05499.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Freebox Delta : l'UFC-Que Choisir met Free en demeure pour ses conditions de vente « trompeuses »">
            
        </div>
                    <p class="title"> Freebox Delta : l'UFC-Que Choisir met Free en demeure pour ses conditions de vente « trompeuses » </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >18 décembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
				<div class="clearfix"></div>
	</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
            <section class="brief-list">
    <div class="brief-list-content clearfix">
        <header>
            <p>La rédaction vous recommande</p>
        </header>
        <div class="post-list-week-container slider-container clearfix">
            <div class="slide-container">
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/sciences/452274-cest-historique-la-chine-devient-le-premier-pays-a-se-poser-sur-la-face-cachee-de-la-lune.html" title="C'est historique : la Chine devient le premier pays &agrave; se poser sur la face cach&eacute;e de la Lune">
                        <p class="title">
                            C'est historique : la Chine devient le premier pays à se poser sur la face cachée de la Lune                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/moon-1527501_1920.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/pop-culture/452086-liste-a-puce-des-resolutions-tech-que-vous-ne-tiendrez-pas-en-2019.html" title="Liste &agrave; puce des r&eacute;solutions tech que vous ne tiendrez pas en 2019">
                        <p class="title">
                            Liste à puce des résolutions tech que vous ne tiendrez pas en 2019                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/01/1024-bigbang2-mh-092712.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/451414-comment-les-jumeaux-numeriques-bouleversent-la-sante.html" title="Comment les jumeaux num&eacute;riques bouleversent la sant&eacute;">
                        <p class="title">
                            Comment les jumeaux numériques bouleversent la santé                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/12/twins-the-shining.png?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/pop-culture/451632-vous-avez-peur-detre-espionnes-comme-dans-la-serie-you-sur-netflix-vous-avez-raison.html" title="Vous avez peur d'&ecirc;tre espionn&eacute;s comme dans la s&eacute;rie You sur Netflix ? Vous avez raison">
                        <p class="title">
                            Vous avez peur d'être espionnés comme dans la série You sur Netflix ? Vous avez raison                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/12/you-lifetime-e1535377917634.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/451008-jai-compris-pourquoi-je-detestais-super-smash-bros.html" title="J'ai compris pourquoi je d&eacute;testais Super Smash Bros.">
                        <p class="title">
                            J'ai compris pourquoi je détestais Super Smash Bros.                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/12/super_smash_bros-_ultimate_-_screenshot_02.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/pop-culture/447845-quels-sont-les-nouveaux-films-et-series-sur-netflix-france-en-janvier-2019.html" title="Quels sont les nouveaux films et s&eacute;ries sur Netflix France en janvier 2019 ?">
                        <p class="title">
                            Quels sont les nouveaux films et séries sur Netflix France en janvier 2019 ?                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/12/kimmyschmidt02.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/451172-drone-soccer-le-sport-tout-droit-venu-du-futur.html" title="Drone soccer&nbsp;: le sport tout droit venu du futur">
                        <p class="title">
                            Drone soccer : le sport tout droit venu du futur                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/12/balls-on-the-ground.jpg?resize=225,325" />
                    </a>
                </article>
                            </div>
        </div>
    </div>
</section>
        </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":440191,"action":"singlePost"}'>
    </div>
</div>


    </div>
            <script class="template-newsletter-form" type="text/template">
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
            <div class="title"><b>Inscrivez-vous</b> à la newsletter</div>
    <div class='input-filed span12'>
        <p class="span12">Recevez chaque jour le meilleur de l'actualité, <b>sélectionné et livré avec <span class="fa fa-heart"></span></b></p>

        <div class="switch-menu span6 phone12">
            <p><span class="subtitle">1.</span> Choisissez votre rythme</p>
            <span class='switch active' data-value='daily'>Quotidien</span>
            <span class='switch' data-value='weekly'>Hebdomadaire</span>
        </div>
        <div class="email-area span6 phone12">
            <p><span class="subtitle">2.</span> Entrez votre adresse email</p>
            <input id='newsletter_side_textbox' placeholder='Votre adresse e-mail' class='validate newsletter_textbox phone12' type='email' name='email'>
            <input id='newsletter_side_form_button' value="S'inscrire" type='submit' class='ajax-trigger phone12 newsletter_side_form_button newsletter_form_button' data-type='email'>
        </div>
    </div>
    <script>
        $(".newsletter_form").find(".switch").click(function () {
            var form = $(".newsletter_form");
            $(this).siblings(".switch").removeClass("active");
            $(this).addClass("active");
            var conf = form.data("conf");
            conf.newsletter = $(this).data("value");
            form.data("conf", conf);
        });
    </script>
        </form>
    </section>
</script>        <section id="commentaires" data-comments-number="0" data-post-author="maximeclaudel" data-discourse-topic-id="66299" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">À cause de l&rsquo;iPhone et de la Chine, Apple a moins vendu que prévu </p>
            </header>
            <div class="add-comment-box">
                <form>
                    <p class="error"></p>
                    <textarea name="addCommentContent" class="add-comment-editor" data-commentid="0"></textarea>
                    <div class="add-comment-action">
                                                <input type="submit" value="Se connecter & commenter"/>
                                            </div>
                </form>
            </div>
            <div class="comments-content">
                <ul id="comments-content">
                                    </ul>
            </div>
        </div>
    </div>
    <div id="add-comment-button">
        <button>Ajouter un commentaire</button>
    </div>
</section><div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">2</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">À cause de l&rsquo;iPhone et de la Chine, Apple a moins vendu que prévu</span></p>
        <ul class="progress-bar_menu">
                        <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/business/452277-a-cause-de-liphone-et-de-la-chine-apple-a-moins-vendu-que-prevu.html?utm_medium=distibuted&utm_source=rss&utm_campaign=452277" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=https://www.numerama.com/business/452277-a-cause-de-liphone-et-de-la-chine-apple-a-moins-vendu-que-prevu.html?utm_medium=distibuted&utm_source=rss&utm_campaign=452277&text=À cause de l&rsquo;iPhone et de la Chine, Apple a moins vendu que prévu&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                    <li><a href="https://plus.google.com/share?url=https://www.numerama.com/business/452277-a-cause-de-liphone-et-de-la-chine-apple-a-moins-vendu-que-prevu.html?utm_medium=distibuted&utm_source=rss&utm_campaign=452277" data-network="googleplus" data-action="share" target="_blank"><span class='icon-google-plus '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
        <footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>            <ul class="footer-container_menu hidden-tablet hidden-phone">
                                <li><a href="https://www.numerama.com/category/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                                <li><a href="https://www.numerama.com/category/politique/" data-universename="Politique" data-universeslug="politique">Politique</a></li>
                                <li><a href="https://www.numerama.com/category/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                                <li><a href="https://www.numerama.com/category/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                                <li><a href="https://www.numerama.com/category/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                                <li><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="borderleft"><a href="/a-propos/">À propos</a></li>
                <li><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="hidden-desktop footer-responsive-network phone12 tablet12">
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>        </div>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop hidden-phone tablet12">
            <li class="tablet3"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="tablet3"><a href="#" class="js-open-consent-modal">Préférences</a></li>
            <li class="tablet3"><a href="/a-propos/">À propos</a></li>
            <li class="tablet3"><a href="/contact/">Contact</a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone12"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone4 centered"><a href="/a-propos/">À propos</a></li>
            <li class="phone4 centered"><a href="/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>La distance rend toute chose infiniment plus précieuse.</p>
                <span class="footer-information_quote-author">Arthur C. Clarke</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 humanoid-logo">
            <a href='https://humanoid.fr' class='icon-humanoid-letter2 hover-dark-orange' target='_blank'></a>            <span style="float: right; clear: both;" class="hover-dark-orange">
                <a style="color: #999" href="https://www.numerama.com/mon-profil/">Mon profil &nbsp;&nbsp;</a>
                <a style="color: #999" href="#" class="js-open-consent-modal">Préférences publicitaires &nbsp;&nbsp;</a>
                <a style="color: #999" href="/mentions-legales/">Mentions Légales &nbsp;&nbsp;</a>
                <a style="color: #999" href="/laffiliation/">L'affiliation &nbsp;&nbsp;</a>
                <a style="color: #999" href="/les-contenus-sponsorises-nos-engagements/">Contenus sponsorisés &nbsp;&nbsp;</a>
            </span>
        </div>

            </div>

</footer>

<div id="js-cookies-bar" class="cookies-bar">
    <div class="cookies-bar__text">
        <p class="title">🍪 Coucookie !</p>
        <p>Si nous utilisons des cookies et retenons des données anonymisées, c’est pour nous aider à mieux faire notre travail de mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent. Bref, rien qui ne sort de notre activité de média.</p>
        <p>Vous pouvez toutefois <a id="js-open-consent-modal" class="js-open-consent-modal" href="#">ajuster les paramètres</a> vous concernant : vous ne verrez pas moins de pub sur Numerama, mais elles seront moins ciblées. En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.</p>
    </div><!--
    --><div class="cookies-bar__button">
        <p><a id="js-cookies-bar-accept" href="#">J'accepte</a></p>
    </div>
</div>

<div id="js-cookies-personalize" class="js-cookies-personalize cookies-modal">
    <div class="cookies-modal__content">
        <div class="cookies-modal__close js-adx-close-modal">
            <span>&times;</span>
        </div>
        <div class="materialize cookies-modal__configure">
            <p class="title">Préférences cookies</p>
            <p>Afin de vous proposer du contenu de qualité, nos outils de mesure d'audience et notre régie publicitaire déposent des cookies et stockent ou accèdent à des données sur votre appareil. Ces données nous permettent de vous proposer un contenu et des publicités personnalisés. Ces services requièrent votre consentement pour collecter et utiliser vos données personnelles.</p>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Mesures d'audiences précises</span><!--
                        --><span class="label-lever">
                            <input name="tracking_precision" id="tracking_precision" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Annonces personnalisées par Google</span><!--
                        --><span class="label-lever">
                            <input name="google_personalized_ads" id="google_personalized_ads" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <p class="cookies-modal__save">
                <a href="#" class="js-adx-close-modal">Sauvegarder</a>
            </p>
            <p class="cookies-modal__legal-mentions"><a href="/mentions-legales">Lire les mentions légales</a></p>
        </div>
    </div>
</div>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1546441649.js" type="text/javascript"></script>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/post-v1546441644.js" type="text/javascript"></script>
<script type='text/javascript' src='https://www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type="text/javascript">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</script></body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (Requested URI contains query) 

Served from: www.numerama.com @ 2019-01-03 11:33:05 by W3 Total Cache
-->