
<!-- Don't display header and menu if its an ajax call -->
    <!DOCTYPE html>
<html lang="fr-FR">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//scripts.static-od.com" />

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/wp-content/themes/project-n-theme/assets/compiled/main-v1608013750.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-04-10-2019.json" />

    <link rel="icon" sizes="196x196" href="https://www.numerama.com/wp-content/themes/project-n-theme/assets/images/favicons/icon-196x196.png">
    
<!--- head -->
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Twitter coule Periscope : « Laisser l&#039;application dans son état actuel n&#039;est pas une bonne chose »</title>
	<meta name="description" content="L&#039;application mobile Periscope sera retirée de l&#039;App Store et de Google Play en mars 2021. L&#039;équipe a considéré être dans une impasse. Mais ses fonctionnalités demeureront dans Twitter." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.numerama.com/tech/676695-twitter-coule-periscope-laisser-lapplication-dans-son-etat-actuel-nest-pas-une-bonne-chose.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Twitter coule Periscope : « Laisser l&#039;application dans son état actuel n&#039;est pas une bonne chose »" />
	<meta property="og:description" content="L&#039;application mobile Periscope sera retirée de l&#039;App Store et de Google Play en mars 2021. L&#039;équipe a considéré être dans une impasse. Mais ses fonctionnalités demeureront dans Twitter." />
	<meta property="og:url" content="https://www.numerama.com/tech/676695-twitter-coule-periscope-laisser-lapplication-dans-son-etat-actuel-nest-pas-une-bonne-chose.html" />
	<meta property="og:site_name" content="Numerama" />
	<meta property="article:publisher" content="https://www.facebook.com/Numerama" />
	<meta property="article:published_time" content="2020-12-16T10:03:28+00:00" />
	<meta property="article:modified_time" content="2020-12-16T10:10:13+00:00" />
	<meta property="og:image" content="https://www.numerama.com/wp-content/uploads/2016/01/periscope-logo-1920.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@foxteh" />
	<meta name="twitter:site" content="@Numerama" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
        <style>
            .sd-cmp-181cY .sd-cmp-2Pci8:hover {
                background: #e9573f;
                color: white;
            }

            .sd-cmp-Kx3l9 h2.sd-cmp-2H803 {
                font-size: 1.25rem;
                font-weight: 700;
                line-height: 1.5rem;
                text-align: left;
            }

            @media screen and (min-width: 1000px) {
                .sd-cmp-Kx3l9 {
                    max-width: 1000px;
                    top: -1.25rem;
                }
            }
        </style>
        <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/xDJmn/stub" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/xDJmn/cmp" charset="utf-8" async></script>
            <script type="text/javascript">
          var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var targeting = JSON.parse('{"adUnit":"\/82864103\/numerama.com\/tech-article","pageTargeting":{"tags":["tech","application-mobile","periscope","twitter"],"isSponso":"0","isSafe":"1"}}');
        </script>
        <script async defer type="text/javascript" src="//scripts.static-od.com/setup/?site=numerama" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/numerama.com\/tech-article","pageTargeting":{"tags":["tech","application-mobile","periscope","twitter"],"isSponso":"0","isSafe":"1"}}'></script>
            <script type='text/javascript'>
          function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);
        </script>
    <script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><link rel='https://api.w.org/' href='https://www.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F676695-twitter-coule-periscope-laisser-lapplication-dans-son-etat-actuel-nest-pas-une-bonne-chose.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F676695-twitter-coule-periscope-laisser-lapplication-dans-son-etat-actuel-nest-pas-une-bonne-chose.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
							<meta property="ia:markup_url" content="https://www.numerama.com/tech/676695-twitter-coule-periscope-laisser-lapplication-dans-son-etat-actuel-nest-pas-une-bonne-chose.html?ia_markup=1" />
				    <style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
    </style>
            <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://www.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };

          var scriptVersionName = 'purch';
          if (typeof is_mobile_ads !== undefined || is_mobile_ads) {
            scriptVersionName = 'adx';
          }
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }

          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');

          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed === 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '600',
                'postage': '0',
                'agedays': '0',
                'author': 'julienl',
                'tags': '{tech}{application-mobile}{periscope}{twitter}',
                'timeless': 'false',
                'publishDate': '16/12/2020',
                'publishTime': "11",
                'publishDay': "3",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
        </script>
        <!-- End Google Tag Manager -->
                <script language="JavaScript">
          function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }
        </script>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.numerama.com\/tech\/","name":"Tech"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.numerama.com\/tech\/676695-twitter-coule-periscope-laisser-lapplication-dans-son-etat-actuel-nest-pas-une-bonne-chose.html","name":"Twitter coule Periscope&#160;: \u00ab&#160;Laisser l&rsquo;application dans son \u00e9tat actuel n&rsquo;est pas une bonne chose&#160;\u00bb"}}]}</script>
<link rel="amphtml" href="https://www.numerama.com/tech/676695-twitter-coule-periscope-laisser-lapplication-dans-son-etat-actuel-nest-pas-une-bonne-chose.html/amp">
            <style type="text/css">
                #hrr-overlay {
                    position: fixed;
                    top: 0;
                    left: 0;
                    right: 0;
                    bottom: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0, 0, 0, .5);
                    z-index: 9999999999;
                }

                #hrr-iframe-container {
                    width: 800px;
                    max-width: 90%;
                    height: 800px;
                    max-height: 90%;
                    margin: auto !important;
                    top: 0;
                    right: 0;
                    left: 0;
                    bottom: 0;
                    position: absolute;
                }

                #hrr-iframe {
                    width: 100%;
                    height: 100%;
                    display: block;
                    background-color: white;
                    padding: 0;
                    margin: 0;
                }
            </style>
            <link rel="icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>  <meta name="author" content="Julien Lausson" />
  <link rel="image_src" href="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2016/01/periscope-logo-1920.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://www.numerama.com/wp-content/mu-plugins/humanoid-core/includes/Core/Ajax/AjaxEndpoint.php";
        var admin_ajax = "https://www.numerama.com/wp-admin/admin-ajax.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/wp-content/themes/project-n-theme";
    </script>
    <link rel="preload" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css"></noscript>
</head>
<body class="post-template-default single single-post postid-676695 single-format-standard no-js">

        <script>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</script>
    

            <div id="header-container">
                                <nav class="wrap header-container">
                    <ul class="header-container_brand floatleft">
                        <li class="header-container_brand-logo">
                                                            <a class="header-container_brand-logo-link" href="https://www.numerama.com">
                                                                            <img alt="Numerama, le média de référence sur la société numérique et l'innovation technologique" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/numerama-logo/numerama_blanc.svg">
                                                                            <span class='icon-page-next '></span>                                </a>
                                                    </li>
                        <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                            <ul>
                                <li class="header-container_brand-submenu-network">
                                    <ul>
                                        <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                                        <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                                        <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-SVG_Flipboard_noir ' target='_blank'></a></li>
                                        <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                                        <li class="submenu-network-li rss-logo"><a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                                    </ul>
                                </li>
                                                                <li class="header-container_brand-logo cyberguerre-logo"><a target="_blank" href="https://cyberguerre.numerama.com" class="icon-cyberguerre-letter">Cyberguerre</a> </li>
                                                                <li class="header-container_brand-logo frandroid-logo"><a target="_blank" rel="noopener" href="https://www.frandroid.com"></a></li>
                                <li class="header-container_brand-logo humanoid-logo"><a target="_blank" rel="noopener" href="https://humanoid.fr"></a></li>
                            </ul>
                        </li>

                    </ul>
                    <ul class="header-container_taxonomy floatleft">
                                                <li>
                            <a href="https://www.numerama.com/vroom/" class="{}">
                                <noscript><img src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/vroom/logo-vroom.png" class="menu-logo-vroom" alt="Vroom"  /></noscript><img data-src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/vroom/logo-vroom.png" class="menu-logo-vroom" alt="Vroom"  />                            </a>
                        </li>
                                                                                                                                        <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="active">Tech</a></li>
                                                                                                                                            <li><a href="https://www.numerama.com/politique/" data-universename="Société" data-universeslug="politique" class="">Société</a></li>
                                                                                                                                                                                                    <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="">Pop culture</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                                                                                                                                    <li><a href="https://www.numerama.com/tag/test/">Tests</a></li>
                            <li><a href="https://www.numerama.com/tag/guide-dachat/" class="{}">Guides</a></li>
                                                <div class="clearfix"></div>
                    </ul>
                    <!-- discussion & profil -->
                    <ul class="header-container_options floatleft">
                                                <li class="js-menu-account header-container_options-login floatleft">
                            <a rel="nofollow" href="https://www.numerama.com/connexion"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></a>
                        </li>
                        <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
                        <div class="clearfix"></div>
                                            </ul>
                </nav>
            </div>

    <!-- SEARCH BOX -->
    <section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"\/modules\/search-result.php","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
        <div id="ctBoc" class="">
            <div class="article-container ajax-container" id="container-post676695"  data-conf='{"prev":676717,"action":"singlePost"}'>
    <div class="post-cover cover-tech">
    <div class="post-cover__opacity-filter"></div>
    <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2016/01/periscope-logo-1920.jpg?resize=1212,712" class="post-cover__background-image"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2016/01/periscope-logo-1920.jpg?resize=1212,712" class="post-cover__background-image"  /></div>
<div class="post-top-area">
    <div class="post-title">
        <h1>Twitter coule Periscope&#160;: «&#160;Laisser l&rsquo;application dans son état actuel n&rsquo;est pas une bonne chose&#160;»</h1>
        <div class="post-author-bloc">
            <div class="post-author-bloc_avatar--wrapper">
                <div class="post-author-bloc_avatar" style="background: url('//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-julienl01.jpg?resize=100,100') no-repeat center; background-size: cover;"></div>
                            </div>
            <span class="post-author-bloc_name">
                <a href="https://www.numerama.com/author/julienl/" rel="author"><span>Julien Lausson</span></a>
                            </span>
            <span class="post-author-bloc_text">
                <time datetime="2020-12-16T11:03:28+01:00">16 décembre 2020</time>
                                - <a class='post-univers-url' href="https://www.numerama.com/tech/">Tech</a></span>
                            </span>
        </div>
    </div>
    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone">
    <li class="num-breadcrumb_li">
        <a href="https://www.numerama.com">Accueil</a>
    </li>
            <li class="num-breadcrumb_li">
            <a href="https://www.numerama.com/tech/">Tech</a>
        </li>
        <li class="num-breadcrumb_li">
        <span>Twitter coule Periscope&#160;: «&#160;Laisser l&rsquo;application dans son état actuel n&rsquo;est pas une bonne chose&#160;»</span>
    </li>
</ul>
</div>
    <div id="p676695" class="wrap post" data-previous-post-url="https://www.numerama.com/tech/676717-spotify-est-en-panne-chez-vous-vous-netes-pas-les-seuls.html" data-previous-post-title="Spotify est en panne chez vous ? Vous n'êtes pas les seuls">
        <div class="top-bloc hidden-phone">
            <div class="hb__ad hb__ad--header hidden-phone">
            <div style='display:none;' class="Billboard_1"></div>
        </div>
    </div>
        
        <div class="post-content-two-sides">
            <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">L'application mobile Periscope sera retirée de l'App Store et de Google Play en mars 2021. L'équipe a considéré être dans une impasse. Mais ses fonctionnalités demeureront dans Twitter.</p>
                                <div style="display:none" class="Mobile_Pos1"></div>
                <p>Autrefois au cœur de la stratégie de Twitter dans la vidéo, Periscope se prépare à tirer sa révérence. Dans <a href="https://periscope.medium.com/farewell-periscope-164db2742b7c" rel="noopener noreferrer" target="_blank">un message</a> publié le 15 décembre, l’équipe de l’application mobile annonce que le projet va s’arrêter au cours du mois de mars 2021, avec le retrait du logiciel des boutiques d’applications Google Play (Android) et App Store (iOS). Et dès la prochaine mise à jour, plus aucun nouveau compte ne pourra être créé.</p>
<p>À la base de cette décision, les deux entreprises ont estimé se trouver dans une impasse : « <em>La vérité est que l’application Periscope est dans un état de maintenance non durable, et ce depuis un certain temps</em> ». À cela s’est ajouté un déclin progressif de l’audience, observé depuis deux ans, qui lui fait dire que « <em>le coût de la maintenance de l’application ne fera qu’augmenter avec le temps</em> ».</p>
<figure id="attachment_152551" aria-describedby="caption-attachment-152551" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/wp-content/uploads/2016/03/periscope-twitter-e1608110213666.jpg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2016/03/periscope-twitter-1024x539.jpg" alt=""><style>.wp-image-152551.size-large{display:none;}</style></noscript><img class="wp-image-152551 size-large" alt="" width="1024" height="539" data-src="https://www.numerama.com/wp-content/uploads/2016/03/periscope-twitter-1024x539.jpg" data-srcset="" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-152551" class="wp-caption-text">Le retrait de l’application surviendra au printemps 2021.</figcaption></figure>                        <div style="display:none" class="Mobile_Pos2"></div>
                                        <div style="display:none" class="Content_1"></div>
                
<p>Aussi, « <em> laisser l’application dans son état actuel n’est pas une bonne chose pour l’actuelle et l’ancienne communauté Periscope, ni pour Twitter</em> », poursuit l’équipe. En fait, la mise à l’arrêt de Periscope en tant qu’application autonome aurait même dû survenir plus tôt, en 2020, mais les circonstances exceptionnelles qui ont frappé l’ensemble de la planète avec le coronavirus ont, là encore, nécessité de revoir le calendrier.</p>
<p>L’arrêt de Periscope ne signifie pas le désengagement de Twitter dans la vidéo. En fait, la fin des activités du logiciel est aussi le signe que le réseau social a maintenant les outils et l’infrastructure <a href="https://help.twitter.com/en/using-twitter/twitter-live" rel="noopener noreferrer" target="_blank">pour prendre la suite</a>. L’équipe explique d’ailleurs avoir « <em> intégré la plupart des fonctionnalités de base de Périscope dans Twitter</em> », ajoutant que ses capacités et son éthique « <em>imprègnent déjà Twitter</em> ».</p>
<p>Concernant les contenus produits par les internautes, il est prévu que les émissions qui étaient partagées sur Twitter demeurent accessibles sous forme de rediffusions. Par ailleurs, il est possible pour chaque internaute ayant créé des vidéos via Periscope de les récupérer d’ici mars 2021, et ainsi pouvoir les republier ailleurs. Cela vaut aussi pour les données personnelles : elles sont aussi récupérables.</p>                        <div style="display:none" class="Mobile_Pos3"></div>
                                        <div style="display:none" class="Content_2"></div>
                
<h2>Une application au cœur de polémiques</h2>
<p>C’est en 2015 que <a href="https://www.numerama.com/magazine/32433-twitter-periscope.html">Twitter a acquis Periscope</a>, pour plusieurs dizaines de millions de dollars. À l’époque, la startup spécialisée dans les vidéos était encore très incomplète : elle n’était pas encore <a href="https://www.numerama.com/magazine/33216-periscope-android.html">disponible sur Android</a>, ne <a href="https://www.numerama.com/magazine/33509-replay-periscope.html">proposait pas de replay</a>, ne prévoyait pas une <a href="https://www.numerama.com/tech/169263-periscope-gardera-par-defaut-une-copie-de-vos-videos.html">durée de conservation suffisante</a> et ne gérait pas encore les <a href="https://www.numerama.com/tech/220815-twitter-et-periscope-se-mettent-aux-videos-en-direct-filmees-a-360.html">contenus filmés à 360°</a>. Au fil des mois, ces fonctionnalités seront ajoutées par le biais de mises à jour.</p>
<p>Fondée en 2014, la société Periscope avait connu des débuts délicats, car son application servait à faire des retransmissions pirates de contenus audiovisuels, comme la <a href="https://www.numerama.com/magazine/32773-game-of-thrones-periscope.html">série <em>Game of Thrones</em></a> ou les <a href="https://www.numerama.com/magazine/33551-a-wimbledon-une-regle-interdit-le-streaming-sur-periscope.html">matchs de tennis à Wimbledon</a>. Ce sont en fait des centaines de vidéos <a href="https://www.numerama.com/magazine/33912-periscope-a-coupe-plus-de-1000-videos-depuis-son-lancement.html">qui ont été coupées</a> dans les premiers mois parce qu’elles enfreignaient les conditions d’utilisation.</p>
<p>La réputation de l’application mobile est devenue toutefois plus sulfureuse lorsque l’on s’est rendu compte que la possibilité très simple de faire des directs en vidéo a profité <a href="https://www.numerama.com/politique/154277-un-canular-sur-periscope-conduit-trois-personnes-devant-la-justice.html">à organiser des canulars</a>, <a href="https://www.numerama.com/politique/167142-agression-sur-periscope-quand-des-internautes-opposent-la-betise-a-la-betise.html">à provoquer de la violence gratuite</a> et à servir <a href="https://www.numerama.com/politique/169654-rer-c-enquete-ouverte-apres-un-suicide-suivi-en-direct-sur-periscope.html">à médiatiser un suicide</a>. Mais d’autres usages plus encourageants avaient aussi émergé, à l’image de ce <a href="https://www.numerama.com/politique/159626-un-live-periscope-de-la-nuitdebout-rassemble-80-000-personnes.html">direct sur Periscope avec 80 000 spectateurs</a> lors de Nuit Debout.</p>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
                <div style='display:none;' class="Content_Bottom"></div>
            <div style='display:none;' class="Mobile_Bottom"></div>
            <div class="multiplex-container is-hidden-phone hidden-phone hidden-tablet">
                <div id="optidigital-adslot-Multiplex" style="display: none;" class="Multiplex"></div>
            </div>
        </div>

    
    
    
    <div class="num-linked-startup clearfix">
            <p class="module-title">Who's who</p>
                
<div class="clearfix startup-preview " style="background-color:#2ca4c7">
    <div class="img-container">
        <a href="https://www.numerama.com/startup/periscope">
                            <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2016/02/periscope.png?resize=230,230"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2016/02/periscope.png?resize=230,230"  />                    </a>
    </div>
    <div class="content-container">
        <a href="https://www.numerama.com/startup/periscope">
                            <p class="title">Periscope</p>
            
            <p class="subtitle">Direct vidéo mobile</p>
        </a>
                <div class="startup-summary hidden-phone">
            <ul>
                                                <li>
                    <a href="https://www.numerama.com/startup/periscope#676695-Live-show">
                        Live show                    </a>
                </li>
                            </ul>
            <a href="https://www.numerama.com/startup/periscope" class="link-to-startup">Lire la fiche</a>
        </div>
    </div>

</div>
            
<div class="clearfix startup-preview " style="background-color:#39aaf2">
    <div class="img-container">
        <a href="https://www.numerama.com/startup/twitter">
                            <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2016/01/twitter2.png?resize=230,230"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2016/01/twitter2.png?resize=230,230"  />                    </a>
    </div>
    <div class="content-container">
        <a href="https://www.numerama.com/startup/twitter">
                            <p class="title">Twitter</p>
            
            <p class="subtitle">Microblogging en 280 caractères</p>
        </a>
                <div class="startup-summary hidden-phone">
            <ul>
                                                <li>
                    <a href="https://www.numerama.com/startup/twitter#676695-Les-origines">
                        Les origines                    </a>
                </li>
                                <li>
                    <a href="https://www.numerama.com/startup/twitter#676695-conomie">
                        Économie                    </a>
                </li>
                                <li>
                    <a href="https://www.numerama.com/startup/twitter#676695-Culture">
                        Culture                    </a>
                </li>
                            </ul>
            <a href="https://www.numerama.com/startup/twitter" class="link-to-startup">Lire la fiche</a>
        </div>
    </div>

</div>
    </div>

<footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    Periscope            </p>
    
    <div id="hrr-link" class="is-margin-top-6 is-margin-bottom-6 is-margin-bottom-6-mobile"><a href="https://www.numerama.com/tech/676695-twitter-coule-periscope-laisser-lapplication-dans-son-etat-actuel-nest-pas-une-bonne-chose.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>

        <ul class="tags-list" style="line-height: 10px; width: calc(100% - 370px) !important;">
                    <li><a href="https://www.numerama.com/tag/application-mobile/">application mobile</a></li>
                    <li><a href="https://www.numerama.com/tag/periscope/">Periscope</a></li>
                    <li><a href="https://www.numerama.com/tag/twitter/">Twitter</a></li>
            </ul>
    
    <div class="comments-count">
                    <a href="#commentaires" class="add-first-comment">Il n'y a pas de commentaire. En ajouter un ?</a>
            </div>

</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=&text=Twitter+coule+Periscope%C2%A0%3A+%C2%AB%C2%A0Laisser+l%E2%80%99application+dans+son+%C3%A9tat+actuel+n%E2%80%99est+pas+une+bonne+chose%C2%A0%C2%BB&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=&title=Twitter coule Periscope&#160;: «&#160;Laisser l&rsquo;application dans son état actuel n&rsquo;est pas une bonne chose&#160;»" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=&title=Twitter+coule+Periscope%C2%A0%3A+%C2%AB%C2%A0Laisser+l%E2%80%99application+dans+son+%C3%A9tat+actuel+n%E2%80%99est+pas+une+bonne+chose%C2%A0%C2%BB" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <p class="humanoid-videos--title has-text-weight-bold has-text-blue is-size-3">La suite en vidéo</p><div class="shortcodes-container humanoid-videos is-margin-bottom-4 is-margin-bottom-4-mobile is-margin-top-6 is-margin-top-6-mobile">
                            <div class="dailymotion-cpe" ads-params="adslot=Video_Bottom%26tags%3Dtech%2Capplication-mobile%2Cperiscope%2Ctwitter&iu=/82864103/numerama.com/tech-article" video-id="x7wzhv8" playlist="x6t93t">
        </div>
            <a href="https://www.dailymotion.com/video/x7wzhv8" rel="nofollow" class="humanoid-videos__video-title">
            Test de l’iPad Air 2020 : oubliez l’iPad Pro        </a>
    </div>
    <div class="clearfix"></div>

</article>
            <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div class="hb__ad hb__ad--side">
            <div style='display:none;' class="HalfpageAd_1"></div>
        </div>
    </div></div>        </div>
        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            
	<section class="related-article">
		<header>
			<p>Vous aimerez peut-être</p>
		</header>
        					        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "//www.numerama.com/humano"+"id-native-c-num"+"erama-newsletter?s_id=1&sp_id=4"+"&c_id=311";
                var urlPixel = "/"+"/www.numerama.com/humanoid-native-p-numera"+"ma-newslette"+"r?s_id=1&sp_id=4&c_id=311";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-article\">\n        <a class=\"floatleft\" rel=\"nofollow\"  href=\"\" title=\"Le meilleur de Numerama, directement dans votre bo\u00eete mail\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=176,127\" alt=\"Le meilleur de Numerama, directement dans votre bo\u00eete mail\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <p class=\"title\"> Le meilleur de Numerama, directement dans votre bo\u00eete mail <\/p>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
                						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/664099-donald-trump-pourrait-il-etre-vire-de-twitter-sil-perdait-lelection-presidentielle.html" title="">
        <div class="cover-preview --cover-tech">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 5</p>
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/donald-trump-1.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/donald-trump-1.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/donald-trump-1.jpg?resize=100,67 100w," class="cover-preview_img" alt="Donald Trump pourrait-il être viré de Twitter s'il perdait l'élection présidentielle ?"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/donald-trump-1.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/donald-trump-1.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/donald-trump-1.jpg?resize=100,67 100w," class="cover-preview_img" alt="Donald Trump pourrait-il être viré de Twitter s'il perdait l'élection présidentielle ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Donald Trump pourrait-il être viré de Twitter s'il perdait l'élection présidentielle ?</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/donald-trump/">Donald Trump</a></li>
                                            <li><a href="https://www.numerama.com/tag/elections/">Elections</a></li>
                                            <li><a href="https://www.numerama.com/tag/elections-amercaines/">Elections américaines 2020</a></li>
                                            <li><a href="https://www.numerama.com/tag/etats-unis/">Etats-Unis</a></li>
                                            <li><a href="https://www.numerama.com/tag/reseau-social/">Réseaux sociaux</a></li>
                                            <li><a href="https://www.numerama.com/tag/twitter/">Twitter</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >06 novembre 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/671297-twitter-vous-mettra-en-garde-si-vous-likez-un-tweet-douteux.html" title="">
        <div class="cover-preview --cover-tech">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 2</p>
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2018/03/twitter.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2018/03/twitter.jpg?resize=182,127 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2018/03/twitter.jpg?resize=100,67 100w," class="cover-preview_img" alt="Twitter vous mettra en garde si vous « likez » un tweet douteux"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2018/03/twitter.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2018/03/twitter.jpg?resize=182,127 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2018/03/twitter.jpg?resize=100,67 100w," class="cover-preview_img" alt="Twitter vous mettra en garde si vous « likez » un tweet douteux" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Twitter vous mettra en garde si vous « likez » un tweet douteux</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/desinformation/">Désinformation</a></li>
                                            <li><a href="https://www.numerama.com/tag/reseau-social/">Réseaux sociaux</a></li>
                                            <li><a href="https://www.numerama.com/tag/twitter/">Twitter</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >25 novembre 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/593592-quest-ce-que-resso-la-nouvelle-application-que-developpe-la-maison-mere-de-tiktok.html" title="">
        <div class="cover-preview --cover-tech">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/tiktok-inde.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/tiktok-inde.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/tiktok-inde.jpg?resize=100,67 100w," class="cover-preview_img" alt="Qu'est-ce que Resso, la nouvelle application que développe la maison-mère de TikTok ?"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/tiktok-inde.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/tiktok-inde.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/tiktok-inde.jpg?resize=100,67 100w," class="cover-preview_img" alt="Qu'est-ce que Resso, la nouvelle application que développe la maison-mère de TikTok ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Qu'est-ce que Resso, la nouvelle application que développe la maison-mère de TikTok ?</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/application-mobile/">application mobile</a></li>
                                            <li><a href="https://www.numerama.com/tag/tiktok/">TikTok</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >17 décembre 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/671466-tousanticovid-le-nombre-dactivations-stagne-malgre-les-nouvelles-fonctionnalites.html" title="">
        <div class="cover-preview --cover-tech">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/05/stop-covid-9-e1606384084743.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/05/stop-covid-9-e1606384084743.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/05/stop-covid-9-e1606384084743.jpg?resize=100,67 100w," class="cover-preview_img" alt="TousAntiCovid : le nombre d'activations ralentit malgré les nouveaux services"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/05/stop-covid-9-e1606384084743.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/05/stop-covid-9-e1606384084743.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/05/stop-covid-9-e1606384084743.jpg?resize=100,67 100w," class="cover-preview_img" alt="TousAntiCovid : le nombre d'activations ralentit malgré les nouveaux services" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> TousAntiCovid : le nombre d'activations ralentit malgré les nouveaux services</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/application-mobile/">application mobile</a></li>
                                            <li><a href="https://www.numerama.com/tag/contact-tracing/">Contact Tracing</a></li>
                                            <li><a href="https://www.numerama.com/tag/coronavirus-covid-19/">Coronavirus (Covid-19)</a></li>
                                            <li><a href="https://www.numerama.com/tag/stopcovid/">TousAntiCovid (StopCovid)</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >26 novembre 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        		<div class="clearfix"></div>
	</section>

        </div>
        <div class="block bg-grey multiplex-container is-hidden-phone hidden-phone hidden-tablet">
    <div id="optidigital-adslot-Multiplex" style="display: none;" class="Multiplex"></div>
</div>    </section>

    <section class="bg-body wrap hidden-desktop">
                <div class="OUTBRAIN" id="outbrain-container" data-src="https://www.numerama.com/tech/676695-twitter-coule-periscope-laisser-lapplication-dans-son-etat-actuel-nest-pas-une-bonne-chose.html" data-widget-id="MB_1"></div>
        <script>
          if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads && typeof is_single !== 'undefined' && is_single) {
            if (typeof document.$outbrainLoaded == "undefined"){
              var $outbrainScript = document.createElement('script');

              $outbrainScript.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
              $outbrainScript.setAttribute('async', 'async');

              var $outbrainBlock = document.getElementById('outbrain-container');
              if ($outbrainBlock !== null) {
                $outbrainBlock.appendChild($outbrainScript);
                document.$outbrainLoaded = true;
              }
            }else if (typeof OBR.extern == "object"){
              // research widget
              console.log("Ads: OBR research widget");
              OBR.extern.researchWidget();
            }
          }
        </script>
            </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
    <header>
        <p>Tech : les dernières actualités</p>
    </header>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/676749-on-ne-sait-pas-pourquoi-microsoft-va-lancer-le-surface-duo-en-france.html" title="">
        <div class="cover-preview --cover-tech">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/capture_decran_2020-12-16_a_11_54_58.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/capture_decran_2020-12-16_a_11_54_58.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/capture_decran_2020-12-16_a_11_54_58.jpg?resize=100,67 100w," class="cover-preview_img" alt="On ne sait pas pourquoi Microsoft va lancer le Surface Duo en France"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/capture_decran_2020-12-16_a_11_54_58.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/capture_decran_2020-12-16_a_11_54_58.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/capture_decran_2020-12-16_a_11_54_58.jpg?resize=100,67 100w," class="cover-preview_img" alt="On ne sait pas pourquoi Microsoft va lancer le Surface Duo en France" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> On ne sait pas pourquoi Microsoft va lancer le Surface Duo en France</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 1 minute</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/676803-lultime-version-de-firefox-qui-supporte-encore-flash-est-sortie.html" title="">
        <div class="cover-preview --cover-tech">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/firefox.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/firefox.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/firefox.jpg?resize=100,67 100w," class="cover-preview_img" alt="L’ultime version de Firefox qui supporte encore Flash est sortie"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/firefox.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/firefox.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/firefox.jpg?resize=100,67 100w," class="cover-preview_img" alt="L’ultime version de Firefox qui supporte encore Flash est sortie" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> L’ultime version de Firefox qui supporte encore Flash est sortie</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 12 minutes</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-guide  " >
        <a class="floatleft" href="https://www.numerama.com/tech/676751-le-prix-du-ssd-samsung-870-qvo-de-1-to-est-en-baisse-grace-a-un-code-promo.html" title="">
        <div class="cover-preview --cover-tech">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/ssd-samsung-870-qvo-1-to.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/ssd-samsung-870-qvo-1-to.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/ssd-samsung-870-qvo-1-to.jpg?resize=100,67 100w," class="cover-preview_img" alt="Le prix du SSD Samsung 870 QVO de 1 To est en baisse grâce à un code promo"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/ssd-samsung-870-qvo-1-to.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/ssd-samsung-870-qvo-1-to.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/ssd-samsung-870-qvo-1-to.jpg?resize=100,67 100w," class="cover-preview_img" alt="Le prix du SSD Samsung 870 QVO de 1 To est en baisse grâce à un code promo" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Le prix du SSD Samsung 870 QVO de 1 To est en baisse grâce à un code promo</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 1 heure</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/676717-spotify-est-en-panne-chez-vous-vous-netes-pas-les-seuls.html" title="">
        <div class="cover-preview --cover-tech">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/03/spotify.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/03/spotify.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/03/spotify.jpg?resize=100,67 100w," class="cover-preview_img" alt="Spotify est en panne chez vous ? Vous n'êtes pas les seuls"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/03/spotify.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/03/spotify.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/03/spotify.jpg?resize=100,67 100w," class="cover-preview_img" alt="Spotify est en panne chez vous ? Vous n'êtes pas les seuls" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Spotify est en panne chez vous ? Vous n'êtes pas les seuls</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 2 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid imported site-2  format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/9409-sunburst-le-gouvernement-americain-nest-quune-victime-parmi-18-000-autres.html" title="">
        <div class="cover-preview --cover-tech">
            
                            <noscript><img src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/cyberguerre/logo-cg.png" class="site-logo" alt="Cyberguerre"  /></noscript><img data-src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/cyberguerre/logo-cg.png" class="site-logo" alt="Cyberguerre"  />            
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/sites/2/2020/12/SUNBURST-2.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/sites/2/2020/12/SUNBURST-2.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/sites/2/2020/12/SUNBURST-2.jpg?resize=100,67 100w," class="cover-preview_img" alt="Sunburst : le gouvernement américain n'est qu'une victime parmi 18 000 autres"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/sites/2/2020/12/SUNBURST-2.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/sites/2/2020/12/SUNBURST-2.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/sites/2/2020/12/SUNBURST-2.jpg?resize=100,67 100w," class="cover-preview_img" alt="Sunburst : le gouvernement américain n'est qu'une victime parmi 18 000 autres" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Sunburst : le gouvernement américain n'est qu'une victime parmi 18 000 autres</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                    <li class="cyberguerre-tag"><a href="https://cyberguerre.numerama.com">Cyberguerre</a></li>
                            </ul>
                <time class="span12 hidden-tablet hidden-phone" >il y a 21 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/676394-comment-activer-la-5g-de-free-mobile-sur-son-forfait.html" title="">
        <div class="cover-preview --cover-tech">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/free-mobile-5g.png?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/free-mobile-5g.png?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/free-mobile-5g.png?resize=100,67 100w," class="cover-preview_img" alt="Comment activer la 5G de Free Mobile sur son forfait ?"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/free-mobile-5g.png?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/free-mobile-5g.png?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/12/free-mobile-5g.png?resize=100,67 100w," class="cover-preview_img" alt="Comment activer la 5G de Free Mobile sur son forfait ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Comment activer la 5G de Free Mobile sur son forfait ?</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 21 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
        <div class="clearfix"></div>
</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
                    </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":676717,"action":"singlePost"}'>
    </div>
</div>
<!-- Don't display header and menu if its an ajax call -->
    </div>
    <script class="template-newsletter-form" type="text/template">
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
                    </form>
    </section>
</script>    <section id="commentaires" data-comments-number="0" data-post-author="julienl" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">Twitter coule Periscope&#160;: «&#160;Laisser l&rsquo;application dans son état actuel n&rsquo;est pas une bonne chose&#160;»</p>
            </header>

            <div id="comments-content">
                
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Les commentaires sont fermés.</p>

	
            </div>
        </div>
    </div>
</section>
<div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">3</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Twitter coule Periscope&#160;: «&#160;Laisser l&rsquo;application dans son état actuel n&rsquo;est pas une bonne chose&#160;»</span></p>
        <ul class="progress-bar_menu">
                        <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=&text=Twitter coule Periscope&#160;: «&#160;Laisser l&rsquo;application dans son état actuel n&rsquo;est pas une bonne chose&#160;»&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
    
<!-- MAIN END HERE -->
    </div>
</div>

<footer id="site-footer">
    <div class="footer-container clearfix">
        <nav class="wrap tablet12 phone12">
            <a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>            <div class="hidden-desktop footer-responsive-network phone12 tablet12">
                <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>                <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>                <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>                <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            </div>
            <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
                <li class="phone12"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            </ul>
            <ul class="footer-container_menu">
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/politique/" data-universename="Société" data-universeslug="politique">Société</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="phone4 tablet4 hidden-desktop"><a href="#" class="js-open-consent-modal">Préférences</a></li>
                <li class="borderleft phone4 tablet4"><a href="/a-propos/">À propos</a></li>
                <li class="phone4 tablet4"><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>Fixer la pénombre obscurcit le plus brillant des esprits.</p>
                <span class="footer-information_quote-author">Julie E. Czerneda</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 footer-right">
            <a class="humanoid-logo hover-dark-orange" target="_blank" rel="noopener" href="https://humanoid.fr"></a>
            <span style="float: right; clear: both;" class="hover-dark-orange">
                <a style="color: #999" href="/profil">Mon profil &nbsp;&nbsp;</a>
                <a style="color: #999" href="#" class="js-open-consent-modal">Préférences publicitaires &nbsp;&nbsp;</a>
                <a style="color: #999" href="/mentions-legales/">Mentions Légales &nbsp;&nbsp;</a>
                <a style="color: #999" href="/laffiliation/">L'affiliation &nbsp;&nbsp;</a>
                <a style="color: #999" href="/les-contenus-sponsorises-nos-engagements/">Contenus sponsorisés &nbsp;&nbsp;</a>
            </span>
        </div>
    </div>

</footer>

<script src="//www.numerama.com/wp-content/themes/project-n-theme/assets/compiled/main.js" type="text/javascript"></script>

<script src="//www.numerama.com/wp-content/themes/project-n-theme/assets/compiled/post.js" type="text/javascript"></script>
        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript' src='https://www.numerama.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type="text/javascript">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</script></body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.numerama.com @ 2020-12-16 12:52:13 by W3 Total Cache
-->