<!DOCTYPE html><html lang=fr-FR><head><link rel=dns-prefetch href=//ads.servebom.com><link rel=dns-prefetch href=//c0.lestechnophiles.com><link rel=dns-prefetch href=//c1.lestechnophiles.com><link rel=dns-prefetch href=//c2.lestechnophiles.com><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//www.googletagservices.com><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//scripts.static-od.com><meta charset=UTF-8><meta http-equiv=Content-Type content="text/html; charset=utf-8"><meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1"><meta name=viewport id=viewport content="width=device-width, initial-scale=1, user-scalable=yes"><link href=//www.numerama.com/content/themes/project-n-theme/assets/compiled/main-v1597308509.css media=all rel=stylesheet type=text/css><meta name=google content=notranslate><meta name=theme-color content=#e9573f><link rel=manifest href=/manifest-04-10-2019.json><link rel=icon sizes=196x196 href=https://www.numerama.com/content/themes/project-n-theme/assets/images/favicons/icon-196x196.png><title>Après Apple, Google bannit Fortnite du Play Store d&#039;Android</title><meta http-equiv=X-UA-Compatible content="IE=Edge"><meta name=description content="Fortnite a été banni du Play Store d&#039;Android par Google. Comme sur l&#039;App Store, le jeu ne respectait plus les dispositions liées aux commissions retenues par les éditeurs des systèmes d&#039;exploitation."><meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.numerama.com/tech/642435-apres-apple-google-bannit-fortnite-du-play-store-dandroid.html><meta property=og:locale content=fr_FR><meta property=og:type content=article><meta property=og:title content="Après Apple, Google bannit Fortnite du Play Store d&#039;Android"><meta property=article:published_time content=2020-08-14T07:27:33+02:00><meta property=article:modified_time content=2020-08-14T07:38:42+02:00><meta property=og:updated_time content=2020-08-14T07:38:42+02:00><meta property=og:description content="Fortnite a été banni du Play Store d&#039;Android par Google. Comme sur l&#039;App Store, le jeu ne respectait plus les dispositions liées aux commissions retenues par les éditeurs des systèmes d&#039;exploitation."><meta property=og:url content=https://www.numerama.com/tech/642435-apres-apple-google-bannit-fortnite-du-play-store-dandroid.html><meta property=og:site_name content=Numerama><meta property=article:publisher content=https://www.facebook.com/Numerama><meta property=article:tag content=Apple><meta property=article:tag content=Fortnite><meta property=article:tag content=Google><meta property=article:section content=Tech><meta property=og:image content=https://www.numerama.com/content/uploads/2020/08/fortnite-epic-games-duel.jpg><meta property=og:image:secure_url content=https://www.numerama.com/content/uploads/2020/08/fortnite-epic-games-duel.jpg><meta property=og:image:width content=1920><meta property=og:image:height content=1080><meta name=twitter:card content=summary_large_image><meta name=twitter:description content="Fortnite a été banni du Play Store d&#039;Android par Google. Comme sur l&#039;App Store, le jeu ne respectait plus les dispositions liées aux commissions retenues par les éditeurs des systèmes d&#039;exploitation."><meta name=twitter:title content="Après Apple, Google bannit Fortnite du Play Store d&#039;Android"><meta name=twitter:site content=@Numerama><meta name=twitter:image content=https://www.numerama.com/content/uploads/2020/08/fortnite-epic-games-duel.jpg><meta name=twitter:creator content=@juliencdt> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel=dns-prefetch href=//s.w.org><style>.sd-cmp-181cY .sd-cmp-2Pci8:hover {
                background: #e9573f;
                color: white;
            }

            .sd-cmp-Kx3l9 h2.sd-cmp-2H803 {
                font-size: 1.25rem;
                font-weight: 700;
                line-height: 1.5rem;
                text-align: left;
            }

            @media screen and (min-width: 1000px) {
                .sd-cmp-Kx3l9 {
                    max-width: 1000px;
                    top: -1.25rem;
                }
            }</style> <script src=https://cache.consentframework.com/js/pa/22805/c/xDJmn/stub charset=utf-8></script> <script src=https://choices.consentframework.com/js/pa/22805/c/xDJmn/cmp charset=utf-8 async></script> <script>var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var targeting = JSON.parse('{"adUnit":"\/82864103\/numerama.com\/tech-article","pageTargeting":{"tags":["tech","apple","fortnite","google"],"isSponso":"0","isSafe":"1"}}');</script> <script async defer src="//scripts.static-od.com/setup/?site=numerama" id=optidigital-ad-init config='{"adUnit":"\/82864103\/numerama.com\/tech-article","pageTargeting":{"tags":["tech","apple","fortnite","google"],"isSponso":"0","isSafe":"1"}}'></script> <script>function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);</script> <script>(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><link rel=https://api.w.org/ href=https://www.numerama.com/wp-json/ ><link rel=alternate type=application/json+oembed href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F642435-apres-apple-google-bannit-fortnite-du-play-store-dandroid.html"><link rel=alternate type=text/xml+oembed href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F642435-apres-apple-google-bannit-fortnite-du-play-store-dandroid.html&#038;format=xml"> <script>var themosis = {
ajaxurl: "https:\/\/www.numerama.com\/cms\/wp-admin\/admin-ajax.php",
};</script><meta name=csrf-token content=3lIDgbknuQH1ws5Npvsaj3ISsSgUK6QQYTKSS9Yd><script type=application/ld+json>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.numerama.com\/tech\/","name":"Tech"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.numerama.com\/tech\/642435-apres-apple-google-bannit-fortnite-du-play-store-dandroid.html","name":"Apr\u00e8s Apple, Google bannit Fortnite du Play Store d&rsquo;Android"}}]}</script>  <script src=https://www.numerama.com/ads.js></script> <script>// is_mobile_ads must be defined whatever
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };

          var scriptVersionName = 'purch';
          if (typeof is_mobile_ads !== undefined || is_mobile_ads) {
            scriptVersionName = 'adx';
          }
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }

          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');

          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed === 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '600',
                'postage': '0',
                'agedays': '0',
                'author': 'julienc',
                'tags': '{tech}{apple}{fortnite}{google}',
                'timeless': 'false',
                'publishDate': '14/08/2020',
                'publishTime': "07",
                'publishDay': "5",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');</script>  <script language=JavaScript>function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }</script> <meta property=fb:pages content=155679114453319><meta property=ia:markup_url content="https://www.numerama.com/tech/642435-apres-apple-google-bannit-fortnite-du-play-store-dandroid.html?ia_markup=1"><link rel=amphtml href=https://www.numerama.com/tech/642435-apres-apple-google-bannit-fortnite-du-play-store-dandroid.html/amp><style>#incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }</style><style>#hrr-overlay {
                    position: fixed;
                    top: 0;
                    left: 0;
                    right: 0;
                    bottom: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0, 0, 0, .5);
                    z-index: 9999999999;
                }

                #hrr-iframe-container {
                    width: 800px;
                    max-width: 90%;
                    height: 800px;
                    max-height: 90%;
                    margin: auto !important;
                    top: 0;
                    right: 0;
                    left: 0;
                    bottom: 0;
                    position: absolute;
                }

                #hrr-iframe {
                    width: 100%;
                    height: 100%;
                    display: block;
                    background-color: white;
                    padding: 0;
                    margin: 0;
                }</style><link rel=icon href=https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png sizes=32x32><link rel=icon href=https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png sizes=192x192><link rel=apple-touch-icon-precomposed href=https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png><meta name=msapplication-TileImage content=https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png><style>div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style><meta name=author content="Julien Cadot"><link rel=image_src href="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/08/fortnite-epic-games-duel.jpg?fit=1024,1024"> <script>var ajax_url = "https://www.numerama.com/ajax.php";
        var ajax_login_url = "https://www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";</script> <link rel=preload href=https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css as=style onload="this.onload=null;this.rel='stylesheet'"> <noscript><link rel=stylesheet href=https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css></noscript></head><body class="post-template-default single single-post postid-642435 single-format-standard no-js"> <script>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</script> <div id=header-container><nav class="wrap header-container"><ul class="header-container_brand floatleft"><li class=header-container_brand-logo> <a class=header-container_brand-logo-link href=https://www.numerama.com> <img alt="Numerama, le média de référence sur la société numérique et l'innovation technologique" src=//www.numerama.com/content/themes/project-n-theme/assets/images/numerama-logo/numerama_blanc.svg> <span class='icon-page-next '></span> </a></li><li class="header-container_brand-submenu hidden-phone hidden-tablet"><ul><li class=header-container_brand-submenu-network><ul><li class="submenu-network-li facebook-logo"><a href=https://www.facebook.com/Numerama class='icon-facebook ' target=_blank></a></li><li class="submenu-network-li twitter-logo"><a href=https://twitter.com/numerama class='icon-twitter ' target=_blank></a></li><li class="submenu-network-li flipboard-logo"><a href=https://flipboard.com/@Numerama class='icon-SVG_Flipboard_noir ' target=_blank></a></li><li class="submenu-network-li youtube-logo"><a href=https://www.youtube.com/c/numerama class='icon-youtube ' target=_blank></a></li><li class="submenu-network-li rss-logo"><a href=https://www.numerama.com/rss/news.rss class='icon-rss ' target=_blank></a></li></ul></li><li class="header-container_brand-logo cyberguerre-logo"><a target=_blank href=https://cyberguerre.numerama.com class=icon-cyberguerre-letter>Cyberguerre</a></li><li class="header-container_brand-logo frandroid-logo"><a target=_blank rel=noopener href=https://www.frandroid.com></a></li><li class="header-container_brand-logo humanoid-logo"><a target=_blank rel=noopener href=https://humanoid.fr></a></li></ul></li></ul><ul class="header-container_taxonomy floatleft"><li> <a href=https://www.numerama.com/vroom/ class> <noscript><img src=//www.numerama.com/content/themes/project-n-theme/assets/images/vroom/logo-vroom.png class=menu-logo-vroom alt=Vroom></noscript><img data-src=//www.numerama.com/content/themes/project-n-theme/assets/images/vroom/logo-vroom.png class=menu-logo-vroom alt=Vroom> </a></li><li><a href=https://www.numerama.com/tech/ data-universename=Tech data-universeslug=tech class=active>Tech</a></li><li><a href=https://www.numerama.com/politique/ data-universename=Société data-universeslug=politique class>Société</a></li><li><a href=https://www.numerama.com/pop-culture/ data-universename="Pop culture" data-universeslug=pop-culture class>Pop culture</a></li><li><a href=https://www.numerama.com/sciences/ data-universename=Sciences data-universeslug=sciences class>Sciences</a></li><li><a href=https://www.numerama.com/tag/test/ >Tests</a></li><li><a href=https://www.numerama.com/tag/guide-dachat/ class>Guides</a></li><div class=clearfix></div></ul><ul class="header-container_options floatleft"><li class="floatleft header-container_options-discussion hidden-tablet hidden-phone"><a title=Discussions rel=nofollow href=/discussions/ ><span class=icon-bubble-comment></span></a></li><li class="header-container_options-login floatleft"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></li><li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li><div class=clearfix></div></ul></nav><div class="wrap wp-discourse-notifications-user"><div id=user-menu class=" user-menu"><div class=" menu-panel drop-down"><div class=panel-body><div class=panel-body-contents><div class=menu-links-header><ul class=menu-links-row><li><a title=Compte aria-title=Compte href=https://www.numerama.com/mon-profil/ ><i class="fa fa-user"></i> Mon profil</a></li><li class=glyphs> <a class="signet-link d-link" title=Signets aria-title=Signets href=https://www.numerama.com/discussions/users//activity/bookmarks><i class="fa fa-bookmark"></i></a> <a class="dm-link d-link" title="Messages privés" aria-title="Messages privés" href=https://www.numerama.com/discussions/users//messages><i class="fa fa-envelope"></i></a> <a class="preference-link d-link" title=Préférences aria-title=Préférences href=https://www.numerama.com/discussions/users//preferences><i class="fa fa-gear"></i></a></li></ul></div><div class=notifications><div class=" spinner-container"><ul id=user-notifications-list><li class="read last heading" id=see-all-discourse-notif><a class=d-link href=https://www.numerama.com/discussions/users//notifications><p>voir les anciennes notifications…</p></a></li></ul></div></div><div class=logout-link><ul class=menu-links><li> <a class="widget-link logout" title="Se déconnecter"> <i class="fa fa-sign-out" aria-hidden=true></i> Se déconnecter </a></li></ul></div></div></div></div></div></div></div><section id=search class=search-posts style="display: none"><div class=wrap> <span class=icon-search></span> <input type=text class="search-input page-reset" placeholder="Votre recherche" data-type=search data-container=.search-result-container><div class=close-popup><span class=icon-cross></span></div></div><div class="search-result-container ajax-container" data-conf={&quot;action&quot;:&quot;searchPost&quot;,&quot;posts_per_page&quot;:8,&quot;topic_per_page&quot;:10,&quot;template&quot;:&quot;modules.search-result&quot;,&quot;paged&quot;:1,&quot;post_format&quot;:&quot;&quot;,&quot;filters&quot;:{&quot;post_format&quot;:&quot;&quot;}}></div></section> <script id=login-popup type=text/template>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</script> <div id=ctBoc><div class="article-container ajax-container" id=container-post642435  data-conf={&quot;prev&quot;:642416,&quot;action&quot;:&quot;singlePost&quot;}><div class="post-cover cover-tech"><div class=post-cover__opacity-filter></div> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/08/fortnite-epic-games-duel.jpg?resize=1212,712" class=post-cover__background-image></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/08/fortnite-epic-games-duel.jpg?resize=1212,712" class=post-cover__background-image></div><div class=post-top-area><div class=post-title><h1>Après Apple, Google bannit Fortnite du Play Store d&rsquo;Android</h1><div class=post-author-bloc><div class=post-author-bloc_avatar--wrapper><div class=post-author-bloc_avatar style="background: url('//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/copie-de-julien04.jpg?resize=100,100') no-repeat center; background-size: cover;"></div></div> <span class=post-author-bloc_name> <a href=https://www.numerama.com/author/julienc/ rel=author><span>Julien Cadot</span></a> </span> <span class=post-author-bloc_text> <time datetime=2020-08-14T07:30:33+02:00>14 août 2020</time> - <a class=post-univers-url href=https://www.numerama.com/tech/ >Tech</a></span> </span></div></div><ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone"><li class=num-breadcrumb_li> <a href=https://www.numerama.com>Accueil</a></li><li class=num-breadcrumb_li> <a href=https://www.numerama.com/tech/ >Tech</a></li><li class=num-breadcrumb_li> <span>Après Apple, Google bannit Fortnite du Play Store d&rsquo;Android</span></li></ul></div><div id=p642435 class="wrap post" data-previous-post-url=https://www.numerama.com/tech/642416-fortnite-est-banni-de-lapp-store-dapple-apres-la-provocation-depic-games.html data-previous-post-title="Apple bannit Fortnite de l&#039;App Store, après la provocation d&#039;Epic Games"><div class="top-bloc hidden-phone"><div class="hb__ad hb__ad--header hidden-phone"><div style=display:none; class=Billboard_1></div></div></div><div class=post-content-two-sides><article class="post-content span8 tablet12 phone12"><p class=chapo>Fortnite a été banni du Play Store d'Android par Google. Comme sur l'App Store, le jeu ne respectait plus les dispositions liées aux commissions retenues par les éditeurs des systèmes d'exploitation.</p><div class="hb__ad hb__ad--content hidden-desktop hidden-tablet"><div style=display:none class=Mobile_Pos1></div></div><p>D’aucuns prédisaient que Google saisirait l’opportunité du front ouvert par Epic Games <a href=https://www.numerama.com/tech/642416-fortnite-est-banni-de-lapp-store-dapple-apres-la-provocation-depic-games.html>contre Apple</a> pour s’allier avec l’éditeur de jeux vidéo, dans la mesure l’entreprise qui édite Android est aussi opposée à Apple dans <a href=https://www.numerama.com/tech/641758-apple-vs-microsoft-google-facebook-pourquoi-lindustrie-du-cloud-gaming.html>l’affaire du cloud gaming</a>. Il n’en fut rien : Google a aussi fait respecter les règles de son Play Store et a banni Fortnite. D’après nos constatations, le jeu n’est plus disponible sur la plateforme de Google, qui est le principal point d’accès aux applications et jeux sur Android. À la place, on y trouve une flopée d’applications « fond d’écran » et autres tips.</p><figure id=attachment_642436 aria-describedby=caption-attachment-642436 style="width: 1024px" class="wp-caption aligncenter"><a href=https://www.numerama.com/content/uploads/2020/08/capture-decran-2020-08-14-a-07-22-12.png><noscript><img src=https://www.numerama.com/content/uploads/2020/08/capture-decran-2020-08-14-a-07-22-12-1024x554.png alt><style>.size-large.wp-image-642436{display:none;}</style></noscript><img class="size-large wp-image-642436" alt width=1024 height=554 sizes="(max-width: 1024px) 100vw, 1024px" data-src=https://www.numerama.com/content/uploads/2020/08/capture-decran-2020-08-14-a-07-22-12-1024x554.png data-srcset="https://www.numerama.com/content/uploads/2020/08/capture-decran-2020-08-14-a-07-22-12-1024x554.png 1024w, https://www.numerama.com/content/uploads/2020/08/capture-decran-2020-08-14-a-07-22-12-680x368.png 680w" src=//www.numerama.com/content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg></a><figcaption id=caption-attachment-642436 class=wp-caption-text>Le Play Store sans Fortnite // Source : Capture d’écran Numerama</figcaption></figure><p>Problème pour Epic Games : cela n’était vraisemblablement pas dans les plans de communication de l’éditeur. Alors qu’il avait préparé une sorte de <em>happening </em>en amont du retrait de l’App Store, comprenant une opération de communication comparant l’événement à <em>1984</em> de George Orwell et une plainte en justice au titre de pratiques anticoncurrentielles, Epic Games n’a rien communiqué autour de Google. Tout juste le compte officiel a-t-il publié un message confirmant le retrait et expliquant que des informations <em>arriveraient bientôt.</em></p><div class="hb__ad hb__ad--content hidden-desktop hidden-tablet"><div style=display:none class=Mobile_Pos2></div></div><div class="hb__ad hb__ad--content hidden-phone"><div style=display:none class=Content_1></div></div><blockquote class=twitter-tweet data-width=500 data-dnt=true><p lang=en dir=ltr>Fortnite is currently unavailable on Google Play. More information will be forthcoming soon.</p><p>— Fortnite (@FortniteGame) <a href="https://twitter.com/FortniteGame/status/1294099748945825792?ref_src=twsrc%5Etfw">August 14, 2020</a></p></blockquote><p><script async src=https://platform.twitter.com/widgets.js charset=utf-8></script></p><h2>Google est dans la même position qu’Apple</h2><p>Ce retrait montre que, même si les projecteurs sont braqués sur Apple depuis quelques mois, Google est dans la même position que le constructeur des iPhone : tout titre vendu sur son Store est soumis à des règles impliquant des commissions sur les paiements. Comme Apple, Google affirme offrir une opportunité de business à des éditeurs, studios et développeurs indépendants et prennent tout à la fois cette commission en tant qu’apporteurs d’affaires qu’en tant que modérateurs. Ce sont eux qui veillent à la stabilité des Store, assurent la sécurité des applications et la fiabilité des paiements.</p><p>La différence, qu’Epic avait déjà expérimentée, c’est que Google autorise les installations de logiciels tiers sur ses appareils. Cette pratique a valu à Google autant d’éloges que de critique : c’est l’assurance de pouvoir faire <em>ce qu’on veut de son smartphone</em>, mais cela a été aussi la porte d’entrée au piratage d’applications ou aux malwares qui sont nombreux sur le web. À la sortie de Fortnite sur Android, Epic Games avait choisi de distribuer le jeu <a href=https://www.numerama.com/tech/403278-fortnite-android-ne-sera-pas-sur-le-google-play-pourquoi-epic-a-choisi-son-porte-monnaie-plutot-que-la-securite-des-joueurs.html>par son lanceur maison, qu’il fallait télécharger</a>.</p><p>Apple, Google et Epic Games sont donc officiellement entrés dans une période trouble, où les intérêts des différentes entreprises seront défendus par tous les moyens. Car il ne faut jamais oublier que ni Google, ni Apple, ni Epic Games ne sont des chevaliers blancs sur ces sujets : comme les deux géants de la tech, le créateur de Fortnite est historiquement très préoccupé par sa capacité à maximiser ses revenus, bien moins par la liberté d’entreprendre. Le business model de Fortnite, basé sur des microtransactions cosmétiques et une monnaie virtuelle achetée par des ados, en est un exemple.</p><p>Il faut aussi rappeler que le géant chinois Tencent possède 40 % d’Epic Games et que, au-delà des jeux vidéo, se joue une guerre commerciale farouche entre la Chine et les États-Unis. <a href=https://www.numerama.com/tech/641873-huawei-naura-bientot-plus-de-processeur-pour-faire-des-smartphones.html>Après Huawei</a>, <a href=https://www.numerama.com/tech/641978-meme-la-cia-ladmet-lexclusion-de-tiktok-ne-sappuie-pas-sur-la-preuve-dune-menace-reelle.html>l’affaire TikTok</a> ravive ces rivalités.</p><div id=embedded-tag-fortnite class=embedded-tag-container><div class=links><p class=title>Tout savoir sur <a href=https://www.numerama.com/tag/fortnite/ >fortnite</a></p><ul><li class=link> <a href=https://www.numerama.com/tech/642416-fortnite-est-banni-de-lapp-store-dapple-apres-la-provocation-depic-games.html> Apple bannit Fortnite de l'App Store, après la provocation d'Epic Games </a></li><li class=link> <a href=https://www.numerama.com/pop-culture/642382-fortnite-epic-games-met-la-pression-a-apple-et-google-en-baissant-les-prix.html> Fortnite : Epic Games met la pression à Apple et Google en baissant les prix </a></li><li class=link> <a href=https://www.numerama.com/pop-culture/640830-fortnite-les-voitures-tant-attendues-arrivent-enfin.html> Fortnite : les voitures tant attendues arrivent enfin </a></li><li class=link> <a href=https://www.numerama.com/pop-culture/638216-fortnite-la-mise-a-jour-13-3-est-la-mais-ou-sont-les-voitures.html> Fortnite : la mise à jour 13.3 est là, mais où sont les voitures ? </a></li><li class=link> <a href=https://www.numerama.com/pop-culture/637958-encore-repousse-le-film-tenet-ferait-mieux-de-se-tourner-vers-fortnite.html> Encore repoussé, le film Tenet ferait mieux de se tourner vers Fortnite </a></li></ul></div></div><div id=bottom_ad class=incontent_ad style="text-align: center"><div class="hb__ad hb__ad--bottom"><div style=display:none; class=Content_Bottom></div><div style=display:none; class=Mobile_Bottom></div></div></div><div class="num-linked-startup clearfix"><p class=module-title>Who's who</p><div class="clearfix startup-preview light-background" style=background-color:#ffffff><div class=img-container> <a href=https://www.numerama.com/startup/apple> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/09/apple-logo-1.png?resize=230,230"></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/09/apple-logo-1.png?resize=230,230"> </a></div><div class=content-container> <a href=https://www.numerama.com/startup/apple><p class=title>Apple</p><p class=subtitle>Mangez des pommes</p> </a><div class="startup-summary hidden-phone"><ul><li> <a href=https://www.numerama.com/startup/apple#642435-Historique> Historique </a></li><li> <a href=https://www.numerama.com/startup/apple#642435-Perspectives> Perspectives </a></li></ul> <a href=https://www.numerama.com/startup/apple class=link-to-startup>Lire la fiche</a></div></div></div></div><footer class=clearfix><p class=source> <span>Crédit photo de la une :</span> Epic Game</p><div id=hrr-link class="is-margin-top-6 is-margin-bottom-6 is-margin-bottom-6-mobile"><a href=https://www.numerama.com/tech/642435-apres-apple-google-bannit-fortnite-du-play-store-dandroid.html?&show_reader_reports target=_blank rel=nofollow>Signaler une erreur dans le texte</a></div><style>#embedded-tag-fortnite .title{
                color : #76d6ff            }
            #embedded-tag-fortnite .title a {
                color : #76d6ff            }
            #embedded-tag-fortnite ul{
                border-color: #76d6ff;
            }
            #embedded-tag-fortnite li:before {
                color: #76d6ff;
            }</style><style>#embedded-tag-fortnite .title{
                color : #76d6ff            }
            #embedded-tag-fortnite .title a {
                color : #76d6ff            }
            #embedded-tag-fortnite ul{
                border-color: #76d6ff;
            }
            #embedded-tag-fortnite li:before {
                color: #76d6ff;
            }</style><ul class=tags-list style="line-height: 10px; width: calc(100% - 370px) !important;"><li><a href=https://www.numerama.com/tag/apple/ >Apple</a></li><li><a href=https://www.numerama.com/tag/fortnite/ >Fortnite</a></li><li><a href=https://www.numerama.com/tag/google/ >Google</a></li></ul><div class=comments-count> <a href=#commentaires class=add-first-comment>Il n'y a pas de commentaire. En ajouter un ?</a></div></footer><div class=post-share><header><p>Partager sur les réseaux sociaux</p></header><div class=share-buttons> <a data-network=twitter  data-action=share  href="https://www.twitter.com/share?url=https://www.numerama.com&text=Apr%C3%A8s+Apple%2C+Google+bannit+Fortnite+du+Play+Store+d%E2%80%99Android&via=Numerama" class=twitter target=_blank><span class='icon-twitter '></span> <span class=hidden-phone>Tweeter </span></a> <a data-network=facebook  data-action=share href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com" class=facebook target=_blank><span class='icon-facebook '></span> <span class=hidden-phone>Partager </span></a> <a data-network=flipboard  data-action=share href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.numerama.com&title=Après Apple, Google bannit Fortnite du Play Store d&amp;rsquo;Android" class=flipboard target=_blank><span class='icon-flipboard '></span> <span class=hidden-phone>Partager </span></a> <a data-network=linkedin  data-action=share href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.numerama.com" class=linkedin target=_blank><span class='icon-linkedin '></span> <span class=hidden-phone>Partager </span></a> <a data-network=reddit  data-action=share href="https://www.reddit.com/submit?url=https://www.numerama.com&title=Apr%C3%A8s+Apple%2C+Google+bannit+Fortnite+du+Play+Store+d%E2%80%99Android" class="reddit hidden-phone" target=_blank><span class="fa fa-reddit" style=font-size:16px;></span> <span class=hidden-phone>redditer</span></a><div class=clearfix></div></div></div><p class="humanoid-videos--title has-text-weight-bold has-text-blue is-size-3 is-margin-bottom-6">La suite en vidéo</p><div class="shortcodes-container humanoid-videos is-margin-bottom-4 is-margin-bottom-4-mobile is-margin-top-6-mobile"><div class=dailymotion-cpe ads-params="adslot=Video_Bottom" video-id=x7v0szx playlist=x6t93t></div></div><div class=clearfix></div></article><div class="comments-bloc span4 hidden-tablet hidden-phone"><div class=content-side-bloc><div class="hb__ad hb__ad--side"><div style=display:none; class=HalfpageAd_1></div></div></div></div></div><div class=clearfix></div></div><section class="bg-body wrap"><div class="block bg-grey"><section class=related-article><header><p>Vous aimerez peut-être</p></header> <script>var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "//www.numerama.com/humanoid-nativ"+"e-c-num-oppo-a72?s_id=1&sp_id=4&"+"c"+"_id=797";
                var urlPixel = "//www.numerama.com/humanoid-nativ"+"e-p-num-oppo-a72?s_id=1"+"&sp_id=4"+"&c_id=797";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-article\">\n            <a class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\" target=\"_blank\" href=\"http:\/\/www.numerama.com\/les-contenus-sponsorises-nos-engagements\/\"><\/a>\n            <a class=\"floatleft\" rel=\"nofollow\"  href=\"\" title=\"Oppo A72 : tout ce que l\u2019on attend d\u2019un bon smartphone, le prix excessif en moins\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2020\/07\/oppo-a72-une.jpg?resize=176,127\" alt=\"Oppo A72 : tout ce que l\u2019on attend d\u2019un bon smartphone, le prix excessif en moins\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2020\/07\/oppo-a72-une.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2020\/07\/oppo-a72-une.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <p class=\"title\"> Oppo A72 : tout ce que l\u2019on attend d\u2019un bon smartphone, le prix excessif en moins <\/p>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }</script> <article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/tech/575861-peut-on-collecter-des-donnees-personnelles-en-protegeant-la-vie-privee-dun-utilisateur.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div><p class=cover-preview_comments><span class='icon-comments '></span> 2</p> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/confidentialite-une-001.jpeg?resize=182,127" srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/confidentialite-une-001.jpeg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/confidentialite-une-001.jpeg?resize=100,67 100w," class=cover-preview_img alt="Peut-on collecter des données personnelles en protégeant la vie privée ?"></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/confidentialite-une-001.jpeg?resize=182,127" data-srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/confidentialite-une-001.jpeg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/confidentialite-une-001.jpeg?resize=100,67 100w," class=cover-preview_img alt="Peut-on collecter des données personnelles en protégeant la vie privée ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Peut-on collecter des données personnelles en protégeant la vie privée ?</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://www.numerama.com/tag/apple/ >Apple</a></li><li><a href=https://www.numerama.com/tag/google/ >Google</a></li><li><a href=https://www.numerama.com/tag/securite/ >Sécurité</a></li><li><a href=https://www.numerama.com/tag/uber/ >Uber</a></li><li><a href=https://www.numerama.com/tag/vie-privee/ >Vie privée</a></li><li><a href=https://www.numerama.com/tag/web/ >web</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >10 décembre 2019</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/tech/618621-pourquoi-liphone-se-sera-meilleur-en-photo-que-liphone-xr-avec-le-meme-capteur.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div><p class=cover-preview_comments><span class='icon-comments '></span> 1</p> <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/04/iphone-se-noir.png?resize=182,127" srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/04/iphone-se-noir.png?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/04/iphone-se-noir.png?resize=100,67 100w," class=cover-preview_img alt="Pourquoi l'iPhone SE sera meilleur en photo que l'iPhone XR avec le même capteur"></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/04/iphone-se-noir.png?resize=182,127" data-srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/04/iphone-se-noir.png?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/04/iphone-se-noir.png?resize=100,67 100w," class=cover-preview_img alt="Pourquoi l'iPhone SE sera meilleur en photo que l'iPhone XR avec le même capteur" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Pourquoi l'iPhone SE sera meilleur en photo que l'iPhone XR avec le même capteur</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://www.numerama.com/tag/apple/ >Apple</a></li><li><a href=https://www.numerama.com/tag/apple-iphone-se-2020/ >Apple iPhone SE (2020)</a></li><li><a href=https://www.numerama.com/tag/apple-iphone-xr/ >Apple iPhone XR</a></li><li><a href=https://www.numerama.com/tag/google/ >Google</a></li><li><a href=https://www.numerama.com/tag/smartphone/ >Smartphone</a></li><li><a href=https://www.numerama.com/tag/touch-id/ >touch ID</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >16 avril 2020</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/tech/622225-tracage-des-contacts-apple-et-google-devoilent-les-conditions-dutilisation-de-leurs-outils.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/03-covid-19-exposure-notifications-sample-public-health-authority-app-exposure-notifications-ios.png?resize=182,127" srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/03-covid-19-exposure-notifications-sample-public-health-authority-app-exposure-notifications-ios.png?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/03-covid-19-exposure-notifications-sample-public-health-authority-app-exposure-notifications-ios.png?resize=100,67 100w," class=cover-preview_img alt="Traçage des contacts : Apple et Google dévoilent les conditions d'utilisation de leurs outils"></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/03-covid-19-exposure-notifications-sample-public-health-authority-app-exposure-notifications-ios.png?resize=182,127" data-srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/03-covid-19-exposure-notifications-sample-public-health-authority-app-exposure-notifications-ios.png?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/03-covid-19-exposure-notifications-sample-public-health-authority-app-exposure-notifications-ios.png?resize=100,67 100w," class=cover-preview_img alt="Traçage des contacts : Apple et Google dévoilent les conditions d'utilisation de leurs outils" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Traçage des contacts : Apple et Google dévoilent les conditions d'utilisation de leurs outils</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://www.numerama.com/tag/apple/ >Apple</a></li><li><a href=https://www.numerama.com/tag/contact-tracing/ >Contact Tracing</a></li><li><a href=https://www.numerama.com/tag/coronavirus-covid-19/ >Coronavirus (Covid-19)</a></li><li><a href=https://www.numerama.com/tag/google/ >Google</a></li><li><a href=https://www.numerama.com/tag/stopcovid/ >StopCovid</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >04 mai 2020</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/tech/619446-stopcovid-vs-apple-pourquoi-la-france-sest-mise-dans-une-impasse.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div><p class=cover-preview_comments><span class='icon-comments '></span> 14</p> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/04/contact-tracing-apple.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/04/contact-tracing-apple.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/04/contact-tracing-apple.jpg?resize=100,67 100w," class=cover-preview_img alt="StopCovid vs Apple : pourquoi la France s’est mise dans une impasse"></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/04/contact-tracing-apple.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/04/contact-tracing-apple.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/04/contact-tracing-apple.jpg?resize=100,67 100w," class=cover-preview_img alt="StopCovid vs Apple : pourquoi la France s’est mise dans une impasse" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> StopCovid vs Apple : pourquoi la France s’est mise dans une impasse</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://www.numerama.com/tag/apple/ >Apple</a></li><li><a href=https://www.numerama.com/tag/cedric-o/ >Cédric O</a></li><li><a href=https://www.numerama.com/tag/coronavirus-covid-19/ >Coronavirus (Covid-19)</a></li><li><a href=https://www.numerama.com/tag/google/ >Google</a></li><li><a href=https://www.numerama.com/tag/sante/ >Santé</a></li><li><a href=https://www.numerama.com/tag/stopcovid/ >StopCovid</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >21 avril 2020</time><div class=clearfix></div></footer></article><div class=clearfix></div></section></div><div class="block bg-grey multiplex-container is-hidden-phone hidden-phone hidden-tablet"><div id=optidigital-adslot-Multiplex style="display: none;" class=Multiplex></div></div></section><section class="bg-body wrap hidden-desktop"><div class=OUTBRAIN id=outbrain-container data-src=https://www.numerama.com/tech/642435-apres-apple-google-bannit-fortnite-du-play-store-dandroid.html data-widget-id=MB_1></div> <script>if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads && typeof is_single !== 'undefined' && is_single) {
            if (typeof document.$outbrainLoaded == "undefined"){
              var $outbrainScript = document.createElement('script');

              $outbrainScript.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
              $outbrainScript.setAttribute('async', 'async');

              var $outbrainBlock = document.getElementById('outbrain-container');
              if ($outbrainBlock !== null) {
                $outbrainBlock.appendChild($outbrainScript);
                document.$outbrainLoaded = true;
              }
            }else if (typeof OBR.extern == "object"){
              // research widget
              console.log("Ads: OBR research widget");
              OBR.extern.researchWidget();
            }
          }</script> </section><section class="bg-body wrap"><div class="block bg-grey"><section class=related-univers><header><p>Tech : les dernières actualités</p></header><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/tech/642416-fortnite-est-banni-de-lapp-store-dapple-apres-la-provocation-depic-games.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/08/efupp5awoaaqohf.jpeg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/08/efupp5awoaaqohf.jpeg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/08/efupp5awoaaqohf.jpeg?resize=100,67 100w," class=cover-preview_img alt="Apple bannit Fortnite de l'App Store, après la provocation d'Epic Games"></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/08/efupp5awoaaqohf.jpeg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/08/efupp5awoaaqohf.jpeg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/08/efupp5awoaaqohf.jpeg?resize=100,67 100w," class=cover-preview_img alt="Apple bannit Fortnite de l'App Store, après la provocation d'Epic Games" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Apple bannit Fortnite de l'App Store, après la provocation d'Epic Games</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" >il y a 9 heures</time><div class=clearfix></div></footer></article><article class="post-grid imported site-2  format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/7079-les-cybercriminels-utilisent-des-cartes-sim-capables-dimiter-nimporte-quel-numero.html title><div class="cover-preview "> <noscript><img src=//www.numerama.com/content/themes/project-n-theme/assets/images/cyberguerre/logo-cg.png class=site-logo alt=Cyberguerre></noscript><img data-src=//www.numerama.com/content/themes/project-n-theme/assets/images/cyberguerre/logo-cg.png class=site-logo alt=Cyberguerre> <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/08/Hack-SIM.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/08/Hack-SIM.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/08/Hack-SIM.jpg?resize=100,67 100w," class=cover-preview_img alt="Les cybercriminels utilisent des cartes SIM capables d'imiter n'importe quel numéro"></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/08/Hack-SIM.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/08/Hack-SIM.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/08/Hack-SIM.jpg?resize=100,67 100w," class=cover-preview_img alt="Les cybercriminels utilisent des cartes SIM capables d'imiter n'importe quel numéro" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Les cybercriminels utilisent des cartes SIM capables d'imiter n'importe quel numéro</p> </a><footer class=span12><ul class="tags-list span12"><li class=cyberguerre-tag><a href=https://cyberguerre.numerama.com>Cyberguerre</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >il y a 13 heures</time><div class=clearfix></div></footer></article><article class="post-grid   format-guide  " > <a class=floatleft href=https://www.numerama.com/tech/642334-aujourdhui-economisez-160-e-sur-lexcellent-casque-sony-wh-1000xm3.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/sony-wh-1000xm3-casque-reduction-bruit.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/sony-wh-1000xm3-casque-reduction-bruit.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/sony-wh-1000xm3-casque-reduction-bruit.jpg?resize=100,67 100w," class=cover-preview_img alt="Aujourd'hui, économisez 160 € sur l'excellent casque Sony WH-1000XM3"></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/sony-wh-1000xm3-casque-reduction-bruit.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/sony-wh-1000xm3-casque-reduction-bruit.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/sony-wh-1000xm3-casque-reduction-bruit.jpg?resize=100,67 100w," class=cover-preview_img alt="Aujourd'hui, économisez 160 € sur l'excellent casque Sony WH-1000XM3" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Aujourd'hui, économisez 160 € sur l'excellent casque Sony WH-1000XM3</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" >il y a 18 heures</time><div class=clearfix></div></footer></article><article class="post-grid imported site-2  format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/7064-des-chercheurs-ont-infecte-des-sites-damazon-pour-pirater-alexa.html title><div class="cover-preview "> <noscript><img src=//www.numerama.com/content/themes/project-n-theme/assets/images/cyberguerre/logo-cg.png class=site-logo alt=Cyberguerre></noscript><img data-src=//www.numerama.com/content/themes/project-n-theme/assets/images/cyberguerre/logo-cg.png class=site-logo alt=Cyberguerre> <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/08/ECHO-DOT-ALEXA.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/08/ECHO-DOT-ALEXA.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/08/ECHO-DOT-ALEXA.jpg?resize=100,67 100w," class=cover-preview_img alt="Des chercheurs ont infecté des sites d'Amazon pour pirater Alexa"></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/08/ECHO-DOT-ALEXA.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/08/ECHO-DOT-ALEXA.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/08/ECHO-DOT-ALEXA.jpg?resize=100,67 100w," class=cover-preview_img alt="Des chercheurs ont infecté des sites d'Amazon pour pirater Alexa" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Des chercheurs ont infecté des sites d'Amazon pour pirater Alexa</p> </a><footer class=span12><ul class="tags-list span12"><li class=cyberguerre-tag><a href=https://cyberguerre.numerama.com>Cyberguerre</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >il y a 19 heures</time><div class=clearfix></div></footer></article><article class="post-grid imported site-2  format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/7041-faux-remboursement-orange-ne-vous-faites-pas-pieger-par-ce-phishing-tres-convaincant.html title><div class="cover-preview "> <noscript><img src=//www.numerama.com/content/themes/project-n-theme/assets/images/cyberguerre/logo-cg.png class=site-logo alt=Cyberguerre></noscript><img data-src=//www.numerama.com/content/themes/project-n-theme/assets/images/cyberguerre/logo-cg.png class=site-logo alt=Cyberguerre> <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/08/Orange-phishing-couv.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/08/Orange-phishing-couv.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/08/Orange-phishing-couv.jpg?resize=100,67 100w," class=cover-preview_img alt="Faux remboursement Orange : ne vous faites pas piéger par ce phishing très convaincant"></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/08/Orange-phishing-couv.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/08/Orange-phishing-couv.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/08/Orange-phishing-couv.jpg?resize=100,67 100w," class=cover-preview_img alt="Faux remboursement Orange : ne vous faites pas piéger par ce phishing très convaincant" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Faux remboursement Orange : ne vous faites pas piéger par ce phishing très convaincant</p> </a><footer class=span12><ul class="tags-list span12"><li class=cyberguerre-tag><a href=https://cyberguerre.numerama.com>Cyberguerre</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >12 août 2020</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/tech/642231-nos-3-accessoires-favoris-pour-securiser-votre-velo.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div><p class=cover-preview_comments><span class='icon-comments '></span> 20</p> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/08/velo-securite-3.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/08/velo-securite-3.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/08/velo-securite-3.jpg?resize=100,67 100w," class=cover-preview_img alt="Nos 3 accessoires favoris pour éviter le vol de votre vélo"></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/08/velo-securite-3.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/08/velo-securite-3.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/08/velo-securite-3.jpg?resize=100,67 100w," class=cover-preview_img alt="Nos 3 accessoires favoris pour éviter le vol de votre vélo" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Nos 3 accessoires favoris pour éviter le vol de votre vélo</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" >12 août 2020</time><div class=clearfix></div></footer></article><div class=clearfix></div></section></div></section><section class="bg-body wrap"><div class="block bg-grey post-of-the-week"><section class=brief-list><div class="brief-list-content clearfix"><header><p>La rédaction vous recommande</p></header><div class="post-list-week-container slider-container clearfix"><div class=slide-container><article class="post-list-week slide-0"> <a href=https://www.numerama.com/tech/642416-fortnite-est-banni-de-lapp-store-dapple-apres-la-provocation-depic-games.html title="Apple bannit Fortnite de l&#039;App Store, apr&amp;egrave;s la provocation d&#039;Epic Games"><p class=title> Apple bannit Fortnite de l&#039;App Store, après la provocation d&#039;Epic Games</p> <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/08/efupp5awoaaqohf.jpeg?resize=231,325"> </a></article><article class="post-list-week slide-1"> <a href=https://www.numerama.com/pop-culture/642382-fortnite-epic-games-met-la-pression-a-apple-et-google-en-baissant-les-prix.html title="Fortnite : Epic Games met la pression &amp;agrave; Apple et Google en baissant les prix"><p class=title> Fortnite : Epic Games met la pression à Apple et Google en baissant les prix</p> <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/08/fortnite-epic-games-duel.jpg?resize=231,325"> </a></article><article class="post-list-week slide-2"> <a href=https://www.numerama.com/pop-culture/599216-playstation-5-prix-date-de-sortie-caracteristiques-tout-ce-que-lon-sait.html title="PS5 : design, prix, date de sortie, manette, caract&amp;eacute;ristiques, rumeurs&amp;hellip; tout ce que l&amp;rsquo;on sait sur la nouvelle console"><p class=title> PS5 : design, prix, date de sortie, manette, caractéristiques, rumeurs… tout ce que l’on sait sur la nouvelle console</p> <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/06/ps5-images.jpg?resize=231,325"> </a></article><article class="post-list-week slide-3"> <a href=https://www.numerama.com/sciences/642298-les-theories-du-complot-et-fake-news-sur-le-coronavirus-peuvent-tuer.html title="Les th&amp;eacute;ories du complot et fake news sur le coronavirus peuvent tuer"><p class=title> Les théories du complot et fake news sur le coronavirus peuvent tuer</p> <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/08/pandemie-theoriesducomplot-illu.jpg?resize=231,325"> </a></article><article class="post-list-week slide-4"> <a href=https://www.numerama.com/tech/642231-nos-3-accessoires-favoris-pour-securiser-votre-velo.html title="Nos 3 accessoires favoris pour &amp;eacute;viter le vol de votre v&amp;eacute;lo"><p class=title> Nos 3 accessoires favoris pour éviter le vol de votre vélo</p> <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/08/velo-securite-3.jpg?resize=231,325"> </a></article><article class="post-list-week slide-5"> <a href=https://www.numerama.com/vroom/641916-masques-obligatoires-en-exterieur-doit-on-le-porter-a-velo.html title="Masques obligatoires en ext&amp;eacute;rieur : doit-on le porter &amp;agrave; v&amp;eacute;lo ?"><p class=title> Masques obligatoires en extérieur : doit-on le porter à vélo ?</p> <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/gogoro-eeyo-1-4.jpg?resize=231,325"> </a></article><article class="post-list-week slide-6"> <a href=https://www.numerama.com/sciences/642117-vaccin-russe-vante-par-poutine-une-com-politique-contraire-a-la-science.html title="Vaccin russe vant&amp;eacute; par Poutine : une com politique contraire &amp;agrave; la science"><p class=title> Vaccin russe vanté par Poutine : une com politique contraire à la science</p> <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/08/poutine-illu.jpg?resize=231,325"> </a></article></div></div></div></section></div></section><div class="ajax-container end-post-container" data-conf={&quot;prev&quot;:642416,&quot;action&quot;:&quot;singlePost&quot;}></div></div></div> <script class=template-newsletter-form type=text/template>
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
            <div class=title><b>Inscrivez-vous</b> à la newsletter</div>
    <div class='input-filed span12'>
        <p class=span12>Recevez chaque jour le meilleur de l'actualité, <b>sélectionné et livré avec <span class="fa fa-heart"></span></b></p>

        <div class="switch-menu span6 phone12">
            <p><span class=subtitle>1.</span> Choisissez votre rythme</p>
            <span class='switch active' data-value=daily>Quotidien</span>
            <span class=switch data-value=weekly>Hebdomadaire</span>
        </div>
        <div class="email-area span6 phone12">
            <p><span class=subtitle>2.</span> Entrez votre adresse email</p>
            <input id=newsletter_side_textbox placeholder='Votre adresse e-mail' class='validate newsletter_textbox phone12' type=email name=email>
            <input id=newsletter_side_form_button value="S'inscrire" type=submit class='ajax-trigger phone12 newsletter_side_form_button newsletter_form_button' data-type=email>
        </div>
    </div>
    <script>
        $(".newsletter_form").find(".switch").click(function () {
            var form = $(".newsletter_form");
            $(this).siblings(".switch").removeClass("active");
            $(this).addClass("active");
            var conf = form.data("conf");
            conf.newsletter = $(this).data("value");
            form.data("conf", conf);
        });
    </script> </form></section> </script><section id=commentaires data-comments-number=0 data-post-author=julienc data-discourse-topic-id=89962 class="bloc-comments ajax-container"><ul id=comments-settings><li id=close-comments> <button><i class=icon-cross></i></button></li><li id=bigger-comments> <button><i class=icon-page-prev></i></button></li><li id=full-discussion><a href=# title="Voir la discussion complète"><i class=icon-fullscreen></i></a></li></ul><div class=bloc-comments_content><div class=wrap><header class=bloc-comments_article><p>Commentaires</p><p class=title>Après Apple, Google bannit Fortnite du Play Store d&rsquo;Android</p></header><div class=add-comment-box><form><p class=error></p><textarea name=addCommentContent class=add-comment-editor data-commentid=0></textarea><div class=add-comment-action> <input type=submit value="Se connecter & commenter"></div></form></div><div class=comments-content><ul id=comments-content></ul></div></div></div><div id=add-comment-button> <button>Ajouter un commentaire</button></div></section><div class=progress-bar><div class=progression></div><div class=wrap><p class=post-title>En cours (<span class=readingTime>3</span> min) <span class="hidden-tablet hidden-phone">: </span><span class=post-title_name>Après Apple, Google bannit Fortnite du Play Store d&rsquo;Android</span></p><ul class=progress-bar_menu><li class="progress-bar_tool progress-bar_comments"><a href=#commentaires><span class='icon-bubble-comment '></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class=clearfix></div></a></li><li><ul class="progress-bar_tool progress-bar_network"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com" data-network=facebook data-action=share target=_blank><span class='icon-facebook '></span></a></li><li><a href="https://www.twitter.com/share?url=https://www.numerama.com&text=Après Apple, Google bannit Fortnite du Play Store d&rsquo;Android&via=Numerama" data-network=twitter data-action=share target=_blank><span class='icon-twitter '></span></a></li></ul></li><li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li></ul></div></div><footer id=site-footer><div class="footer-container clearfix"><nav class="wrap tablet12 phone12"> <a href=https://www.numerama.com class='icon-numerama-letter ' target=_blank></a><div class="hidden-desktop footer-responsive-network phone12 tablet12"> <a href=https://www.facebook.com/Numerama class='icon-facebook ' target=_blank></a> <a href=https://twitter.com/numerama class='icon-twitter ' target=_blank></a> <a href=https://www.youtube.com/c/numerama class='icon-youtube ' target=_blank></a> <a href=https://www.numerama.com/rss/news.rss class='icon-rss ' target=_blank></a></div><ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12"><li class=phone12><a href=https://humanoid.fr class='icon-humanoid-letter2 ' target=_blank></a></li></ul><ul class=footer-container_menu><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/tech/ data-universename=Tech data-universeslug=tech>Tech</a></li><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/politique/ data-universename=Société data-universeslug=politique>Société</a></li><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/pop-culture/ data-universename="Pop culture" data-universeslug=pop-culture>Pop culture</a></li><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/business/ data-universename=Business data-universeslug=business>Business</a></li><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/sciences/ data-universename=Sciences data-universeslug=sciences>Sciences</a></li><li class="hidden-tablet hidden-phone"><a href=/startup/ title="Annuaire des startups">Startups</a></li><li class="phone4 tablet4 hidden-desktop"><a href=# class=js-open-consent-modal>Préférences</a></li><li class="borderleft phone4 tablet4"><a href=/a-propos/ >À propos</a></li><li class="phone4 tablet4"><a href=/contact/ >Contact</a></li><div class=clearfix></div></ul><div class=clearfix></div></nav></div><div class="footer-information wrap hidden-phone hidden-tablet"><div class=span8><p class=span12>Nous suivre sur les réseaux</p> <a href=https://www.facebook.com/Numerama class='icon-facebook ' target=_blank></a> <a href=https://twitter.com/numerama class='icon-twitter ' target=_blank></a> <a href=https://www.youtube.com/c/numerama class='icon-youtube ' target=_blank></a> <a href=https://www.numerama.com/rss/news.rss class='icon-rss ' target=_blank></a><div class=clearfix></div><blockquote class=footer-information_quote><p>On n&#039;est jamais aussi bon que quand on est attaqué</p> <span class=footer-information_quote-author>Xavier Niel</span><div class=clearfix></div></blockquote></div><div class="span4 footer-right"> <a class="humanoid-logo hover-dark-orange" target=_blank rel=noopener href=https://humanoid.fr></a> <span style="float: right; clear: both;" class=hover-dark-orange> <a style="color: #999" href=https://www.numerama.com/mon-profil/ >Mon profil &nbsp;&nbsp;</a> <a style="color: #999" href=# class=js-open-consent-modal>Préférences publicitaires &nbsp;&nbsp;</a> <a style="color: #999" href=/mentions-legales/ >Mentions Légales &nbsp;&nbsp;</a> <a style="color: #999" href=/laffiliation/ >L'affiliation &nbsp;&nbsp;</a> <a style="color: #999" href=/les-contenus-sponsorises-nos-engagements/ >Contenus sponsorisés &nbsp;&nbsp;</a> </span></div></div></footer> <script src=//www.numerama.com/content/themes/project-n-theme/assets/compiled/main-v1597308513.js></script> <script src=//www.numerama.com/content/themes/project-n-theme/assets/compiled/post-v1597308512.js></script> <div id=optidigital-adslot-Tracking style=display:none; class=Tracking></div> <script src='https://www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script> <script>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</script></body></html>