
<!-- Don't display header and menu if its an ajax call -->
    <!DOCTYPE html>
<html lang="fr-FR">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//scripts.static-od.com" />

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/wp-content/themes/project-n-theme/assets/compiled/main-v1619426162.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-04-10-2019.json" />

    <link rel="icon" sizes="196x196" href="https://www.numerama.com/wp-content/themes/project-n-theme/assets/images/favicons/icon-196x196.png">
    
<!--- head -->
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Du sperme conservé 6 ans dans l&#039;espace a permis à ces souris de voir le jour</title>
	<meta name="description" content="Des scientifiques de l&#039;université de Yamanashi sont parvenus à faire naître des souriceaux en bonne santé, en utilisant du sperme lyophilisé et conservé pendant 6 ans sur la Station Spatiale Internationale." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.numerama.com/sciences/719127-du-sperme-conserve-6-ans-dans-lespace-a-permis-a-ces-souris-de-voir-le-jour.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Du sperme conservé 6 ans dans l&#039;espace a permis à ces souris de voir le jour" />
	<meta property="og:description" content="Des scientifiques de l&#039;université de Yamanashi sont parvenus à faire naître des souriceaux en bonne santé, en utilisant du sperme lyophilisé et conservé pendant 6 ans sur la Station Spatiale Internationale." />
	<meta property="og:url" content="https://www.numerama.com/sciences/719127-du-sperme-conserve-6-ans-dans-lespace-a-permis-a-ces-souris-de-voir-le-jour.html" />
	<meta property="og:site_name" content="Numerama" />
	<meta property="article:publisher" content="https://www.facebook.com/Numerama" />
	<meta property="article:published_time" content="2021-06-12T12:03:21+00:00" />
	<meta property="article:modified_time" content="2021-06-12T12:12:42+00:00" />
	<meta property="og:image" content="https://www.numerama.com/wp-content/uploads/2021/06/souris-cover-2.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Numerama" />
	<meta name="twitter:site" content="@Numerama" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Anne Cagan">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
        <style>
            .sd-cmp-181cY .sd-cmp-2Pci8:hover {
                background: #e9573f;
                color: white;
            }

            .sd-cmp-Kx3l9 h2.sd-cmp-2H803 {
                font-size: 1.25rem;
                font-weight: 700;
                line-height: 1.5rem;
                text-align: left;
            }

            @media screen and (min-width: 1000px) {
                .sd-cmp-Kx3l9 {
                    max-width: 1000px;
                    top: -1.25rem;
                }
            }
        </style>
        <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/xDJmn/stub" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/xDJmn/cmp" charset="utf-8" async></script>
            <script type="text/javascript">
          var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var targeting = JSON.parse('{"adUnit":"\/82864103\/numerama.com\/autre-article","pageTargeting":{"tags":["animaux","conquete-spatiale","environnement","espace","sciences","biologie","iss"],"isSponso":"0","isSafe":"1"}}');
        </script>
        <script async defer type="text/javascript" src="//scripts.static-od.com/setup/?site=numerama" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/numerama.com\/autre-article","pageTargeting":{"tags":["animaux","conquete-spatiale","environnement","espace","sciences","biologie","iss"],"isSponso":"0","isSafe":"1"}}'></script>
            <script type='text/javascript'>
          function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);
        </script>
    <script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><link rel="https://api.w.org/" href="https://www.numerama.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.numerama.com/wp-json/wp/v2/posts/719127" /><link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fsciences%2F719127-du-sperme-conserve-6-ans-dans-lespace-a-permis-a-ces-souris-de-voir-le-jour.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fsciences%2F719127-du-sperme-conserve-6-ans-dans-lespace-a-permis-a-ces-souris-de-voir-le-jour.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
							<meta property="ia:markup_url" content="https://www.numerama.com/sciences/719127-du-sperme-conserve-6-ans-dans-lespace-a-permis-a-ces-souris-de-voir-le-jour.html?ia_markup=1" />
				    <style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
    </style>
            <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://www.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '1000',
                'postage': '0',
                'agedays': '0',
                'author': 'annecagan',
                'tags': '{animaux}{conquete-spatiale}{environnement}{espace}{sciences}{biologie}{iss}',
                'timeless': 'false',
                'publishDate': '12/06/2021',
                'publishTime': "14",
                'publishDay': "6",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
        </script>
        <!-- End Google Tag Manager -->
        
<link rel="amphtml" href="https://www.numerama.com/sciences/719127-du-sperme-conserve-6-ans-dans-lespace-a-permis-a-ces-souris-de-voir-le-jour.html/amp">
            <style type="text/css">
                #hrr-overlay {
                    position: fixed;
                    top: 0;
                    left: 0;
                    right: 0;
                    bottom: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0, 0, 0, .5);
                    z-index: 9999999999;
                }

                #hrr-iframe-container {
                    width: 800px;
                    max-width: 90%;
                    height: 800px;
                    max-height: 90%;
                    margin: auto !important;
                    top: 0;
                    right: 0;
                    left: 0;
                    bottom: 0;
                    position: absolute;
                }

                #hrr-iframe {
                    width: 100%;
                    height: 100%;
                    display: block;
                    background-color: white;
                    padding: 0;
                    margin: 0;
                }
            </style>
            <link rel="icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>  <meta name="author" content="Anne Cagan" />
  <link rel="image_src" href="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/souris-cover-2.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://www.numerama.com/wp-content/mu-plugins/humanoid-core/includes/Core/Ajax/AjaxEndpoint.php";
        var admin_ajax = "https://www.numerama.com/wp-admin/admin-ajax.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/wp-content/themes/project-n-theme";
    </script>
    <link rel="preload" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css"></noscript>
</head>
<body class="post-template-default single single-post postid-719127 single-format-standard no-js">

        <script>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</script>
    

            <div id="header-container">
                                <nav class="wrap header-container">
                    <ul class="header-container_brand floatleft">
                        <li class="header-container_brand-logo">
                                                            <a class="header-container_brand-logo-link" href="https://www.numerama.com">
                                                                            <img alt="Numerama, le média de référence sur la société numérique et l'innovation technologique" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/numerama-logo/numerama_blanc.svg">
                                                                            <span class='icon-page-next '></span>                                </a>
                                                    </li>
                        <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                            <ul>
                                <li class="header-container_brand-submenu-network">
                                    <ul>
                                        <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                                        <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                                        <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-SVG_Flipboard_noir ' target='_blank'></a></li>
                                        <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                                        <li class="submenu-network-li rss-logo"><a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                                    </ul>
                                </li>
                                                                <li class="header-container_brand-logo cyberguerre-logo"><a target="_blank" href="https://cyberguerre.numerama.com" class="icon-cyberguerre-letter">Cyberguerre</a> </li>
                                                                <li class="header-container_brand-logo frandroid-logo"><a target="_blank" rel="noopener" href="https://www.frandroid.com"></a></li>
                                <li class="header-container_brand-logo humanoid-logo"><a target="_blank" rel="noopener" href="https://humanoid.fr"></a></li>
                            </ul>
                        </li>

                    </ul>
                    <ul class="header-container_taxonomy floatleft">
                                                <li>
                            <a href="https://www.numerama.com/vroom/" class="{}">
                                <noscript><img src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/vroom/logo-vroom.png" class="menu-logo-vroom" alt="Vroom"  /></noscript><img data-src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/vroom/logo-vroom.png" class="menu-logo-vroom" alt="Vroom"  />                            </a>
                        </li>
                                                                                                                                                                    <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="">Tech</a></li>
                                                                                                                                                                                                    <li><a href="https://www.numerama.com/politique/" data-universename="Société" data-universeslug="politique" class="">Société</a></li>
                                                                                                                                                                                                                                                            <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="">Pop culture</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                    <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="active">Sciences</a></li>
                                                                                                                                                                <li><a href="https://www.numerama.com/tag/test/">Tests</a></li>
                            <li><a href="https://www.numerama.com/tag/guide-dachat/" class="{}">Guides</a></li>
                                                <div class="clearfix"></div>
                    </ul>
                    <!-- discussion & profil -->
                    <ul class="header-container_options floatleft">
                                                <li class="js-menu-account header-container_options-login floatleft">
                            <a rel="nofollow" href="https://www.numerama.com/connexion"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></a>
                        </li>
                        <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
                        <div class="clearfix"></div>
                                            </ul>
                </nav>
            </div>

    <!-- SEARCH BOX -->
    <section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"\/modules\/search-result.php","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
        <div id="ctBoc" class="">
            <div class="article-container ajax-container" id="container-post719127"  data-conf='{"prev":719115,"action":"singlePost"}'>
    <div class="post-cover cover-conquete-spatiale">
    <div class="post-cover__opacity-filter"></div>
    <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/souris-cover-2.jpg?resize=1212,712" class="post-cover__background-image"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/souris-cover-2.jpg?resize=1212,712" class="post-cover__background-image"  /></div>
<div class="post-top-area">
    <div class="post-title">
        <h1>Du sperme conservé 6 ans dans l&rsquo;espace a permis à ces souris de voir le jour</h1>
        <div class="post-author-bloc">
            <div class="post-author-bloc_avatar--wrapper">
                <div class="post-author-bloc_avatar" style="background: url('//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/avatar/imageokfond.jpg?resize=100,100') no-repeat center; background-size: cover;"></div>
                            </div>
            <span class="post-author-bloc_name">
                <a href="https://www.numerama.com/author/annecagan/" rel="author"><span>Anne Cagan</span></a>
                            </span>
            <span class="post-author-bloc_text">
                <time datetime="2021-06-12T14:03:21+02:00">12 juin 2021</time>
                                - <a class='post-univers-url' href="https://www.numerama.com/sciences/espace/conquete-spatiale/">Conquête spatiale</a></span>
                            </span>
        </div>
    </div>
    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone"><li><a href="https://www.numerama.com/">Accueil</a> </li><li> <a href="https://www.numerama.com/sciences/">Sciences</a> </li><li> <a href="https://www.numerama.com/sciences/espace/">Espace</a> </li><li> <a href="https://www.numerama.com/sciences/espace/conquete-spatiale/">Conquête spatiale</a> </li><li> Du sperme conservé 6 ans dans l&rsquo;espace a permis à ces souris de voir le jour</li></ul></div>
    <div id="p719127" class="wrap post" data-previous-post-url="https://www.numerama.com/sciences/719115-la-nasa-assemble-limmense-fusee-sls-qui-va-retourner-sur-la-lune.html" data-previous-post-title="La Nasa assemble l'immense fusée SLS qui va retourner sur la Lune">
        <div class="top-bloc hidden-phone">
            <div class="hb__ad hb__ad--header hidden-phone">
            <div style='display:none;' class="Billboard_1"></div>
        </div>
    </div>
        
        <div class="post-content-two-sides">
            <article class="post-content span8 tablet12 phone12">
            <div class="remixd-audio-player">
        <script type="text/javascript" id="remixd-audio-player-script" src="https://tags.remixd.com/player/v5/index.js" charset="utf-8" async></script>
    </div>
            <p class="chapo">Des scientifiques de l'université de Yamanashi sont parvenus à faire naître des souriceaux en bonne santé, en utilisant du sperme lyophilisé et conservé pendant 6 ans sur la Station Spatiale Internationale.</p>
                                <div style="display:none" class="Mobile_Pos1"></div>
                <p>Elles ne deviendront peut-être pas aussi célèbres que Mickey mais ces adorables petites souris laisseront certainement leur empreinte dans la recherche spatiale. Des scientifiques de l’université de Yamanashi sont en effet parvenus à faire naître des souriceaux en bonne santé, en utilisant du sperme lyophilisé et conservé pendant 6 ans sur la Station Spatiale Internationale.</p>
<p>Cette réalisation présentée vendredi 11 juin dans la revue <a href="https://advances.sciencemag.org/content/7/24/eabg5554" rel="noopener" target="_blank">Sciences Advances</a> donne des informations très précieuses. « <em>La Nasa et de nombreuses organisations prévoient désormais des missions habitées vers Mars. Et à l’avenir, il est tout à fait possible que des humains vivent dans des habitats spatiaux ,ou sur d’autres planètes, pendant plusieurs générations avec des animaux tels que des chiens, des chats et du bétail</em> », soulignent les auteurs de l’étude.</p>
<figure id="attachment_699733" aria-describedby="caption-attachment-699733" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/wp-content/uploads/2021/03/iss-station-spatiale-internationale-espace-terre-nuages.jpg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2021/03/iss-station-spatiale-internationale-espace-terre-nuages-1024x576.jpg" alt=""><style>.size-large.wp-image-699733{display:none;}</style></noscript><img loading="lazy" class="size-large wp-image-699733" alt="" width="1024" height="576" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.numerama.com/wp-content/uploads/2021/03/iss-station-spatiale-internationale-espace-terre-nuages-1024x576.jpg" data-srcset="https://www.numerama.com/wp-content/uploads/2021/03/iss-station-spatiale-internationale-espace-terre-nuages-1024x576.jpg 1024w, https://www.numerama.com/wp-content/uploads/2021/03/iss-station-spatiale-internationale-espace-terre-nuages-680x383.jpg 680w, https://www.numerama.com/wp-content/uploads/2021/03/iss-station-spatiale-internationale-espace-terre-nuages-1536x864.jpg 1536w, https://www.numerama.com/wp-content/uploads/2021/03/iss-station-spatiale-internationale-espace-terre-nuages.jpg 1920w" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-699733" class="wp-caption-text">L’ISS au-dessus des nuages, en 2011. // Source : <a href="https://www.flickr.com/photos/nasamarshall/5512296913/" rel="noopener" target="_blank">Flickr/CC/NASA’s Marshall Space Flight Center (photo recadrée)</a></figcaption></figure>                        <div style="display:none" class="Mobile_Pos2"></div>
                                        <div style="display:none" class="Content_1"></div>
                
<h2> L’impact des radiations spatiales sur la reproduction</h2>
<p>De tels projets soulèvent la question de l’impact de l’environnement spatial sur la santé des humains, en particulier sur leurs capacités reproductives. De précédentes études suggèrent que la microgravité n’empêchera pas la reproduction humaine. La microgravité n’est cependant pas le seul facteur qui peut influencer la santé des personnes. « <em>L’espace lointain est également rempli de fortes radiations telles que des rayons cosmiques, qui proviennent de l’extérieur de notre système solaire, et des vents solaires, ces émissions de particules en provenance du soleil.</em> »</p>
<p>Et l’effet de ces radiations sur le système reproductif de l’homme est mal connu, pointent les scientifiques de l’université de Yamanashi. « <em>On sait que les radiations peuvent endommager les cellules germinales. Les particules HZE à haute énergie, en particulier, peuvent causer des cassures double-brin à certains endroits de l’ADN que les cellules peuvent avoir du mal à repérer. Si ces cellules germinales mutantes étaient transmises à la progéniture et aux générations futures, elles auraient un effet plus significatif sur l’espèce</em>. » Selon les auteurs, le risque serait qu’à terme, ces êtres vivants finissent par former une espèce complètement différente de celle dont ils proviennent.</p>
<h2>Loger des mammifères vivants sur l’ISS est très complexe</h2>                        <div style="display:none" class="Mobile_Pos3"></div>
                
<p>De nombreuses études ont déjà été menées sur Terre sur ce sujet. « <em>Ces expérimentations au sol ne peuvent cependant reproduire parfaitement les radiations qui se produisent dans l’espace</em> », soulignent les auteurs de l’étude. Mettre au point des expérimentations dans la Station Internationale Spatiale n’était cependant pas chose aisée non plus. « <em>Maintenir des mammifères vivants comme les souris et les rats dans des conditions correctes sur l’ISS nécessite des soins constants</em> » expliquent les auteurs. Il n’a donc pas été possible pour le moment d’organiser des expériences d’une durée supérieure à trois mois avec des animaux vivants.</p>                        <div style="display:none" class="Content_2"></div>
                
<p>« <em>Des cultures de cellules vivantes requièrent des manipulations et des contrôles moins fréquents que des animaux mais cela reste trop demandeur pour organiser cela sur plusieurs années</em> », pointent les scientifiques qui se sont donc tournés vers une autre option : les cellules cryopréservées. Plus exactement, dans l’étude, c’est du sperme lyophilisé de souris qui a été utilisé. Ce procédé de dessication de cellules préalablement congelées permet en effet de conserver ensuite le sperme à température ambiante pendant plus d’un an. « <em>Cela permettait de l’envoyer sur l’ISS sans être contraints d’embarquer un congélateur sur la fusée</em> », précisent les chercheurs. En tout 12 échantillons de sperme lyophilisés ont été envoyés sur l’ISS. Certains ont été récupérés au bout de 9 mois, d’autres au bout de près de trois ans, et les derniers au bout de cinq ans et dix mois.</p>
<h2>Les « souriceaux spatiaux » sont en bonne santé</h2>
<p>L’expérimentation menée par l’équipe de l’université de Yamanashi avait pour objectif de déterminer si les radiations spatiales avaient endommagé l’ADN du sperme et si ces modifications étaient susceptibles d’être transmises à la progéniture. Les résultats sont plutôt rassurants : « <em>nous avons obtenu autant de souriceaux en bonne santé avec le sperme qui a été conservé dans l’espace  qu’avec les échantillons de contrôle conservés sur Terre</em> », indiquent les auteurs de l’étude. Ces petits mammifères ne présentaient pas de différence avec ceux du panel de contrôle, et la génération suivante ne montrait pas d’anomalies non plus.</p>
<p>« <em>Cela montre que le sperme lyophilisé a une forte résistance aux radiations (…) Les résultats suggèrent que du sperme pourrait être préservé de cette manière pendant 200 ans sur l’ISS</em>  » concluent les scientifiques. L’équipe rappelle toutefois que de par sa proximité avec la Terre (400 km), l’ISS bénéfice de la protection du champ magnétique de notre planète. « <em>Des trajets plus lointains dans l’espace seraient susceptibles de causer plus de dommages sur l’ADN que sur l’ISS</em> »</p>
<ul><li><strong>À lire</strong> : <a class="gtm-a-lire" href="https://www.numerama.com/sciences/719115-la-nasa-assemble-limmense-fusee-sls-qui-va-retourner-sur-la-lune.html">La Nasa assemble l’immense fusée SLS qui va retourner sur la Lune</a></li></ul>
<p>Les scientifiques recommandent désormais de reproduire cette expérience sur la future station orbitale lunaire lorsqu’elle sera construire. Si la lyophilisation des cellules germinales continue de s’avérer efficace lors des prochaines expériences, l’équipe préconise de considérer un stockage sous le sol lunaire pour préserver de manière prolongée — voire permanente — des cellules germinales de l’espèce humaine. Comme elle le souligne, les températures basses, la protection contre les radiations spatiales offerte par les couches de roches et le fait que la Lune soit à distance de la Terre, devrait bien sécuriser les éléments stockés.</p>
<!-- 1646/category --><div id="embedded-tag-espace" class="embedded-tag-container">
    <p class="title">
    Regardez le monde depuis l'<a href="//www.numerama.com/sciences/espace/">espace</a>
    </p>
        <ul>
                    <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/sciences/719115-la-nasa-assemble-limmense-fusee-sls-qui-va-retourner-sur-la-lune.html">
                    La Nasa assemble l'immense fusée SLS qui va retourner sur la Lune                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/sciences/718917-la-nasa-va-enfin-aller-sur-la-face-cachee-de-la-lune-ce-quelle-na-jamais-fait-encore.html">
                    La Nasa va enfin aller sur la face cachée de la Lune, ce qu'elle n'a jamais fait encore                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/sciences/718747-le-tout-premier-selfie-du-rover-zhurong-sur-mars-est-prodigieux.html">
                    Le tout premier selfie du rover Zhurong sur Mars est prodigieux                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/sciences/718660-blue-origin-les-encheres-pour-aller-dans-lespace-avec-jeff-bezos-se-terminent-bientot.html">
                    Blue Origin : les enchères pour aller dans l'espace avec Jeff Bezos se terminent bientôt                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/sciences/718535-decouvrez-les-photos-les-plus-renversantes-de-leclipse-solaire-du-10-juin-2021.html">
                    Découvrez les photos les plus renversantes de l'éclipse solaire du 10 juin 2021                </a>
                            </div>
                    </li>
            </ul>
    </div>
        <style>
          #embedded-tag-espace .title {
            color: #fa0000          }

          #embedded-tag-espace .title a {
            color: #fa0000          }

          #embedded-tag-espace ul {
            border-color: #fa0000;
          }

          #embedded-tag-espace li:before {
            color: #fa0000;
          }
        </style>
            <div id="bottom_ad" class="incontent_ad" style="text-align: center">
                <div style='display:none;' class="Content_Bottom"></div>
            <div style='display:none;' class="Mobile_Bottom"></div>
            <div class="multiplex-container is-hidden-phone hidden-phone hidden-tablet">
                <div id="optidigital-adslot-Multiplex" style="display: none;" class="Multiplex"></div>
            </div>
        </div>

    
    
    

<footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    <a href="https://advances.sciencemag.org/content/7/24/eabg5554">Wakayama et al./PNAS</a>
            </p>
    
    <div id="hrr-link" class="is-margin-top-6 is-margin-bottom-6 is-margin-bottom-6-mobile"><a href="https://www.numerama.com/sciences/719127-du-sperme-conserve-6-ans-dans-lespace-a-permis-a-ces-souris-de-voir-le-jour.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>
    
        <ul class="tags-list" style="line-height: 10px; width: calc(100% - 370px) !important;">
                    <li><a href="https://www.numerama.com/sciences/environnement/animaux/">Animaux</a></li>
                    <li><a href="https://www.numerama.com/sciences/environnement/">Environnement</a></li>
                    <li><a href="https://www.numerama.com/tag/biologie/">Biologie</a></li>
                    <li><a href="https://www.numerama.com/tag/iss/">ISS</a></li>
            </ul>
    
    <div class="comments-count">
                    <a href="#commentaires" class="add-first-comment">Il n'y a pas de commentaire. En ajouter un ?</a>
            </div>

</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=&text=Du+sperme+conserv%C3%A9+6+ans+dans+l%E2%80%99espace+a+permis+%C3%A0+ces+souris+de+voir+le+jour&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=&title=Du sperme conservé 6 ans dans l&rsquo;espace a permis à ces souris de voir le jour" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=&title=Du+sperme+conserv%C3%A9+6+ans+dans+l%E2%80%99espace+a+permis+%C3%A0+ces+souris+de+voir+le+jour" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <p class="humanoid-videos--title has-text-weight-bold has-text-blue is-size-3">La suite en vidéo</p><div class="shortcodes-container humanoid-videos is-margin-bottom-4 is-margin-bottom-4-mobile is-margin-top-6 is-margin-top-6-mobile">
                            <div
        class="dailymotion-cpe"
        data-lazy-func="dailymotion"
        data-ad-slot="Video_Bottom"
        ads-params="adslot=Video_Bottom%26tags%3Danimaux%2Cconquete-spatiale%2Cenvironnement%2Cespace%2Csciences%2Cbiologie%2Ciss&iu=/82864103/numerama.com/autre-article"
        video-id="x80ckxd" playlist="x6t93t">
            <img class="is-block" src="https://www.numerama.com/wp-content/themes/project-n-theme/assets/images/default-16x9.png" data-src="https://s2.dmcdn.net/v/StXJn1WdEjHBX22ZI" alt="On a vendu un NFT : arnaque, ou véritable révolution ?"  /><noscript><img class="is-block" src="https://s2.dmcdn.net/v/StXJn1WdEjHBX22ZI" alt="On a vendu un NFT : arnaque, ou véritable révolution ?"/></noscript>        </div>
            <a href="https://www.dailymotion.com/video/x80ckxd" rel="nofollow" class="humanoid-videos__video-title">
            On a vendu un NFT : arnaque, ou véritable révolution ?        </a>
    </div>
    <div class="clearfix"></div>

</article>
            <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div class="hb__ad hb__ad--side">
            <div style='display:none;' class="HalfpageAd_1"></div>
        </div>
    </div></div>        </div>
        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            
	<section class="related-article">
		<header>
			<p>Vous aimerez peut-être</p>
		</header>
        <div class="post-list--wrapper">
        					        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "https://native.humanoid.fr/register-cl"+"ick"+"?s_id=1&sp_id=4&c_"+"id=311";
                var urlPixel = "https://native.humano"+"id.fr/register-impression"+"?s_id=1&sp_i"+"d=4&c_id=311";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-article\">\n        <a class=\"floatleft\" rel=\"nofollow\"  href=\"\" title=\"Le meilleur de Numerama, directement dans votre bo\u00eete mail\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=176,127\" alt=\"Le meilleur de Numerama, directement dans votre bo\u00eete mail\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <p class=\"title\"> Le meilleur de Numerama, directement dans votre bo\u00eete mail <\/p>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
                						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/sciences/703372-pourquoi-cette-fourmi-a-un-genome-unique.html" title="">
        <div class="cover-preview --cover-animaux">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/myrmecia-pyriformis-fourmi.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/myrmecia-pyriformis-fourmi.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/myrmecia-pyriformis-fourmi.jpg?resize=100,67 100w," class="cover-preview_img" alt="Pourquoi cette fourmi a un génome unique"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/myrmecia-pyriformis-fourmi.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/myrmecia-pyriformis-fourmi.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/myrmecia-pyriformis-fourmi.jpg?resize=100,67 100w," class="cover-preview_img" alt="Pourquoi cette fourmi a un génome unique" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Pourquoi cette fourmi a un génome unique</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/biologie/">Biologie</a></li>
                                            <li><a href="https://www.numerama.com/tag/nature/">Nature</a></li>
                                            <li><a href="https://www.numerama.com/tag/the-conversation/">The Conversation</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >11 avril 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/sciences/705180-pourquoi-les-stations-spatiales-gonflables-interessent-beaucoup-la-nasa.html" title="">
        <div class="cover-preview --cover-conquete-spatiale">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/2018-ns-2-cislunar-sun-scaled.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/2018-ns-2-cislunar-sun-scaled.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/2018-ns-2-cislunar-sun-scaled.jpg?resize=100,67 100w," class="cover-preview_img" alt="Pourquoi les stations spatiales gonflables intéressent beaucoup la NASA"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/2018-ns-2-cislunar-sun-scaled.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/2018-ns-2-cislunar-sun-scaled.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/2018-ns-2-cislunar-sun-scaled.jpg?resize=100,67 100w," class="cover-preview_img" alt="Pourquoi les stations spatiales gonflables intéressent beaucoup la NASA" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Pourquoi les stations spatiales gonflables intéressent beaucoup la NASA</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/espace/">espace</a></li>
                                            <li><a href="https://www.numerama.com/tag/iss/">ISS</a></li>
                                            <li><a href="https://www.numerama.com/tag/lune/">Lune</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >18 avril 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/sciences/705284-comment-suivre-la-conference-de-presse-de-thomas-pesquet-a-quelques-jours-du-depart.html" title="">
        <div class="cover-preview --cover-conquete-spatiale">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/thomas-pesquet-esa-conference.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/thomas-pesquet-esa-conference.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/thomas-pesquet-esa-conference.jpg?resize=100,67 100w," class="cover-preview_img" alt="Comment suivre la conférence de presse de Thomas Pesquet à quelques jours du départ"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/thomas-pesquet-esa-conference.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/thomas-pesquet-esa-conference.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/thomas-pesquet-esa-conference.jpg?resize=100,67 100w," class="cover-preview_img" alt="Comment suivre la conférence de presse de Thomas Pesquet à quelques jours du départ" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Comment suivre la conférence de presse de Thomas Pesquet à quelques jours du départ</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/iss/">ISS</a></li>
                                            <li><a href="https://www.numerama.com/tag/station-spatiale/">station spatiale</a></li>
                                            <li><a href="https://www.numerama.com/tag/thomas-pesquet/">Thomas Pesquet</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >19 avril 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/sciences/706646-decollage-reussi-pour-la-mission-de-thomas-pesquet-et-maintenant.html" title="">
        <div class="cover-preview --cover-conquete-spatiale">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 3</p>
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/installation-equipage.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/installation-equipage.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/installation-equipage.jpg?resize=100,67 100w," class="cover-preview_img" alt="Décollage réussi pour la mission de Thomas Pesquet : et maintenant ?"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/installation-equipage.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/installation-equipage.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/installation-equipage.jpg?resize=100,67 100w," class="cover-preview_img" alt="Décollage réussi pour la mission de Thomas Pesquet : et maintenant ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Décollage réussi pour la mission de Thomas Pesquet : et maintenant ?</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/iss/">ISS</a></li>
                                            <li><a href="https://www.numerama.com/tag/thomas-pesquet/">Thomas Pesquet</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >23 avril 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			                </div>
		<div class="clearfix"></div>
	</section>

        </div>
        <div class="block bg-grey multiplex-container is-hidden-phone hidden-phone hidden-tablet">
    <div id="optidigital-adslot-Multiplex" style="display: none;" class="Multiplex"></div>
</div>    </section>

    <section class="bg-body wrap hidden-desktop">
                <div class="OUTBRAIN" id="outbrain-container" data-src="https://www.numerama.com/sciences/719127-du-sperme-conserve-6-ans-dans-lespace-a-permis-a-ces-souris-de-voir-le-jour.html" data-widget-id="MB_1"></div>
        <script>
          if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads && typeof is_single !== 'undefined' && is_single) {
            if (typeof document.$outbrainLoaded == "undefined"){
              var $outbrainScript = document.createElement('script');

              $outbrainScript.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
              $outbrainScript.setAttribute('async', 'async');

              var $outbrainBlock = document.getElementById('outbrain-container');
              if ($outbrainBlock !== null) {
                $outbrainBlock.appendChild($outbrainScript);
                document.$outbrainLoaded = true;
              }
            }else if (typeof OBR.extern == "object"){
              // research widget
              console.log("Ads: OBR research widget");
              OBR.extern.researchWidget();
            }
          }
        </script>
            </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
    <header>
        <p>Conquête spatiale : les dernières actualités</p>
    </header>
    <div class="post-list--wrapper">
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/sciences/719115-la-nasa-assemble-limmense-fusee-sls-qui-va-retourner-sur-la-lune.html" title="">
        <div class="cover-preview --cover-conquete-spatiale">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/sls-etage-central-cover.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/sls-etage-central-cover.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/sls-etage-central-cover.jpg?resize=100,67 100w," class="cover-preview_img" alt="La Nasa assemble l'immense fusée SLS qui va retourner sur la Lune"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/sls-etage-central-cover.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/sls-etage-central-cover.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/sls-etage-central-cover.jpg?resize=100,67 100w," class="cover-preview_img" alt="La Nasa assemble l'immense fusée SLS qui va retourner sur la Lune" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> La Nasa assemble l'immense fusée SLS qui va retourner sur la Lune</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 3 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/sciences/718917-la-nasa-va-enfin-aller-sur-la-face-cachee-de-la-lune-ce-quelle-na-jamais-fait-encore.html" title="">
        <div class="cover-preview --cover-conquete-spatiale">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/06/lune-face-cachee-espace-astronomie-satellite.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/06/lune-face-cachee-espace-astronomie-satellite.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/06/lune-face-cachee-espace-astronomie-satellite.jpg?resize=100,67 100w," class="cover-preview_img" alt="La Nasa va enfin aller sur la face cachée de la Lune, ce qu'elle n'a jamais fait encore"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/06/lune-face-cachee-espace-astronomie-satellite.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/06/lune-face-cachee-espace-astronomie-satellite.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/06/lune-face-cachee-espace-astronomie-satellite.jpg?resize=100,67 100w," class="cover-preview_img" alt="La Nasa va enfin aller sur la face cachée de la Lune, ce qu'elle n'a jamais fait encore" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> La Nasa va enfin aller sur la face cachée de la Lune, ce qu'elle n'a jamais fait encore</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 21 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/sciences/718747-le-tout-premier-selfie-du-rover-zhurong-sur-mars-est-prodigieux.html" title="">
        <div class="cover-preview --cover-mars">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/rover-zhurong-mars-selfie-cnsa-tianwen-1.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/rover-zhurong-mars-selfie-cnsa-tianwen-1.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/rover-zhurong-mars-selfie-cnsa-tianwen-1.jpg?resize=100,67 100w," class="cover-preview_img" alt="Le tout premier selfie du rover Zhurong sur Mars est prodigieux"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/rover-zhurong-mars-selfie-cnsa-tianwen-1.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/rover-zhurong-mars-selfie-cnsa-tianwen-1.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/rover-zhurong-mars-selfie-cnsa-tianwen-1.jpg?resize=100,67 100w," class="cover-preview_img" alt="Le tout premier selfie du rover Zhurong sur Mars est prodigieux" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Le tout premier selfie du rover Zhurong sur Mars est prodigieux</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 11:07</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/sciences/718660-blue-origin-les-encheres-pour-aller-dans-lespace-avec-jeff-bezos-se-terminent-bientot.html" title="">
        <div class="cover-preview --cover-conquete-spatiale">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/blue-origin-new-shepard.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/blue-origin-new-shepard.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/blue-origin-new-shepard.jpg?resize=100,67 100w," class="cover-preview_img" alt="Blue Origin : les enchères pour aller dans l'espace avec Jeff Bezos se terminent bientôt"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/blue-origin-new-shepard.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/blue-origin-new-shepard.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/blue-origin-new-shepard.jpg?resize=100,67 100w," class="cover-preview_img" alt="Blue Origin : les enchères pour aller dans l'espace avec Jeff Bezos se terminent bientôt" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Blue Origin : les enchères pour aller dans l'espace avec Jeff Bezos se terminent bientôt</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 09:01</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/sciences/718411-pourquoi-la-russie-menace-de-quitter-liss.html" title="">
        <div class="cover-preview --cover-conquete-spatiale">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/iss-station-spatiale-espace.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/iss-station-spatiale-espace.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/iss-station-spatiale-espace.jpg?resize=100,67 100w," class="cover-preview_img" alt="Pourquoi la Russie menace de quitter l’ISS"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/iss-station-spatiale-espace.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/iss-station-spatiale-espace.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/iss-station-spatiale-espace.jpg?resize=100,67 100w," class="cover-preview_img" alt="Pourquoi la Russie menace de quitter l’ISS" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Pourquoi la Russie menace de quitter l’ISS</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >10 juin 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/sciences/718382-perseverance-entame-son-road-trip-quelles-zones-de-mars-va-t-il-explorer-en-premier.html" title="">
        <div class="cover-preview --cover-mars">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/perseverance-mars-rover-panorama.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/perseverance-mars-rover-panorama.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/perseverance-mars-rover-panorama.jpg?resize=100,67 100w," class="cover-preview_img" alt="Perseverance entame son « road trip » : quelles zones de Mars va-t-il explorer en premier ?"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/perseverance-mars-rover-panorama.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/perseverance-mars-rover-panorama.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/perseverance-mars-rover-panorama.jpg?resize=100,67 100w," class="cover-preview_img" alt="Perseverance entame son « road trip » : quelles zones de Mars va-t-il explorer en premier ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Perseverance entame son « road trip » : quelles zones de Mars va-t-il explorer en premier ?</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >10 juin 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
        </div>
    <div class="clearfix"></div>
</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
                    </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":719115,"action":"singlePost"}'>
    </div>
</div>
<!-- Don't display header and menu if its an ajax call -->
    </div>
    <script class="template-newsletter-form" type="text/template">
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
                    </form>
    </section>
</script>    <section id="commentaires" data-comments-number="0" data-post-author="annecagan" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">Du sperme conservé 6 ans dans l&rsquo;espace a permis à ces souris de voir le jour</p>
            </header>

            <div id="comments-content">
                
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Les commentaires sont fermés.</p>

	
            </div>
        </div>
    </div>
</section>
<div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">5</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Du sperme conservé 6 ans dans l&rsquo;espace a permis à ces souris de voir le jour</span></p>
        <ul class="progress-bar_menu">
                        <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=&text=Du sperme conservé 6 ans dans l&rsquo;espace a permis à ces souris de voir le jour&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
    
<!-- MAIN END HERE -->
    </div>
</div>

<footer id="site-footer">
    <div class="footer-container clearfix">
        <nav class="wrap tablet12 phone12">
            <a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>            <div class="hidden-desktop footer-responsive-network phone12 tablet12">
                <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>                <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>                <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>                <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            </div>
            <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
                <li class="phone12"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            </ul>
            <ul class="footer-container_menu">
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/politique/" data-universename="Société" data-universeslug="politique">Société</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="phone4 tablet4 hidden-desktop"><a href="#" class="js-open-consent-modal">Préférences</a></li>
                <li class="borderleft phone4 tablet4"><a href="/a-propos/">À propos</a></li>
                <li class="phone4 tablet4"><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>Deux possibilités existent : soit nous sommes seuls dans l'univers, soit nous ne le sommes pas. Les deux hypothèses sont tout aussi effrayantes.</p>
                <span class="footer-information_quote-author">Arthur C. Clarke</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 footer-right">
            <a class="humanoid-logo hover-dark-orange" target="_blank" rel="noopener" href="https://humanoid.fr"></a>
            <span style="float: right; clear: both;" class="hover-dark-orange">
                <a style="color: #999" href="/profil">Mon profil &nbsp;&nbsp;</a>
                <a style="color: #999" href="#" class="js-open-consent-modal">Préférences publicitaires &nbsp;&nbsp;</a>
                <a style="color: #999" href="/mentions-legales/">Mentions Légales &nbsp;&nbsp;</a>
                <a style="color: #999" href="/laffiliation/">L'affiliation &nbsp;&nbsp;</a>
                <a style="color: #999" href="/les-contenus-sponsorises-nos-engagements/">Contenus sponsorisés &nbsp;&nbsp;</a>
            </span>
        </div>
    </div>

</footer>

<script src="//www.numerama.com/wp-content/themes/project-n-theme/assets/compiled/main.js?v=1.1" type="text/javascript"></script>

<script src="//www.numerama.com/wp-content/themes/project-n-theme/assets/compiled/post.js" type="text/javascript"></script>
        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript' src='https://www.numerama.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type="text/javascript">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</script></body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.numerama.com @ 2021-06-12 14:12:50 by W3 Total Cache
-->