<!DOCTYPE html><html lang=fr-FR><head><link rel=dns-prefetch href=//ads.servebom.com><link rel=dns-prefetch href=//c0.lestechnophiles.com><link rel=dns-prefetch href=//c1.lestechnophiles.com><link rel=dns-prefetch href=//c2.lestechnophiles.com><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//www.googletagservices.com><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//scripts.static-od.com><meta charset=UTF-8><meta http-equiv=Content-Type content="text/html; charset=utf-8"><meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1"><meta name=viewport id=viewport content="width=device-width, initial-scale=1, user-scalable=yes"><link href=//www.numerama.com/content/themes/project-n-theme/assets/compiled/main-v1600241141.css media=all rel=stylesheet type=text/css><meta name=google content=notranslate><meta name=theme-color content=#e9573f><link rel=manifest href=/manifest-04-10-2019.json><link rel=icon sizes=196x196 href=https://www.numerama.com/content/themes/project-n-theme/assets/images/favicons/icon-196x196.png><title>La Nasa a besoin d&#039;aide pour trouver comment gérer et stocker l&#039;énergie sur la Lune</title><meta http-equiv=X-UA-Compatible content="IE=Edge"><meta name=description content="Dans son projet d&#039;une nouvelle mission habitée vers la Lune, la Nasa doit anticiper tous les détails. Comment stocker et gérer l&#039;énergie solaire essentielle aux activités des humains sur la Lune ? L&#039;agence spatiale fait appel aux idées du grand public dans un concours."><meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.numerama.com/sciences/651630-la-nasa-a-besoin-daide-pour-trouver-comment-gerer-et-stocker-lenergie-sur-la-lune.html><meta property=og:locale content=fr_FR><meta property=og:type content=article><meta property=og:title content="La Nasa a besoin d&#039;aide pour trouver comment gérer et stocker l&#039;énergie sur la Lune"><meta property=article:published_time content=2020-09-28T15:57:49+02:00><meta property=og:description content="Dans son projet d&#039;une nouvelle mission habitée vers la Lune, la Nasa doit anticiper tous les détails. Comment stocker et gérer l&#039;énergie solaire essentielle aux activités des humains sur la Lune ? L&#039;agence spatiale fait appel aux idées du grand public dans un concours."><meta property=og:url content=https://www.numerama.com/sciences/651630-la-nasa-a-besoin-daide-pour-trouver-comment-gerer-et-stocker-lenergie-sur-la-lune.html><meta property=og:site_name content=Numerama><meta property=article:publisher content=https://www.facebook.com/Numerama><meta property=article:tag content=Espace><meta property=article:tag content=Lune><meta property=article:tag content=NASA><meta property=article:section content=Sciences><meta property=og:image content=https://www.numerama.com/content/uploads/2020/09/lune-espace-nasa-exploration-artemis-mission-gateway.jpg><meta property=og:image:secure_url content=https://www.numerama.com/content/uploads/2020/09/lune-espace-nasa-exploration-artemis-mission-gateway.jpg><meta property=og:image:width content=1920><meta property=og:image:height content=1080><meta name=twitter:card content=summary_large_image><meta name=twitter:description content="Dans son projet d&#039;une nouvelle mission habitée vers la Lune, la Nasa doit anticiper tous les détails. Comment stocker et gérer l&#039;énergie solaire essentielle aux activités des humains sur la Lune ? L&#039;agence spatiale fait appel aux idées du grand public dans un concours."><meta name=twitter:title content="La Nasa a besoin d&#039;aide pour trouver comment gérer et stocker l&#039;énergie sur la Lune"><meta name=twitter:site content=@Numerama><meta name=twitter:image content=https://www.numerama.com/content/uploads/2020/09/lune-espace-nasa-exploration-artemis-mission-gateway.jpg><meta name=twitter:creator content=@lesagenelly> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel=dns-prefetch href=//s.w.org><style>.sd-cmp-181cY .sd-cmp-2Pci8:hover {
                background: #e9573f;
                color: white;
            }

            .sd-cmp-Kx3l9 h2.sd-cmp-2H803 {
                font-size: 1.25rem;
                font-weight: 700;
                line-height: 1.5rem;
                text-align: left;
            }

            @media screen and (min-width: 1000px) {
                .sd-cmp-Kx3l9 {
                    max-width: 1000px;
                    top: -1.25rem;
                }
            }</style> <script src=https://cache.consentframework.com/js/pa/22805/c/xDJmn/stub charset=utf-8></script> <script src=https://choices.consentframework.com/js/pa/22805/c/xDJmn/cmp charset=utf-8 async></script> <script>var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var targeting = JSON.parse('{"adUnit":"\/82864103\/numerama.com\/sciences-article","pageTargeting":{"tags":["sciences","espace","lune","nasa"],"isSponso":"0","isSafe":"1"}}');</script> <script async defer src="//scripts.static-od.com/setup/?site=numerama" id=optidigital-ad-init config='{"adUnit":"\/82864103\/numerama.com\/sciences-article","pageTargeting":{"tags":["sciences","espace","lune","nasa"],"isSponso":"0","isSafe":"1"}}'></script> <script>function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);</script> <link rel=stylesheet id=wp-ytg-css  href='https://www.numerama.com/content/plugins/humanoid-yourtextguru/public/css/wp-ytg-public.css?ver=1.0.0' type=text/css media=all> <script>(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script src='https://www.numerama.com/content/plugins/humanoid-yourtextguru/public/js/wp-ytg-public.js?ver=1.0.0'></script> <link rel=https://api.w.org/ href=https://www.numerama.com/wp-json/ ><link rel=alternate type=application/json+oembed href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fsciences%2F651630-la-nasa-a-besoin-daide-pour-trouver-comment-gerer-et-stocker-lenergie-sur-la-lune.html"><link rel=alternate type=text/xml+oembed href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fsciences%2F651630-la-nasa-a-besoin-daide-pour-trouver-comment-gerer-et-stocker-lenergie-sur-la-lune.html&#038;format=xml"> <script>var themosis = {
ajaxurl: "https:\/\/www.numerama.com\/cms\/wp-admin\/admin-ajax.php",
};</script><meta name=csrf-token content=5jkfXiqTMmZsoao2kpxl7V7LhKJUqyBHTlMXE37y><script type=application/ld+json>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.numerama.com\/sciences\/","name":"Sciences"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.numerama.com\/sciences\/651630-la-nasa-a-besoin-daide-pour-trouver-comment-gerer-et-stocker-lenergie-sur-la-lune.html","name":"La Nasa a besoin d&rsquo;aide pour trouver comment g\u00e9rer et stocker l&rsquo;\u00e9nergie sur la Lune"}}]}</script>  <script src=https://www.numerama.com/ads.js></script> <script>// is_mobile_ads must be defined whatever
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };

          var scriptVersionName = 'purch';
          if (typeof is_mobile_ads !== undefined || is_mobile_ads) {
            scriptVersionName = 'adx';
          }
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }

          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');

          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed === 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '500',
                'postage': '0',
                'agedays': '0',
                'author': 'nellylesage',
                'tags': '{sciences}{espace}{lune}{nasa}',
                'timeless': 'false',
                'publishDate': '28/09/2020',
                'publishTime': "15",
                'publishDay': "1",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');</script>  <script language=JavaScript>function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }</script> <meta property=fb:pages content=155679114453319><meta property=ia:markup_url content="https://www.numerama.com/sciences/651630-la-nasa-a-besoin-daide-pour-trouver-comment-gerer-et-stocker-lenergie-sur-la-lune.html?ia_markup=1"><link rel=amphtml href=https://www.numerama.com/sciences/651630-la-nasa-a-besoin-daide-pour-trouver-comment-gerer-et-stocker-lenergie-sur-la-lune.html/amp><style>#incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }</style><style>#hrr-overlay {
                    position: fixed;
                    top: 0;
                    left: 0;
                    right: 0;
                    bottom: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0, 0, 0, .5);
                    z-index: 9999999999;
                }

                #hrr-iframe-container {
                    width: 800px;
                    max-width: 90%;
                    height: 800px;
                    max-height: 90%;
                    margin: auto !important;
                    top: 0;
                    right: 0;
                    left: 0;
                    bottom: 0;
                    position: absolute;
                }

                #hrr-iframe {
                    width: 100%;
                    height: 100%;
                    display: block;
                    background-color: white;
                    padding: 0;
                    margin: 0;
                }</style><link rel=icon href=https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png sizes=32x32><link rel=icon href=https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png sizes=192x192><link rel=apple-touch-icon-precomposed href=https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png><meta name=msapplication-TileImage content=https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png><style>div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style><meta name=author content="Nelly Lesage"><link rel=image_src href="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/lune-espace-nasa-exploration-artemis-mission-gateway.jpg?fit=1024,1024"> <script>var ajax_url = "https://www.numerama.com/ajax.php";
        var ajax_login_url = "https://www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";</script> <link rel=preload href=https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css as=style onload="this.onload=null;this.rel='stylesheet'"> <noscript><link rel=stylesheet href=https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css></noscript></head><body class="post-template-default single single-post postid-651630 single-format-standard no-js"> <script>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</script> <div id=header-container><nav class="wrap header-container"><ul class="header-container_brand floatleft"><li class=header-container_brand-logo> <a class=header-container_brand-logo-link href=https://www.numerama.com> <img alt="Numerama, le média de référence sur la société numérique et l'innovation technologique" src=//www.numerama.com/content/themes/project-n-theme/assets/images/numerama-logo/numerama_blanc.svg> <span class='icon-page-next '></span> </a></li><li class="header-container_brand-submenu hidden-phone hidden-tablet"><ul><li class=header-container_brand-submenu-network><ul><li class="submenu-network-li facebook-logo"><a href=https://www.facebook.com/Numerama class='icon-facebook ' target=_blank></a></li><li class="submenu-network-li twitter-logo"><a href=https://twitter.com/numerama class='icon-twitter ' target=_blank></a></li><li class="submenu-network-li flipboard-logo"><a href=https://flipboard.com/@Numerama class='icon-SVG_Flipboard_noir ' target=_blank></a></li><li class="submenu-network-li youtube-logo"><a href=https://www.youtube.com/c/numerama class='icon-youtube ' target=_blank></a></li><li class="submenu-network-li rss-logo"><a href=https://www.numerama.com/rss/news.rss class='icon-rss ' target=_blank></a></li></ul></li><li class="header-container_brand-logo cyberguerre-logo"><a target=_blank href=https://cyberguerre.numerama.com class=icon-cyberguerre-letter>Cyberguerre</a></li><li class="header-container_brand-logo frandroid-logo"><a target=_blank rel=noopener href=https://www.frandroid.com></a></li><li class="header-container_brand-logo humanoid-logo"><a target=_blank rel=noopener href=https://humanoid.fr></a></li></ul></li></ul><ul class="header-container_taxonomy floatleft"><li> <a href=https://www.numerama.com/vroom/ class> <noscript><img src=//www.numerama.com/content/themes/project-n-theme/assets/images/vroom/logo-vroom.png class=menu-logo-vroom alt=Vroom></noscript><img data-src=//www.numerama.com/content/themes/project-n-theme/assets/images/vroom/logo-vroom.png class=menu-logo-vroom alt=Vroom> </a></li><li><a href=https://www.numerama.com/tech/ data-universename=Tech data-universeslug=tech class>Tech</a></li><li><a href=https://www.numerama.com/politique/ data-universename=Société data-universeslug=politique class>Société</a></li><li><a href=https://www.numerama.com/pop-culture/ data-universename="Pop culture" data-universeslug=pop-culture class>Pop culture</a></li><li><a href=https://www.numerama.com/sciences/ data-universename=Sciences data-universeslug=sciences class=active>Sciences</a></li><li><a href=https://www.numerama.com/tag/test/ >Tests</a></li><li><a href=https://www.numerama.com/tag/guide-dachat/ class>Guides</a></li><div class=clearfix></div></ul><ul class="header-container_options floatleft"><li class="floatleft header-container_options-discussion hidden-tablet hidden-phone"><a title=Discussions rel=nofollow href=/discussions/ ><span class=icon-bubble-comment></span></a></li><li class="header-container_options-login floatleft"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></li><li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li><div class=clearfix></div></ul></nav><div class="wrap wp-discourse-notifications-user"><div id=user-menu class=" user-menu"><div class=" menu-panel drop-down"><div class=panel-body><div class=panel-body-contents><div class=menu-links-header><ul class=menu-links-row><li><a title=Compte aria-title=Compte href=https://www.numerama.com/mon-profil/ ><i class="fa fa-user"></i> Mon profil</a></li><li class=glyphs> <a class="signet-link d-link" title=Signets aria-title=Signets href=https://www.numerama.com/discussions/users//activity/bookmarks><i class="fa fa-bookmark"></i></a> <a class="dm-link d-link" title="Messages privés" aria-title="Messages privés" href=https://www.numerama.com/discussions/users//messages><i class="fa fa-envelope"></i></a> <a class="preference-link d-link" title=Préférences aria-title=Préférences href=https://www.numerama.com/discussions/users//preferences><i class="fa fa-gear"></i></a></li></ul></div><div class=notifications><div class=" spinner-container"><ul id=user-notifications-list><li class="read last heading" id=see-all-discourse-notif><a class=d-link href=https://www.numerama.com/discussions/users//notifications><p>voir les anciennes notifications…</p></a></li></ul></div></div><div class=logout-link><ul class=menu-links><li> <a class="widget-link logout" title="Se déconnecter"> <i class="fa fa-sign-out" aria-hidden=true></i> Se déconnecter </a></li></ul></div></div></div></div></div></div></div><section id=search class=search-posts style="display: none"><div class=wrap> <span class=icon-search></span> <input type=text class="search-input page-reset" placeholder="Votre recherche" data-type=search data-container=.search-result-container><div class=close-popup><span class=icon-cross></span></div></div><div class="search-result-container ajax-container" data-conf={&quot;action&quot;:&quot;searchPost&quot;,&quot;posts_per_page&quot;:8,&quot;topic_per_page&quot;:10,&quot;template&quot;:&quot;modules.search-result&quot;,&quot;paged&quot;:1,&quot;post_format&quot;:&quot;&quot;,&quot;filters&quot;:{&quot;post_format&quot;:&quot;&quot;}}></div></section> <script id=login-popup type=text/template>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</script> <div id=ctBoc><div class="article-container ajax-container" id=container-post651630  data-conf={&quot;prev&quot;:651565,&quot;action&quot;:&quot;singlePost&quot;}><div class="post-cover cover-sciences"><div class=post-cover__opacity-filter></div> <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/lune-espace-nasa-exploration-artemis-mission-gateway.jpg?resize=1212,712" class=post-cover__background-image></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/lune-espace-nasa-exploration-artemis-mission-gateway.jpg?resize=1212,712" class=post-cover__background-image></div><div class=post-top-area><div class=post-title><h1>La Nasa a besoin d&rsquo;aide pour trouver comment gérer et stocker l&rsquo;énergie sur la Lune</h1><div class=post-author-bloc><div class=post-author-bloc_avatar--wrapper><div class=post-author-bloc_avatar style="background: url('//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/copie-de-nelly01.jpg?resize=100,100') no-repeat center; background-size: cover;"></div></div> <span class=post-author-bloc_name> <a href=https://www.numerama.com/author/nellylesage/ rel=author><span>Nelly Lesage</span></a> </span> <span class=post-author-bloc_text> <time datetime=2020-09-28T15:57:49+02:00>28 septembre 2020</time> - <a class=post-univers-url href=https://www.numerama.com/sciences/ >Sciences</a></span> </span></div></div><ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone"><li class=num-breadcrumb_li> <a href=https://www.numerama.com>Accueil</a></li><li class=num-breadcrumb_li> <a href=https://www.numerama.com/sciences/ >Sciences</a></li><li class=num-breadcrumb_li> <span>La Nasa a besoin d&rsquo;aide pour trouver comment gérer et stocker l&rsquo;énergie sur la Lune</span></li></ul></div><div id=p651630 class="wrap post" data-previous-post-url=https://www.numerama.com/sciences/651565-covid-19-aucun-vaccin-nest-teste-chez-les-enfants-pour-linstant-est-ce-un-probleme.html data-previous-post-title="Covid-19 : aucun vaccin n&#039;est testé chez les enfants pour l&#039;instant, est-ce un problème ?"><div class="top-bloc hidden-phone"><div class="hb__ad hb__ad--header hidden-phone"><div style=display:none; class=Billboard_1></div></div></div><div class=post-content-two-sides><article class="post-content span8 tablet12 phone12"><p class=chapo>Dans son projet d'une nouvelle mission habitée vers la Lune, la Nasa doit anticiper tous les détails. Comment stocker et gérer l'énergie solaire essentielle aux activités des humains sur la Lune ? L'agence spatiale fait appel aux idées du grand public dans un concours.</p><div class="hb__ad hb__ad--content hidden-desktop hidden-tablet"><div style=display:none class=Mobile_Pos1></div></div><p>La Nasa fait une nouvelle fois appel aux idées du grand public pour son projet de retour sur la Lune. Cette fois-ci, ce ne sont pas <a href=https://www.numerama.com/sciences/633820-votre-idee-de-wc-sera-peut-etre-celle-qui-accompagnera-les-astronautes-sur-la-lune.html>des WC qu’il faut imaginer</a>, mais des solutions pour distribuer, gérer et stocker l’énergie sur la Lune. Depuis le 25 septembre 2020, le concours « <a href=https://www.herox.com/WattsOnTheMoon rel="noopener noreferrer" target=_blank>Watts on the Moon</a> » est ouvert, avec à la clé une récompense représentant un total de 5 millions de dollars, distribués sous la forme de bourses.</p><p>La participation à ce concours est néanmoins limitée à certains critères : les candidatures individuelles, d’équipes et d’organisations doivent venir des États-Unis. Les candidats étrangers qui souhaitent participer doivent le faire par l’intermédiaire d’une entité américaine (ce qui est valable si vous êtes employé d’une entreprise américaine, étudiant d’un établissement d’enseignement supérieur américain, entrepreneur sous contrat avec une entité américaine, etc).</p><p>Sur la Lune, le Soleil peut fournir en quantité importante de l’énergie. Il faut néanmoins tenir compte des longues nuits sur l’astre (<a href=https://www.numerama.com/sciences/603760-fait-il-jour-et-nuit-sur-la-lune.html>une nuit sur la Lune</a> correspond à presque 15 jours sur Terre) ainsi que des écarts importants de température entre la journée et la nuit. C’est avec ces contraintes que doivent composer les participantes et participantes au concours de la Nasa, pour imaginer des solutions de stockage et de distribution de l’énergie sur la Lune.</p><div class="hb__ad hb__ad--content hidden-desktop hidden-tablet"><div style=display:none class=Mobile_Pos2></div></div><div class="hb__ad hb__ad--content hidden-phone"><div style=display:none class=Content_1></div></div><figure id=attachment_651671 aria-describedby=caption-attachment-651671 style="width: 1024px" class="wp-caption aligncenter"><a href=https://www.numerama.com/content/uploads/2020/09/lune-nasa-espace-mission-concours.jpg><noscript><img src=https://www.numerama.com/content/uploads/2020/09/lune-nasa-espace-mission-concours-1024x576.jpg alt><style>.size-large.wp-image-651671{display:none;}</style></noscript><img class="size-large wp-image-651671" alt width=1024 height=576 sizes="(max-width: 1024px) 100vw, 1024px" data-src=https://www.numerama.com/content/uploads/2020/09/lune-nasa-espace-mission-concours-1024x576.jpg data-srcset="https://www.numerama.com/content/uploads/2020/09/lune-nasa-espace-mission-concours-1024x576.jpg 1024w, https://www.numerama.com/content/uploads/2020/09/lune-nasa-espace-mission-concours-680x383.jpg 680w" src=//www.numerama.com/content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg></a><figcaption id=caption-attachment-651671 class=wp-caption-text>Gérer et stocker l’énergie sur la Lune est un défi. // Source : <a href="https://www.youtube.com/watch?v=m-yAcTujeRI&amp;feature=emb_logo" rel="noopener noreferrer" target=_blank>Capture d’écran YouTube NASA’s Marshall Space Flight Center</a></figcaption></figure><h2>Trois activités, une solution adaptée</h2><p>Le challenge consiste en un scénario de mission, avec trois activités différentes. Les participants doivent en choisir une ou plusieurs, en proposant une méthode de stockage d’énergie adaptée. Pour chaque activité, il faut atteindre un score minimal, afin d’être éligible aux bourses associées. Les cas de figure correspondent à des besoins différents en énergie. Toutes les activités ont lieu sur la Lune. Il faut pouvoir :</p><ul><li>Apporter de l’énergie vers une plateforme mobile opérant à l’intérieur d’un cratère,</li><li>Apporter de l’énergie vers une usine d’extraction d’eau située à l’intérieur d’un cratère,</li><li>Apporter de l’énergie vers une usine produisant de l’oxygène.</li></ul><p>Le concours est divisé en deux phases : la première s’achèvera le 25 mars 2021. À cette date, les équipes devront avoir soumis leurs propositions et des designs. Les gagnants de la phase 1 seront annoncés le 20 mai 2021.</p><p>Une deuxième phase s’ouvrira en juin 2021, avec l’annonce des résultats prévue pour septembre 2023. Cette fois-ci, les équipes dont le projet aura été jugé suffisamment convaincant au cours de la phase 1 devront créer leur solution de gestion d’énergie. Les bourses attribuées lors de la phase 1 représenteront au total 500 000 dollars. Pour la phase 2, ce sera 4,5 millions de dollars.</p><div id=embedded-tag-espace class=embedded-tag-container><div class=links><p class=title>Regardez le monde depuis l'<a href=https://www.numerama.com/tag/espace/ >espace</a></p><ul><li class=link> <a href=https://www.numerama.com/sciences/651564-on-pourrait-peut-etre-construire-des-habitats-zero-dechet-sur-mars-avec-ce-materiau.html> On pourrait peut-être construire des habitats « zéro déchet » sur Mars avec ce matériau </a></li><li class=link> <a href=https://www.numerama.com/sciences/650632-la-sonde-solaire-parker-sapproche-encore-un-peu-plus-pres-du-soleil.html> La sonde solaire Parker s'approche encore un peu plus près du Soleil </a></li><li class=link> <a href=https://www.numerama.com/sciences/650991-quest-ce-que-la-parallaxe.html> Astronomie : qu'est-ce que la parallaxe ? </a></li><li class=link> <a href=https://www.numerama.com/sciences/650384-comment-sont-choisis-les-noms-des-exoplanetes.html> TYC 8998-760-1 c, Kepler-1649 c... Mais comment sont choisis les noms des exoplanètes ? </a></li><li class=link> <a href=https://www.numerama.com/sciences/651336-certains-trous-noirs-pourraient-ils-etre-des-trous-de-ver-deguises.html> Certains trous noirs pourraient-ils être des trous de ver déguisés ? </a></li></ul></div></div><div id=bottom_ad class=incontent_ad style="text-align: center"><div class="hb__ad hb__ad--bottom"><div style=display:none; class=Content_Bottom></div><div style=display:none; class=Mobile_Bottom></div></div></div><footer class=clearfix><p class=source> <span>Crédit photo de la une :</span> <a href="https://www.youtube.com/watch?v=m-yAcTujeRI&amp;#038;feature=emb_logo">Capture d&#039;écran YouTube NASA&#039;s Marshall Space Flight Center</a></p><div id=hrr-link class="is-margin-top-6 is-margin-bottom-6 is-margin-bottom-6-mobile"><a href=https://www.numerama.com/sciences/651630-la-nasa-a-besoin-daide-pour-trouver-comment-gerer-et-stocker-lenergie-sur-la-lune.html?&show_reader_reports target=_blank rel=nofollow>Signaler une erreur dans le texte</a></div><style>#embedded-tag-espace .title{
                color : #fa0000            }
            #embedded-tag-espace .title a {
                color : #fa0000            }
            #embedded-tag-espace ul{
                border-color: #fa0000;
            }
            #embedded-tag-espace li:before {
                color: #fa0000;
            }</style><ul class=tags-list style="line-height: 10px; width: calc(100% - 370px) !important;"><li><a href=https://www.numerama.com/tag/espace/ >Espace</a></li><li><a href=https://www.numerama.com/tag/lune/ >Lune</a></li><li><a href=https://www.numerama.com/tag/nasa/ >NASA</a></li></ul><div class=comments-count> <a href=#commentaires class=add-first-comment>Il n'y a pas de commentaire. En ajouter un ?</a></div></footer><div class=post-share><header><p>Partager sur les réseaux sociaux</p></header><div class=share-buttons> <a data-network=twitter  data-action=share  href="https://www.twitter.com/share?url=https://www.numerama.com&text=La+Nasa+a+besoin+d%E2%80%99aide+pour+trouver+comment+g%C3%A9rer+et+stocker+l%E2%80%99%C3%A9nergie+sur+la+Lune&via=Numerama" class=twitter target=_blank><span class='icon-twitter '></span> <span class=hidden-phone>Tweeter </span></a> <a data-network=facebook  data-action=share href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com" class=facebook target=_blank><span class='icon-facebook '></span> <span class=hidden-phone>Partager </span></a> <a data-network=flipboard  data-action=share href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.numerama.com&title=La Nasa a besoin d&amp;rsquo;aide pour trouver comment gérer et stocker l&amp;rsquo;énergie sur la Lune" class=flipboard target=_blank><span class='icon-flipboard '></span> <span class=hidden-phone>Partager </span></a> <a data-network=linkedin  data-action=share href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.numerama.com" class=linkedin target=_blank><span class='icon-linkedin '></span> <span class=hidden-phone>Partager </span></a> <a data-network=reddit  data-action=share href="https://www.reddit.com/submit?url=https://www.numerama.com&title=La+Nasa+a+besoin+d%E2%80%99aide+pour+trouver+comment+g%C3%A9rer+et+stocker+l%E2%80%99%C3%A9nergie+sur+la+Lune" class="reddit hidden-phone" target=_blank><span class="fa fa-reddit" style=font-size:16px;></span> <span class=hidden-phone>redditer</span></a><div class=clearfix></div></div></div><p class="humanoid-videos--title has-text-weight-bold has-text-blue is-size-3">La suite en vidéo</p><div class="shortcodes-container humanoid-videos is-margin-bottom-4 is-margin-bottom-4-mobile is-margin-top-6 is-margin-top-6-mobile"><div class=dailymotion-cpe ads-params="adslot=Video_Bottom" video-id=x7vhiqq playlist=x6t93n></div><a href=https://www.dailymotion.com/video/x7vhiqq rel=nofollow class=humanoid-videos__video-title>Coronavirus : les tests en pharmacie sont-ils bidons ? (ENQUÊTE)</a></div><div class=clearfix></div></article><div class="comments-bloc span4 hidden-tablet hidden-phone"><div class=content-side-bloc><div class="hb__ad hb__ad--side"><div style=display:none; class=HalfpageAd_1></div></div></div></div></div><div class=clearfix></div></div><section class="bg-body wrap"><div class="block bg-grey"><section class=related-article><header><p>Vous aimerez peut-être</p></header> <script>var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "//www.nume"+"rama.com/humanoid-"+"native-c-numerama-newsletter"+"?s_id=1&sp_id=4&c_id=311";
                var urlPixel = "//www.numerama.com/humanoid-native-p-num"+"eram"+"a-newsletter?s_id=1&sp_"+"id=4&c_id=311";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-article\">\n        <a class=\"floatleft\" rel=\"nofollow\"  href=\"\" title=\"Le meilleur de Numerama, directement dans votre bo\u00eete mail\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=176,127\" alt=\"Le meilleur de Numerama, directement dans votre bo\u00eete mail\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <p class=\"title\"> Le meilleur de Numerama, directement dans votre bo\u00eete mail <\/p>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }</script> <article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/sciences/572433-deux-lunes-de-neptune-passent-leur-temps-a-seviter-dans-une-belle-danse-celeste.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/11/neptune-lune-hippocampe-espace-planete.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/11/neptune-lune-hippocampe-espace-planete.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/11/neptune-lune-hippocampe-espace-planete.jpg?resize=100,67 100w," class=cover-preview_img alt="Deux lunes de Neptune passent leur temps à s'éviter dans une belle danse céleste"></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/11/neptune-lune-hippocampe-espace-planete.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/11/neptune-lune-hippocampe-espace-planete.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/11/neptune-lune-hippocampe-espace-planete.jpg?resize=100,67 100w," class=cover-preview_img alt="Deux lunes de Neptune passent leur temps à s'éviter dans une belle danse céleste" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Deux lunes de Neptune passent leur temps à s'éviter dans une belle danse céleste</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://www.numerama.com/tag/espace/ >Espace</a></li><li><a href=https://www.numerama.com/tag/etude/ >Etude</a></li><li><a href=https://www.numerama.com/tag/lune/ >Lune</a></li><li><a href=https://www.numerama.com/tag/nasa/ >NASA</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >15 novembre 2019</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/sciences/611096-quelles-sont-les-2-premieres-missions-choisies-par-la-nasa-pour-la-station-lunar-gateway.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/lunar-gateway-espace-lune-nasa.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/lunar-gateway-espace-lune-nasa.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/lunar-gateway-espace-lune-nasa.jpg?resize=100,67 100w," class=cover-preview_img alt="Quelles sont les 2 premières missions choisies par la Nasa pour la station Lunar Gateway ?"></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/lunar-gateway-espace-lune-nasa.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/lunar-gateway-espace-lune-nasa.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/lunar-gateway-espace-lune-nasa.jpg?resize=100,67 100w," class=cover-preview_img alt="Quelles sont les 2 premières missions choisies par la Nasa pour la station Lunar Gateway ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Quelles sont les 2 premières missions choisies par la Nasa pour la station Lunar Gateway ?</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://www.numerama.com/tag/espace/ >Espace</a></li><li><a href=https://www.numerama.com/tag/lune/ >Lune</a></li><li><a href=https://www.numerama.com/tag/nasa/ >NASA</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >13 mars 2020</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/sciences/576869-chandrayaan-2-la-nasa-a-photographie-le-lieu-du-crash-de-la-sonde-indienne-sur-la-lune.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/chandrayaan-2-vikram-atterrisseur-espace-inde-isro.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/chandrayaan-2-vikram-atterrisseur-espace-inde-isro.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/chandrayaan-2-vikram-atterrisseur-espace-inde-isro.jpg?resize=100,67 100w," class=cover-preview_img alt="Chandrayaan-2 : la Nasa a photographié le lieu du crash de la sonde indienne sur la Lune"></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/chandrayaan-2-vikram-atterrisseur-espace-inde-isro.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/chandrayaan-2-vikram-atterrisseur-espace-inde-isro.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/chandrayaan-2-vikram-atterrisseur-espace-inde-isro.jpg?resize=100,67 100w," class=cover-preview_img alt="Chandrayaan-2 : la Nasa a photographié le lieu du crash de la sonde indienne sur la Lune" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Chandrayaan-2 : la Nasa a photographié le lieu du crash de la sonde indienne sur la Lune</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://www.numerama.com/tag/espace/ >Espace</a></li><li><a href=https://www.numerama.com/tag/inde/ >Inde</a></li><li><a href=https://www.numerama.com/tag/lune/ >Lune</a></li><li><a href=https://www.numerama.com/tag/nasa/ >NASA</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >03 décembre 2019</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/sciences/617212-aidez-la-nasa-en-imaginant-les-instruments-scientifiques-dun-futur-mini-rover-lunaire.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/04/mini-moon-rover-espace-nasa-concours.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/04/mini-moon-rover-espace-nasa-concours.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/04/mini-moon-rover-espace-nasa-concours.jpg?resize=100,67 100w," class=cover-preview_img alt="Aidez la Nasa en imaginant les instruments scientifiques d'un futur mini rover lunaire"></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/04/mini-moon-rover-espace-nasa-concours.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/04/mini-moon-rover-espace-nasa-concours.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/04/mini-moon-rover-espace-nasa-concours.jpg?resize=100,67 100w," class=cover-preview_img alt="Aidez la Nasa en imaginant les instruments scientifiques d'un futur mini rover lunaire" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Aidez la Nasa en imaginant les instruments scientifiques d'un futur mini rover lunaire</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://www.numerama.com/tag/espace/ >Espace</a></li><li><a href=https://www.numerama.com/tag/lune/ >Lune</a></li><li><a href=https://www.numerama.com/tag/nasa/ >NASA</a></li><li><a href=https://www.numerama.com/tag/rover/ >rover</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >10 avril 2020</time><div class=clearfix></div></footer></article><div class=clearfix></div></section></div><div class="block bg-grey multiplex-container is-hidden-phone hidden-phone hidden-tablet"><div id=optidigital-adslot-Multiplex style="display: none;" class=Multiplex></div></div></section><section class="bg-body wrap hidden-desktop"><div class=OUTBRAIN id=outbrain-container data-src=https://www.numerama.com/sciences/651630-la-nasa-a-besoin-daide-pour-trouver-comment-gerer-et-stocker-lenergie-sur-la-lune.html data-widget-id=MB_1></div> <script>if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads && typeof is_single !== 'undefined' && is_single) {
            if (typeof document.$outbrainLoaded == "undefined"){
              var $outbrainScript = document.createElement('script');

              $outbrainScript.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
              $outbrainScript.setAttribute('async', 'async');

              var $outbrainBlock = document.getElementById('outbrain-container');
              if ($outbrainBlock !== null) {
                $outbrainBlock.appendChild($outbrainScript);
                document.$outbrainLoaded = true;
              }
            }else if (typeof OBR.extern == "object"){
              // research widget
              console.log("Ads: OBR research widget");
              OBR.extern.researchWidget();
            }
          }</script> </section><section class="bg-body wrap"><div class="block bg-grey"><section class=related-univers><header><p>Sciences : les dernières actualités</p></header><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/sciences/651565-covid-19-aucun-vaccin-nest-teste-chez-les-enfants-pour-linstant-est-ce-un-probleme.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div><p class=cover-preview_comments><span class='icon-comments '></span> 1</p> <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/enfant_covid-masque.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/enfant_covid-masque.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/enfant_covid-masque.jpg?resize=100,67 100w," class=cover-preview_img alt="Covid-19 : aucun vaccin n'est testé chez les enfants pour l'instant, est-ce un problème ?"></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/enfant_covid-masque.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/enfant_covid-masque.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/enfant_covid-masque.jpg?resize=100,67 100w," class=cover-preview_img alt="Covid-19 : aucun vaccin n'est testé chez les enfants pour l'instant, est-ce un problème ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Covid-19 : aucun vaccin n'est testé chez les enfants pour l'instant, est-ce un problème ?</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" >il y a 3 heures</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/sciences/651564-on-pourrait-peut-etre-construire-des-habitats-zero-dechet-sur-mars-avec-ce-materiau.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div><p class=cover-preview_comments><span class='icon-comments '></span> 2</p> <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/habitat-mission-mars-humains-espace.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/habitat-mission-mars-humains-espace.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/habitat-mission-mars-humains-espace.jpg?resize=100,67 100w," class=cover-preview_img alt="On pourrait peut-être construire des habitats « zéro déchet » sur Mars avec ce matériau"></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/habitat-mission-mars-humains-espace.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/habitat-mission-mars-humains-espace.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/habitat-mission-mars-humains-espace.jpg?resize=100,67 100w," class=cover-preview_img alt="On pourrait peut-être construire des habitats « zéro déchet » sur Mars avec ce matériau" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> On pourrait peut-être construire des habitats « zéro déchet » sur Mars avec ce matériau</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" >il y a 4 heures</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/sciences/650632-la-sonde-solaire-parker-sapproche-encore-un-peu-plus-pres-du-soleil.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/sonde-solaire-parker-solar-probe-soleil-nasa.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/sonde-solaire-parker-solar-probe-soleil-nasa.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/sonde-solaire-parker-solar-probe-soleil-nasa.jpg?resize=100,67 100w," class=cover-preview_img alt="La sonde solaire Parker s'approche encore un peu plus près du Soleil"></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/sonde-solaire-parker-solar-probe-soleil-nasa.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/sonde-solaire-parker-solar-probe-soleil-nasa.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/sonde-solaire-parker-solar-probe-soleil-nasa.jpg?resize=100,67 100w," class=cover-preview_img alt="La sonde solaire Parker s'approche encore un peu plus près du Soleil" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> La sonde solaire Parker s'approche encore un peu plus près du Soleil</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" >il y a 23 heures</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/sciences/650991-quest-ce-que-la-parallaxe.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/parallaxe-espace-esa.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/parallaxe-espace-esa.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/parallaxe-espace-esa.jpg?resize=100,67 100w," class=cover-preview_img alt="Astronomie : qu'est-ce que la parallaxe ?"></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/parallaxe-espace-esa.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/parallaxe-espace-esa.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/parallaxe-espace-esa.jpg?resize=100,67 100w," class=cover-preview_img alt="Astronomie : qu'est-ce que la parallaxe ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Astronomie : qu'est-ce que la parallaxe ?</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 12:01</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/sciences/650384-comment-sont-choisis-les-noms-des-exoplanetes.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/exoplanete-hd-102272-c-espace.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/exoplanete-hd-102272-c-espace.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/exoplanete-hd-102272-c-espace.jpg?resize=100,67 100w," class=cover-preview_img alt="TYC 8998-760-1 c, Kepler-1649 c... Mais comment sont choisis les noms des exoplanètes ?"></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/exoplanete-hd-102272-c-espace.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/exoplanete-hd-102272-c-espace.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/exoplanete-hd-102272-c-espace.jpg?resize=100,67 100w," class=cover-preview_img alt="TYC 8998-760-1 c, Kepler-1649 c... Mais comment sont choisis les noms des exoplanètes ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> TYC 8998-760-1 c, Kepler-1649 c... Mais comment sont choisis les noms des exoplanètes ?</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" >26 septembre 2020</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/sciences/651336-certains-trous-noirs-pourraient-ils-etre-des-trous-de-ver-deguises.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div><p class=cover-preview_comments><span class='icon-comments '></span> 2</p> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/trou-noir-trou-de-ver-espace-spirale.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/trou-noir-trou-de-ver-espace-spirale.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/trou-noir-trou-de-ver-espace-spirale.jpg?resize=100,67 100w," class=cover-preview_img alt="Certains trous noirs pourraient-ils être des trous de ver déguisés ?"></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/trou-noir-trou-de-ver-espace-spirale.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/trou-noir-trou-de-ver-espace-spirale.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/trou-noir-trou-de-ver-espace-spirale.jpg?resize=100,67 100w," class=cover-preview_img alt="Certains trous noirs pourraient-ils être des trous de ver déguisés ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Certains trous noirs pourraient-ils être des trous de ver déguisés ?</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" >25 septembre 2020</time><div class=clearfix></div></footer></article><div class=clearfix></div></section></div></section><section class="bg-body wrap"><div class="block bg-grey post-of-the-week"><section class=brief-list><div class="brief-list-content clearfix"><header><p>La rédaction vous recommande</p></header><div class="post-list-week-container slider-container clearfix"><div class=slide-container><article class="post-list-week slide-0"> <a href=https://www.numerama.com/sciences/651565-covid-19-aucun-vaccin-nest-teste-chez-les-enfants-pour-linstant-est-ce-un-probleme.html title="Covid-19 : aucun vaccin n&#039;est test&amp;eacute; chez les enfants pour l&#039;instant, est-ce un probl&amp;egrave;me ?"><p class=title> Covid-19 : aucun vaccin n&#039;est testé chez les enfants pour l&#039;instant, est-ce un problème ?</p> <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/enfant_covid-masque.jpg?resize=231,325"> </a></article><article class="post-list-week slide-1"> <a href=https://www.numerama.com/sciences/651564-on-pourrait-peut-etre-construire-des-habitats-zero-dechet-sur-mars-avec-ce-materiau.html title="On pourrait peut-&amp;ecirc;tre construire des habitats &amp;laquo; z&amp;eacute;ro d&amp;eacute;chet &amp;raquo; sur Mars avec ce mat&amp;eacute;riau"><p class=title> On pourrait peut-être construire des habitats « zéro déchet » sur Mars avec ce matériau</p> <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/habitat-mission-mars-humains-espace.jpg?resize=231,325"> </a></article><article class="post-list-week slide-2"> <a href=https://www.numerama.com/sciences/650991-quest-ce-que-la-parallaxe.html title="Astronomie : qu&#039;est-ce que la parallaxe ?"><p class=title> Astronomie : qu&#039;est-ce que la parallaxe ?</p> <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/parallaxe-espace-esa.jpg?resize=231,325"> </a></article><article class="post-list-week slide-3"> <a href=https://www.numerama.com/tech/651307-widgets-ios-14-comment-personnaliser-lecran-daccueil-de-son-iphone.html title="Widgets iOS 14 : comment personnaliser l&#039;&amp;eacute;cran d&#039;accueil de votre iPhone"><p class=title> Widgets iOS 14 : comment personnaliser l&#039;écran d&#039;accueil de votre iPhone</p> <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/widget-jpeg.jpg?resize=231,325"> </a></article><article class="post-list-week slide-4"> <a href=https://www.numerama.com/sciences/650384-comment-sont-choisis-les-noms-des-exoplanetes.html title="TYC 8998-760-1 c, Kepler-1649 c... Mais comment sont choisis les noms des exoplan&amp;egrave;tes ?"><p class=title> TYC 8998-760-1 c, Kepler-1649 c... Mais comment sont choisis les noms des exoplanètes ?</p> <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/exoplanete-hd-102272-c-espace.jpg?resize=231,325"> </a></article><article class="post-list-week slide-5"> <a href=https://www.numerama.com/pop-culture/651302-on-narrive-pas-a-quitter-hades-jeu-video-divin-a-decouvrir-sur-pc-et-switch.html title="On n&#039;arrive pas &amp;agrave; quitter Hades, jeu vid&amp;eacute;o divin &amp;agrave; d&amp;eacute;couvrir sur PC et Switch"><p class=title> On n&#039;arrive pas à quitter Hades, jeu vidéo divin à découvrir sur PC et Switch</p> <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/hades_wallpaper_longwinter_02.jpg?resize=231,325"> </a></article><article class="post-list-week slide-6"> <a href=https://www.numerama.com/pop-culture/650974-tell-me-why-laissez-vous-laisser-guider-par-votre-sensibilite.html title="Tell Me Why : laissez-vous guider par votre sensibilit&amp;eacute;"><p class=title> Tell Me Why : laissez-vous guider par votre sensibilité</p> <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/09/tellmewhy-num1.jpg?resize=231,325"> </a></article></div></div></div></section></div></section><div class="ajax-container end-post-container" data-conf={&quot;prev&quot;:651565,&quot;action&quot;:&quot;singlePost&quot;}></div></div></div> <script class=template-newsletter-form type=text/template>
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
            <div class=title><b>Inscrivez-vous</b> à la newsletter</div>
    <div class='input-filed span12'>
        <p class=span12>Recevez chaque jour le meilleur de l'actualité, <b>sélectionné et livré avec <span class="fa fa-heart"></span></b></p>

        <div class="switch-menu span6 phone12">
            <p><span class=subtitle>1.</span> Choisissez votre rythme</p>
            <span class='switch active' data-value=daily>Quotidien</span>
            <span class=switch data-value=weekly>Hebdomadaire</span>
        </div>
        <div class="email-area span6 phone12">
            <p><span class=subtitle>2.</span> Entrez votre adresse email</p>
            <input id=newsletter_side_textbox placeholder='Votre adresse e-mail' class='validate newsletter_textbox phone12' type=email name=email>
            <input id=newsletter_side_form_button value="S'inscrire" type=submit class='ajax-trigger phone12 newsletter_side_form_button newsletter_form_button' data-type=email>
        </div>
    </div>
    <script>
        $(".newsletter_form").find(".switch").click(function () {
            var form = $(".newsletter_form");
            $(this).siblings(".switch").removeClass("active");
            $(this).addClass("active");
            var conf = form.data("conf");
            conf.newsletter = $(this).data("value");
            form.data("conf", conf);
        });
    </script> </form></section> </script><section id=commentaires data-comments-number=0 data-post-author=nellylesage data-discourse-topic-id=91244 class="bloc-comments ajax-container"><ul id=comments-settings><li id=close-comments> <button><i class=icon-cross></i></button></li><li id=bigger-comments> <button><i class=icon-page-prev></i></button></li><li id=full-discussion><a href=# title="Voir la discussion complète"><i class=icon-fullscreen></i></a></li></ul><div class=bloc-comments_content><div class=wrap><header class=bloc-comments_article><p>Commentaires</p><p class=title>La Nasa a besoin d&rsquo;aide pour trouver comment gérer et stocker l&rsquo;énergie sur la Lune</p></header><div class=add-comment-box><form><p class=error></p><textarea name=addCommentContent class=add-comment-editor data-commentid=0></textarea><div class=add-comment-action> <input type=submit value="Se connecter & commenter"></div></form></div><div class=comments-content><ul id=comments-content></ul></div></div></div><div id=add-comment-button> <button>Ajouter un commentaire</button></div></section><div class=progress-bar><div class=progression></div><div class=wrap><p class=post-title>En cours (<span class=readingTime>3</span> min) <span class="hidden-tablet hidden-phone">: </span><span class=post-title_name>La Nasa a besoin d&rsquo;aide pour trouver comment gérer et stocker l&rsquo;énergie sur la Lune</span></p><ul class=progress-bar_menu><li class="progress-bar_tool progress-bar_comments"><a href=#commentaires><span class='icon-bubble-comment '></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class=clearfix></div></a></li><li><ul class="progress-bar_tool progress-bar_network"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com" data-network=facebook data-action=share target=_blank><span class='icon-facebook '></span></a></li><li><a href="https://www.twitter.com/share?url=https://www.numerama.com&text=La Nasa a besoin d&rsquo;aide pour trouver comment gérer et stocker l&rsquo;énergie sur la Lune&via=Numerama" data-network=twitter data-action=share target=_blank><span class='icon-twitter '></span></a></li></ul></li><li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li></ul></div></div><footer id=site-footer><div class="footer-container clearfix"><nav class="wrap tablet12 phone12"> <a href=https://www.numerama.com class='icon-numerama-letter ' target=_blank></a><div class="hidden-desktop footer-responsive-network phone12 tablet12"> <a href=https://www.facebook.com/Numerama class='icon-facebook ' target=_blank></a> <a href=https://twitter.com/numerama class='icon-twitter ' target=_blank></a> <a href=https://www.youtube.com/c/numerama class='icon-youtube ' target=_blank></a> <a href=https://www.numerama.com/rss/news.rss class='icon-rss ' target=_blank></a></div><ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12"><li class=phone12><a href=https://humanoid.fr class='icon-humanoid-letter2 ' target=_blank></a></li></ul><ul class=footer-container_menu><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/tech/ data-universename=Tech data-universeslug=tech>Tech</a></li><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/politique/ data-universename=Société data-universeslug=politique>Société</a></li><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/pop-culture/ data-universename="Pop culture" data-universeslug=pop-culture>Pop culture</a></li><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/business/ data-universename=Business data-universeslug=business>Business</a></li><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/sciences/ data-universename=Sciences data-universeslug=sciences>Sciences</a></li><li class="hidden-tablet hidden-phone"><a href=/startup/ title="Annuaire des startups">Startups</a></li><li class="phone4 tablet4 hidden-desktop"><a href=# class=js-open-consent-modal>Préférences</a></li><li class="borderleft phone4 tablet4"><a href=/a-propos/ >À propos</a></li><li class="phone4 tablet4"><a href=/contact/ >Contact</a></li><div class=clearfix></div></ul><div class=clearfix></div></nav></div><div class="footer-information wrap hidden-phone hidden-tablet"><div class=span8><p class=span12>Nous suivre sur les réseaux</p> <a href=https://www.facebook.com/Numerama class='icon-facebook ' target=_blank></a> <a href=https://twitter.com/numerama class='icon-twitter ' target=_blank></a> <a href=https://www.youtube.com/c/numerama class='icon-youtube ' target=_blank></a> <a href=https://www.numerama.com/rss/news.rss class='icon-rss ' target=_blank></a><div class=clearfix></div><blockquote class=footer-information_quote><p>Le besoin pressant d&#039;un univers logique et cohérent est profondément ancré dans l&#039;inconscient humain. Mais l&#039;univers réel est toujours à un pas au delà de la logique</p> <span class=footer-information_quote-author>Frank Herbert</span><div class=clearfix></div></blockquote></div><div class="span4 footer-right"> <a class="humanoid-logo hover-dark-orange" target=_blank rel=noopener href=https://humanoid.fr></a> <span style="float: right; clear: both;" class=hover-dark-orange> <a style="color: #999" href=https://www.numerama.com/mon-profil/ >Mon profil &nbsp;&nbsp;</a> <a style="color: #999" href=# class=js-open-consent-modal>Préférences publicitaires &nbsp;&nbsp;</a> <a style="color: #999" href=/mentions-legales/ >Mentions Légales &nbsp;&nbsp;</a> <a style="color: #999" href=/laffiliation/ >L'affiliation &nbsp;&nbsp;</a> <a style="color: #999" href=/les-contenus-sponsorises-nos-engagements/ >Contenus sponsorisés &nbsp;&nbsp;</a> </span></div></div></footer> <script src=//www.numerama.com/content/themes/project-n-theme/assets/compiled/main-v1600241142.js></script> <script src=//www.numerama.com/content/themes/project-n-theme/assets/compiled/post-v1600241141.js></script> <div id=optidigital-adslot-Tracking style=display:none; class=Tracking></div> <script src='https://www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script> <script>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</script></body></html>