<!DOCTYPE html>
<!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== https://humanoid.fr/ ==========
==============================================================
-->
<html lang="fr-FR">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//scripts.static-od.com" />

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1562334393.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-09-02-2017.json" />

    <link rel="icon" sizes="196x196" href="https://www.numerama.com/content/themes/project-n-theme/resources/assets/images/favicons/icon-196x196.png">
    
<!--- head -->
<title>Sony, Nintendo et Microsoft vont agir pour plus de transparence sur les lootbox - Pop culture - Numerama</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Les gros acteurs du marché des jeux vidéo vont opter pour plus de transparence vis-à-vis des caisses de butin."/>
<link rel="canonical" href="https://www.numerama.com/pop-culture/539328-sony-nintendo-et-microsoft-vont-agir-pour-plus-de-transparence-sur-les-lootbox.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sony, Nintendo et Microsoft vont agir pour plus de transparence sur les lootbox - Pop culture - Numerama" />
<meta property="og:description" content="Les gros acteurs du marché des jeux vidéo vont opter pour plus de transparence vis-à-vis des caisses de butin." />
<meta property="og:url" content="https://www.numerama.com/pop-culture/539328-sony-nintendo-et-microsoft-vont-agir-pour-plus-de-transparence-sur-les-lootbox.html" />
<meta property="og:site_name" content="Numerama" />
<meta property="article:tag" content="Jeux Vidéo" />
<meta property="article:tag" content="loot box" />
<meta property="article:section" content="Pop culture" />
<meta property="article:published_time" content="2019-08-08T10:10:47+02:00" />
<meta property="og:image" content="https://www.numerama.com/content/uploads/2017/10/sans-titre-3-e1510918667931.png" />
<meta property="og:image:secure_url" content="https://www.numerama.com/content/uploads/2017/10/sans-titre-3-e1510918667931.png" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1022" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Les gros acteurs du marché des jeux vidéo vont opter pour plus de transparence vis-à-vis des caisses de butin." />
<meta name="twitter:title" content="Sony, Nintendo et Microsoft vont agir pour plus de transparence sur les lootbox - Pop culture - Numerama" />
<meta name="twitter:image" content="https://www.numerama.com/content/uploads/2017/10/sans-titre-3-e1510918667931.png" />
<meta name="twitter:creator" content="@MaximeClaudel" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.numerama.com/#organization","name":"","url":"https://www.numerama.com/","sameAs":[]},{"@type":"WebSite","@id":"https://www.numerama.com/#website","url":"https://www.numerama.com/","name":"Numerama","publisher":{"@id":"https://www.numerama.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.numerama.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.numerama.com/pop-culture/539328-sony-nintendo-et-microsoft-vont-agir-pour-plus-de-transparence-sur-les-lootbox.html#webpage","url":"https://www.numerama.com/pop-culture/539328-sony-nintendo-et-microsoft-vont-agir-pour-plus-de-transparence-sur-les-lootbox.html","inLanguage":"fr-FR","name":"Sony, Nintendo et Microsoft vont agir pour plus de transparence sur les lootbox - Pop culture - Numerama","isPartOf":{"@id":"https://www.numerama.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.numerama.com/pop-culture/539328-sony-nintendo-et-microsoft-vont-agir-pour-plus-de-transparence-sur-les-lootbox.html#primaryimage","url":"https://www.numerama.com/content/uploads/2017/10/sans-titre-3-e1510918667931.png","width":2000,"height":1022},"primaryImageOfPage":{"@id":"https://www.numerama.com/pop-culture/539328-sony-nintendo-et-microsoft-vont-agir-pour-plus-de-transparence-sur-les-lootbox.html#primaryimage"},"datePublished":"2019-08-08T08:10:47+00:00","dateModified":"2019-08-08T08:10:47+00:00","description":"Les gros acteurs du march\u00e9 des jeux vid\u00e9o vont opter pour plus de transparence vis-\u00e0-vis des caisses de butin."},{"@type":["Person"],"@id":"https://www.numerama.com/author/maximeclaudel/#author","name":"Maxime Claudel","image":{"@type":"ImageObject","@id":"https://www.numerama.com/#authorlogo","url":"https://secure.gravatar.com/avatar/b22d675acb0cb1956b784f1770c35128?s=96&d=mm&r=g","caption":"Maxime Claudel"},"description":"Journaliste passionn\u00e9 et gamer dou\u00e9, Maxime a rejoint Numerama en 2016 pour causer jeux vid\u00e9o et tout ce qui gravite autour. Par ailleurs, il pense sport \u00e0 longueur de journ\u00e9es. Fan du Real Madrid, de LeBron James et de Formule 1. Plut\u00f4t team manette que clavier/souris.","sameAs":["https://twitter.com/MaximeClaudel"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
        <script id="oil-configuration" type="application/configuration">
        {
          "config_version": 1,
          "publicPath": "https://www.numerama.com/oil-1.3.0/",
          "advanced_settings": true,
          "cookie_expires_in_days": 365,
          "default_to_optin": true,
          "timeout": 0,
          "locale": {
            "localeId": "fr",
            "version": 1,
            "texts": {
              "label_intro_heading": "",
              "label_intro": "Nous utilisons des cookies et retenons des données anonymisées pour mieux faire notre travail. Que ce soit pour mesurer la popularité de nos articles, concevoir des sujets qui plaisent ou afficher des publicités pertinentes et de qualité, les données anonymisées nous aident au quotidien. Vous pouvez ajuster ces paramètres : par exemple, vous ne verrez pas moins de pub, mais elles seront de moins bonne qualité. <br /><br />En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.",
              "label_button_yes": "Accepter",
              "label_button_back": "Retour",
              "label_button_advanced_settings": "Configuration avancée",
              "label_cpc_heading": "Ajuster ces paramètres",
              "label_cpc_text": "Choisissez vos paramètres de confidentialité",
              "label_cpc_activate_all": "Tout activer",
              "label_cpc_deactivate_all": "Tout désactiver",
              "label_cpc_purpose_desc": "Utilisation",
              "label_cpc_purpose_01_text": "Données de l'appareil",
              "label_cpc_purpose_01_desc": "Autoriser le stockage d'informations ou l'accès à des informations déjà stockées sur votre appareil (identifiants publicitaires du dispositif, cookies et technologies similaires).",
              "label_cpc_purpose_02_text": "Personnalisation des publicités",
              "label_cpc_purpose_02_desc": "Autoriser la collecte et le traitement d'informations pour personnaliser les publicités qui vous sont proposées dans, d'autres sites ou applications, au fil du temps. Le contenu du site que vous lisez permet d'affiner vos centres d'intérêt.",
              "label_cpc_purpose_03_text": "Mesures",
              "label_cpc_purpose_03_desc": "Autoriser la collecte d'informations pour mesurer, comprendre et rendre compte de votre utilisation de nos médias, en combinaison avec des informations précédemment collectées. Cela nous aide à mieux comprendre notre lectorat et ses envies.",
              "label_cpc_purpose_04_text": "Personnalisation des contenus",
              "label_cpc_purpose_04_desc": "Autoriser la collecte et le traitement d'informations sur votre utilisation de ce service pour ensuite personnaliser les contenus qui vous sont proposés dans d'autres contextes, tels que sur d'autres sites ou applications, au fil du temps. En règle générale, le contenu du site ou de l'application est utilisé pour déterminer vos centres d'intérêts et permettent de déterminer le choix des contenus affichés.",
              "label_cpc_purpose_05_text": "Association aux sources hors ligne",
              "label_cpc_purpose_05_desc": "Autoriser la collecte et le traitement d'informations sur votre utilisation de ce service pour ensuite les combiner à des sources de données hors ligne collectées dans un autre contexte.",
              "label_third_party": "Partenaires",
              "label_thirdparty_list_heading": "Partenaires",
              "label_nocookie_head": "Les cookies doivent être activés dans votre navigateur pour pouvoir vous fournir le meilleur service possible.",
              "label_nocookie_text": "Veuillez activer les cookies dans les paramètres de votre navigateur."
            }
          }
        }
      </script>
            <script>
            /*! 1.3.0-RELEASE */!function(e){var t={};function n(o){if(t[o])return t[o].exports;var r=t[o]={i:o,l:!1,exports:{}};return e[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=e,n.c=t,n.d=function(e,t,o){n.o(e,t)||Object.defineProperty(e,t,{configurable:!1,enumerable:!0,get:o})},n.r=function(e){Object.defineProperty(e,"__esModule",{value:!0})},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://unpkg.com/@ideasio/oil.js@1.3.0/release/current/",n(n.s=115)}({115:function(e,t,n){"use strict";!function(e,t){e.__cmp||(e.__cmp=function(){function n(e){if(e){var n=!0,r=t.querySelector('script[type="application/configuration"]#oil-configuration');if(null!==r&&r.text)try{var a=JSON.parse(r.text);a&&a.hasOwnProperty("gdpr_applies_globally")&&(n=a.gdpr_applies_globally)}catch(e){}e({gdprAppliesGlobally:n,cmpLoaded:o()},!0)}}function o(){return!(!e.AS_OIL||!e.AS_OIL.commandCollectionExecutor)}!function e(){if(!(t.getElementsByName("__cmpLocator").length>0))if(t.body){var n=t.createElement("iframe");n.style.display="none",n.name="__cmpLocator",t.body.appendChild(n)}else setTimeout(e,5)}();var r=[],a=function(t,a,c){if("ping"===t)n(c);else{var i={command:t,parameter:a,callback:c};r.push(i),o()&&e.AS_OIL.commandCollectionExecutor(i)}};return a.commandCollection=r,a.receiveMessage=function(t){var a=t&&t.data,c="string"==typeof a;if(a=c&&-1!==a.indexOf("__cmpCall")?JSON.parse(a).__cmpCall:a.__cmpCall)if("ping"===a.command)n(function(e,n){var o={__cmpReturn:{returnValue:e,success:n,callId:a.callId}};t.source.postMessage(c?JSON.stringify(o):o,t.origin)});else{var i={callId:a.callId,command:a.command,parameter:a.parameter,event:t};r.push(i),o()&&e.AS_OIL.commandCollectionExecutor(i)}},function(t){var n=e.addEventListener||e.attachEvent;n("attachEvent"===n?"onmessage":"message",function(e){t.receiveMessage(e)},!1)}(a),a}())}(window,document)}});
        </script>
            <script type="text/javascript" src="https://www.numerama.com/oil-1.3.0/oil.1.3.0-RELEASE.min.js"></script>
            <script>
          var CustomCMP = {
            preferenceCenterID: 'oil-preference-center',
            stylesID: 'oil-styles-override',

            injectOilPreferencePanelDiv: function () {
              var oilPreferenceCenter = document.getElementById(this.preferenceCenterID);
              if (!oilPreferenceCenter) {
                var oilPreferenceCenterDiv = document.createElement('div');
                oilPreferenceCenterDiv.id = 'oil-preference-center';
                oilPreferenceCenterDiv.classList.add('as-oil');
                document.body.appendChild(oilPreferenceCenterDiv);
              }
            },

            enableCustomStylesCMP: function () {
              var oilStyles = document.getElementById(this.stylesID);
              if (!oilStyles) {
                var oilStyles = document.createElement('style');
                var bodyStyle = 'body, html { overflow: hidden; }';
                var asOilClassStyle = '.as-oil { position: fixed; top: 0; left: 0; width: 100%; height: 100%; overflow: scroll; background: rgba(82, 23, 13, .4);z-index:999; }';
                var asOilContentOverlayClassStyle = '.as-oil-content-overlay,.as-oil-cpc-wrapper { border-radius: 5px; width: 800px; left: 50%; margin-left: -400px; height: 550px; top: 50%; margin-top: -300px; padding: 1.5rem 1.5rem !important; z-index:999999; }';
                var asOilCpcWrapperStyle = '.as-oil-cpc-wrapper { margin-top: -276px; }';
                var asOilLItemStyle = '.as-oil-l-item button { font-size: .975rem; padding: 10px 20px; }';

                oilStyles.textContent = bodyStyle + asOilClassStyle + asOilContentOverlayClassStyle + asOilCpcWrapperStyle + asOilLItemStyle;
                oilStyles.id = this.stylesID;
                document.body.appendChild(oilStyles);
              }
            },

            disableCustomStylesCMP: function () {
              var oilStyles = document.getElementById(this.stylesID);
              if (oilStyles) {
                oilStyles.parentElement.removeChild(oilStyles);
              }
            }
          };
        </script>
            <script>
          // CMP is not visible by default. Start adding it when first scroll
          var oilTransition = document.createElement('style');
          oilTransition.textContent = '.as-oil { visibility: visible !important; opacity: 1 !important; }';
          var firstScroll = false;
          window.addEventListener('scroll', function () {
            if (!firstScroll) {
              document.body.appendChild(oilTransition);
            }
            firstScroll = true;
          });
        </script>
            <script>
          var eventMethod = window.addEventListener ? 'addEventListener' : 'attachEvent';
          var messageEvent = eventMethod === 'attachEvent' ? 'onmessage' : 'message';
          var eventer = window[eventMethod];

          function receiveOptInMessage(event) {
            function eventDataContains(str) {
              return JSON.stringify(event.data).indexOf(str) !== -1;
            }
            if (eventDataContains('oil_click_advanced_settings')) {
              if (typeof(CustomCMP) === 'object') {
                CustomCMP.enableCustomStylesCMP();
              }
            }
            if (eventDataContains('oil_click_back_to_main')) {
              if (typeof(CustomCMP) === 'object') {
                CustomCMP.disableCustomStylesCMP();
              }
            }
            if (eventDataContains('oil_optin_done')) {
              if (typeof(CustomCMP) === 'object') {
                CustomCMP.disableCustomStylesCMP();
                CustomCMP.injectOilPreferencePanelDiv();
              }
            }
          }
          eventer(messageEvent, receiveOptInMessage, false);
        </script>
    
    		<script type="text/javascript">
			var optidigitalQueue = optidigitalQueue || {};
			optidigitalQueue.cmd = optidigitalQueue.cmd || [];
			var targeting = JSON.parse('{"adUnit":"\/82864103\/numerama.com\/pop-culture-article","pageTargeting":{"tags":["pop-culture","jeux-video","loot-box"],"isSponso":"0","isSafe":"1"}}');
		</script>
		<script type="text/javascript" src="//scripts.static-od.com/setup/?site=numerama" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/numerama.com\/pop-culture-article","pageTargeting":{"tags":["pop-culture","jeux-video","loot-box"],"isSponso":"0","isSafe":"1"}}'></script>
	        <script type='text/javascript'>
          function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);
        </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.numerama.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.numerama.com/cms/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.numerama.com/cms/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.numerama.com/cms/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fpop-culture%2F539328-sony-nintendo-et-microsoft-vont-agir-pour-plus-de-transparence-sur-les-lootbox.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fpop-culture%2F539328-sony-nintendo-et-microsoft-vont-agir-pour-plus-de-transparence-sur-les-lootbox.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
							<meta property="ia:markup_url" content="https://www.numerama.com/pop-culture/539328-sony-nintendo-et-microsoft-vont-agir-pour-plus-de-transparence-sur-les-lootbox.html?ia_markup=1" />
				<link rel="stylesheet" href="https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/notie.css">    <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","name":"Numerama","url":"https:\/\/www.numerama.com\/","sameAs":["https:\/\/www.facebook.com\/Numerama","https:\/\/www.youtube.com\/c\/numerama","https:\/\/twitter.com\/Numerama"],"logo":{"@type":"ImageObject","url":"\/\/www.numerama.com\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-196x196.png","width":"196","height":"196"}}</script>
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.numerama.com\/pop-culture\/539328-sony-nintendo-et-microsoft-vont-agir-pour-plus-de-transparence-sur-les-lootbox.html"},"headline":"Sony, Nintendo et Microsoft vont agir pour plus de transparence sur les lootbox","dateCreated":"2019-08-08T10:10:47+02:00","dateModified":"2019-08-08T10:10:47+02:00","datePublished":"2019-08-08T10:10:47+02:00","publisher":{"@type":"Organization","name":"Numerama","logo":{"@type":"ImageObject","url":"https:\/\/www.numerama.com\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-60x60.png","width":"60","height":"60"}},"description":"Les gros acteurs du march\u00e9 des jeux vid\u00e9o vont opter pour plus de transparence vis-\u00e0-vis des caisses de butin.","author":{"@type":"Person","name":"Maxime Claudel"},"image":{"@type":"ImageObject","url":"https:\/\/www.numerama.com\/content\/uploads\/2017\/10\/sans-titre-3-e1510918667931.png","width":"2000","height":"1022"},"speakable":{"@type":"SpeakableSpecification","cssSelector":[".chapo"]},"articleBody":"Les membres de l\\'Entertainment Software Association, association qui organise notamment l\\'E3, sont tomb\u00e9s d\\'accord. Dans un communiqu\u00e9 publi\u00e9 sur son site, l\\'organisme a annonc\u00e9 des mesures pour plus de transparence sur les lootbox. Sony, Microsoft et Nintendo se sont engag\u00e9s \u00e0 mettre en place des initiatives pour aider les joueurs \u00e0 obtenir un maximum d\\'informations avant un achat en jeu.\r\n\r\nLes trois constructeurs sont suivis par des gros \u00e9diteurs, comme Activision Blizzard, Bandai Namco, Bethesda, Electronic Arts, Ubisoft ou encore Take-Two Interactive. Cette nouvelle politique, pens\u00e9e pour prot\u00e9ger le consommateur, plus particuli\u00e8rement les plus jeunes, devrait entrer en vigueur en 2020. Mieux vaut tard que jamais.\r\n\r\n\r\nPlus de transparence pour les caisses de butin\r\nLes caisses de butin, interdites dans certains pays europ\u00e9ens, sont sujettes \u00e0 controverse. En cause : un caract\u00e8re al\u00e9atoire qui pousse \u00e0 l\\'achat pour obtenir les objets que l\\'on d\u00e9sire. L\\'ESRB, l\u2019organisme charg\u00e9 des classifications aux \u00c9tats-Unis, refuse en revanche de les consid\u00e9rer comme des jeux d\\'argent. Pour lutter contre les risques d\\'addiction, un macaron a \u00e9t\u00e9 ajout\u00e9 sur les bo\u00eetes -- physiques. Il sert \u00e0 renseigner sur la pr\u00e9sence de microtransactions (une mesure qui est surtout utile pour les parents).\r\n\r\nAujourd\\'hui, l\\'ESA veut aller un peu plus loin et pousser les personnes engag\u00e9es dans l\\'\u00e9dition de jeu vid\u00e9o \u00e0 \u00eatre le plus transparent possible. Dans les faits, les constructeurs et \u00e9diteurs sont invit\u00e9s \u00e0 d\u00e9voiler les pourcentages de chances d\u2019obtenir un type d\u2019objet. On notera que Psyonix n\\'a pas attendu l\\'ESA pour d\u00e9voiler ces probabilit\u00e9s dans Rocket League, sachant que le studio a d\u00e9cid\u00e9 d\\'en finir avec les caisses de butin dans son jeu multijoueur (suivant les traces de Epic Games avec Fortnite). Reste \u00e0 voir si le concept ne sera pas utilis\u00e9 sous un autre nom : Electronic Arts a d\u00e9j\u00e0 \u00e9voqu\u00e9 des\u00a0M\u00e9caniques Surprises pour son prochain gros jeu Star Wars qui ressemblent tr\u00e8s fortement \u00e0 des lootbox."}</script>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.numerama.com\/pop-culture\/","name":"Pop culture"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.numerama.com\/pop-culture\/539328-sony-nintendo-et-microsoft-vont-agir-pour-plus-de-transparence-sur-les-lootbox.html","name":"Sony, Nintendo et Microsoft vont agir pour plus de transparence sur les lootbox"}}]}</script>
    	<style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    } 

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
	</style>
	
<link rel="amphtml" href="https://www.numerama.com/pop-culture/539328-sony-nintendo-et-microsoft-vont-agir-pour-plus-de-transparence-sur-les-lootbox.html/amp">
        <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://www.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };

          var scriptVersionName = 'purch';
          if (typeof is_mobile_ads !== undefined || is_mobile_ads) {
             scriptVersionName = 'adx';
          }
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }

          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');

          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed === 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '400',
                'postage': '0',
                'agedays': '0',
                'author': 'maximeclaudel',
                'tags': '{pop-culture}{jeux-video}{loot-box}',
                'timeless': 'false',
                'publishDate': '08/08/2019',
                'publishTime': "10",
                'publishDay': "4",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
        </script>
        <!-- End Google Tag Manager -->
                <script language="JavaScript">
          function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }
        </script>
    <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://www.numerama.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>        <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
        <link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style>  <meta name="author" content="Maxime Claudel" />
  <link rel="image_src" href="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/10/sans-titre-3-e1510918667931.png?fit=1024,1024" />

    <script>
        var ajax_url = "https://www.numerama.com/ajax.php";
        var ajax_login_url = "https://www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";
    </script>
</head>
<body class="post-template-default single single-post postid-539328 single-format-standard">

        <script>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</script>
            <div id="optidigital-adslot-OutOfPage_1" style="display:none;" class="OutOfPage_1"></div>
    
        <div id="header-container">
    <nav class="wrap header-container">
        <ul class="header-container_brand floatleft">
            <li class="header-container_brand-logo">
                <a class="header-container_brand-logo-link hidden-desktop " href="https://www.numerama.com"><span class='icon-numerama '></span></a>
                <a class="header-container_brand-logo-link hidden-phone hidden-tablet" href="https://www.numerama.com"><span class='icon-numerama-letter '></span> <span class='icon-page-next '></span></a>
            </li>
            <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                <ul>
                    <li class="header-container_brand-submenu-network">
                        <ul>
                            <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                            <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                            <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-SVG_Flipboard_noir ' target='_blank'></a></li>
                            <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                            <li class="submenu-network-li rss-logo"><a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                        </ul>
                    </li>
                    <li class="header-container_brand-logo cyberguerre-logo"><a target="_blank" href="https://cyberguerre.numerama.com" class="icon-cyberguerre-letter">Cyberguerre</a> </li>
                    <li class="header-container_brand-logo frandroid-logo"><a href='https://frandroid.com' class='icon-frandroid-letter ' target='_blank'></a></li>
                    <li class="header-container_brand-logo humanoid-logo"><a href='https://humanoid.fr' class='icon-humanoid-letter ' target='_blank'></a></li>
                </ul>
            </li>

        </ul>
        <ul class="header-container_taxonomy floatleft">
            <li><a href="https://www.numerama.com/vroom/" class=""><img class="menu-logo-vroom" src="//www.numerama.com/content/themes/project-n-theme/resources/assets/images/vroom/logo-vroom.png" alt="Vroom"></a></li>
                                                <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="">Tech</a></li>
                                                <li><a href="https://www.numerama.com/politique/" data-universename="Société" data-universeslug="politique" class="">Société</a></li>
                                                                        <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="active">Pop culture</a></li>
                                                                                                <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                                                <li><a href="https://www.numerama.com/tag/test/">Tests</a></li>
            <li><a href="https://www.numerama.com/tag/guide-dachat/" class="">Guides</a></li>
                        <div class="clearfix"></div>
        </ul>
        <!-- discussion & profil -->
        <ul class="header-container_options floatleft">
                        <li class="floatleft header-container_options-discussion hidden-tablet hidden-phone"><a title="Discussions" rel="nofollow" href="/discussions/"><span class="icon-bubble-comment"></span></a></li>
            <li class="header-container_options-login floatleft"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></li>
                        <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
            <div class="clearfix"></div>
        </ul>
    </nav>
    <div class="wrap wp-discourse-notifications-user">
        <div id="user-menu" class=" user-menu">
    <div class=" menu-panel drop-down">
        <div class="panel-body">
            <div class="panel-body-contents">
                <div class="menu-links-header"> 
                    <ul class="menu-links-row">
                        <li><a title="Compte"
                               aria-title="Compte" href="https://www.numerama.com/mon-profil/"><i class="fa fa-user"></i> Mon profil</a>
                        </li>

                        <li class="glyphs">
                            <a class="signet-link d-link" title="Signets" aria-title="Signets"
                               href="https://www.numerama.com/discussions/users//activity/bookmarks"><i class="fa fa-bookmark"></i></a>
                            <a class="dm-link d-link" title="Messages privés"
                               aria-title="Messages privés" href="https://www.numerama.com/discussions/users//messages"><i
                                    class="fa fa-envelope"></i></a>
                            <a class="preference-link d-link" title="Préférences" aria-title="Préférences"
                               href="https://www.numerama.com/discussions/users//preferences"><i class="fa fa-gear"></i></a>
                        </li>
                    </ul>
                </div>

                <div class="notifications">
                    <div class=" spinner-container">
                        <ul id="user-notifications-list">

                            <li class="read last heading" id="see-all-discourse-notif"><a class="d-link" href="https://www.numerama.com/discussions/users//notifications"><p>voir les anciennes notifications…</p></a></li>
                        </ul>
                    </div>
                </div>
                <div class="logout-link">
                    <ul class="menu-links">
                        <li>
                            <a class="widget-link logout" title="Se déconnecter">
                                <i class="fa fa-sign-out" aria-hidden="true"></i> Se déconnecter
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
    </div>

</div>

<section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"modules.search-result","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
<script id="login-popup" type="text/template">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</script>

        <div id="ctBoc">
                    <div class="post-summary" style="opacity: 0; display: none" >
    <ul>
        <li>
            <a>
                Sommaire
            </a>
        </li>
        <li class="summary-entry summary-model">
            <a href="">
            </a>
        </li>
        </ul>
</div>    

<div class="article-container ajax-container" id="container-post539328"  data-conf='{"prev":539326,"action":"singlePost"}'>
    <div class="post-cover cover-pop-culture">
    <div class="post-cover__opacity-filter"></div>
    <img class="post-cover__background-image" src="https://www.numerama.com/content/uploads/2017/10/sans-titre-3-e1510918667931.png" />
</div>
<div class="post-top-area">
    <div class="post-title">
        <h1>Sony, Nintendo et Microsoft vont agir pour plus de transparence sur les lootbox</h1>
        <div class="post-author-bloc">
            <div class="post-author-bloc_avatar" style="background: url('//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/copie-de-maxime01.jpg?resize=50,50') no-repeat center; background-size: cover;"></div>

                        <span class="post-author-bloc_text">
                <span>
                    <a href="https://www.numerama.com/author/maximeclaudel/" rel="author"><span>Maxime Claudel</span></a>
                </span>
                 -
                <time datetime="2019-08-08 10:10:47">il y a 15 minutes</time>
                                <span class="hidden-tablet hidden-phone">
                    - <a class='post-univers-url' href="https://www.numerama.com/pop-culture/">Pop culture</a></span>
                </span>
                        </div>
    </div>

    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone">
    <li class="num-breadcrumb_li">
        <a href="https://www.numerama.com">Accueil</a>
    </li>
    <li class="num-breadcrumb_li">
        <a href="https://www.numerama.com/pop-culture/">Pop culture</a>
    </li>
    <li class="num-breadcrumb_li">
        <span>Sony, Nintendo et Microsoft vont agir pour plus de transparence sur les lootbox</span>
    </li>
</ul>
</div>

    <div id="p539328" class="wrap post" data-previous-post-url="https://www.numerama.com/pop-culture/539326-netflix-soffre-les-createurs-de-la-serie-game-of-thrones.html" data-previous-post-title="Netflix s'offre les créateurs de la série Game of Thrones">
        <div class="top-bloc hidden-phone">
            <div class="hb__ad hb__ad--header hidden-phone">
          <div style='display:none;' class="Leaderboard_1"></div>
        </div>
    </div>

        <div class="post-content-two-sides">
            <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">Les gros acteurs du marché des jeux vidéo vont opter pour plus de transparence vis-à-vis des caisses de butin. </p>
                    <div class="hb__ad hb__ad--content hidden-desktop hidden-tablet">
        <div style="display:none" class="Mobile_Pos1"></div>
      </div>
            <p>Les membres de l’Entertainment Software Association, association qui organise notamment l’E3, sont tombés d’accord. Dans <a href="https://www.theesa.com/perspectives/video-game-industry-commitments-to-further-inform-consumer-purchases/" rel="noopener noreferrer" data-push-event="edito_lien_marchand_,edito_lien_offre_un-communiqu-publi-sur-son-site" target="_blank">un communiqué publié sur son site</a>, l’organisme a annoncé des mesures pour plus de transparence sur les lootbox. Sony, Microsoft et Nintendo se sont engagés à mettre en place des initiatives pour aider les joueurs à obtenir un maximum d’informations avant un achat en jeu.</p>
<p>Les trois constructeurs sont suivis par des gros éditeurs, comme Activision Blizzard, Bandai Namco, Bethesda, Electronic Arts, Ubisoft ou encore Take-Two Interactive. Cette nouvelle politique, pensée pour protéger le consommateur, plus particulièrement les plus jeunes, devrait entrer en vigueur en 2020. Mieux vaut tard que jamais.</p>
<p><a href="https://www.numerama.com/content/uploads/2018/04/3185857-ow_lunar2017_010.jpg"><img class="size-large wp-image-350681 aligncenter" src="https://www.numerama.com/content/uploads/2018/04/3185857-ow_lunar2017_010-1024x576.jpg" alt="" width="1024" height="576" srcset="https://www.numerama.com/content/uploads/2018/04/3185857-ow_lunar2017_010-1024x576.jpg 1024w, https://www.numerama.com/content/uploads/2018/04/3185857-ow_lunar2017_010-680x383.jpg 680w, https://www.numerama.com/content/uploads/2018/04/3185857-ow_lunar2017_010-270x152.jpg 270w" sizes="(max-width: 1024px) 100vw, 1024px"></a></p>
<h2>Plus de transparence pour les caisses de butin</h2>
<p>Les caisses de butin, <a href="https://www.numerama.com/pop-culture/394926-counter-strike-les-loot-boxes-sont-desormais-interdites-en-belgique-et-aux-pays-bas.html" rel="" data-push-event="edito_lien_marchand_,edito_lien_offre_interdites-dans-certains-pays-europens">interdites dans certains pays européens</a>, sont sujettes à controverse. En cause : un caractère aléatoire qui pousse à l’achat pour obtenir les objets que l’on désire. L’ESRB, l’organisme chargé des classifications aux États-Unis, refuse en revanche de les considérer comme <a href="https://www.numerama.com/pop-culture/297273-critiquees-les-boites-de-loot-dans-les-jeux-video-ne-sont-pas-considerees-comme-des-jeux-dargent.html" rel="" data-push-event="edito_lien_marchand_,edito_lien_offre_des-jeux-dargent">des jeux d’argent</a>. Pour lutter contre les risques d’addiction, <a href="https://www.numerama.com/pop-culture/332734-la-reponse-absurde-de-lesrb-aux-boites-de-loot-un-macaron-pour-tous-les-achats-en-jeu.html" rel="" data-push-event="edito_lien_marchand_,edito_lien_offre_un-macaron">un macaron</a> a été ajouté sur les boîtes — physiques. Il sert à renseigner sur la présence de microtransactions (une mesure qui est surtout utile pour les parents).</p>
<p>Aujourd’hui, l’ESA veut aller un peu plus loin et pousser les personnes engagées dans l’édition de jeu vidéo à être le plus transparent possible. Dans les faits, les constructeurs et éditeurs sont invités à dévoiler les pourcentages de chances d’obtenir un type d’objet. On notera que Psyonix n’a pas attendu l’ESA pour dévoiler ces probabilités dans <em>Rocket League</em>, sachant que le studio a décidé d’<a href="https://www.numerama.com/pop-culture/539042-rocket-league-met-fin-aux-lootbox.html" rel="" data-push-event="edito_lien_marchand_,edito_lien_offre_en-finir-avec-les-caisses-de-butin">en finir avec les caisses de butin</a> dans son jeu multijoueur (suivant les traces de Epic Games avec <em>Fortnite</em>). Reste à voir si le concept ne sera pas utilisé sous un autre nom : <a href="https://kotaku.com/ea-our-loot-boxes-are-actually-surprise-mechanics-that-1835662012" target="_blank" rel="noopener noreferrer">Electronic Arts a déjà évoqué des <em>Mécaniques Surprises</em></a> pour son prochain gros jeu Star Wars qui ressemblent très fortement à des lootbox.</p>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
            <div class="hb__ad hb__ad--bottom">
          <div style='display:none;' class="Content_Bottom"></div>
          <div style='display:none;' class="Mobile_Bottom"></div>
        </div>
      </div>

    
    
    <footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    <a href="https://playoverwatch.com/fr-fr/">Overwatch</a>
            </p>
    
    <div id="hrr-link"><a href="https://www.numerama.com/pop-culture/539328-sony-nintendo-et-microsoft-vont-agir-pour-plus-de-transparence-sur-les-lootbox.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>
        <ul class="tags-list" style="line-height: 10px; width: calc(100% - 200px) !important;">
                <li><a href="https://www.numerama.com/tag/jeux-video/">Jeux Vidéo</a></li>
                <li><a href="https://www.numerama.com/tag/loot-box/">loot box</a></li>
            </ul>
    
        <div class="comments-count">
                    <a class="comment-button" href="#commentaires">
                <span class='icon-bubble-comment '></span>                <b>
                    1                </b>
                <span class="hidden-tablet hidden-phone">
                    commentaire                </span>
            </a>
            </div>
    
</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=https://www.numerama.com/pop-culture/539328-sony-nintendo-et-microsoft-vont-agir-pour-plus-de-transparence-sur-les-lootbox.html&text=Sony%2C+Nintendo+et+Microsoft+vont+agir+pour+plus+de+transparence+sur+les+lootbox&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/pop-culture/539328-sony-nintendo-et-microsoft-vont-agir-pour-plus-de-transparence-sur-les-lootbox.html" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.numerama.com/pop-culture/539328-sony-nintendo-et-microsoft-vont-agir-pour-plus-de-transparence-sur-les-lootbox.html&title=Sony, Nintendo et Microsoft vont agir pour plus de transparence sur les lootbox" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.numerama.com/pop-culture/539328-sony-nintendo-et-microsoft-vont-agir-pour-plus-de-transparence-sur-les-lootbox.html" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=https://www.numerama.com/pop-culture/539328-sony-nintendo-et-microsoft-vont-agir-pour-plus-de-transparence-sur-les-lootbox.html&title=Sony%2C+Nintendo+et+Microsoft+vont+agir+pour+plus+de+transparence+sur+les+lootbox" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="clearfix"></div>

</article>
            <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div class="hb__ad hb__ad--side">
          <div style='display:none;' class="HalfpageAd_1"></div>
        </div>
    </div></div>        </div>
        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-article">
		<header>
			<p>Vous aimerez peut-&ecirc;tre</p>
		</header>
					        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "//www.n"+"umerama.com/humanoid-native-c-numerama"+"-newslett"+"er?s_id=1&sp_id=4&c_id=311";
                var urlPixel = "//www.numerama.com/humanoid-native-p-numerama-newslet"+"ter?s_id=1&sp_i"+"d"+"=4&c_id=311";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-\">\n        <a class=\"floatleft\"   href=\"\" title=\"Le meilleur de Numerama, directement dans votre bo\u00eete mail\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=176,127\" alt=\"Le meilleur de Numerama, directement dans votre bo\u00eete mail\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <h4> Le meilleur de Numerama, directement dans votre bo\u00eete mail <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
        								<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/417580-spider-man-une-demande-en-mariage-ratee-et-le-cyberharcelement-dune-femme-qui-navait-rien-demande.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 17</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/spiderman-maddie.jpg?resize=182,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/spiderman-maddie.jpg?resize=182,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/spiderman-maddie.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Spider-Man : une demande en mariage ratée et le cyberharcèlement d'une femme qui n'avait rien demandé">
            
        </div>
                    <p class="title"> Spider-Man : une demande en mariage ratée et le cyberharcèlement d'une femme qui n'avait rien demandé </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/cyberharcelement/">Cyberharcèlement</a></li>
                                    <li><a href="https://www.numerama.com/tag/jeux-video/">Jeux Vidéo</a></li>
                                    <li><a href="https://www.numerama.com/tag/playstation-4/">PlayStation 4</a></li>
                                    <li><a href="https://www.numerama.com/tag/ps4/">PS4</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >13 septembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/419236-nintendo-switch-online-quels-jeux-necessitent-labonnement-payant.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/04/media.jpg?resize=182,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/04/media.jpg?resize=182,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/04/media.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Nintendo Switch Online : quels jeux nécessitent l'abonnement payant ?">
            
        </div>
                    <p class="title"> Nintendo Switch Online : quels jeux nécessitent l'abonnement payant ? </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/jeux-video/">Jeux Vidéo</a></li>
                                    <li><a href="https://www.numerama.com/tag/nintendo-nx/">Nintendo Switch</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >19 septembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-video  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/418530-dual-universe-nous-avons-decouvert-lambitieux-jeu-video-du-studio-francais-novaquark.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_video">
                    <span class='icon-triangle-right '></span>                </div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/screenshotsaturday_2018_04_28.jpg?resize=182,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/screenshotsaturday_2018_04_28.jpg?resize=182,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/screenshotsaturday_2018_04_28.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Dual Universe : nous avons découvert l'ambitieux jeu vidéo du studio français Novaquark">
            
        </div>
                    <p class="title"> Dual Universe : nous avons découvert l'ambitieux jeu vidéo du studio français Novaquark </p>
            </a>
        <footer class="span12">
                    <span class="type">Vidéo</span>
        
        
                <time class="span12 hidden-tablet hidden-phone" >17 septembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/418292-fortnite-est-de-plus-en-plus-cite-dans-les-demarches-de-divorce-en-ligne-au-royaume-uni.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 5</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/fortnite-une.jpg?resize=182,127"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/fortnite-une.jpg?resize=182,127 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/fortnite-une.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Fortnite est de plus en plus cité dans les démarches de divorce en ligne au Royaume-Uni">
            
        </div>
                    <p class="title"> Fortnite est de plus en plus cité dans les démarches de divorce en ligne au Royaume-Uni </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/addiction/">Addiction</a></li>
                                    <li><a href="https://www.numerama.com/tag/fortnite/">Fortnite</a></li>
                                    <li><a href="https://www.numerama.com/tag/jeux-en-ligne/">Jeux en ligne</a></li>
                                    <li><a href="https://www.numerama.com/tag/jeux-video/">Jeux Vidéo</a></li>
                                    <li><a href="https://www.numerama.com/tag/sante/">Santé</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >17 septembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
							<div class="clearfix"></div>
	</section>

        </div>
    </section>

    <section class="bg-body wrap hidden-desktop">
                <div id="js-ligatus-container-539328">
            <script>
              if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads && typeof is_single !== 'undefined' && is_single) {
                var $ligatusScript = document.createElement('script');
                $ligatusScript.setAttribute('src', 'https://a.ligatus.com/?ids=110732&t=js&bl=' + encodeURIComponent('https://www.numerama.com/pop-culture/539328-sony-nintendo-et-microsoft-vont-agir-pour-plus-de-transparence-sur-les-lootbox.html'));
                $ligatusScript.setAttribute('data-infinite', 'true');
                var $ligatusBlock = document.getElementById('js-ligatus-container-539328');
                if ($ligatusBlock !== null) {
                  $ligatusBlock.appendChild($ligatusScript);
                }
              }
            </script>
        </div>
        </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
		<header>
			<p>Pop culture : les derni&egrave;res actualit&eacute;s</p>
		</header>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/539326-netflix-soffre-les-createurs-de-la-serie-game-of-thrones.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 2</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/varys-got-capture.jpg?resize=313,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/varys-got-capture.jpg?resize=313,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/varys-got-capture.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Netflix s'offre les créateurs de la série Game of Thrones">
            
        </div>
                    <p class="title"> Netflix s'offre les créateurs de la série Game of Thrones </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 58 minutes</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/539166-petit-precis-dhistoire-des-memes-de-chats-sur-le-web-et-meme-avant-quil-existe.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/09/grumpycat.jpg?resize=313,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/09/grumpycat.jpg?resize=313,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/09/grumpycat.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Petit précis d'histoire des mèmes de chats sur le Web (et même avant qu'il existe)">
            
        </div>
                    <p class="title"> Petit précis d'histoire des mèmes de chats sur le Web (et même avant qu'il existe) </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 1 heure</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/538677-jouez-a-ces-5-jeux-avec-chats-pour-celebrer-la-journee-internationale-du-chat.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2015/11/neko-atsume2.jpg?resize=313,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2015/11/neko-atsume2.jpg?resize=313,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2015/11/neko-atsume2.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Découvrez ces 5 jeux mobiles avec des chats pour célébrer la journée internationale du chat">
            
        </div>
                    <p class="title"> Découvrez ces 5 jeux mobiles avec des chats pour célébrer la journée internationale du chat </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 1 heure</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/539138-apex-legends-va-avoir-un-mode-seul-contre-tous.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/apex-legends-chasse.jpg?resize=313,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/apex-legends-chasse.jpg?resize=313,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/apex-legends-chasse.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Apex Legends va avoir un mode seul contre tous">
            
        </div>
                    <p class="title"> Apex Legends va avoir un mode seul contre tous </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 19 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/539064-ninja-pese-deja-un-million-dabonnes-sur-mixer-paieront-ils-apres-la-periode-dessai-gratuite.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 4</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/ninja-4-slider.jpg?resize=313,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/ninja-4-slider.jpg?resize=313,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/ninja-4-slider.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Ninja pèse déjà un million d'abonnés sur Mixer : paieront-ils après la période d'essai gratuite ?">
            
        </div>
                    <p class="title"> Ninja pèse déjà un million d'abonnés sur Mixer : paieront-ils après la période d'essai gratuite ? </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 22 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/539053-larme-anti-netflix-disney-sera-dans-un-pack-low-cost-avec-hulu-et-espn.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/04/disney.png?resize=313,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/04/disney.png?resize=313,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/04/disney.png?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="L'arme anti-Netflix : Disney+ sera dans un pack low cost avec Hulu et ESPN+">
            
        </div>
                    <p class="title"> L'arme anti-Netflix : Disney+ sera dans un pack low cost avec Hulu et ESPN+ </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 22 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
				<div class="clearfix"></div>
	</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
            <section class="brief-list">
    <div class="brief-list-content clearfix">
        <header>
            <p>La rédaction vous recommande</p>
        </header>
        <div class="post-list-week-container slider-container clearfix">
            <div class="slide-container">
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/pop-culture/539166-petit-precis-dhistoire-des-memes-de-chats-sur-le-web-et-meme-avant-quil-existe.html" title="Petit pr&eacute;cis d'histoire des m&egrave;mes de chats sur le Web (et m&ecirc;me avant qu'il existe)">
                        <p class="title">
                            Petit précis d'histoire des mèmes de chats sur le Web (et même avant qu'il existe)                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/09/grumpycat.jpg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/538888-samsung-lance-les-galaxy-note-10-et-note-10-caracteristiques-prix-et-date-de-sortie.html" title="Samsung lance les Galaxy Note 10 et Note 10+ : caract&eacute;ristiques, prix et date de sortie">
                        <p class="title">
                            Samsung lance les Galaxy Note 10 et Note 10+ : caractéristiques, prix et date de sortie                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/08/00100lportrait_00100_burst20190731133642978_cover.jpg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/sciences/539151-pourquoi-cette-etoile-de-135-milliards-dannees-est-une-machine-a-voyager-dans-le-temps.html" title="Pourquoi cette &eacute;toile &acirc;g&eacute;e de 13,5 milliards d'ann&eacute;es est une &laquo; machine &agrave; voyager dans le temps &raquo;">
                        <p class="title">
                            Pourquoi cette étoile âgée de 13,5 milliards d'années est une « machine à voyager dans le temps »                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/08/eso1726b-geante-rouge.jpg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/409108-rentree-2018-quels-sont-les-meilleurs-ordinateurs-et-tablettes-pour-etudier.html" title="Quel ordinateur portable pour &eacute;tudiant choisir &agrave; la rentr&eacute;e 2019 ?">
                        <p class="title">
                            Quel ordinateur portable pour étudiant choisir à la rentrée 2019 ?                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/05/microsoft-surface-pro.jpg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/politique/538600-la-baisse-de-revenus-de-trop-pourquoi-les-coursiers-deliveroo-se-mobilisent-contre-lentreprise.html" title="Pourquoi les coursiers Deliveroo fran&ccedil;ais se mobilisent contre l&rsquo;entreprise">
                        <p class="title">
                            Pourquoi les coursiers Deliveroo français se mobilisent contre l’entreprise                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/deliveroo.jpg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/politique/538893-donald-trump-menace-google-sur-fond-de-theorie-du-complot.html" title="Donald Trump menace Google sur fond de th&eacute;orie du complot">
                        <p class="title">
                            Donald Trump menace Google sur fond de théorie du complot                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/07/donald-trump.jpg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/sciences/538827-des-milliers-de-minuscules-tardigrades-sont-peut-etre-en-vie-sur-la-lune.html" title="Des milliers de minuscules tardigrades sont peut-&ecirc;tre en vie sur la Lune">
                        <p class="title">
                            Des milliers de minuscules tardigrades sont peut-être en vie sur la Lune                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/08/ourson-deau-tardigrade.jpg?resize=231,325" />
                    </a>
                </article>
                            </div>
        </div>
    </div>
</section>
        </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":539326,"action":"singlePost"}'>
    </div>
</div>


    </div>
            <script class="template-newsletter-form" type="text/template">
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
            <div class="title"><b>Inscrivez-vous</b> à la newsletter</div>
    <div class='input-filed span12'>
        <p class="span12">Recevez chaque jour le meilleur de l'actualité, <b>sélectionné et livré avec <span class="fa fa-heart"></span></b></p>

        <div class="switch-menu span6 phone12">
            <p><span class="subtitle">1.</span> Choisissez votre rythme</p>
            <span class='switch active' data-value='daily'>Quotidien</span>
            <span class='switch' data-value='weekly'>Hebdomadaire</span>
        </div>
        <div class="email-area span6 phone12">
            <p><span class="subtitle">2.</span> Entrez votre adresse email</p>
            <input id='newsletter_side_textbox' placeholder='Votre adresse e-mail' class='validate newsletter_textbox phone12' type='email' name='email'>
            <input id='newsletter_side_form_button' value="S'inscrire" type='submit' class='ajax-trigger phone12 newsletter_side_form_button newsletter_form_button' data-type='email'>
        </div>
    </div>
    <script>
        $(".newsletter_form").find(".switch").click(function () {
            var form = $(".newsletter_form");
            $(this).siblings(".switch").removeClass("active");
            $(this).addClass("active");
            var conf = form.data("conf");
            conf.newsletter = $(this).data("value");
            form.data("conf", conf);
        });
    </script>
        </form>
    </section>
</script>        <section id="commentaires" data-comments-number="1" data-post-author="maximeclaudel" data-discourse-topic-id="75650" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">Sony, Nintendo et Microsoft vont agir pour plus de transparence sur les lootbox </p>
            </header>
            <div class="add-comment-box">
                <form>
                    <p class="error"></p>
                    <textarea name="addCommentContent" class="add-comment-editor" data-commentid="0"></textarea>
                    <div class="add-comment-action">
                                                <input type="submit" value="Se connecter & commenter"/>
                                            </div>
                </form>
            </div>
            <div class="comments-content">
                <ul id="comments-content">
                                    </ul>
            </div>
        </div>
    </div>
    <div id="add-comment-button">
        <button>Ajouter un commentaire</button>
    </div>
</section><div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">2</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Sony, Nintendo et Microsoft vont agir pour plus de transparence sur les lootbox</span></p>
        <ul class="progress-bar_menu">
                        <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>1</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/pop-culture/539328-sony-nintendo-et-microsoft-vont-agir-pour-plus-de-transparence-sur-les-lootbox.html" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=https://www.numerama.com/pop-culture/539328-sony-nintendo-et-microsoft-vont-agir-pour-plus-de-transparence-sur-les-lootbox.html&text=Sony, Nintendo et Microsoft vont agir pour plus de transparence sur les lootbox&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
        <footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>            <ul class="footer-container_menu hidden-tablet hidden-phone">
                                <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                                <li><a href="https://www.numerama.com/politique/" data-universename="Société" data-universeslug="politique">Société</a></li>
                                <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                                <li><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                                <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                                <li><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="borderleft"><a href="/a-propos/">À propos</a></li>
                <li><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="hidden-desktop footer-responsive-network phone12 tablet12">
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>        </div>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop hidden-phone tablet12">
            <li class="tablet3"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="tablet3"><a href="#" class="js-open-consent-modal">Préférences</a></li>
            <li class="tablet3"><a href="/a-propos/">À propos</a></li>
            <li class="tablet3"><a href="/contact/">Contact</a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone12"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone4 centered"><a href="/a-propos/">À propos</a></li>
            <li class="phone4 centered"><a href="/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>Si le savoir peut créer des problèmes, ce n'est pas l'ignorance qui les résoudra.</p>
                <span class="footer-information_quote-author">Isaac Asimov</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 humanoid-logo">
            <a href='https://humanoid.fr' class='icon-humanoid-letter2 hover-dark-orange' target='_blank'></a>            <span style="float: right; clear: both;" class="hover-dark-orange">
                <a style="color: #999" href="https://www.numerama.com/mon-profil/">Mon profil &nbsp;&nbsp;</a>
                <a style="color: #999" href="#" class="js-open-consent-modal">Préférences publicitaires &nbsp;&nbsp;</a>
                <a style="color: #999" href="/mentions-legales/">Mentions Légales &nbsp;&nbsp;</a>
                <a style="color: #999" href="/laffiliation/">L'affiliation &nbsp;&nbsp;</a>
                <a style="color: #999" href="/les-contenus-sponsorises-nos-engagements/">Contenus sponsorisés &nbsp;&nbsp;</a>
            </span>
        </div>

            </div>

</footer>

<div id="js-cookies-bar" class="cookies-bar">
    <div class="cookies-bar__text">
        <p class="title">🍪 Coucookie !</p>
        <p>Si nous utilisons des cookies et retenons des données anonymisées, c’est pour nous aider à mieux faire notre travail de mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent. Bref, rien qui ne sort de notre activité de média.</p>
        <p>Vous pouvez toutefois <a id="js-open-consent-modal" class="js-open-consent-modal" href="#">ajuster les paramètres</a> vous concernant : vous ne verrez pas moins de pub sur Numerama, mais elles seront moins ciblées. En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.</p>
    </div><!--
    --><div class="cookies-bar__button">
        <p><a id="js-cookies-bar-accept" href="#">J'accepte</a></p>
    </div>
</div>

<div id="js-cookies-personalize" class="js-cookies-personalize cookies-modal">
    <div class="cookies-modal__content">
        <div class="cookies-modal__close js-adx-close-modal">
            <span>&times;</span>
        </div>
        <div class="materialize cookies-modal__configure">
            <p class="title">Préférences cookies</p>
            <p>Afin de vous proposer du contenu de qualité, nos outils de mesure d'audience et notre régie publicitaire déposent des cookies et stockent ou accèdent à des données sur votre appareil. Ces données nous permettent de vous proposer un contenu et des publicités personnalisés. Ces services requièrent votre consentement pour collecter et utiliser vos données personnelles.</p>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Mesures d'audiences précises</span><!--
                        --><span class="label-lever">
                            <input name="tracking_precision" id="tracking_precision" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Annonces personnalisées par Google</span><!--
                        --><span class="label-lever">
                            <input name="google_personalized_ads" id="google_personalized_ads" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <p class="cookies-modal__save">
                <a href="#" class="js-adx-close-modal">Sauvegarder</a>
            </p>
            <p class="cookies-modal__legal-mentions"><a href="/mentions-legales">Lire les mentions légales</a></p>
        </div>
    </div>
</div>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1562334401.js" type="text/javascript"></script>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/post-v1562334398.js" type="text/javascript"></script>
        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript' src='https://www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script type="text/javascript">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</script>    <!--<div id='div-gpt-ad-1558103460519-0' style='height:1px; width:1px;'></div>-->
</body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.numerama.com @ 2019-08-08 10:25:52 by W3 Total Cache
-->