<!DOCTYPE html>
<!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== https://humanoid.fr/ ==========
==============================================================
-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
	
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1544623917.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-09-02-2017.json" />

    <link rel="icon" sizes="196x196" href="https://www.numerama.com/content/themes/project-n-theme/resources/assets/images/favicons/icon-196x196.png">
        
<!--- head -->
<title>L&#039;après Silicon Valley ? Apple va ouvrir un nouveau campus au Texas - Business - Numerama</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Apple a l&#039;intention de construire un campus flambant neuf à Austin, au Texas. Sur ce site en dehors de la Silicon Valley, la firme compte employer 5 000 personnes supplémentaires."/>
<link rel="canonical" href="https://www.numerama.com/business/447945-lapres-silicon-valley-apple-va-ouvrir-un-nouveau-campus-au-texas.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;après Silicon Valley ? Apple va ouvrir un nouveau campus au Texas - Business - Numerama" />
<meta property="og:description" content="Apple a l&#039;intention de construire un campus flambant neuf à Austin, au Texas. Sur ce site en dehors de la Silicon Valley, la firme compte employer 5 000 personnes supplémentaires." />
<meta property="og:url" content="https://www.numerama.com/business/447945-lapres-silicon-valley-apple-va-ouvrir-un-nouveau-campus-au-texas.html" />
<meta property="og:site_name" content="Numerama" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="Emploi" />
<meta property="article:tag" content="Etats-Unis" />
<meta property="article:section" content="Business" />
<meta property="article:published_time" content="2018-12-14T11:58:17+01:00" />
<meta property="og:image" content="https://www.numerama.com/content/uploads/2018/12/apple-build-new-campus-in-austin-and-jobs-in-us-outside-austin-campus-12132018.jpg" />
<meta property="og:image:secure_url" content="https://www.numerama.com/content/uploads/2018/12/apple-build-new-campus-in-austin-and-jobs-in-us-outside-austin-campus-12132018.jpg" />
<meta property="og:image:width" content="1632" />
<meta property="og:image:height" content="918" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Apple a l&#039;intention de construire un campus flambant neuf à Austin, au Texas. Sur ce site en dehors de la Silicon Valley, la firme compte employer 5 000 personnes supplémentaires." />
<meta name="twitter:title" content="L&#039;après Silicon Valley ? Apple va ouvrir un nouveau campus au Texas - Business - Numerama" />
<meta name="twitter:image" content="https://www.numerama.com/content/uploads/2018/12/apple-build-new-campus-in-austin-and-jobs-in-us-outside-austin-campus-12132018.jpg" />
<meta name="twitter:creator" content="@lesagenelly" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
        <script type='text/javascript'>
            var nextSlotId = 1;

            function generateNextSlotName() {
              var id = nextSlotId++;
              return 'prsh-slot-' + id;
            }
            
            function cloneAd(ad_name, div_name, targeting) {
                if (is_mobile_ads === false && typeof tmntag !== 'undefined') {
                    tmntag.cmd.push(function() {
                        if (typeof debug_ads !== 'undefined' && debug_ads) {
                            console.log('[Ads] Cloned ' + ad_name + ' into ' + div_name);
                        }
                        tmntag.adunitClone(ad_name, div_name, targeting);
                    });
                } else {
                    if (typeof googletag === 'undefined') { // protect against adblock errors
                        console.log("[Ads] googletag not loaded. Fail silently");
                        return false;
                    }

                    if (ad_name === 'header_ad') {
                        if (typeof debug_ads !== 'undefined' && debug_ads) {
                            console.log('[Ads] Cloned header_ad into '+ div_name);
                        }
                        dfp_create_header_slot(div_name, targeting);
                    }else{
                        if (typeof debug_ads !== 'undefined' && debug_ads) {
                            console.log('[Ads] Cloned ' + ad_name + ' into '+ div_name);
                        }
                        dfp_create_core_slot(ad_name, div_name, targeting);
                    }
                }
            }

            var debug_ads = true;
            var is_mobile_ads = false;

            if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
              is_mobile_ads = true;
            }
            if (typeof debug_ads !== 'undefined' && debug_ads) {
              console.log('[Ads] version: ' + is_mobile_ads);
            }
        </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.numerama.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fbusiness%2F447945-lapres-silicon-valley-apple-va-ouvrir-un-nouveau-campus-au-texas.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fbusiness%2F447945-lapres-silicon-valley-apple-va-ouvrir-un-nouveau-campus-au-texas.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
							<meta property="ia:markup_url" content="https://www.numerama.com/business/447945-lapres-silicon-valley-apple-va-ouvrir-un-nouveau-campus-au-texas.html?ia_markup=1" />
				<link rel="stylesheet" href="https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/notie.css">    <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","name":"Numerama","url":"https:\/\/www.numerama.com\/","sameAs":["https:\/\/www.facebook.com\/Numerama","https:\/\/www.youtube.com\/c\/numerama","https:\/\/twitter.com\/Numerama"],"logo":{"@type":"ImageObject","url":"\/\/www.numerama.com\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-196x196.png","width":"196","height":"196"}}</script>
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.numerama.com\/business\/447945-lapres-silicon-valley-apple-va-ouvrir-un-nouveau-campus-au-texas.html"},"headline":"L&rsquo;apr\u00e8s Silicon Valley&#160;? Apple va ouvrir un nouveau campus au Texas","dateCreated":"2018-12-14T11:58:17+00:00","dateModified":"2018-12-14T11:58:17+00:00","datePublished":"2018-12-14T11:58:17+00:00","publisher":{"@type":"Organization","name":"Numerama","logo":{"@type":"ImageObject","url":"https:\/\/www.numerama.com\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-60x60.png","width":"60","height":"60"}},"description":"Apple a l'intention de construire un campus flambant neuf \u00e0 Austin, au Texas. Sur ce site en dehors de la Silicon Valley, la firme compte employer 5 000 personnes suppl\u00e9mentaires.","author":{"@type":"Person","name":"Nelly Lesage"},"image":{"@type":"ImageObject","url":"https:\/\/www.numerama.com\/content\/uploads\/2018\/12\/apple-build-new-campus-in-austin-and-jobs-in-us-outside-austin-campus-12132018.jpg","width":"1632","height":"918"},"speakable":{"@type":"SpeakableSpecification","cssSelector":[".chapo"]},"articleBody":"Apple vient d\\'annoncer son intention d\\'ouvrir un nouveau campus au Texas. Le 13 d\u00e9cembre 2018, l\\'entreprise de Cupertino a expliqu\u00e9 dans un communiqu\u00e9 qu\\'elle s\\'appr\u00eatait \u00e0 investir 1 million de dollars pour la construction de ce site \u00e0 Austin.\r\n\r\nApple veut aussi investir de nouveaux lieux pour ses campus sur un horizon de 3 ans, incluant les villes de Seattle, San Diego et Culver City. L\u2019entreprise compte aussi renforcer sa pr\u00e9sence dans les villes de New York, Pittsburgh et Boulder.\r\nUne expansion hors de la Californie\r\nLe campus install\u00e9 \u00e0 Austin permettrait \u00e0 Apple d\\'accueillir au moins 5 000 employ\u00e9s suppl\u00e9mentaires, rel\u00e8ve The Wall Street Journal, avec des sp\u00e9cialit\u00e9s comme l\\'ing\u00e9nierie, la recherche et le d\u00e9veloppement ou la finance. La firme ne cache pas son ambition de devenir le premier employeur priv\u00e9 de la ville texane.\r\n\r\nLes villes dans lesquelles Apple veut installer des campus d\\'ici 3 ans. \/\/ Source : Apple\r\n\r\nLes ambitions d\\'Apple semblent montrer son intention d\\'investir de nouveaux lieux hors de la Silicon Valley, comme le montre cette carte accompagnant le communiqu\u00e9.\u00a0Plus d\\'un an apr\u00e8s l\\'arriv\u00e9e de Google \u00e0 Austin, l\\'entreprise \u00e0 la pomme veut elle aussi se faire une place dans la capitale de l\\'\u00c9tat du Texas.\r\n\r\n\u00ab Avec cette nouvelle expansion, nous renouvelons notre intention de d\u00e9velopper le secteur de la haute technologie et sa main d\\'\u0153uvre \u00e0 l\\'\u00e9chelle internationale\u00a0\u00bb, avance Tim Cook dans ce communiqu\u00e9.\r\n\r\nEn 2018, Apple a recrut\u00e9 6 000 employ\u00e9s, portant \u00e0 90 000 le nombre de personnes qui travaillent pour son compte aux\u00a0\u00c9tats-Unis. D\\'ici 2023, l\\'entreprise annonce qu\\'elle a l\\'intention de favoriser la cr\u00e9ation de 20 000 emplois sur le territoire am\u00e9ricain."}</script>
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.numerama.com\/category\/business\/","name":"Business"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.numerama.com\/business\/447945-lapres-silicon-valley-apple-va-ouvrir-un-nouveau-campus-au-texas.html","name":"L&rsquo;apr\u00e8s Silicon Valley&#160;? Apple va ouvrir un nouveau campus au Texas"}}]}</script>
    	<style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    } 

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
	</style>
	
<link rel="amphtml" href="https://www.numerama.com/business/447945-lapres-silicon-valley-apple-va-ouvrir-un-nouveau-campus-au-texas.html/amp">
        <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://www.numerama.com/ads.js'></script>
        <script type="text/javascript">
            // is_mobile_ads must be defined whatever
            var getConsentCookie = function (name) {
              var value = '; ' + document.cookie;
              var parts = value.split('; ' + name + '=');
              if (parts.length === 2) {
                return parts.pop().split(';').shift();
              }
            };
            // Read cookie consent
            if (typeof is_mobile_ads !== 'undefined') {
              // TODO: remove string after consentexpressed in cookie name when purch will be removed
              var scriptVersionName = 'bom';
              if (is_mobile_ads) {
                scriptVersionName = 'adx';
              }
              var consentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
            }
            if (consentExpressed === undefined) {
              consentExpressed = 0;
            } else {
              consentExpressed = parseInt(consentExpressed);
            }
            var gaTrackingPrecision = 0;
            var inHouseCookie = getConsentCookie('inhouseconsent');
            if (inHouseCookie !== undefined) {
              var data = JSON.parse(inHouseCookie);
              if (data.tracking_precision !== undefined) {
                if (data.tracking_precision === 'on') {
                  gaTrackingPrecision = 1;
                } else {
                  gaTrackingPrecision = 0;
                }
              }
            } else {
              if (consentExpressed === 1) {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
            var adblockStatus = 'inactive';
            if (window.canRunAds === undefined) {
              adblockStatus = 'active';
            }
            var dLAdScriptVersion = 'notset';
            if (typeof is_mobile_ads !== 'undefined') {
              dLAdScriptVersion = is_mobile_ads;
            }

            // TODO: remove on delete bom
            var dLAdScriptVersionName = 'bom';
            if (dLAdScriptVersion === 1) {
              dLAdScriptVersionName = 'adx';
            }
            dataLayer = [({
                              'wordcount': '300',
                'postage': '0',
                'agedays': '0',
                'paragraphcount': '6',
                'wordperparagraph': '50',
                'author': 'nellylesage',
                'tags': '{business}{apple}{emploi}{etats-unis}',
                'timeless': 'false',

                'publishTime': "11",
                'publishDay': "5",
'contenttype':  "article",
              'adblockStatus': adblockStatus,
              'adScriptVersion': dLAdScriptVersionName,
              'consentExpressed': consentExpressed,
              'gaTrackingPrecision': gaTrackingPrecision
            })];

            (function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
        </script>
        <!-- End Google Tag Manager -->
                <script language="JavaScript">
            function _eStat_Whap_loaded_func(){ eStatWhap.serial("800000000068"); eStatWhap.send(); }
            (function() { var myscript = document.createElement('script');
                myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';  myscript.setAttribute('async', 'true');
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(myscript, s);
            } )();
            function estat_new_page() {
                if (typeof eStatWhap != "undefined"){
                    eStatWhap.send();
                }
            }
        </script>
            <!-- Matomo -->
        <script type="text/javascript">
          var _paq = _paq || [];
          /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
          _paq.push(['setDomains', ['*.www.numerama.com', '*.www.numerama.com']]);
          // you can set up to 5 custom variables for each visitor
          _paq.push(['setCustomVariable', 1, 'adblockStatus', adblockStatus, 'visit']);
          _paq.push(['setCustomVariable', 2, 'contentType', "article", 'page']);
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function () {
            var u = '//piwik.humanoid.fr/';
            _paq.push(['setTrackerUrl', u + 'p.php']);
            _paq.push(['setSiteId', '2']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.async = true;
            g.defer = true;
            g.src = u + 'p.js';
            s.parentNode.insertBefore(g, s);
          })();
        </script>
        <noscript><p><img src="//piwik.humanoid.fr/p.php?idsite=2&rec=1" style="border:0;" alt=""/></p></noscript>
        <!-- End Matomo Code -->
            <script type="text/javascript">
          var nuggSrc = document.createElement('script');
          nuggSrc.setAttribute('type', 'text/javascript');
          nuggSrc.setAttribute('src', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bestofmedia.nuggad.net/rc?nuggn=463276050&nuggsid=1191486813&nuggrid=' + encodeURIComponent(top.location.href) + '&nuggtg=contentClassifier');
          nuggSrc.setAttribute('async', true);
          document.getElementsByTagName('head')[0].appendChild(nuggSrc);

          var nuggprof = nuggprof || '';
          var getNuggAd = {
            nuggCookie: 'nuggCook',
            init: function () {
              if (document.cookie) {
                tV = unescape(document.cookie);
                if (tV.indexOf(this.nuggCookie + "=") != -1) {
                  p1 = tV.indexOf(this.nuggCookie + "=");
                  p2 = tV.indexOf(",cookEnd");
                  nuggprof = tV.slice(p1 + this.nuggCookie.length + 1, p2);
                }
              }
              return this;
            },
            hasNugg: function () {
              return (typeof nuggprof !== 'undefined' && nuggprof !== '');
            },
            getNugg: function () {
              return nuggprof;
            }
          }.init();
        </script>
    <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://www.numerama.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>        <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
                <script type='text/javascript'>
            var tmntag = tmntag || {};
            tmntag.cmd = tmntag.cmd || [];
            (function() {
                var tmnhead = document.createElement('script');
                tmnhead.async = true;
                tmnhead.type = 'text/javascript';
                tmnhead.src = ('https:'==document.location.protocol?'https:':'http:')+'//ads.servebom.com/tmnhead.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(tmnhead, node);
            })();
        </script>
            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            var ad_slots = {};
            var ad_banner_size = ['fluid', [300, 50], [728, 90], [970, 250], [320, 50], [468, 60], [970, 90]];
            var ad_core_size = ['fluid', [1, 1], [300, 250]];
            var ad_banner_mapping = null;
            var ad_middle_position = 11;
            var ad_current_page_tags = [];
        </script>
    
            <script type="text/javascript">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</script>
        <link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<style type="text/css">.nsl-container > a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

.nsl-container-block {
    max-width: 280px;
}

.nsl-container-block > a {
    display: block;
    margin: 10px 0;
}

.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

.nsl-container-inline > a {
    margin: 5px;
}

.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

.nsl-container .nsl-button-icon {
    display: inline-block;
}

.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
    margin: 8px;
    flex: 0 0 auto;
}

.nsl-container .nsl-button-default span {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}</style>  <meta name="author" content="Nelly Lesage" />
  <link rel="image_src" href="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/12/apple-build-new-campus-in-austin-and-jobs-in-us-outside-austin-campus-12132018.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://www.numerama.com/ajax.php";
        var ajax_login_url = "https://www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";
    </script>

</head>
<body class="post-template-default single single-post postid-447945 single-format-standard">
        <div id="script_ad"></div>
        <div id="oop_ad"></div>
        <script type='text/javascript'>
            if (is_mobile_ads) {
                        if (typeof googletag !== 'undefined') {
            googletag.cmd.push(function() {
                googletag.display('script_ad');
                googletag.pubads().refresh([ad_slots['script_ad']]);
            });
        }
                } else {
                
        if (typeof oop_ad === 'undefined') {
            var oop_ad = true;
            tmntag.cmd.push(function() {
                if (window.tmntag && tmntag.adTag) {
                    if (debug_ads) {
                        console.log("[Ads] Call oop_ad");
                    }
                    tmntag.adTag('oop_ad', false);
                }
            });
        }
                }
        </script>
            <div id="header-container">
    <nav class="wrap header-container">
        <ul class="header-container_brand floatleft">
            <li class="header-container_brand-logo">
                <a class="header-container_brand-logo-link hidden-desktop " href="https://www.numerama.com"><span class='icon-numerama '></span></a>
                <a class="header-container_brand-logo-link hidden-phone hidden-tablet" href="https://www.numerama.com"><span class='icon-numerama-letter '></span> <span class='icon-page-next '></span></a>
            </li>
            <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                <ul>
                    <li class="header-container_brand-submenu-network">
                        <ul>
                            <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                            <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                            <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-flipboard ' target='_blank'></a></li>
                            <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                            <li class="submenu-network-li rss-logo"><a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                        </ul>
                    </li>
                    <li class="header-container_brand-logo cyberguerre-logo"><a target="_blank" href="https://cyberguerre.numerama.com" class="icon-cyberguerre-letter">Cyberguerre</a> </li>
                    <li class="header-container_brand-logo frandroid-logo"><a href='https://frandroid.com' class='icon-frandroid-letter ' target='_blank'></a></li>
                    <li class="header-container_brand-logo humanoid-logo"><a href='https://humanoid.fr' class='icon-humanoid-letter ' target='_blank'></a></li>
                </ul>
            </li>

        </ul>
        <ul class="header-container_taxonomy floatleft">
            <li><a href="https://www.numerama.com/vroom/" class=""><img class="menu-logo-vroom" src="//www.numerama.com/content/themes/project-n-theme/resources/assets/images/vroom/logo-vroom.png" alt="Vroom"></a></li>
                                    <li><a href="https://www.numerama.com/category/tech/" data-universename="Tech" data-universeslug="tech" class="">Tech</a></li>
                                                <li><a href="https://www.numerama.com/category/politique/" data-universename="Politique" data-universeslug="politique" class="">Politique</a></li>
                                                <li><a href="https://www.numerama.com/category/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="">Pop culture</a></li>
                                                                        <li><a href="https://www.numerama.com/category/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                                    <li><a href="https://www.numerama.com/wishlist-les-idees-cadeau-de-numerama/" class="menu-new">Idées cadeau</a></li>
            <li><a href="https://www.numerama.com/tag/guide-dachat" class="">Guides</a></li>
            <div class="clearfix"></div>
        </ul>
        <!-- discussion & profil -->
        <ul class="header-container_options floatleft">
                        <li class="floatleft header-container_options-discussion hidden-tablet hidden-phone"><a title="Discussions" href="/discussions/"><span class="icon-bubble-comment"></span></a></li>
            <li class="header-container_options-login floatleft"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></li>
                        <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
            <div class="clearfix"></div>
        </ul>
    </nav>
    <div class="wrap wp-discourse-notifications-user">
        <div id="user-menu" class=" user-menu">
    <div class=" menu-panel drop-down">
        <div class="panel-body">
            <div class="panel-body-contents">
                <div class="menu-links-header"> 
                    <ul class="menu-links-row">
                        <li><a title="Compte"
                               aria-title="Compte" href="https://www.numerama.com/mon-profil/"><i class="fa fa-user"></i> Mon profil</a>
                        </li>

                        <li class="glyphs">
                            <a class="signet-link d-link" title="Signets" aria-title="Signets"
                               href="https://www.numerama.com/discussions/users//activity/bookmarks"><i class="fa fa-bookmark"></i></a>
                            <a class="dm-link d-link" title="Messages privés"
                               aria-title="Messages privés" href="https://www.numerama.com/discussions/users//messages"><i
                                    class="fa fa-envelope"></i></a>
                            <a class="preference-link d-link" title="Préférences" aria-title="Préférences"
                               href="https://www.numerama.com/discussions/users//preferences"><i class="fa fa-gear"></i></a>
                        </li>
                    </ul>
                </div>

                <div class="notifications">
                    <div class=" spinner-container">
                        <ul id="user-notifications-list">

                            <li class="read last heading" id="see-all-discourse-notif"><a class="d-link" href="https://www.numerama.com/discussions/users//notifications"><p>voir les anciennes notifications…</p></a></li>
                        </ul>
                    </div>
                </div>
                <div class="logout-link">
                    <ul class="menu-links">
                        <li>
                            <a class="widget-link logout" title="Se déconnecter">
                                <i class="fa fa-sign-out" aria-hidden="true"></i> Se déconnecter
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
    </div>

</div>

<section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"modules.search-result","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
<script id="login-popup" type="text/template">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</script>

        <div id="ctBoc">
                    <div class="post-summary" style="opacity: 0; display: none" >
    <ul>
        <li>
            <a>
                Sommaire
            </a>
        </li>
        <li class="summary-entry summary-model">
            <a href="">
            </a>
        </li>
        </ul>
</div>    

<div class="article-container ajax-container" id="container-post447945"  data-conf='{"prev":440191,"action":"singlePost"}'>
    <div class="post-cover cover-business" style="background-image:url(https://www.numerama.com/content/uploads/2018/12/apple-build-new-campus-in-austin-and-jobs-in-us-outside-austin-campus-12132018.jpg)"></div>
<div class="wrap post-top-area">
    <div class="post-title">
        <h1>L&rsquo;après Silicon Valley&#160;? Apple va ouvrir un nouveau campus au Texas</h1>
        <div class="post-author-bloc">

            <img class="post-author-bloc_avatar" src="//c1.lestechnophiles.com/www.numerama.com/content/themes/project-n-theme/resources/assets/images/authors/nellylesage.png?resize=50,50" alt="Nelly Lesage" />

                        <span class="post-author-bloc_text">
                <span>
                    <a href="https://www.numerama.com/author/nellylesage/" rel="author"><span>Nelly Lesage</span></a>
                </span>
                 -
                <time datetime="2018-12-14 11:58:17">il y a 1 heure</time>
                                <span class="hidden-tablet hidden-phone">
                    - <a class='post-univers-url' href="https://www.numerama.com/category/business/">Business</a></span>
                </span>
                        </div>
    </div>

    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone">
    <li class="num-breadcrumb_li">
        <a href="https://www.numerama.com">Accueil</a>
    </li>
    <li class="num-breadcrumb_li">
        <a href="https://www.numerama.com/category/business/">Business</a>
    </li>
    <li class="num-breadcrumb_li">
        <span>L&rsquo;après Silicon Valley&#160;? Apple va ouvrir un nouveau campus au Texas</span>
    </li>
</ul>
</div>

    <div id="p447945" class="wrap post" data-previous-post-url="https://www.numerama.com/business/440191-flickr-va-brider-drastiquement-les-comptes-gratuits-ce-quil-faut-savoir.html" data-previous-post-title="Flickr va brider drastiquement les comptes gratuits : ce qu'il faut savoir">
        <style>@media  only screen and (min-width: 1000px){ .top-bloc {min-height: 100px} }</style>
    <style>
        @media  only screen and (max-width: 1000px){
            .top-bloc {display: none}
        }
    </style>

<div class="top-bloc">
            <div id="header_ad"></div>
            <span id='current_header_box'>
            <script type='text/javascript'>
            if (is_mobile_ads) {
                            } else {
                            if (typeof header_ad === 'undefined') {
                var header_ad = true;
                if (typeof window.canRunAds === 'undefined') {
                            if(document.currentScript != null){
            var div = document.createElement('div');
            div.classList.add("container_native_banner-single", "hidden");

            var url = "//ww"+"w.numerama.com/huma"+"noi"+"d-native-c-back-market-numerama-noel-0712?s_id=1&sp_id=13&c_id=387";
            var urlPixel = "//www"+".numerama.com"+"/humanoid-native-p-back-market-numerama-"+"noel-0712?s_id=1&sp_id=13&c_id=387";
            document.currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-list format- clearfix\">\n    <a href=\"\" target=\"_blank\" rel=\"nofollow\" title=\"D\u00e9couvrez toutes les bonnes affaires Apple de Back Market pour No\u00ebl\">\n        <div class=\"cover-preview cover-topic floatleft\">\n                            <div class=\"img-container\">\n                    <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/11\/iphone-x-1.png?resize=270,100\" alt=\"D\u00e9couvrez toutes les bonnes affaires Apple de Back Market pour No\u00ebl\">\n                <\/div>\n                    <\/div>\n        <p class=\"title floatleft\"> D\u00e9couvrez toutes les bonnes affaires Apple de Back Market pour No\u00ebl <\/p>\n        <a rel=\"nofollow\" href=\"\" class=\"read-more\" target=\"_blank\">Lire<\/a>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n            <a class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\" target=\"_blank\" href=\"http:\/\/www.numerama.com\/les-contenus-sponsorises-nos-engagements\/\"><\/a>\n            \n<\/article>\n\n";
            var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
            for (i = 0; i < allA.length; ++i) {
                allA[i].setAttribute('href', url);
            }
            div.querySelector('.p-native').setAttribute('src', urlPixel );
            div.classList.remove('hidden');
        }
                        } else {
                    if (typeof tmntag !== 'undefined') {
                        tmntag.cmd.push(function() {
                            if (window.tmntag && tmntag.adTag) {
                                if (debug_ads) {
                                    console.log("[Ads] Call header_ad");
                                }
                                tmntag.adTag('header_ad', false);
                            }
                        });
                    }
                }
            }
                    }
            </script>
        </span>
    </div>

        <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">Apple a l'intention de construire un campus flambant neuf à Austin, au Texas. Sur ce site en dehors de la Silicon Valley, la firme compte employer 5 000 personnes supplémentaires.</p>
        <p>Apple vient d&rsquo;annoncer son intention d&rsquo;ouvrir un nouveau campus au Texas. Le 13 décembre 2018, l&rsquo;entreprise de Cupertino a expliqué dans <a href="https://www.apple.com/newsroom/2018/12/apple-to-build-new-campus-in-austin-and-add-jobs-across-the-us/" rel="noopener " target="_blank">un communiqué</a> qu&rsquo;elle s&rsquo;apprêtait à investir 1 million de dollars pour la construction de ce site à Austin.</p>
<p>Apple veut aussi investir de nouveaux lieux pour ses campus sur un horizon de 3 ans, incluant les villes de Seattle, San Diego et Culver City. L’entreprise compte aussi renforcer sa présence dans les villes de New York, Pittsburgh et Boulder.</p>
<h2>Une expansion hors de la Californie</h2>
<p>Le campus installé à Austin permettrait à Apple d&rsquo;accueillir au moins 5 000 employés supplémentaires, relève <a href="https://www.wsj.com/articles/apple-to-build-new-campus-in-austin-11544691545" rel="noopener " target="_blank">The Wall Street Journal</a>, avec des spécialités comme l&rsquo;ingénierie, la recherche et le développement ou la finance. La firme ne cache pas son ambition de devenir le premier employeur privé de la ville texane.</p>
<figure id="attachment_447957" style="width: 692px" class="wp-caption aligncenter"><a href="https://www.numerama.com/content/uploads/2018/12/apple-campus.jpg"><img class="size-full wp-image-447957" src="https://www.numerama.com/content/uploads/2018/12/apple-campus.jpg" alt="" width="692" height="636" srcset="https://www.numerama.com/content/uploads/2018/12/apple-campus.jpg 692w, https://www.numerama.com/content/uploads/2018/12/apple-campus-680x625.jpg 680w, https://www.numerama.com/content/uploads/2018/12/apple-campus-270x248.jpg 270w" sizes="(max-width: 692px) 100vw, 692px" /></a><figcaption class="wp-caption-text">Les villes dans lesquelles Apple veut installer des campus d&rsquo;ici 3 ans. // Source&#160;: <a href="https://www.apple.com/newsroom/2018/12/apple-to-build-new-campus-in-austin-and-add-jobs-across-the-us/" target="_blank">Apple</a></figcaption></figure>
<p>Les ambitions d&rsquo;Apple semblent montrer son intention d&rsquo;investir de nouveaux lieux hors de la Silicon Valley, comme le montre cette carte accompagnant le communiqué. Plus d&rsquo;un an après <a href="https://austin.curbed.com/2017/9/21/16346740/google-austin-office-new-photos-downtown" rel="noopener " target="_blank">l&rsquo;arrivée de Google</a> à Austin, l&rsquo;entreprise à la pomme veut elle aussi se faire une place dans la capitale de l&rsquo;État du Texas.</p>
<p>«&#160;<em>Avec cette nouvelle expansion, nous renouvelons notre intention de développer le secteur de la haute technologie et sa main d&rsquo;œuvre à l&rsquo;échelle internationale</em>&#160;», avance Tim Cook dans ce communiqué.</p>
<p>En 2018, Apple a recruté 6 000 employés, portant à 90 000 le nombre de personnes qui travaillent pour son compte aux États-Unis. D&rsquo;ici 2023, l&rsquo;entreprise annonce qu&rsquo;elle a l&rsquo;intention de favoriser la création de 20 000 emplois sur le territoire américain.</p>
<!-- 48/post_tag --><div id="embedded-tag-apple" class="embedded-tag-container">
    <div class="links">
        <p class="title">Plus d'actu <a href="//www.numerama.com/tag/apple/">Apple</a></p>
        <ul>
                        <li class="link">
                <a href="https://www.numerama.com/tech/447910-apple-ferme-le-reseau-social-dapple-music-le-quoi.html">
                    Apple ferme le réseau social d'Apple Music (le quoi?)                </a>
            </li>
                        <li class="link">
                <a href="https://www.numerama.com/tech/447548-vers-lindependance-hardware-apple-pourrait-concevoir-ses-propres-modems-pour-iphone.html">
                    Vers l'indépendance hardware : Apple pourrait concevoir ses propres modems pour iPhone                </a>
            </li>
                        <li class="link">
                <a href="https://www.numerama.com/tech/446120-iphone-bientot-une-coque-avec-batterie-integree-pour-les-modeles-avec-face-id.html">
                    iPhone : à quoi ressemble la coque avec batterie intégrée des modèles avec Face ID ?                </a>
            </li>
                        <li class="link">
                <a href="https://www.numerama.com/tech/446774-qualcomm-veut-faire-interdire-la-vente-diphone-en-chine-apple-evoque-un-acte-desespere.html">
                    Qualcomm veut faire interdire la vente d'iPhone en Chine, Apple évoque un « acte désespéré »                </a>
            </li>
                    </ul>
    </div>
</div>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
            <script type='text/javascript'>
            if (is_mobile_ads) {
                        if (typeof bottom_ad_run === 'undefined') {
            var bottom_ad_run = true;
                            console.log("[Ads] Call bottom non-ajax");
                if (typeof googletag !== 'undefined') {
                    googletag.cmd.push(function() {
                        googletag.display('bottom_ad');
                        googletag.pubads().refresh([ad_slots['bottom_ad']]);
                    });
                }
                    }
                } else {
                
        if (typeof incontent_ad === 'undefined') {
            var incontent_ad = true;
                            var postContent = document.getElementById('bottom_ad');
                var inContentAdBox = document.createElement('span');
                inContentAdBox.id = 'incontent_ad';
                postContent.parentNode.insertBefore(inContentAdBox, postContent.nextSibling);
                tmntag.cmd.push(function() {
                    if(window.tmntag && tmntag.adTag) {
                        if (debug_ads) {
                            console.log("[Ads] Call incontent_ad");
                        }
                        tmntag.adTag('incontent_ad', false);
                    }
                });
                    }
                }
        </script>
    </div>

    
    
    <div class="num-linked-startup clearfix">
            <p class="module-title">Who's who</p>
                <div class="clearfix startup-preview light-background" style="background-color:#ffffff">
    <div class="img-container">
        <a href="https://www.numerama.com/startup/apple">
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/09/apple-logo-1.png?resize=230,230">
                    </a>
    </div>
    <div class="content-container">
        <a href="https://www.numerama.com/startup/apple">
                            <p class="title">Apple</p>
            
            <p class="subtitle">Mangez des pommes</p>
        </a>
                <div class="startup-summary hidden-phone">
            <ul>
                                                <li>
                    <a href="https://www.numerama.com/startup/apple#447945-Historique">
                        Historique                    </a>
                </li>
                                <li>
                    <a href="https://www.numerama.com/startup/apple#447945-Perspectives">
                        Perspectives                    </a>
                </li>
                            </ul>
            <a href="https://www.numerama.com/startup/apple" class="link-to-startup">Lire la fiche</a>
        </div>
    </div>

</div>
    </div>
<footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    <a href="https://www.apple.com/newsroom/2018/12/apple-to-build-new-campus-in-austin-and-add-jobs-across-the-us/">Apple</a>
            </p>
    
    <div id="hrr-link"><a href="https://www.numerama.com/business/447945-lapres-silicon-valley-apple-va-ouvrir-un-nouveau-campus-au-texas.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>        <style>
            #embedded-tag-apple .title{
                color : #000000            }
            #embedded-tag-apple .title a {
                color : #000000            }
            #embedded-tag-apple ul{
                border-color: #000000;
            }
            #embedded-tag-apple li:before {
                color: #000000;
            }
        </style>
        
        <ul class="tags-list" style="width: calc(100% - 370px) !important;">
                <li><a href="https://www.numerama.com/tag/apple/">Apple</a></li>
                <li><a href="https://www.numerama.com/tag/emploi/">Emploi</a></li>
                <li><a href="https://www.numerama.com/tag/etats-unis/">Etats-Unis</a></li>
            </ul>
    
        <div class="comments-count">
                    <a href="#commentaires" class="add-first-comment">Il n'y a pas de commentaire. En ajouter un ?</a>
            </div>
    
</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=https://www.numerama.com/business/447945-lapres-silicon-valley-apple-va-ouvrir-un-nouveau-campus-au-texas.html?utm_medium=distibuted&utm_source=rss&utm_campaign=447945&text=L%E2%80%99apr%C3%A8s+Silicon+Valley%C2%A0%3F+Apple+va+ouvrir+un+nouveau+campus+au+Texas&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/business/447945-lapres-silicon-valley-apple-va-ouvrir-un-nouveau-campus-au-texas.html?utm_medium=distibuted&utm_source=rss&utm_campaign=447945" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.numerama.com/business/447945-lapres-silicon-valley-apple-va-ouvrir-un-nouveau-campus-au-texas.html?utm_medium=distibuted&utm_source=rss&utm_campaign=447945&title=L&rsquo;après Silicon Valley&#160;? Apple va ouvrir un nouveau campus au Texas" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.numerama.com/business/447945-lapres-silicon-valley-apple-va-ouvrir-un-nouveau-campus-au-texas.html?utm_medium=distibuted&utm_source=rss&utm_campaign=447945" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=https://www.numerama.com/business/447945-lapres-silicon-valley-apple-va-ouvrir-un-nouveau-campus-au-texas.html?utm_medium=distibuted&utm_source=rss&utm_campaign=447945&title=L%E2%80%99apr%C3%A8s+Silicon+Valley%C2%A0%3F+Apple+va+ouvrir+un+nouveau+campus+au+Texas" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="clearfix"></div>

</article>
        <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div id="core_ad"></div>
            <span style="clear: both" id="current_side_box">
        <script type='text/javascript'>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</script>
        </span>
    </div></div>        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-article">
		<header>
			<p>Vous aimerez peut-&ecirc;tre</p>
		</header>
					        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "//www.numerama.com/huma"+"noid-native"+"-c"+"-numerama-newsletter?s_id=1&sp_id=4&c_id=311";
                var urlPixel = "//www.n"+"umer"+"ama.com/humanoid-native-p"+"-numerama-newsletter?s_id=1&sp_id=4&c_id=311";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-\">\n        <a class=\"floatleft\"   href=\"\" title=\"Le meilleur de Numerama, directement dans votre bo\u00eete mail\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=176,127\" alt=\"Le meilleur de Numerama, directement dans votre bo\u00eete mail\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <h4> Le meilleur de Numerama, directement dans votre bo\u00eete mail <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
        								<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/business/379768-intel-risque-un-recours-collectif-pour-discrimination-sur-lage.html" title="Intel risque un recours collectif pour discrimination sur l'&acirc;ge">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 3</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/05/blur-close-up-computer-343239.jpg?resize=176,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/05/blur-close-up-computer-343239.jpg?resize=176,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/05/blur-close-up-computer-343239.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Intel risque un recours collectif pour discrimination sur l'âge">
            
        </div>
                    <p class="title"> Intel risque un recours collectif pour discrimination sur l'âge </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/emploi/">Emploi</a></li>
                                    <li><a href="https://www.numerama.com/tag/etats-unis/">Etats-Unis</a></li>
                                    <li><a href="https://www.numerama.com/tag/intel/">Intel</a></li>
                                    <li><a href="https://www.numerama.com/tag/justice/">Justice</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >28 mai 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/business/322540-apple-commence-a-ramener-son-argent-aux-usa-et-cela-pourrait-lui-couter-38-milliards-de-dollars.html" title="Apple commence &agrave; ramener son argent aux USA et cela pourrait lui co&ucirc;ter 38 milliards de dollars">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/01/apple.jpg?resize=176,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/01/apple.jpg?resize=176,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/01/apple.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Apple commence à ramener son argent aux USA et cela pourrait lui coûter 38 milliards de dollars">
            
        </div>
                    <p class="title"> Apple commence à ramener son argent aux USA et cela pourrait lui coûter 38 milliards de dollars </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/apple/">Apple</a></li>
                                    <li><a href="https://www.numerama.com/tag/etats-unis/">Etats-Unis</a></li>
                                    <li><a href="https://www.numerama.com/tag/fiscalite/">Fiscalité</a></li>
                                    <li><a href="https://www.numerama.com/tag/impots/">Impôts</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >18 janvier 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/business/377613-tech-for-good-ibm-promet-1-800-nouveaux-emplois-en-france-dici-2-ans.html" title="Tech for Good : IBM promet 1 800 nouveaux emplois en France d'ici 2 ans">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/03/ibm.jpg?resize=176,127"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/03/ibm.jpg?resize=176,127 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/03/ibm.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Tech for Good : IBM promet 1 800 nouveaux emplois en France d'ici 2 ans">
            
        </div>
                    <p class="title"> Tech for Good : IBM promet 1 800 nouveaux emplois en France d'ici 2 ans </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/blockchains/">Blockchain</a></li>
                                    <li><a href="https://www.numerama.com/tag/cloud-computing/">Cloud Computing</a></li>
                                    <li><a href="https://www.numerama.com/tag/emploi/">Emploi</a></li>
                                    <li><a href="https://www.numerama.com/tag/france/">France</a></li>
                                    <li><a href="https://www.numerama.com/tag/ibm/">IBM</a></li>
                                    <li><a href="https://www.numerama.com/tag/intelligence-artificielle/">Intelligence artificielle</a></li>
                                    <li><a href="https://www.numerama.com/tag/internet-des-objets/">Internet des objets</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >23 mai 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/business/335722-apple-soffre-le-netflix-des-magazines-nouvelle-etape-dans-la-strategie-liee-aux-services.html" title="Apple s'offre le &laquo; Netflix des magazines &raquo; : nouvelle &eacute;tape dans la strat&eacute;gie li&eacute;e aux services">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/03/apple-acquires-texture-03122018.jpg?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/03/apple-acquires-texture-03122018.jpg?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/03/apple-acquires-texture-03122018.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Apple s'offre le « Netflix des magazines » : nouvelle étape dans la stratégie liée aux services">
            
        </div>
                    <p class="title"> Apple s'offre le « Netflix des magazines » : nouvelle étape dans la stratégie liée aux services </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/apple/">Apple</a></li>
                                    <li><a href="https://www.numerama.com/tag/medias/">médias</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >14 mars 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
							<div class="clearfix"></div>
	</section>

        </div>
    </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
		<header>
			<p>Business : les derni&egrave;res actualit&eacute;s</p>
		</header>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/business/447568-revolut-devient-une-vraie-banque-europeenne-et-peut-proposer-des-credits-des-2019.html" title="Revolut devient une  &laquo; vraie&nbsp;&raquo; banque europ&eacute;enne et peut proposer des cr&eacute;dits d&egrave;s 2019">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/12/revolut.png?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/12/revolut.png?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/12/revolut.png?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Revolut devient une  « vraie » banque européenne et peut proposer des crédits dès 2019">
            
        </div>
                    <p class="title"> Revolut devient une  « vraie » banque européenne et peut proposer des crédits dès 2019 </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 11:02</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/business/447539-google-se-dit-pret-a-payer-une-taxe-sur-la-publicite-en-france.html" title="Google se dit pr&ecirc;t &agrave; payer une taxe sur la publicit&eacute; en France">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/google.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/google.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/google.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Google se dit prêt à payer une taxe sur la publicité en France">
            
        </div>
                    <p class="title"> Google se dit prêt à payer une taxe sur la publicité en France </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 10:12</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/business/446586-a-defaut-de-vendre-des-telephones-essential-rachete-un-specialiste-de-la-messagerie.html" title="&Agrave; d&eacute;faut de vendre des t&eacute;l&eacute;phones, Essential rach&egrave;te un sp&eacute;cialiste... de la messagerie">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/08/essential-phone.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/08/essential-phone.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/08/essential-phone.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="À défaut de vendre des téléphones, Essential rachète un spécialiste... de la messagerie">
            
        </div>
                    <p class="title"> À défaut de vendre des téléphones, Essential rachète un spécialiste... de la messagerie </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >10 décembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/business/446487-les-superettes-amazon-go-bientot-dans-les-aeroports.html" title="Les sup&eacute;rettes Amazon Go bient&ocirc;t dans les a&eacute;roports ?">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/08/aeroport.jpg?resize=306,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/08/aeroport.jpg?resize=306,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/08/aeroport.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Les supérettes Amazon Go bientôt dans les aéroports ?">
            
        </div>
                    <p class="title"> Les supérettes Amazon Go bientôt dans les aéroports ? </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >08 décembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/business/445121-epic-games-sattaque-a-steam-avec-une-plateforme-qui-prendre-deux-fois-moins-dargent-aux-createurs.html" title="Epic Games s'attaque &agrave; Steam avec une plateforme qui prendra deux fois moins d'argent aux cr&eacute;ateurs">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 3</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/05/fortnite.jpg?resize=306,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/05/fortnite.jpg?resize=306,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/05/fortnite.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Epic Games s'attaque à Steam avec une plateforme qui prendra deux fois moins d'argent aux créateurs">
            
        </div>
                    <p class="title"> Epic Games s'attaque à Steam avec une plateforme qui prendra deux fois moins d'argent aux créateurs </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >07 décembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/business/445768-pour-sa-4eme-edition-la-maddy-keynote-se-projette-en-2084.html" title="Pour sa 4e &eacute;dition, la Maddy Keynote se projette en 2084">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 2</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/12/maddy-keynote-couv.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/12/maddy-keynote-couv.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/12/maddy-keynote-couv.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Pour sa 4e édition, la Maddy Keynote se projette en 2084">
            
        </div>
                    <p class="title"> Pour sa 4e édition, la Maddy Keynote se projette en 2084 </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >06 décembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
				<div class="clearfix"></div>
	</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
            <section class="brief-list">
    <div class="brief-list-content clearfix">
        <header>
            <p>La rédaction vous recommande</p>
        </header>
        <div class="post-list-week-container slider-container clearfix">
            <div class="slide-container">
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/pop-culture/288535-quel-abonnement-privilegier-pour-voir-le-maximum-de-championnats-de-foot.html" title="Ligue 1, Ligue des Champions, Premier League... : quel abonnement choisir pour voir les championnats de foot ?">
                        <p class="title">
                            Ligue 1, Ligue des Champions, Premier League... : quel abonnement choisir pour voir les championnats de foot ?                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/10/stade.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/224993-comment-creer-un-mot-de-passe-securise.html" title="Comment cr&eacute;er un bon mot de passe s&eacute;curis&eacute; et un bon code pour votre smartphone">
                        <p class="title">
                            Comment créer un bon mot de passe sécurisé et un bon code pour votre smartphone                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/01/password.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/sciences/447378-comment-observer-la-magnifique-pluie-detoiles-filantes-des-geminides.html" title="Comment observer la magnifique pluie d'&eacute;toiles filantes des G&eacute;minides ?">
                        <p class="title">
                            Comment observer la magnifique pluie d'étoiles filantes des Géminides ?                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/12/geminides-etoiles-filantes.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/pop-culture/447121-test-de-super-smash-bros-ultimate-les-joueurs-switch-meritaient-le-meilleur-opus.html" title="Test de Super Smash Bros. Ultimate : les joueurs Switch m&eacute;ritaient le meilleur opus">
                        <p class="title">
                            Test de Super Smash Bros. Ultimate : les joueurs Switch méritaient le meilleur opus                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/12/45555781_2102998453085465_1755957014866952192_o.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/447562-qui-etait-evelyn-berezin-linventrice-du-premier-traitement-de-texte.html" title="Qui &eacute;tait Evelyn Berezin, l'inventrice du premier traitement de texte ?">
                        <p class="title">
                            Qui était Evelyn Berezin, l'inventrice du premier traitement de texte ?                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/12/evelyn-berezin-capture-yt.png?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/447584-comment-resilier-un-abonnement-internet-box-sfr.html" title="Comment r&eacute;silier un abonnement internet box SFR">
                        <p class="title">
                            Comment résilier un abonnement internet box SFR                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/10/sfrok.png?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/politique/447038-alertes-soutien-solidarite-quand-twitter-permet-aux-femmes-de-lutter-contre-les-agresseurs-de-rue.html" title="Agressions de rue : quand Twitter permet aux femmes de s'entraider">
                        <p class="title">
                            Agressions de rue : quand Twitter permet aux femmes de s'entraider                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/12/twitter-une-2.jpg?resize=225,325" />
                    </a>
                </article>
                            </div>
        </div>
    </div>
</section>
        </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":440191,"action":"singlePost"}'>
    </div>
</div>


    </div>
            <script class="template-newsletter-form" type="text/template">
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
            <div class="title"><b>Inscrivez-vous</b> à la newsletter</div>
    <div class='input-filed span12'>
        <p class="span12">Recevez chaque jour le meilleur de l'actualité, <b>sélectionné et livré avec <span class="fa fa-heart"></span></b></p>

        <div class="switch-menu span6 phone12">
            <p><span class="subtitle">1.</span> Choisissez votre rythme</p>
            <span class='switch active' data-value='daily'>Quotidien</span>
            <span class='switch' data-value='weekly'>Hebdomadaire</span>
        </div>
        <div class="email-area span6 phone12">
            <p><span class="subtitle">2.</span> Entrez votre adresse email</p>
            <input id='newsletter_side_textbox' placeholder='Votre adresse e-mail' class='validate newsletter_textbox phone12' type='email' name='email'>
            <input id='newsletter_side_form_button' value="S'inscrire" type='submit' class='ajax-trigger phone12 newsletter_side_form_button newsletter_form_button' data-type='email'>
        </div>
    </div>
    <script>
        $(".newsletter_form").find(".switch").click(function () {
            var form = $(".newsletter_form");
            $(this).siblings(".switch").removeClass("active");
            $(this).addClass("active");
            var conf = form.data("conf");
            conf.newsletter = $(this).data("value");
            form.data("conf", conf);
        });
    </script>
        </form>
    </section>
</script>        <section id="commentaires" data-comments-number="0" data-post-author="nellylesage" data-discourse-topic-id="65366" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">L&rsquo;après Silicon Valley&#160;? Apple va ouvrir un nouveau campus au Texas </p>
            </header>
            <div class="add-comment-box">
                <form>
                    <p class="error"></p>
                    <textarea name="addCommentContent" class="add-comment-editor" data-commentid="0"></textarea>
                    <div class="add-comment-action">
                                                <input type="submit" value="Se connecter & commenter"/>
                                            </div>
                </form>
            </div>
            <div class="comments-content">
                <ul id="comments-content">
                                    </ul>
            </div>
        </div>
    </div>
    <div id="add-comment-button">
        <button>Ajouter un commentaire</button>
    </div>
</section><div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">2</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">L&rsquo;après Silicon Valley&#160;? Apple va ouvrir un nouveau campus au Texas</span></p>
        <ul class="progress-bar_menu">
                        <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/business/447945-lapres-silicon-valley-apple-va-ouvrir-un-nouveau-campus-au-texas.html?utm_medium=distibuted&utm_source=rss&utm_campaign=447945" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=https://www.numerama.com/business/447945-lapres-silicon-valley-apple-va-ouvrir-un-nouveau-campus-au-texas.html?utm_medium=distibuted&utm_source=rss&utm_campaign=447945&text=L&rsquo;après Silicon Valley&#160;? Apple va ouvrir un nouveau campus au Texas&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                    <li><a href="https://plus.google.com/share?url=https://www.numerama.com/business/447945-lapres-silicon-valley-apple-va-ouvrir-un-nouveau-campus-au-texas.html?utm_medium=distibuted&utm_source=rss&utm_campaign=447945" data-network="googleplus" data-action="share" target="_blank"><span class='icon-google-plus '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
        <footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>            <ul class="footer-container_menu hidden-tablet hidden-phone">
                                <li><a href="https://www.numerama.com/category/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                                <li><a href="https://www.numerama.com/category/politique/" data-universename="Politique" data-universeslug="politique">Politique</a></li>
                                <li><a href="https://www.numerama.com/category/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                                <li><a href="https://www.numerama.com/category/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                                <li><a href="https://www.numerama.com/category/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                                <li><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="borderleft"><a href="/a-propos/">À propos</a></li>
                <li><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="hidden-desktop footer-responsive-network phone12 tablet12">
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>        </div>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop hidden-phone tablet12">
            <li class="tablet3"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="tablet3"><a href="#" class="js-open-consent-modal">Préférences</a></li>
            <li class="tablet3"><a href="/a-propos/">À propos</a></li>
            <li class="tablet3"><a href="/contact/">Contact</a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone12"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone4 centered"><a href="/a-propos/">À propos</a></li>
            <li class="phone4 centered"><a href="/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>L'Âge de pierre. L'Âge de bronze. L'Âge de fer. Nous définissons des époques entières de l'humanité par la technologie qu'elles utilisent.</p>
                <span class="footer-information_quote-author">Reed Hastings</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 humanoid-logo">
            <a href='https://humanoid.fr' class='icon-humanoid-letter2 hover-dark-orange' target='_blank'></a>            <span style="float: right; clear: both;" class="hover-dark-orange">
                <a style="color: #999" href="https://www.numerama.com/mon-profil/">Mon profil &nbsp;&nbsp;</a>
                <a style="color: #999" href="#" class="js-open-consent-modal">Préférences publicitaires &nbsp;&nbsp;</a>
                <a style="color: #999" href="/mentions-legales/">Mentions Légales &nbsp;&nbsp;</a>
                <a style="color: #999" href="/laffiliation/">L'affiliation &nbsp;&nbsp;</a>
                <a style="color: #999" href="/les-contenus-sponsorises-nos-engagements/">Contenus sponsorisés &nbsp;&nbsp;</a>
            </span>
        </div>

            </div>

</footer>

<div id="js-cookies-bar" class="cookies-bar">
    <div class="cookies-bar__text">
        <p class="title">🍪 Coucookie !</p>
        <p>Si nous utilisons des cookies et retenons des données anonymisées, c’est pour nous aider à mieux faire notre travail de mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent. Bref, rien qui ne sort de notre activité de média.</p>
        <p>Vous pouvez toutefois <a id="js-open-consent-modal" class="js-open-consent-modal" href="#">ajuster les paramètres</a> vous concernant : vous ne verrez pas moins de pub sur Numerama, mais elles seront moins ciblées. En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.</p>
    </div><!--
    --><div class="cookies-bar__button">
        <p><a id="js-cookies-bar-accept" href="#">J'accepte</a></p>
    </div>
</div>

<div id="js-cookies-personalize" class="js-cookies-personalize cookies-modal">
    <div class="cookies-modal__content">
        <div class="cookies-modal__close js-adx-close-modal">
            <span>&times;</span>
        </div>
        <div class="materialize cookies-modal__configure">
            <p class="title">Préférences cookies</p>
            <p>Afin de vous proposer du contenu de qualité, nos outils de mesure d'audience et notre régie publicitaire déposent des cookies et stockent ou accèdent à des données sur votre appareil. Ces données nous permettent de vous proposer un contenu et des publicités personnalisés. Ces services requièrent votre consentement pour collecter et utiliser vos données personnelles.</p>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Mesures d'audiences précises</span><!--
                        --><span class="label-lever">
                            <input name="tracking_precision" id="tracking_precision" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Annonces personnalisées par Google</span><!--
                        --><span class="label-lever">
                            <input name="google_personalized_ads" id="google_personalized_ads" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <p class="cookies-modal__save">
                <a href="#" class="js-adx-close-modal">Sauvegarder</a>
            </p>
            <p class="cookies-modal__legal-mentions"><a href="/mentions-legales">Lire les mentions légales</a></p>
        </div>
    </div>
</div>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1544623924.js" type="text/javascript"></script>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/post-v1544623922.js" type="text/javascript"></script>
<script type='text/javascript' src='https://www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type="text/javascript">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</script></body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (Requested URI contains query) 

Served from: www.numerama.com @ 2018-12-14 13:33:17 by W3 Total Cache
-->