
<!-- Don't display header and menu if its an ajax call -->
    <!DOCTYPE html>
<html lang="fr-FR">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//scripts.static-od.com" />

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/wp-content/themes/project-n-theme/assets/compiled/main-v1611152912.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-04-10-2019.json" />

    <link rel="icon" sizes="196x196" href="https://www.numerama.com/wp-content/themes/project-n-theme/assets/images/favicons/icon-196x196.png">
    
<!--- head -->
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Quiz : cette phrase est-elle censurée par Twitter ?</title>
	<meta name="description" content="Saurez-vous reconnaître un message supprimé par Twitter d&#039;un tweet autorisé à rester en ligne ? Ces quelques exemples montrent combien il est impossible de comprendre la politique de modération du réseau social. Et de se demander : le sait-il lui-même ?" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.numerama.com/politique/684387-quiz-cette-phrase-est-elle-censuree-par-twitter.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Quiz : cette phrase est-elle censurée par Twitter ?" />
	<meta property="og:description" content="Saurez-vous reconnaître un message supprimé par Twitter d&#039;un tweet autorisé à rester en ligne ? Ces quelques exemples montrent combien il est impossible de comprendre la politique de modération du réseau social. Et de se demander : le sait-il lui-même ?" />
	<meta property="og:url" content="https://www.numerama.com/politique/684387-quiz-cette-phrase-est-elle-censuree-par-twitter.html" />
	<meta property="og:site_name" content="Numerama" />
	<meta property="article:publisher" content="https://www.facebook.com/Numerama" />
	<meta property="article:published_time" content="2021-01-26T14:25:30+00:00" />
	<meta property="article:modified_time" content="2021-01-26T14:26:42+00:00" />
	<meta property="og:image" content="https://www.numerama.com/wp-content/uploads/2021/01/twitter-logo-question.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Numerama" />
	<meta name="twitter:site" content="@Numerama" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
        <style>
            .sd-cmp-181cY .sd-cmp-2Pci8:hover {
                background: #e9573f;
                color: white;
            }

            .sd-cmp-Kx3l9 h2.sd-cmp-2H803 {
                font-size: 1.25rem;
                font-weight: 700;
                line-height: 1.5rem;
                text-align: left;
            }

            @media screen and (min-width: 1000px) {
                .sd-cmp-Kx3l9 {
                    max-width: 1000px;
                    top: -1.25rem;
                }
            }
        </style>
        <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/xDJmn/stub" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/xDJmn/cmp" charset="utf-8" async></script>
            <script type="text/javascript">
          var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var targeting = JSON.parse('{"adUnit":"\/82864103\/numerama.com\/autre-article","pageTargeting":{"tags":["discriminations","inclusivite","reseau-social","politique","tech","twitter"],"isSponso":"0","isSafe":"1"}}');
        </script>
        <script async defer type="text/javascript" src="//scripts.static-od.com/setup/?site=numerama" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/numerama.com\/autre-article","pageTargeting":{"tags":["discriminations","inclusivite","reseau-social","politique","tech","twitter"],"isSponso":"0","isSafe":"1"}}'></script>
            <script type='text/javascript'>
          function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);
        </script>
    <script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><link rel='https://api.w.org/' href='https://www.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fpolitique%2F684387-quiz-cette-phrase-est-elle-censuree-par-twitter.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fpolitique%2F684387-quiz-cette-phrase-est-elle-censuree-par-twitter.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
							<meta property="ia:markup_url" content="https://www.numerama.com/politique/684387-quiz-cette-phrase-est-elle-censuree-par-twitter.html?ia_markup=1" />
				    <style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
    </style>
            <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://www.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '500',
                'postage': '0',
                'agedays': '0',
                'author': 'marieturcan',
                'tags': '{discriminations}{inclusivite}{reseau-social}{politique}{tech}{twitter}',
                'timeless': 'false',
                'publishDate': '26/01/2021',
                'publishTime': "15",
                'publishDay': "2",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
        </script>
        <!-- End Google Tag Manager -->
                <script language="JavaScript">
          function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }
        </script>
                <style type="text/css">
                #hrr-overlay {
                    position: fixed;
                    top: 0;
                    left: 0;
                    right: 0;
                    bottom: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0, 0, 0, .5);
                    z-index: 9999999999;
                }

                #hrr-iframe-container {
                    width: 800px;
                    max-width: 90%;
                    height: 800px;
                    max-height: 90%;
                    margin: auto !important;
                    top: 0;
                    right: 0;
                    left: 0;
                    bottom: 0;
                    position: absolute;
                }

                #hrr-iframe {
                    width: 100%;
                    height: 100%;
                    display: block;
                    background-color: white;
                    padding: 0;
                    margin: 0;
                }
            </style>
            <link rel="icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>  <meta name="author" content="Marie Turcan" />
  <link rel="image_src" href="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/01/twitter-logo-question.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://www.numerama.com/wp-content/mu-plugins/humanoid-core/includes/Core/Ajax/AjaxEndpoint.php";
        var admin_ajax = "https://www.numerama.com/wp-admin/admin-ajax.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/wp-content/themes/project-n-theme";
    </script>
    <link rel="preload" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css"></noscript>
</head>
<body class="post-template-default single single-post postid-684387 single-format-standard no-js">

        <script>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</script>
    

            <div id="header-container">
                                <nav class="wrap header-container">
                    <ul class="header-container_brand floatleft">
                        <li class="header-container_brand-logo">
                                                            <a class="header-container_brand-logo-link" href="https://www.numerama.com">
                                                                            <img alt="Numerama, le média de référence sur la société numérique et l'innovation technologique" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/numerama-logo/numerama_blanc.svg">
                                                                            <span class='icon-page-next '></span>                                </a>
                                                    </li>
                        <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                            <ul>
                                <li class="header-container_brand-submenu-network">
                                    <ul>
                                        <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                                        <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                                        <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-SVG_Flipboard_noir ' target='_blank'></a></li>
                                        <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                                        <li class="submenu-network-li rss-logo"><a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                                    </ul>
                                </li>
                                                                <li class="header-container_brand-logo cyberguerre-logo"><a target="_blank" href="https://cyberguerre.numerama.com" class="icon-cyberguerre-letter">Cyberguerre</a> </li>
                                                                <li class="header-container_brand-logo frandroid-logo"><a target="_blank" rel="noopener" href="https://www.frandroid.com"></a></li>
                                <li class="header-container_brand-logo humanoid-logo"><a target="_blank" rel="noopener" href="https://humanoid.fr"></a></li>
                            </ul>
                        </li>

                    </ul>
                    <ul class="header-container_taxonomy floatleft">
                                                <li>
                            <a href="https://www.numerama.com/vroom/" class="{}">
                                <noscript><img src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/vroom/logo-vroom.png" class="menu-logo-vroom" alt="Vroom"  /></noscript><img data-src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/vroom/logo-vroom.png" class="menu-logo-vroom" alt="Vroom"  />                            </a>
                        </li>
                                                                                                                                                                    <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="">Tech</a></li>
                                                                                                                                                                                                    <li><a href="https://www.numerama.com/politique/" data-universename="Société" data-universeslug="politique" class="active">Société</a></li>
                                                                                                                                                                                                                                                            <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="">Pop culture</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                    <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                                                                                                                                                                <li><a href="https://www.numerama.com/tag/test/">Tests</a></li>
                            <li><a href="https://www.numerama.com/tag/guide-dachat/" class="{}">Guides</a></li>
                                                <div class="clearfix"></div>
                    </ul>
                    <!-- discussion & profil -->
                    <ul class="header-container_options floatleft">
                                                <li class="js-menu-account header-container_options-login floatleft">
                            <a rel="nofollow" href="https://www.numerama.com/connexion"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></a>
                        </li>
                        <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
                        <div class="clearfix"></div>
                                            </ul>
                </nav>
            </div>

    <!-- SEARCH BOX -->
    <section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"\/modules\/search-result.php","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
        <div id="ctBoc" class="">
            <div class="article-container ajax-container" id="container-post684387"  data-conf='{"prev":684763,"action":"singlePost"}'>
    <div class="post-cover cover-discriminations">
    <div class="post-cover__opacity-filter"></div>
    <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/01/twitter-logo-question.jpg?resize=1212,712" class="post-cover__background-image"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/01/twitter-logo-question.jpg?resize=1212,712" class="post-cover__background-image"  /></div>
<div class="post-top-area">
    <div class="post-title">
        <h1>Quiz&#160;: cette phrase est-elle censurée par Twitter&#160;?</h1>
        <div class="post-author-bloc">
            <div class="post-author-bloc_avatar--wrapper">
                <div class="post-author-bloc_avatar" style="background: url('//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-marie04.jpg?resize=100,100') no-repeat center; background-size: cover;"></div>
                            </div>
            <span class="post-author-bloc_name">
                <a href="https://www.numerama.com/author/marieturcan/" rel="author"><span>Marie Turcan</span></a>
                            </span>
            <span class="post-author-bloc_text">
                <time datetime="2021-01-26T15:25:30+01:00">26 janvier 2021</time>
                                - <a class='post-univers-url' href="https://www.numerama.com/politique/inclusivite/discriminations/">Discriminations</a></span>
                            </span>
        </div>
    </div>
    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone"><li><a href="https://www.numerama.com/">Accueil</a> </li><li> <a href="https://www.numerama.com/politique/">Société</a> </li><li> <a href="https://www.numerama.com/politique/inclusivite/">Inclusivité</a> </li><li> <a href="https://www.numerama.com/politique/inclusivite/discriminations/">Discriminations</a> </li><li> Quiz&#160;: cette phrase est-elle censurée par Twitter&#160;?</li></ul></div>
    <div id="p684387" class="wrap post" data-previous-post-url="https://www.numerama.com/tech/684763-les-centres-de-vaccination-arrivent-sur-google-maps.html" data-previous-post-title="Les centres de vaccination arrivent sur Google Maps">
        <div class="top-bloc hidden-phone">
            <div class="hb__ad hb__ad--header hidden-phone">
            <div style='display:none;' class="Billboard_1"></div>
        </div>
    </div>
        
        <div class="post-content-two-sides">
            <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">Saurez-vous reconnaître un message supprimé par Twitter d'un tweet autorisé à rester en ligne ? Ces quelques exemples montrent combien il est impossible de comprendre la politique de modération du réseau social. Et de se demander : le sait-il lui-même ?</p>
                                <div style="display:none" class="Mobile_Pos1"></div>
                <p>Twitter a suspendu, à la mi-janvier 2021, de <a href="https://www.liberation.fr/france/2021/01/26/peut-on-parler-des-hommes-qui-violent-sur-twitter_1818480" rel="noopener noreferrer" target="_blank">nombreux comptes de féministes</a>. Elles ont pour point commun d’avoir soulevé une question : vu que 96 % des viols sont commis par des hommes, comment peut-on les empêcher de violer ?</p>
<p>Cette vague de suspension n’a rien d’anecdotique : cela fait des années que des militants et militantes dénoncent une certaine censure du réseau social. Twitter est une plateforme fréquentée par 330 millions de personnes par mois, dont <a href="https://blog.digimind.com/fr/tendances/twitter-chiffres-essentiels-france-monde-2020" rel="noopener noreferrer" target="_blank">12,8 millions en France</a>.</p>
<p>Le réseau social n’a pas embauché assez de modérateurs et modératrices pour gérer ce nombre d’utilisateurs et les contenus (<a href="https://www.numerama.com/politique/676246-comment-des-images-pedopornographiques-sont-echangees-librement-grace-a-facebook-youtube-et-twitter.html">même le pire de l’humanité</a>) qu’ils publient quotidiennement. Il se repose sur un algorithme (<a href="https://www.vice.com/en/article/a35nbj/twitter-content-moderation" rel="noopener noreferrer" target="_blank">40 % des contenus</a> « repérés » en 2019), et sur des signalements humains. Si un nombre <a href="https://www.numerama.com/politique/683737-sur-twitter-bienvenue-dans-un-espace-interdit-aux-pedes-et-gouines.html">conséquent d’internautes signalent le même tweet</a>, ils peuvent réussir à suspendre le compte de la personne visée, pendant au minimum 12 heures.</p>
<p>Celle-ci dispose ensuite d’un choix : supprimer le tweet pour récupérer son compte, ou faire appel de la décision (et repousser la date à laquelle elle pourra, peut-être, récupérer son compte). C’est un changement drastique par rapport à la politique que brandissait le réseau social au petit oiseau bleu il y <a href="https://www.vice.com/en/article/a35nbj/twitter-content-moderation" rel="noopener noreferrer" target="_blank">a encore deux ans,</a> se vantant de « masquer » ou « cacher » les tweets plus que les rendre inaccessibles.</p>                        <div style="display:none" class="Mobile_Pos2"></div>
                                        <div style="display:none" class="Content_1"></div>
                
<h2>Twitter face à l’impossible modération ?</h2>
<p>Les internautes sont nombreuses et nombreux à s’interroger sur l’absence de règles claires sur lesquelles Twitter se baserait pour supprimer leurs messages et suspendre leurs comptes — <a href="https://help.twitter.com/fr/managing-your-account/suspended-twitter-accounts#:~:text=Les%20principales%20causes%20de%20suspension,pas%20les%20R%C3%A8gles%20de%20Twitter." rel="noopener noreferrer" target="_blank">les conditions d’utilisation existent</a>, <a href="https://help.twitter.com/fr/rules-and-policies/twitter-rules" rel="noopener noreferrer" target="_blank">les règles aussi</a>, mais sont rarement appliquées à la lettre, ou de manière claire. Mais une question sous-jacente semble apparaître : le réseau social le sait-il lui même ? La plateforme, qui refuse de commenter les « <em>cas individuels</em> » à chaque fois qu’on l’interroge sur un sujet, semble en effet elle-même incapable de justifier certaines décisions de modération.</p>
<p>Concernant les féministes dont les comptes ont été récemment suspendus, on constate toutefois un changement de discours public de la part de Twitter : contacté par Numerama, <a href="https://www.numerama.com/politique/684358-comptes-de-feministes-suspendus-pour-une-fois-twitter-admet-une-vraie-erreur.html">le réseau social a admis une vraie « erreur »</a> qui aurait été provoquée par un accroissement « récent » de sa modération par algorithme. La majorité des comptes ont été remis en ligne. Mais quid des autres situations ?</p>
<p>Nous avons regroupé quelques exemples qui montrent combien il est aujourd’hui quasiment impossible de trouver une logique, un équilibre ou une règle claire dans la manière dont Twitter modère les contenus.</p>

<!-- Load CSS Skin Theme -->
<style> @import url('https://www.numerama.com/wp-content/plugins/wp-viral-quiz/resources/css/bootstrap-wrapper.css'); </style>
<style> @import url('https://www.numerama.com/wp-content/plugins/wp-viral-quiz/resources/icons/fa/css/font-awesome.min.css'); </style>
<style> @import url('https://www.numerama.com/wp-content/plugins/wp-viral-quiz/resources/css/fo-style.css'); </style>
<style> @import url('https://www.numerama.com/wp-content/plugins/wp-viral-quiz/resources/css/skins/buzzfeed/style.css'); </style>

<!-- Custom style -->
<style>
	
	</style>

<!-- Facebook SDK -->
<script type="text/javascript">
	(function(d, s, id){
		 var js, fjs = d.getElementsByTagName(s)[0];
		 if (d.getElementById(id)) {return;}
		 js = d.createElement(s); js.id = id;
		 js.src = "//connect.facebook.net/en_US/sdk.js";
		 fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!-- / Prepare sharing options -->
	
<!--  Quiz Created with WP Viral Quiz (v4.06) - https://www.ohmyquiz.io/discover -->
<a name="wpvqgr"></a>

<div class="wpvqgr-wrapper">
	<div class="container-fluid">

		
		<div id="wpvqgr-684361" class="wpvqgr wpvqgr_quiz_trivia">

			<div class="wpvqgr-a-d-s">
											</div>

			
							<a href="" id="wpvqgrquestion"></a>
				<div class="wpvqgr-page-0 wpvqgr-page" data-id="0">

					
						<div class="row">
							<div class="col-sm-12">

								<!-- Global ads between questions -->
																
								<!-- HTML Blocks -->
																<!-- Regular question -->
									<div class="wpvqgr-question" data-id="0">
										<div class="wpvqgr-question-label"><figure id="attachment_684512" aria-describedby="caption-attachment-684512" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/wp-content/uploads/2021/01/flashcard-3.jpg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2021/01/flashcard-3-1024x576.jpg" alt="« Comment fait-on pour que les hommes cessent de violer ? »"><style>.wp-image-684512.size-large{display:none;}</style></noscript><img class="wp-image-684512 size-large" alt="« Comment fait-on pour que les hommes cessent de violer ? »" width="1024" height="576" data-src="https://www.numerama.com/wp-content/uploads/2021/01/flashcard-3-1024x576.jpg" data-srcset="" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-684512" class="wp-caption-text">« Comment fait-on pour que les hommes cessent de violer ? »</figcaption></figure></div>
										
																		
										<div class="row">
																								<div class="wpvqgr-answer-col col-xs-12 col-md-12">
														<div class="wpvqgr-answer" data-id="0">

															
																														
																															<div class="wpvqgr-checkbox">
																	<div class="wpvqgr-checkbox-picture wpvqgr-checkbox-unchecked-picture"></div>
																	<span class="wpvqgr-answer-label">Censuré</span>
																	<hr class="wpvqgr-clear">
																</div>
																													</div>
													</div>
																								<div class="wpvqgr-answer-col col-xs-12 col-md-12">
														<div class="wpvqgr-answer" data-id="1">

															
																														
																															<div class="wpvqgr-checkbox">
																	<div class="wpvqgr-checkbox-picture wpvqgr-checkbox-unchecked-picture"></div>
																	<span class="wpvqgr-answer-label">Pas censuré </span>
																	<hr class="wpvqgr-clear">
																</div>
																													</div>
													</div>
																					</div>

										<div class="row">
											<div class="col-sm-12">
												<div class="wpvqgr-explanation">
													<h3 class="wpvqgr-thats-right">Correct !</h3>
													<h3 class="wpvqgr-thats-wrong">Faux !</h3>
													<div class="wpvqgr-explanation-content"></div>
												</div>
											</div>
										</div>
									</div> <!-- .question -->
								
							</div> <!-- / col -->
						</div> <!-- / row -->

						<div class="wpvqgr-continue">
							<button class="wpvqgr-button" style="background:;">
								Voir mon score							</button>
						</div>
					
											
						<div class="row">
							<div class="col-sm-12">

								<!-- Global ads between questions -->
																
								<!-- HTML Blocks -->
																<!-- Regular question -->
									<div class="wpvqgr-question" data-id="1">
										<div class="wpvqgr-question-label"><figure id="attachment_684519" aria-describedby="caption-attachment-684519" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/wp-content/uploads/2021/01/flashcard-5.jpg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2021/01/flashcard-5-1024x576.jpg" alt=""><style>.size-large.wp-image-684519{display:none;}</style></noscript><img class="size-large wp-image-684519" alt="" width="1024" height="576" data-src="https://www.numerama.com/wp-content/uploads/2021/01/flashcard-5-1024x576.jpg" data-srcset="" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-684519" class="wp-caption-text">« Les violeurs ne sont pas des monstres. Ce sont des hommes ordinaires. C'est bien le problème. »</figcaption></figure></div>
										
																		
										<div class="row">
																								<div class="wpvqgr-answer-col col-xs-12 col-md-12">
														<div class="wpvqgr-answer" data-id="0">

															
																														
																															<div class="wpvqgr-checkbox">
																	<div class="wpvqgr-checkbox-picture wpvqgr-checkbox-unchecked-picture"></div>
																	<span class="wpvqgr-answer-label">Censuré</span>
																	<hr class="wpvqgr-clear">
																</div>
																													</div>
													</div>
																								<div class="wpvqgr-answer-col col-xs-12 col-md-12">
														<div class="wpvqgr-answer" data-id="1">

															
																														
																															<div class="wpvqgr-checkbox">
																	<div class="wpvqgr-checkbox-picture wpvqgr-checkbox-unchecked-picture"></div>
																	<span class="wpvqgr-answer-label">Non censuré</span>
																	<hr class="wpvqgr-clear">
																</div>
																													</div>
													</div>
																					</div>

										<div class="row">
											<div class="col-sm-12">
												<div class="wpvqgr-explanation">
													<h3 class="wpvqgr-thats-right">Correct !</h3>
													<h3 class="wpvqgr-thats-wrong">Faux !</h3>
													<div class="wpvqgr-explanation-content"></div>
												</div>
											</div>
										</div>
									</div> <!-- .question -->
								
							</div> <!-- / col -->
						</div> <!-- / row -->

						<div class="wpvqgr-continue">
							<button class="wpvqgr-button" style="background:;">
								Voir mon score							</button>
						</div>
					
											
						<div class="row">
							<div class="col-sm-12">

								<!-- Global ads between questions -->
																
								<!-- HTML Blocks -->
																<!-- Regular question -->
									<div class="wpvqgr-question" data-id="2">
										<div class="wpvqgr-question-label"><figure id="attachment_684514" aria-describedby="caption-attachment-684514" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/wp-content/uploads/2021/01/flashcard-4.jpg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2021/01/flashcard-4-1024x576.jpg" alt=""><style>.size-large.wp-image-684514{display:none;}</style></noscript><img class="size-large wp-image-684514" alt="" width="1024" height="576" data-src="https://www.numerama.com/wp-content/uploads/2021/01/flashcard-4-1024x576.jpg" data-srcset="" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-684514" class="wp-caption-text">Légende : « On leur [les hommes, ndlr] coupe la bite. Résolu. Fin. »</figcaption></figure></div>
										
																		
										<div class="row">
																								<div class="wpvqgr-answer-col col-xs-12 col-md-12">
														<div class="wpvqgr-answer" data-id="0">

															
																														
																															<div class="wpvqgr-checkbox">
																	<div class="wpvqgr-checkbox-picture wpvqgr-checkbox-unchecked-picture"></div>
																	<span class="wpvqgr-answer-label">Censuré</span>
																	<hr class="wpvqgr-clear">
																</div>
																													</div>
													</div>
																								<div class="wpvqgr-answer-col col-xs-12 col-md-12">
														<div class="wpvqgr-answer" data-id="1">

															
																														
																															<div class="wpvqgr-checkbox">
																	<div class="wpvqgr-checkbox-picture wpvqgr-checkbox-unchecked-picture"></div>
																	<span class="wpvqgr-answer-label">Non censuré</span>
																	<hr class="wpvqgr-clear">
																</div>
																													</div>
													</div>
																					</div>

										<div class="row">
											<div class="col-sm-12">
												<div class="wpvqgr-explanation">
													<h3 class="wpvqgr-thats-right">Correct !</h3>
													<h3 class="wpvqgr-thats-wrong">Faux !</h3>
													<div class="wpvqgr-explanation-content"></div>
												</div>
											</div>
										</div>
									</div> <!-- .question -->
								
							</div> <!-- / col -->
						</div> <!-- / row -->

						<div class="wpvqgr-continue">
							<button class="wpvqgr-button" style="background:;">
								Voir mon score							</button>
						</div>
					
											
						<div class="row">
							<div class="col-sm-12">

								<!-- Global ads between questions -->
																
								<!-- HTML Blocks -->
																<!-- Regular question -->
									<div class="wpvqgr-question" data-id="3">
										<div class="wpvqgr-question-label"><figure id="attachment_684521" aria-describedby="caption-attachment-684521" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/wp-content/uploads/2021/01/flashcard-6.jpg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2021/01/flashcard-6-1024x576.jpg" alt=""><style>.size-large.wp-image-684521{display:none;}</style></noscript><img class="size-large wp-image-684521" alt="" width="1024" height="576" data-src="https://www.numerama.com/wp-content/uploads/2021/01/flashcard-6-1024x576.jpg" data-srcset="" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-684521" class="wp-caption-text">« Eh, les gouines, vous l'avez rencontré comment votre amoureuse ? »</figcaption></figure></div>
										
																		
										<div class="row">
																								<div class="wpvqgr-answer-col col-xs-12 col-md-12">
														<div class="wpvqgr-answer" data-id="0">

															
																														
																															<div class="wpvqgr-checkbox">
																	<div class="wpvqgr-checkbox-picture wpvqgr-checkbox-unchecked-picture"></div>
																	<span class="wpvqgr-answer-label">Censuré</span>
																	<hr class="wpvqgr-clear">
																</div>
																													</div>
													</div>
																								<div class="wpvqgr-answer-col col-xs-12 col-md-12">
														<div class="wpvqgr-answer" data-id="1">

															
																														
																															<div class="wpvqgr-checkbox">
																	<div class="wpvqgr-checkbox-picture wpvqgr-checkbox-unchecked-picture"></div>
																	<span class="wpvqgr-answer-label">Non censuré</span>
																	<hr class="wpvqgr-clear">
																</div>
																													</div>
													</div>
																					</div>

										<div class="row">
											<div class="col-sm-12">
												<div class="wpvqgr-explanation">
													<h3 class="wpvqgr-thats-right">Correct !</h3>
													<h3 class="wpvqgr-thats-wrong">Faux !</h3>
													<div class="wpvqgr-explanation-content"></div>
												</div>
											</div>
										</div>
									</div> <!-- .question -->
								
							</div> <!-- / col -->
						</div> <!-- / row -->

						<div class="wpvqgr-continue">
							<button class="wpvqgr-button" style="background:;">
								Voir mon score							</button>
						</div>
					
											
						<div class="row">
							<div class="col-sm-12">

								<!-- Global ads between questions -->
																
								<!-- HTML Blocks -->
																<!-- Regular question -->
									<div class="wpvqgr-question" data-id="4">
										<div class="wpvqgr-question-label"><figure id="attachment_684522" aria-describedby="caption-attachment-684522" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/wp-content/uploads/2021/01/flashcard-7.jpg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2021/01/flashcard-7-1024x576.jpg" alt=""><style>.size-large.wp-image-684522{display:none;}</style></noscript><img class="size-large wp-image-684522" alt="" width="1024" height="576" data-src="https://www.numerama.com/wp-content/uploads/2021/01/flashcard-7-1024x576.jpg" data-srcset="" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-684522" class="wp-caption-text">« Ce ne sont pas les bites qui violent, ce sont les hommes »</figcaption></figure></div>
										
																		
										<div class="row">
																								<div class="wpvqgr-answer-col col-xs-12 col-md-12">
														<div class="wpvqgr-answer" data-id="0">

															
																														
																															<div class="wpvqgr-checkbox">
																	<div class="wpvqgr-checkbox-picture wpvqgr-checkbox-unchecked-picture"></div>
																	<span class="wpvqgr-answer-label">Censuré</span>
																	<hr class="wpvqgr-clear">
																</div>
																													</div>
													</div>
																								<div class="wpvqgr-answer-col col-xs-12 col-md-12">
														<div class="wpvqgr-answer" data-id="1">

															
																														
																															<div class="wpvqgr-checkbox">
																	<div class="wpvqgr-checkbox-picture wpvqgr-checkbox-unchecked-picture"></div>
																	<span class="wpvqgr-answer-label">Non censuré</span>
																	<hr class="wpvqgr-clear">
																</div>
																													</div>
													</div>
																					</div>

										<div class="row">
											<div class="col-sm-12">
												<div class="wpvqgr-explanation">
													<h3 class="wpvqgr-thats-right">Correct !</h3>
													<h3 class="wpvqgr-thats-wrong">Faux !</h3>
													<div class="wpvqgr-explanation-content"></div>
												</div>
											</div>
										</div>
									</div> <!-- .question -->
								
							</div> <!-- / col -->
						</div> <!-- / row -->

						<div class="wpvqgr-continue">
							<button class="wpvqgr-button" style="background:;">
								Voir mon score							</button>
						</div>
					
											
						<div class="row">
							<div class="col-sm-12">

								<!-- Global ads between questions -->
																
								<!-- HTML Blocks -->
																<!-- Regular question -->
									<div class="wpvqgr-question" data-id="5">
										<div class="wpvqgr-question-label"><figure id="attachment_684525" aria-describedby="caption-attachment-684525" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/wp-content/uploads/2021/01/flachard-10.jpg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2021/01/flachard-10-1024x576.jpg" alt=""><style>.size-large.wp-image-684525{display:none;}</style></noscript><img class="size-large wp-image-684525" alt="" width="1024" height="576" data-src="https://www.numerama.com/wp-content/uploads/2021/01/flachard-10-1024x576.jpg" data-srcset="" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-684525" class="wp-caption-text">« Dehors les racailles mais aussi toute leur famille. Retour groupé au bled.»</figcaption></figure></div>
										
																		
										<div class="row">
																								<div class="wpvqgr-answer-col col-xs-12 col-md-12">
														<div class="wpvqgr-answer" data-id="0">

															
																														
																															<div class="wpvqgr-checkbox">
																	<div class="wpvqgr-checkbox-picture wpvqgr-checkbox-unchecked-picture"></div>
																	<span class="wpvqgr-answer-label">Censuré</span>
																	<hr class="wpvqgr-clear">
																</div>
																													</div>
													</div>
																								<div class="wpvqgr-answer-col col-xs-12 col-md-12">
														<div class="wpvqgr-answer" data-id="1">

															
																														
																															<div class="wpvqgr-checkbox">
																	<div class="wpvqgr-checkbox-picture wpvqgr-checkbox-unchecked-picture"></div>
																	<span class="wpvqgr-answer-label">Non censuré</span>
																	<hr class="wpvqgr-clear">
																</div>
																													</div>
													</div>
																					</div>

										<div class="row">
											<div class="col-sm-12">
												<div class="wpvqgr-explanation">
													<h3 class="wpvqgr-thats-right">Correct !</h3>
													<h3 class="wpvqgr-thats-wrong">Faux !</h3>
													<div class="wpvqgr-explanation-content"></div>
												</div>
											</div>
										</div>
									</div> <!-- .question -->
								
							</div> <!-- / col -->
						</div> <!-- / row -->

						<div class="wpvqgr-continue">
							<button class="wpvqgr-button" style="background:;">
								Voir mon score							</button>
						</div>
					
											
						<div class="row">
							<div class="col-sm-12">

								<!-- Global ads between questions -->
																
								<!-- HTML Blocks -->
																<!-- Regular question -->
									<div class="wpvqgr-question" data-id="6">
										<div class="wpvqgr-question-label"><figure id="attachment_684526" aria-describedby="caption-attachment-684526" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/wp-content/uploads/2021/01/flashcard-11.jpg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2021/01/flashcard-11-1024x576.jpg" alt=""><style>.size-large.wp-image-684526{display:none;}</style></noscript><img class="size-large wp-image-684526" alt="" width="1024" height="576" data-src="https://www.numerama.com/wp-content/uploads/2021/01/flashcard-11-1024x576.jpg" data-srcset="" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-684526" class="wp-caption-text">« Les cris ridicules à la « récupération » des lâches immigrationnistes n’ont aucune valeur. Ce sont eux qui vous imposent l'immigration massive et l'insécurité au quotidien. Et vous voudriez leur obéir en arrêtant de dire le réel ? #Yuriy #LaRacailleTue #JusticeLaxiste »</figcaption></figure></div>
										
																		
										<div class="row">
																								<div class="wpvqgr-answer-col col-xs-12 col-md-12">
														<div class="wpvqgr-answer" data-id="0">

															
																														
																															<div class="wpvqgr-checkbox">
																	<div class="wpvqgr-checkbox-picture wpvqgr-checkbox-unchecked-picture"></div>
																	<span class="wpvqgr-answer-label">Censuré</span>
																	<hr class="wpvqgr-clear">
																</div>
																													</div>
													</div>
																								<div class="wpvqgr-answer-col col-xs-12 col-md-12">
														<div class="wpvqgr-answer" data-id="1">

															
																														
																															<div class="wpvqgr-checkbox">
																	<div class="wpvqgr-checkbox-picture wpvqgr-checkbox-unchecked-picture"></div>
																	<span class="wpvqgr-answer-label">Non censuré</span>
																	<hr class="wpvqgr-clear">
																</div>
																													</div>
													</div>
																					</div>

										<div class="row">
											<div class="col-sm-12">
												<div class="wpvqgr-explanation">
													<h3 class="wpvqgr-thats-right">Correct !</h3>
													<h3 class="wpvqgr-thats-wrong">Faux !</h3>
													<div class="wpvqgr-explanation-content"></div>
												</div>
											</div>
										</div>
									</div> <!-- .question -->
								
							</div> <!-- / col -->
						</div> <!-- / row -->

						<div class="wpvqgr-continue">
							<button class="wpvqgr-button" style="background:;">
								Voir mon score							</button>
						</div>
					
											
						<div class="row">
							<div class="col-sm-12">

								<!-- Global ads between questions -->
																
								<!-- HTML Blocks -->
																<!-- Regular question -->
									<div class="wpvqgr-question" data-id="7">
										<div class="wpvqgr-question-label"><figure id="attachment_684523" aria-describedby="caption-attachment-684523" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/wp-content/uploads/2021/01/flashcard-8.jpg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2021/01/flashcard-8-1024x576.jpg" alt=""><style>.size-large.wp-image-684523{display:none;}</style></noscript><img class="size-large wp-image-684523" alt="" width="1024" height="576" data-src="https://www.numerama.com/wp-content/uploads/2021/01/flashcard-8-1024x576.jpg" data-srcset="" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-684523" class="wp-caption-text">« Les musulmans ont le droit d'être énervés et de tuer des millions de Français en réponse aux massacres perpétrés par le passé »</figcaption></figure></div>
										
																		
										<div class="row">
																								<div class="wpvqgr-answer-col col-xs-12 col-md-12">
														<div class="wpvqgr-answer" data-id="0">

															
																														
																															<div class="wpvqgr-checkbox">
																	<div class="wpvqgr-checkbox-picture wpvqgr-checkbox-unchecked-picture"></div>
																	<span class="wpvqgr-answer-label">Censuré</span>
																	<hr class="wpvqgr-clear">
																</div>
																													</div>
													</div>
																								<div class="wpvqgr-answer-col col-xs-12 col-md-12">
														<div class="wpvqgr-answer" data-id="1">

															
																														
																															<div class="wpvqgr-checkbox">
																	<div class="wpvqgr-checkbox-picture wpvqgr-checkbox-unchecked-picture"></div>
																	<span class="wpvqgr-answer-label">Non censuré</span>
																	<hr class="wpvqgr-clear">
																</div>
																													</div>
													</div>
																					</div>

										<div class="row">
											<div class="col-sm-12">
												<div class="wpvqgr-explanation">
													<h3 class="wpvqgr-thats-right">Correct !</h3>
													<h3 class="wpvqgr-thats-wrong">Faux !</h3>
													<div class="wpvqgr-explanation-content"></div>
												</div>
											</div>
										</div>
									</div> <!-- .question -->
								
							</div> <!-- / col -->
						</div> <!-- / row -->

						<div class="wpvqgr-continue">
							<button class="wpvqgr-button" style="background:;">
								Voir mon score							</button>
						</div>
					
											
						<div class="row">
							<div class="col-sm-12">

								<!-- Global ads between questions -->
																
								<!-- HTML Blocks -->
																<!-- Regular question -->
									<div class="wpvqgr-question" data-id="8">
										<div class="wpvqgr-question-label"><figure id="attachment_684528" aria-describedby="caption-attachment-684528" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/wp-content/uploads/2021/01/flashcard-12.jpg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2021/01/flashcard-12-1024x576.jpg" alt=""><style>.size-large.wp-image-684528{display:none;}</style></noscript><img class="size-large wp-image-684528" alt="" width="1024" height="576" data-src="https://www.numerama.com/wp-content/uploads/2021/01/flashcard-12-1024x576.jpg" data-srcset="" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-684528" class="wp-caption-text">« Pour Le Parisien,  Arabe = Terroriste,  Blanc = Tueur. Vous la sentez la puanteur ? »</figcaption></figure></div>
										
																		
										<div class="row">
																								<div class="wpvqgr-answer-col col-xs-12 col-md-12">
														<div class="wpvqgr-answer" data-id="0">

															
																														
																															<div class="wpvqgr-checkbox">
																	<div class="wpvqgr-checkbox-picture wpvqgr-checkbox-unchecked-picture"></div>
																	<span class="wpvqgr-answer-label">Censuré</span>
																	<hr class="wpvqgr-clear">
																</div>
																													</div>
													</div>
																								<div class="wpvqgr-answer-col col-xs-12 col-md-12">
														<div class="wpvqgr-answer" data-id="1">

															
																														
																															<div class="wpvqgr-checkbox">
																	<div class="wpvqgr-checkbox-picture wpvqgr-checkbox-unchecked-picture"></div>
																	<span class="wpvqgr-answer-label">Non censuré</span>
																	<hr class="wpvqgr-clear">
																</div>
																													</div>
													</div>
																					</div>

										<div class="row">
											<div class="col-sm-12">
												<div class="wpvqgr-explanation">
													<h3 class="wpvqgr-thats-right">Correct !</h3>
													<h3 class="wpvqgr-thats-wrong">Faux !</h3>
													<div class="wpvqgr-explanation-content"></div>
												</div>
											</div>
										</div>
									</div> <!-- .question -->
								
							</div> <!-- / col -->
						</div> <!-- / row -->

						<div class="wpvqgr-continue">
							<button class="wpvqgr-button" style="background:;">
								Voir mon score							</button>
						</div>
					
															</div> <!-- Final page close -->
			
			<a id="wpvqgr-resultarea"></a>

			<!-- Force to share -->
			<div class="row">
				<div class="col-xs-12 col-md-10 offset-md-1">
					<div class="wpvqgr-forcetoshare">
						<h3>Partagez le quiz pour voir vos résultats !</h3>
						<button class="wpvqgr-button wpvqgr-social-facebook wpvqgr-force-share" data-title="J'ai eu %%score%% sur %%total%% au dernier quiz de Numerama. Et vous ?" data-description="%%description%%"><i class="fa fa-facebook-square" aria-hidden="true"></i>  Partager sur Facebook</button>
					</div>
				</div>
			</div>

			<!-- Force to give some informations -->
			<div class="row">
				<div class="col-xs-12 col-md-10 offset-md-1">
					<div class="wpvqgr-askinfo">
						<h3>Inscrivez-vous pour voir vos résultats</h3>
						<form action="" method="GET">
							
							
							<div class="form-group" style="text-align:center;">
								<button type="submit" class="wpvqgr-button wpvqgr-askinfo-submit">Voir mes résultats  <i class="fa fa-arrow-right" aria-hidden="true"></i></button>
							</div>
						</form>
						
											</div>
				</div>
			</div>

			<!-- Show results -->
			<div class="row">
				<div class="col-sm-12">
					<div class="wpvqgr-results">

						<div class="wpvqgr-a-d-s">
																				</div>

						<div class="wpvqgr-results-box wpvqgr_quiz_trivia">
						
							<div class="wpvqgr-top-result">
								<div class="wpvqgr-quiz-name">Twitter et censure</div>
								<h3>Vous avez eu %%score%% bonne(s) réponse(s) !</h3>
								<div class="wpvqgr-result-description">%%description%%</div>
							</div>

							<div class="wpvqgr-additional-results">
								<div class="wpvqgr-additional-results-template">
									<h3></h3>
									<div class="wpvqgr-result-description">%%description%%</div>
								</div>
							</div>

							<div class="wpvqgr-a-d-s">
																							</div>

															<div class="wpvqgr-sharing">
																			<button class="wpvqgr-button wpvqgr-social-facebook" data-title="J'ai eu %%score%% sur %%total%% au dernier quiz de Numerama. Et vous ?" data-description="%%description%%"><i class="fa fa-facebook-square" aria-hidden="true"></i>  Partager sur Facebook</button>
																		 
									<!-- Twitter -->
																			<button class="wpvqgr-button wpvqgr-social-twitter" data-tweet="J'ai eu %%score%% sur %%total%% au dernier quiz de Numerama. Et vous ?" data-mention="" data-hashtag=""><i class="fa fa-twitter-square" aria-hidden="true"></i>  Partager sur Twitter</button>
									
									<!-- VK -->
																	</div>
													</div>

						
					</div>
				</div>
			</div>

			
			<div class="wpvqgr-a-d-s">
											</div>

					</div> <!-- / #wpvqgr -->
	</div> <!-- / container -->

	<!-- Loading -->
	<div class="row">
		<div class="wpvqgr-loader">
			<p>
				<i class="fa fa-spinner fa-spin fa-3x fa-fw"></i>
				<span class="sr-only">Chargement...</span>
			</p>
		</div>
	</div>
</div> <!-- / Bootstrap wrapper -->
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
                <div style='display:none;' class="Content_Bottom"></div>
            <div style='display:none;' class="Mobile_Bottom"></div>
            <div class="multiplex-container is-hidden-phone hidden-phone hidden-tablet">
                <div id="optidigital-adslot-Multiplex" style="display: none;" class="Multiplex"></div>
            </div>
        </div>

    
    
    
    <div class="num-linked-startup clearfix">
            <p class="module-title">Who's who</p>
                
<div class="clearfix startup-preview " style="background-color:#39aaf2">
    <div class="img-container">
        <a href="https://www.numerama.com/startup/twitter">
                            <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2016/01/twitter2.png?resize=230,230"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2016/01/twitter2.png?resize=230,230"  />                    </a>
    </div>
    <div class="content-container">
        <a href="https://www.numerama.com/startup/twitter">
                            <p class="title">Twitter</p>
            
            <p class="subtitle">Microblogging en 280 caractères</p>
        </a>
                <div class="startup-summary hidden-phone">
            <ul>
                                                <li>
                    <a href="https://www.numerama.com/startup/twitter#684387-Les-origines">
                        Les origines                    </a>
                </li>
                                <li>
                    <a href="https://www.numerama.com/startup/twitter#684387-conomie">
                        Économie                    </a>
                </li>
                                <li>
                    <a href="https://www.numerama.com/startup/twitter#684387-Culture">
                        Culture                    </a>
                </li>
                            </ul>
            <a href="https://www.numerama.com/startup/twitter" class="link-to-startup">Lire la fiche</a>
        </div>
    </div>

</div>
    </div>

<footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    Montage Numerama            </p>
    
    <div id="hrr-link" class="is-margin-top-6 is-margin-bottom-6 is-margin-bottom-6-mobile"><a href="https://www.numerama.com/politique/684387-quiz-cette-phrase-est-elle-censuree-par-twitter.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>
    
        <ul class="tags-list" style="line-height: 10px; width: calc(100% - 370px) !important;">
                    <li><a href="https://www.numerama.com/tech/web/reseau-social/">Réseaux sociaux</a></li>
                    <li><a href="https://www.numerama.com/tech/">Tech</a></li>
                    <li><a href="https://www.numerama.com/tag/twitter/">Twitter</a></li>
            </ul>
    
    <div class="comments-count">
                    <a href="#commentaires" class="add-first-comment">Il n'y a pas de commentaire. En ajouter un ?</a>
            </div>

</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=&text=Quiz%C2%A0%3A+cette+phrase+est-elle+censur%C3%A9e+par+Twitter%C2%A0%3F&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=&title=Quiz&#160;: cette phrase est-elle censurée par Twitter&#160;?" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=&title=Quiz%C2%A0%3A+cette+phrase+est-elle+censur%C3%A9e+par+Twitter%C2%A0%3F" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <p class="humanoid-videos--title has-text-weight-bold has-text-blue is-size-3">La suite en vidéo</p><div class="shortcodes-container humanoid-videos is-margin-bottom-4 is-margin-bottom-4-mobile is-margin-top-6 is-margin-top-6-mobile">
                            <div class="dailymotion-cpe" data-lazy-func="dailymotion" ads-params="adslot=Video_Bottom%26tags%3Ddiscriminations%2Cinclusivite%2Creseau-social%2Cpolitique%2Ctech%2Ctwitter&iu=/82864103/numerama.com/autre-article" video-id="x7xi8bv" playlist="x6t93t">
        </div>
            <a href="https://www.dailymotion.com/video/x7xi8bv" rel="nofollow" class="humanoid-videos__video-title">
            L'iPhone 12 Pro Max est-il pour vous ? (versus iPhone 12 Mini)        </a>
    </div>
    <div class="clearfix"></div>

</article>
            <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div class="hb__ad hb__ad--side">
            <div style='display:none;' class="HalfpageAd_1"></div>
        </div>
    </div></div>        </div>
        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            
	<section class="related-article">
		<header>
			<p>Vous aimerez peut-être</p>
		</header>
        					        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "//www.numerama.com/humanoi"+"d-native-c-num-citroen-e"+"-c4?s_id=1&sp_id=4&c_id=102"+"9";
                var urlPixel = "//www.numerama.com/hum"+"anoid-nativ"+"e-p-num-cit"+"roen-e-c4?s_id=1&sp_id=4&c_id=1029";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-article\">\n            <a class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\" target=\"_blank\" href=\"http:\/\/www.numerama.com\/les-contenus-sponsorises-nos-engagements\/\"><\/a>\n            <a class=\"floatleft\" rel=\"nofollow\"  href=\"\" title=\"Les secrets de conception de la Citro\u00ebn \u00eb-C4, la premi\u00e8re berline compacte \u00e9lectrique fran\u00e7aise\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2020\/12\/citroen-ec4-05.jpg?resize=176,127\" alt=\"Les secrets de conception de la Citro\u00ebn \u00eb-C4, la premi\u00e8re berline compacte \u00e9lectrique fran\u00e7aise\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2020\/12\/citroen-ec4-05.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2020\/12\/citroen-ec4-05.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <p class=\"title\"> Les secrets de conception de la Citro\u00ebn \u00eb-C4, la premi\u00e8re berline compacte \u00e9lectrique fran\u00e7aise <\/p>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
                						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/684799-birdwatch-twitter-mobilise-lintelligence-collective-des-internautes-contre-la-desinformation.html" title="">
        <div class="cover-preview --cover-reseau-social">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/01/birdwatch-twitter.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/01/birdwatch-twitter.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/01/birdwatch-twitter.jpg?resize=100,67 100w," class="cover-preview_img" alt="Birdwatch : Twitter mobilise l’intelligence collective des internautes contre la désinformation"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/01/birdwatch-twitter.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/01/birdwatch-twitter.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/01/birdwatch-twitter.jpg?resize=100,67 100w," class="cover-preview_img" alt="Birdwatch : Twitter mobilise l’intelligence collective des internautes contre la désinformation" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Birdwatch : Twitter mobilise l’intelligence collective des internautes contre la désinformation</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/twitter/">Twitter</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >il y a 1 heure</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/649576-twitter-privilegie-t-il-les-personnes-blanches-aux-personnes-noires-sur-les-photos.html" title="">
        <div class="cover-preview --cover-tech">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 5</p>
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/stock-image.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/stock-image.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/stock-image.jpg?resize=100,67 100w," class="cover-preview_img" alt="Twitter privilégie-t-il les personnes blanches aux personnes noires sur les photos ?"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/stock-image.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/stock-image.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/stock-image.jpg?resize=100,67 100w," class="cover-preview_img" alt="Twitter privilégie-t-il les personnes blanches aux personnes noires sur les photos ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Twitter privilégie-t-il les personnes blanches aux personnes noires sur les photos ?</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/algorithme/">algorithme</a></li>
                                            <li><a href="https://www.numerama.com/tag/racisme/">Racisme</a></li>
                                            <li><a href="https://www.numerama.com/tag/twitter/">Twitter</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >21 septembre 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/652666-twitter-etait-fier-de-son-algorithme-dapercus-de-photo-puis-il-a-realise-quil-pouvait-etre-raciste.html" title="">
        <div class="cover-preview --cover-tech">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 5</p>
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/senateur.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/senateur.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/senateur.jpg?resize=100,67 100w," class="cover-preview_img" alt="Twitter était fier de son algorithme d'aperçus de photo. Puis il a réalisé qu’il pouvait être raciste"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/senateur.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/senateur.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/senateur.jpg?resize=100,67 100w," class="cover-preview_img" alt="Twitter était fier de son algorithme d'aperçus de photo. Puis il a réalisé qu’il pouvait être raciste" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Twitter était fier de son algorithme d'aperçus de photo. Puis il a réalisé qu’il pouvait être raciste</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/racisme/">Racisme</a></li>
                                            <li><a href="https://www.numerama.com/tag/twitter/">Twitter</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >02 octobre 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/politique/632742-pourquoi-twitter-ne-peut-pas-aller-trop-loin-dans-la-moderation-de-donald-trump.html" title="">
        <div class="cover-preview --cover-politique">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/02/twitter.png?resize=182,127" srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/02/twitter.png?resize=182,127 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/02/twitter.png?resize=100,67 100w," class="cover-preview_img" alt="Pourquoi Twitter ne peut pas aller trop loin dans la modération de Donald Trump"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/02/twitter.png?resize=182,127" data-srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/02/twitter.png?resize=182,127 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/02/twitter.png?resize=100,67 100w," class="cover-preview_img" alt="Pourquoi Twitter ne peut pas aller trop loin dans la modération de Donald Trump" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Pourquoi Twitter ne peut pas aller trop loin dans la modération de Donald Trump</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/donald-trump/">Donald Trump</a></li>
                                            <li><a href="https://www.numerama.com/tag/liberte-d-expression/">Liberté d'expression</a></li>
                                            <li><a href="https://www.numerama.com/tag/twitter/">Twitter</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >24 juin 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        		<div class="clearfix"></div>
	</section>

        </div>
        <div class="block bg-grey multiplex-container is-hidden-phone hidden-phone hidden-tablet">
    <div id="optidigital-adslot-Multiplex" style="display: none;" class="Multiplex"></div>
</div>    </section>

    <section class="bg-body wrap hidden-desktop">
                <div class="OUTBRAIN" id="outbrain-container" data-src="https://www.numerama.com/politique/684387-quiz-cette-phrase-est-elle-censuree-par-twitter.html" data-widget-id="MB_1"></div>
        <script>
          if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads && typeof is_single !== 'undefined' && is_single) {
            if (typeof document.$outbrainLoaded == "undefined"){
              var $outbrainScript = document.createElement('script');

              $outbrainScript.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
              $outbrainScript.setAttribute('async', 'async');

              var $outbrainBlock = document.getElementById('outbrain-container');
              if ($outbrainBlock !== null) {
                $outbrainBlock.appendChild($outbrainScript);
                document.$outbrainLoaded = true;
              }
            }else if (typeof OBR.extern == "object"){
              // research widget
              console.log("Ads: OBR research widget");
              OBR.extern.researchWidget();
            }
          }
        </script>
            </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
    <header>
        <p>Discriminations : les dernières actualités</p>
    </header>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/politique/683791-google-se-retrouve-encore-mele-a-une-controverse-avec-une-experte-en-ia.html" title="">
        <div class="cover-preview --cover-politique">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 8</p>
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/01/margaret-mitchell.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/01/margaret-mitchell.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/01/margaret-mitchell.jpg?resize=100,67 100w," class="cover-preview_img" alt="Google se retrouve encore mêlé à une controverse avec une experte en IA"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/01/margaret-mitchell.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/01/margaret-mitchell.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/01/margaret-mitchell.jpg?resize=100,67 100w," class="cover-preview_img" alt="Google se retrouve encore mêlé à une controverse avec une experte en IA" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Google se retrouve encore mêlé à une controverse avec une experte en IA</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >21 janvier 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/politique/664774-les-demandeurs-dasile-ne-peuvent-plus-retirer-dargent-en-france-depuis-un-an.html" title="">
        <div class="cover-preview --cover-politique">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 11</p>
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/retrait-argent-distributeur.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/retrait-argent-distributeur.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/retrait-argent-distributeur.jpg?resize=100,67 100w," class="cover-preview_img" alt="« On ne peut plus acheter de pain » : la galère des demandeurs d’asile qui ne peuvent plus retirer d’argent en France"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/retrait-argent-distributeur.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/retrait-argent-distributeur.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/retrait-argent-distributeur.jpg?resize=100,67 100w," class="cover-preview_img" alt="« On ne peut plus acheter de pain » : la galère des demandeurs d’asile qui ne peuvent plus retirer d’argent en France" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> « On ne peut plus acheter de pain » : la galère des demandeurs d’asile qui ne peuvent plus retirer d’argent en France</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >15 novembre 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/politique/662936-vous-etes-victime-de-violences-conjugales-toutes-les-ressources-pour-reagir-pendant-le-confinement.html" title="">
        <div class="cover-preview --cover-politique">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/melodie-descoubes-dy8qhoi2kte-unsplash.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/melodie-descoubes-dy8qhoi2kte-unsplash.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/melodie-descoubes-dy8qhoi2kte-unsplash.jpg?resize=100,67 100w," class="cover-preview_img" alt="Vous êtes victime de violences conjugales : toutes les ressources pour réagir pendant le confinement"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/melodie-descoubes-dy8qhoi2kte-unsplash.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/melodie-descoubes-dy8qhoi2kte-unsplash.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/melodie-descoubes-dy8qhoi2kte-unsplash.jpg?resize=100,67 100w," class="cover-preview_img" alt="Vous êtes victime de violences conjugales : toutes les ressources pour réagir pendant le confinement" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Vous êtes victime de violences conjugales : toutes les ressources pour réagir pendant le confinement</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >02 novembre 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/647488-la-fausse-arnaque-des-tests-de-grossesse-electroniques.html" title="">
        <div class="cover-preview --cover-tech">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 11</p>
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/test-grossesse.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/test-grossesse.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/test-grossesse.jpg?resize=100,67 100w," class="cover-preview_img" alt="La fausse arnaque des tests de grossesse électroniques"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/test-grossesse.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/test-grossesse.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/test-grossesse.jpg?resize=100,67 100w," class="cover-preview_img" alt="La fausse arnaque des tests de grossesse électroniques" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> La fausse arnaque des tests de grossesse électroniques</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >12 septembre 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/645786-star-wars-john-boyega-denonce-le-racisme-et-la-diversite-de-facade-du-cinema.html" title="">
        <div class="cover-preview --cover-pop-culture">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 26</p>
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/1-john-boyega-stormtrooper.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/1-john-boyega-stormtrooper.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/1-john-boyega-stormtrooper.jpg?resize=100,67 100w," class="cover-preview_img" alt="Star Wars : John Boyega dénonce le racisme et la diversité de façade du cinéma"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/1-john-boyega-stormtrooper.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/1-john-boyega-stormtrooper.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/1-john-boyega-stormtrooper.jpg?resize=100,67 100w," class="cover-preview_img" alt="Star Wars : John Boyega dénonce le racisme et la diversité de façade du cinéma" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Star Wars : John Boyega dénonce le racisme et la diversité de façade du cinéma</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >03 septembre 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/sciences/642077-la-nasa-nutilisera-plus-de-termes-discriminants-oui-le-racisme-touche-aussi-la-science.html" title="">
        <div class="cover-preview --cover-sciences">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 77</p>
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/08/ngc2392.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/08/ngc2392.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/08/ngc2392.jpg?resize=100,67 100w," class="cover-preview_img" alt="La Nasa n'utilisera plus de termes discriminants : oui, le racisme touche aussi la science"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/08/ngc2392.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/08/ngc2392.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/08/ngc2392.jpg?resize=100,67 100w," class="cover-preview_img" alt="La Nasa n'utilisera plus de termes discriminants : oui, le racisme touche aussi la science" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> La Nasa n'utilisera plus de termes discriminants : oui, le racisme touche aussi la science</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >11 août 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
        <div class="clearfix"></div>
</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
                    </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":684763,"action":"singlePost"}'>
    </div>
</div>
<!-- Don't display header and menu if its an ajax call -->
    </div>
    <script class="template-newsletter-form" type="text/template">
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
                    </form>
    </section>
</script>    <section id="commentaires" data-comments-number="0" data-post-author="marieturcan" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">Quiz&#160;: cette phrase est-elle censurée par Twitter&#160;?</p>
            </header>

            <div id="comments-content">
                
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Les commentaires sont fermés.</p>

	
            </div>
        </div>
    </div>
</section>
<div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">3</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Quiz&#160;: cette phrase est-elle censurée par Twitter&#160;?</span></p>
        <ul class="progress-bar_menu">
                        <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=&text=Quiz&#160;: cette phrase est-elle censurée par Twitter&#160;?&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
    
<!-- MAIN END HERE -->
    </div>
</div>

<footer id="site-footer">
    <div class="footer-container clearfix">
        <nav class="wrap tablet12 phone12">
            <a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>            <div class="hidden-desktop footer-responsive-network phone12 tablet12">
                <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>                <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>                <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>                <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            </div>
            <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
                <li class="phone12"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            </ul>
            <ul class="footer-container_menu">
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/politique/" data-universename="Société" data-universeslug="politique">Société</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="phone4 tablet4 hidden-desktop"><a href="#" class="js-open-consent-modal">Préférences</a></li>
                <li class="borderleft phone4 tablet4"><a href="/a-propos/">À propos</a></li>
                <li class="phone4 tablet4"><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>'Entrepreneur' is a French word.</p>
                <span class="footer-information_quote-author">Xavier Niel</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 footer-right">
            <a class="humanoid-logo hover-dark-orange" target="_blank" rel="noopener" href="https://humanoid.fr"></a>
            <span style="float: right; clear: both;" class="hover-dark-orange">
                <a style="color: #999" href="/profil">Mon profil &nbsp;&nbsp;</a>
                <a style="color: #999" href="#" class="js-open-consent-modal">Préférences publicitaires &nbsp;&nbsp;</a>
                <a style="color: #999" href="/mentions-legales/">Mentions Légales &nbsp;&nbsp;</a>
                <a style="color: #999" href="/laffiliation/">L'affiliation &nbsp;&nbsp;</a>
                <a style="color: #999" href="/les-contenus-sponsorises-nos-engagements/">Contenus sponsorisés &nbsp;&nbsp;</a>
            </span>
        </div>
    </div>

</footer>

<script src="//www.numerama.com/wp-content/themes/project-n-theme/assets/compiled/main.js?v=1.1" type="text/javascript"></script>

<script src="//www.numerama.com/wp-content/themes/project-n-theme/assets/compiled/post.js" type="text/javascript"></script>
        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript' src='https://www.numerama.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.numerama.com/wp-content/plugins/wp-viral-quiz/resources/components/store2/dist/store2.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.numerama.com/wp-content/plugins/wp-viral-quiz/resources/components/lodash/dist/lodash.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.numerama.com/wp-content/plugins/wp-viral-quiz/resources/js/fo/social-media.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.numerama.com/wp-content/plugins/wp-viral-quiz/resources/js/fo/quiz-trivia.js?ver=1.0'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.numerama.com/wp-content/plugins/wp-viral-quiz/resources/js/fo/global.js?ver=1.0'></script>
<script type="text/javascript">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</script></body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.numerama.com @ 2021-01-26 16:52:08 by W3 Total Cache
-->