<!DOCTYPE html>
<!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== http://humanoid.fr/ ==========
==============================================================
-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
	
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1521739441.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-09-02-2017.json" />

        
<!--- head -->
<title>Le Bon Plan du Jour : Xperia XZ2 précommandé, PS4 ou PSVR offert - Tech - Numerama</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Les Sony Xperia XZ2 et XZ2 Compact sont disponibles en précommande sur Cdiscount pour 598 et 798 euros avec un casque PSVR ou une PS4 Slim offert pour les 1 000 premières commandes."/>
<link rel="canonical" href="https://www.numerama.com/tech/338669-le-bon-plan-du-jour-xperia-xz2-precommande-ps4-ou-psvr-offert.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le Bon Plan du Jour : Xperia XZ2 précommandé, PS4 ou PSVR offert - Tech - Numerama" />
<meta property="og:description" content="Les Sony Xperia XZ2 et XZ2 Compact sont disponibles en précommande sur Cdiscount pour 598 et 798 euros avec un casque PSVR ou une PS4 Slim offert pour les 1 000 premières commandes." />
<meta property="og:url" content="https://www.numerama.com/tech/338669-le-bon-plan-du-jour-xperia-xz2-precommande-ps4-ou-psvr-offert.html" />
<meta property="og:site_name" content="Numerama" />
<meta property="article:tag" content="Bons plans" />
<meta property="article:tag" content="Sony Xperia XZ2" />
<meta property="article:tag" content="Sony Xperia XZ2 Compact" />
<meta property="article:section" content="Tech" />
<meta property="article:published_time" content="2018-03-27T12:25:03+02:00" />
<meta property="og:image" content="https://www.numerama.com/content/uploads/2018/02/sony_xperia_xz2.png" />
<meta property="og:image:secure_url" content="https://www.numerama.com/content/uploads/2018/02/sony_xperia_xz2.png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Les Sony Xperia XZ2 et XZ2 Compact sont disponibles en précommande sur Cdiscount pour 598 et 798 euros avec un casque PSVR ou une PS4 Slim offert pour les 1 000 premières commandes." />
<meta name="twitter:title" content="Le Bon Plan du Jour : Xperia XZ2 précommandé, PS4 ou PSVR offert - Tech - Numerama" />
<meta name="twitter:image" content="https://www.numerama.com/content/uploads/2018/02/sony_xperia_xz2.png" />
<meta name="twitter:creator" content="@chamallowlove" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.numerama.com\/","name":"Numerama","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.numerama.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
        <script type='text/javascript'>
            var nextSlotId = 1;
            function generateNextSlotName(){
                var id = nextSlotId++;
                return 'prsh-slot-' + id;
            }
            function cloneAd(ad_name, div_name, targeting){
                if (ad_script_version == "bom" && typeof tmntag != "undefined"){
                    tmntag.cmd.push(function() {
                        if (debug_ads) console.log("[Ads] Cloned "+ad_name+" into "+ div_name);
                        tmntag.adunitClone(ad_name, div_name, targeting);
                    });
                }else{
                    if (typeof googletag == "undefined"){ // protect against adblock errors
                        console.log("[Ads] googletag not loaded. Fail silently");
                        return false;
                    }

                    if (ad_name == "header_ad"){
                        if (debug_ads) console.log("[Ads] Cloned header_ad into "+ div_name);
                        dfp_create_header_slot(div_name, targeting);
                    }else{
                        if (debug_ads) console.log("[Ads] Cloned " + ad_name + " into "+ div_name);
                        dfp_create_core_slot(ad_name, div_name, targeting);
                    }
                }
            }

            var ismobile = (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) return true; return false;})(navigator.userAgent||navigator.vendor||window.opera);
            var ad_script_version = "bom";
            var debug_ads = true;

            //if (ismobile && (!window.matchMedia || window.matchMedia("(max-width: 1000px)").matches)){
            if (true && (!window.matchMedia || window.matchMedia("(max-width: 1000px)").matches)){
                ad_script_version = "adx";
            }
            if (debug_ads) console.log("[Ads] version: "+ad_script_version);

        </script>
        		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.numerama.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.numerama.com/content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F338669-le-bon-plan-du-jour-xperia-xz2-precommande-ps4-ou-psvr-offert.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F338669-le-bon-plan-du-jour-xperia-xz2-precommande-ps4-ou-psvr-offert.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
			
				<meta property="ia:markup_url" content="https://www.numerama.com/tech/338669-le-bon-plan-du-jour-xperia-xz2-precommande-ps4-ou-psvr-offert.html?ia_markup=1" />
				<link rel="stylesheet" href="https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/notie.css">    <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","name":"Numerama","url":"https:\/\/www.numerama.com\/","sameAs":["https:\/\/www.facebook.com\/Numerama","https:\/\/www.youtube.com\/c\/numerama","https:\/\/twitter.com\/Numerama"],"logo":{"@type":"ImageObject","url":"\/\/www.numerama.com\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-196x196.png","width":"196","height":"196"}}</script>
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.numerama.com\/tech\/338669-le-bon-plan-du-jour-xperia-xz2-precommande-ps4-ou-psvr-offert.html"},"headline":"Le Bon Plan du Jour&#160;: Xperia XZ2 pr\u00e9command\u00e9, PS4 ou PSVR offert","dateCreated":"2018-03-27T12:25:03+00:00","dateModified":"2018-03-27T12:25:03+00:00","datePublished":"2018-03-27T12:25:03+00:00","publisher":{"@type":"Organization","name":"Numerama","logo":{"@type":"ImageObject","url":"https:\/\/www.numerama.com\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-196x196.png","width":"196","height":"196"}},"description":"Les Sony Xperia XZ2 et XZ2 Compact sont disponibles en pr\u00e9commande sur Cdiscount pour 598 et 798 euros avec un casque PSVR ou une PS4 Slim offert pour les 1 000 premi\u00e8res commandes.","author":{"@type":"Person","name":"Isabelle Thierens"},"image":{"@type":"ImageObject","url":"https:\/\/www.numerama.com\/content\/uploads\/2018\/02\/sony_xperia_xz2.png","width":"1920","height":"1080"}}</script>
    	<style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    } 

    	</style>
	
<link rel="amphtml" href="https://www.numerama.com/tech/338669-le-bon-plan-du-jour-xperia-xz2-precommande-ps4-ou-psvr-offert.html/amp">
<!-- Google Tag Manager -->
    <script type='text/javascript' src='https://www.numerama.com/ads.js'></script>
    <script type="text/javascript">
        var adblockStatus = 'inactive';
        if (window.canRunAds === undefined) {
            adblockStatus = 'active';
        }

        var dLAdScriptVersion = 'notset';
        if (typeof ad_script_version != "undefined"){
            dLAdScriptVersion = ad_script_version;
        }

        dataLayer = [({
                            'wordcount': '400',
                'postage': '0',
                'agedays': '0',
                'paragraphcount': '9',
                'wordperparagraph': '50',
                'author': 'IsabelleThierens',
                'tags': '{tech}{bons-plans}{sony-xperia-xz2}{sony-xperia-xz2-compact}',
                'timeless': 'false',

                'publishTime': "12",
                'publishDay': "2",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersion
        })];
    </script>
        <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
    </script>
    <!-- End Google Tag Manager -->
            <script language="JavaScript">
            function _eStat_Whap_loaded_func(){ eStatWhap.serial("800000000068"); eStatWhap.send(); }
            (function() { var myscript = document.createElement('script');
                myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';  myscript.setAttribute('async', 'true');
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(myscript, s);
            } )();
            function estat_new_page(){
                if (typeof eStatWhap != "undefined"){
                    eStatWhap.send();
                }
            }
        </script>
        <!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDomains", ["*.www.numerama.com","*.www.numerama.com"]]);
  // you can set up to 5 custom variables for each visitor
  _paq.push(["setCustomVariable", 1, "adblockStatus", adblockStatus, "visit"]);
  _paq.push(["setCustomVariable", 2, "contentType", "article", "page"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.humanoid.fr/";
    _paq.push(['setTrackerUrl', u+'p.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'p.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.humanoid.fr/p.php?idsite=2&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code -->
                <script type="text/javascript">
            var nuggSrc = document.createElement('script');
            nuggSrc.setAttribute('type', 'text/javascript');
            nuggSrc.setAttribute('src', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bestofmedia.nuggad.net/rc?nuggn=463276050&nuggsid=1191486813&nuggrid=' + encodeURIComponent(top.location.href) + '&nuggtg=contentClassifier');
            nuggSrc.setAttribute('async', true);
            document.getElementsByTagName('head')[0].appendChild(nuggSrc);

            var nuggprof = nuggprof || '';
            var getNuggAd = {
                nuggCookie: 'nuggCook',
                init: function () {
                    if (document.cookie) {
                        tV = unescape(document.cookie);
                        if (tV.indexOf(this.nuggCookie + "=") != -1) {
                            p1 = tV.indexOf(this.nuggCookie + "=");
                            p2 = tV.indexOf(",cookEnd");
                            nuggprof = tV.slice(p1 + this.nuggCookie.length + 1, p2);
                        }
                    }
                    return this;
                },
                hasNugg: function () {
                    return (typeof nuggprof !== 'undefined' && nuggprof !== '');
                },
                getNugg: function () {
                    return nuggprof;
                }
            }.init();
        </script>
        <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://www.numerama.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>        <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
                <script type='text/javascript'>
            var tmntag = tmntag || {};
            tmntag.cmd = tmntag.cmd || [];
            (function() {
                var tmnhead = document.createElement('script');
                tmnhead.async = true;
                tmnhead.type = 'text/javascript';
                tmnhead.src = ('https:'==document.location.protocol?'https:':'http:')+'//ads.servebom.com/tmnhead.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(tmnhead, node);
            })();
        </script>
              <script>
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
          </script>
                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            var ad_slots = {};
            var ad_banner_size = ['fluid', [300, 50], [728, 90], [970, 250], [320, 50], [468, 60], [970, 90]];
            var ad_core_size = ['fluid', [1, 1], [300, 250]];
            var ad_banner_mapping = null;
            var ad_middle_position = 11;
            var ad_current_page_tags = [];
        </script>
                <!-- Criteo Loader -->
        <script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js" async></script> 
        <!-- Initialize Criteo Object -->
        <script>
        	window.Criteo = window.Criteo || {};
        	window.Criteo.events = window.Criteo.events || [];
        </script>
        
        <!-- Criteo bidder -->
        <script type="text/javascript">
            googletag.criteo_push_request_bids = function (div_name, type, callback){
                                
                Criteo.events.push(function() {
                    console.log("[Crit] Request for "+div_name+" - "+type)
                    // 1036672 -> header only
                    // 1036670 -> everything else
                    
                    var adUnit = {
                        "placements": [
                        {
                            "slotid": div_name,
                            "zoneid": 1036670
                        }
                        ]
                    }

                    if (type == "header"){
                         adUnit = {
                            "placements": [
                                {
                                    "slotid": div_name,
                                    "zoneid": 1036673
                                }
                            ]
                        };
                    }
                    
            	    // Initialize the adUnit mapping

            		// Define the price band range
                    Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
            		// Call Criteo and execute the callback function for a given timeout
                    Criteo.RequestBids(adUnit, callback, 700);
                });
            };
            
            var head_callback = function(){
                    googletag.cmd.push(function(){ 
                        console.log("[Crit] Call criteo refresh callback");
                        Criteo.SetDFPKeyValueTargeting();
                        //googletag.pubads().refresh();
                                                                        googletag.pubads().refresh([ad_slots['bottom_ad']]);
                                            });
            };
            
            
            // only do initial call on mobile
            if (ad_script_version == "adx" ){
                
                Criteo.events.push(function() {
            	    // Initialize the adUnit mapping
                    var adUnit = {
                        "placements": [
                        {
                            "slotid": "header_ad",
                            "zoneid": 1036673
                        }
                                                ,{
                            "slotid": "bottom_ad",
                            "zoneid": 1036670
                        }
                                                ]
                    };
            		// Define the price band range
                    Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
            		// Call Criteo and execute the callback function for a given timeout
                    Criteo.RequestBids(adUnit, head_callback, 700);
                });
            }

            
        </script>
        <!-- Criteo Section END -->
        
            <script type="text/javascript">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</script>
            <link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<style type="text/css">.nsl-container > a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

.nsl-container-block {
    max-width: 280px;
}

.nsl-container-block > a {
    display: block;
    margin: 10px 0;
}

.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

.nsl-container-inline > a {
    margin: 5px;
}

.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

.nsl-container .nsl-button-icon {
    display: inline-block;
}

.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
    margin: 8px;
    flex: 0 0 auto;
}

.nsl-container .nsl-button-default span {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}</style>
  <meta itemprop="description" content="Les Sony Xperia XZ2 et XZ2 Compact sont disponibles en précommande sur Cdiscount pour 598 et 798 euros avec un casque PSVR ou une PS4 Slim offert pour les 1 000 premières commandes." >
  <meta name="author" content="Isabelle Thierens" />
  <meta itemprop="image" content="https://www.numerama.com/content/uploads/2018/02/sony_xperia_xz2.png" />
  <link rel="image_src" href="https://www.numerama.com/content/uploads/2018/02/sony_xperia_xz2.png" />

    <script>
        var ajax_url = "https://www.numerama.com/ajax.php";
        var ajax_login_url = "https://www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";
    </script>

</head>
<body class="post-template-default single single-post postid-338669 single-format-standard">
        <div id="script_ad"></div>
        <div id="oop_ad"></div>
        <script type='text/javascript'>
            if (ad_script_version == "bom"){
                
        if (typeof oop_ad == "undefined") {
            var oop_ad = true;
            tmntag.cmd.push(function() {
                if(window.tmntag&&tmntag.adTag) {
                    if (debug_ads) console.log("[Ads] Call oop_ad");
                    tmntag.adTag('oop_ad', false);
                }
            });
        }
                }else{
                        if (typeof googletag != "undefined"){
            googletag.cmd.push(function() { googletag.display('script_ad');
            googletag.pubads().refresh([ad_slots['script_ad']]); });
        }
                    }
        </script>
                <div id="header-container">
    <nav class="wrap header-container">
        <ul class="header-container_brand floatleft">
            <li class="header-container_brand-logo">
                <a class="header-container_brand-logo-link hidden-desktop " href="https://www.numerama.com"><span class='icon-numerama '></span></a>
                <a class="header-container_brand-logo-link hidden-phone hidden-tablet" href="https://www.numerama.com"><span class='icon-numerama-letter '></span> <span class='icon-page-next '></span></a>
            </li>
            <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                <ul>
                    <li class="header-container_brand-submenu-network">
                        <ul>
                            <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                            <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                            <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-flipboard ' target='_blank'></a></li>
                            <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                            <li class="submenu-network-li rss-logo"><a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                        </ul>
                    </li>
                    <li class="header-container_brand-logo frandroid-logo"><a href='http://frandroid.com' class='icon-frandroid-letter ' target='_blank'></a></li>
                    <li class="header-container_brand-logo humanoid-logo"><a href='http://humanoid.fr' class='icon-humanoid-letter ' target='_blank'></a></li>
                </ul>
            </li>

        </ul>
        <ul class="header-container_taxonomy floatleft">
                        <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="active">Tech</a></li>
                        <li><a href="https://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique" class="">Politique</a></li>
                        <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="">Pop culture</a></li>
                        <li><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business" class="">Business</a></li>
                        <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                        <li><a href="https://www.numerama.com/startup/" class="">Startups</a></li>

            <div class="clearfix"></div>
        </ul>
        <!-- discussion & profil -->
        <ul class="header-container_options floatleft">
            <li class="floatleft header-container_options-discussion hidden-tablet hidden-phone"><a href="/discussions/">Discussions</a></li>
            <li class="header-container_options-login floatleft"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></li>
            <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
            <div class="clearfix"></div>
        </ul>
    </nav>
    <div class="wrap wp-discourse-notifications-user">
        <div id="user-menu" class=" user-menu">
    <div class=" menu-panel drop-down">
        <div class="panel-body">
            <div class="panel-body-contents">
                <div class="menu-links-header">
                    <ul class="menu-links-row">
                        <li><a class=" d-link user-activity-link" title="Profil"
                               aria-title="Profil" href="https://www.numerama.com/discussions/users/"><i class="fa fa-user"></i> Profil</a></li>

                        <li class="glyphs">
                            <a class="signet-link d-link" title="Signets" aria-title="Signets"
                               href="https://www.numerama.com/discussions/users//activity/bookmarks"><i class="fa fa-bookmark"></i></a>
                            <a class="dm-link d-link" title="Messages privés"
                               aria-title="Messages privés" href="https://www.numerama.com/discussions/users//messages"><i
                                    class="fa fa-envelope"></i></a>
                            <a class="preference-link d-link" title="Préférences" aria-title="Préférences"
                               href="https://www.numerama.com/discussions/users//preferences"><i class="fa fa-gear"></i></a>
                        </li>
                    </ul>
                </div>

                <div class="notifications">
                    <div class=" spinner-container">
                        <ul id="user-notifications-list">

                            <li class="read last heading" id="see-all-discourse-notif"><a class="d-link" href="https://www.numerama.com/discussions/users//notifications"><p>voir les anciennes notifications…</p></a></li>
                        </ul>
                    </div>
                </div>
                <div class="logout-link">
                    <ul class="menu-links">
                        <li>
                            <a class="widget-link logout" title="Se déconnecter">
                                <i class="fa fa-sign-out" aria-hidden="true"></i> Se déconnecter
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
    </div>

</div>

<section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"modules.search-result","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
<script id="login-popup" type="text/template">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</script>


    <div class="flag-widget hidden-phone hidden-tablet" id="flag-cookies">
    <button class="close"><span class='icon-cross '></span></button>
    <p>
        En poursuivant votre navigation, vous acceptez l’utilisation de cookies qui permettront
        notamment de vous offrir contenus, services, et publicités liés à vos centres d'intérêt.
    </p>
    <a href="https://www.numerama.com/mentions-legales/">En savoir plus</a>
</div>
        <div id="ctBoc">
                    <div class="post-summary" style="opacity: 0; display: none" >
    <ul>
        <li>
            <a>
                Sommaire
            </a>
        </li>
        <li class="summary-entry summary-model">
            <a href="">
            </a>
        </li>
        </ul>
</div>    

<div class="article-container ajax-container" id="container-post338669"  data-conf='{"prev":338638,"action":"singlePost"}'>
    <div class="post-cover cover-tech" style="background-image:url(https://www.numerama.com/content/uploads/2018/02/sony_xperia_xz2.png)"></div>
<div class="wrap post-top-area">
    <div class="post-title">
        <h1>Le Bon Plan du Jour&#160;: Xperia XZ2 précommandé, PS4 ou PSVR offert</h1>
        <div class="post-author-bloc">

            <img class="post-author-bloc_avatar" src="//c0.lestechnophiles.com/www.numerama.com/content/themes/project-n-theme/resources/assets/images/authors/IsabelleThierens.png?resize=50,50" alt="Isabelle Thierens" />

                        <span class="post-author-bloc_text">
                <span>
                    <a href="https://www.numerama.com/author/isabellethierens/" rel="author"><span>Isabelle Thierens</span></a>
                </span>
                 -
                <time datetime="2018-03-27 12:25:03">il y a 13 minutes</time>
                                <span class="hidden-tablet hidden-phone">
                    - <a class='post-univers-url' href="https://www.numerama.com/tech/">Tech</a></span>
                </span>
                        </div>
    </div>

    <ul class="post-breadcrumb hidden-tablet hidden-phone">
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="https://www.numerama.com">Accueil</a>
    </li>
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="https://www.numerama.com/tech/">Tech</a>
    </li>
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="https://www.numerama.com/tech/338669-le-bon-plan-du-jour-xperia-xz2-precommande-ps4-ou-psvr-offert.html">Le Bon Plan du Jour&#160;: Xperia XZ2 précommandé, PS4 ou PSVR offert</a>

    </li>
</ul></div>

    <div id="p338669" class="wrap post" data-previous-post-url="https://www.numerama.com/tech/338638-waymo-lassure-ses-voitures-autonomes-auraient-evite-laccident-mortel-duber.html" data-previous-post-title="Waymo l'assure : ses voitures autonomes auraient évité l'accident mortel d'Uber">
        <style>@media  only screen and (min-width: 1000px){ .top-bloc {min-height: 100px} }</style>
    <style>
        @media  only screen and (max-width: 1000px){
            .top-bloc {display: none}
        }
    </style>

<div class="top-bloc">
            <div id="header_ad"></div>
                <span id='current_header_box'>
            <script type='text/javascript'>
            if (ad_script_version == "bom"){
                            if (typeof header_ad == "undefined") {
                var header_ad = true;
                if (typeof window.canRunAds == "undefined") {
                            if(document.currentScript != null){
            var div = document.createElement('div');
            div.classList.add("container_native_banner-single", "hidden");

            var url = "//www.nu"+"merama.com/humanoid-native-c-telecom"+"-numera"+"ma?s_id=1&sp_id=13&c_id=168";
            var urlPixel = "//www.numerama.com/humanoi"+"d-native-p-telecom-numerama?s_id=1&sp_id=1"+"3&"+"c_id=168";
            document.currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-list format- clearfix\">\n    <a href=\"\" target=\"_blank\" rel=\"\" title=\"Quelles sont les meilleures offres 4G sans engagement ? La s\u00e9lection de Numerama\">\n        <div class=\"cover-preview cover-topic floatleft\">\n                            <div class=\"img-container\">\n                    <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=270,100\" alt=\"Quelles sont les meilleures offres 4G sans engagement ? La s\u00e9lection de Numerama\">\n                <\/div>\n                    <\/div>\n        <p class=\"title floatleft\"> Quelles sont les meilleures offres 4G sans engagement ? La s\u00e9lection de Numerama <\/p>\n        <a rel=\"\" href=\"\" class=\"read-more\" target=\"_blank\">Lire<\/a>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n\n";
            var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
            for (i = 0; i < allA.length; ++i) {
                allA[i].setAttribute('href', url);
            }
            div.querySelector('.p-native').setAttribute('src', urlPixel );
            div.classList.remove('hidden');
        }
                        } else {
                    if (typeof tmntag != "undefined") {
                        tmntag.cmd.push(function() {
                            if (window.tmntag&&tmntag.adTag) {
                                if (debug_ads) console.log("[Ads] Call header_ad");
                                tmntag.adTag('header_ad', false);
                            }
                        });
                    }
                }
            }
                    }else{
                            }
            </script>
        </span>
        </div>

        <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">Les Sony Xperia XZ2 et XZ2 Compact sont disponibles en précommande sur Cdiscount pour 598 et 798 euros avec un casque PSVR ou une PS4 Slim offert pour les 1 000 premières commandes.</p>
        <p><em>Chaque jour, la rédaction sélectionne pour vous un bon plan repéré sur le web, qui a un rapport direct avec notre ligne éditoriale.</em></p>
<p>Les Sony Xperia XZ2 et Xperia XZ2 compact vous ont séduit lors de leur présentation au MWC 2018 et vous attendiez qu&rsquo;une occasion se présente pour vous les offrir&#160;? Ces deux smartphones sont à partir d&rsquo;aujourd&rsquo;hui disponibles en précommande pour <a href="http://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=275081&amp;clickref=numerama&amp;p=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Ftelephone-mobile%2Fsony-xperia-xz2-compact-dual-sim-noir%2Ff-1440402-sonyxz2compactn.html" target="_blank" rel="nofollow affiliate">respectivement 598</a> et <a href="http://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=275081&amp;clickref=numerama&amp;p=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Ftelephone-mobile%2Fsony-xperia-xz2-dual-sim-noir%2Ff-1440402-sonyxz2noir.html" target="_blank" rel="nofollow affiliate">798 euros sur Cdiscount </a>avec une <a href="https://i2.cdscdn.com/imagesok/CommercialOffer/conditions_21999201803221751110591.pdf" target="_blank" rel="nofollow">PS4 Slim ou un casque PSVR</a> offert pour les 1 000 premières commandes effectuées.</p>
<p><a href="https://www.numerama.com/content/uploads/2018/02/sony_xperia_xz2_compact.png"><img class="alignnone size-medium wp-image-332015" src="https://www.numerama.com/content/uploads/2018/02/sony_xperia_xz2_compact-680x383.png" alt="" width="680" height="383" srcset="https://www.numerama.com/content/uploads/2018/02/sony_xperia_xz2_compact-680x383.png 680w, https://www.numerama.com/content/uploads/2018/02/sony_xperia_xz2_compact-1024x576.png 1024w, https://www.numerama.com/content/uploads/2018/02/sony_xperia_xz2_compact-270x152.png 270w" sizes="(max-width: 680px) 100vw, 680px" /></a></p>
<p><a href="https://www.numerama.com/tag/sony-xperia-xz2/" rel="">Le Sony Xperia XZ2</a>, que nous <a href="https://www.numerama.com/tech/331964-prise-en-main-du-xperia-xz-2-en-2018-sony-a-decide-de-ne-pas-suivre-les-modes.html" rel="">avons pu prendre en main</a>, est équipé d&rsquo;un écran de 5,7 pouces Full HD+ au ratio 18:9, un SoC Snapdragon 845 cadencé à 2,7 GHz, 4 Go de mémoire vive, 64 Go de stockage, un capteur frontal de 5 mégapixels, un capteur dorsal de 19 mégapixels et une batterie de 3 180 mAh.</p>
<p><a href="https://www.numerama.com/tag/sony-xperia-xz2-compact/" rel="">Le XZ2 compact</a> reprend ces mêmes caractéristiques avec pour principales différences, dues à son côté compact, un écran de 5 pouces et une batterie de 2 870 mAh. Il a également quelques fonctionnalités en moins comme la compatibilité avec la recharge sans fil et l&rsquo;absence de vibrations dynamiques.</p>
<h3>Pourquoi nous vous recommandons ces produits&#160;?</h3>
<ul>
<li>Ils embarquent un Snapdragon 845, le dernier processeur en date signé Qualcomm</li>
<li>Ils proposent un écran avec un ratio 18:9</li>
<li>Ils peuvent filmer en 4K HDR</li>
</ul>
<p>Il sont disponibles dans de multiples coloris <a href="http://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=275081&amp;clickref=numerama&amp;p=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Ftelephone-mobile%2Fsony-xperia-xz2-compact-dual-sim-noir%2Ff-1440402-sonyxz2compactn.html" target="_blank" rel="nofollow affiliate">pour 598</a> et <a href="http://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=275081&amp;clickref=numerama&amp;p=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Ftelephone-mobile%2Fsony-xperia-xz2-dual-sim-noir%2Ff-1440402-sonyxz2noir.html" target="_blank" rel="nofollow affiliate">798 euros sur Cdiscount</a>. Dans le cadre des 1 000 premières commandes, <a href="https://i2.cdscdn.com/imagesok/CommercialOffer/conditions_21999201803221751110591.pdf" target="_blank" rel="nofollow">un casque PSVR ou une PlayStation 4 Slim sont offerts</a>. Passé ce stade, pour les commandes suivantes, il sera possible de bénéficier de la même façon d&rsquo;un casque Bluetooth Sony WH800.</p>
<div class="price-link-container">
     
        <a class="swl-price-link product-gradient gradient-45 offer-1" target="_blank" rel="nofollow" href="http://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=275081&amp;clickref=numerama&amp;p=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Ftelephone-mobile%2Fsony-xperia-xz2-dual-sim-noir%2Ff-1440402-sonyxz2noir.html">
            <span class="block-text"><span class="icon-cart"></span>Retrouvez le Sony XZ2 à 798 euros sur Cdiscount</span>
        </a>
        </div>

<div class="price-link-container">
     
        <a class="swl-price-link product-gradient gradient-45 offer-1" target="_blank" rel="nofollow" href="http://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=275081&amp;clickref=numerama&amp;p=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Ftelephone-mobile%2Fsony-xperia-xz2-compact-dual-sim-noir%2Ff-1440402-sonyxz2compactn.html">
            <span class="block-text"><span class="icon-cart"></span>Retrouvez le Sony XZ2 compact à 598 euros sur Cdiscount</span>
        </a>
        </div>

<p><em>Les liens de cet article sont affiliés&#160;: si vous trouvez votre bonheur grâce à nous, nous touchons une petite commission. <a href="https://www.numerama.com/laffiliation/" target="_blank" rel="noopener">On vous explique tout ici</a>.</em></p>
<blockquote data-secret="Em7JO5uHNM" class="wp-embedded-content"><p><a href="https://www.numerama.com/tech/331964-prise-en-main-du-xperia-xz-2-en-2018-sony-a-decide-de-ne-pas-suivre-les-modes.html">À lire sur Numerama&#160;: Prise en main du Xperia XZ 2&#160;&#160;: en 2018, Sony a décidé de ne pas suivre les modes</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.numerama.com/tech/331964-prise-en-main-du-xperia-xz-2-en-2018-sony-a-decide-de-ne-pas-suivre-les-modes.html/embed#?secret=Em7JO5uHNM" data-secret="Em7JO5uHNM" width="100%" height="282" title="« À lire sur Numerama : Prise en main du Xperia XZ 2&#160;: en 2018, Sony a décidé de ne pas suivre les modes » &#8212; Numerama" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<!-- 1991/post_tag --><div id="embedded-tag-" class="embedded-tag-container">
    <div class="links">
        <p class="title">Retrouvez toute la s&eacute;lection de <a href="//www.numerama.com/tag/bons-plans/">Bons plans</a></p>
        <ul>
                        <li class="link">
                <a href="https://www.numerama.com/tech/336995-le-bon-plan-du-jour-le-pot-connecte-parrot-est-a-29-euros-chez-darty.html">
                    Le Bon Plan du Jour : le pot connecté Parrot est à 29 euros chez Darty                </a>
            </li>
                        <li class="link">
                <a href="https://www.numerama.com/tech/337712-le-bon-plan-du-jour-le-oneplus-5t-est-a-375-euros-sur-gearbest.html">
                    Le Bon Plan du Jour : le OnePlus 5T est à 375 euros sur GearBest                </a>
            </li>
                        <li class="link">
                <a href="https://www.numerama.com/tech/336860-le-bon-plan-du-jour-le-casque-parrot-zik-3-avec-chargeur-et-google-home-est-disponible-pour-179-euros.html">
                    Le Bon Plan du Jour : le casque Parrot Zik 3 avec chargeur et Google Home est disponible pour 179 euros                </a>
            </li>
                        <li class="link">
                <a href="https://www.numerama.com/tech/336301-le-bon-plan-du-jour-le-galaxy-s9-est-disponible-sur-ebay-pour-669-euros.html">
                    Le Bon Plan du Jour : le Galaxy S9 est disponible sur eBay pour 669 euros                </a>
            </li>
                    </ul>
    </div>
</div>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
            <script type='text/javascript'>
            if (ad_script_version == "bom"){
                
        if (typeof incontent_ad == "undefined") {
            var incontent_ad = true;
                            var postContent = document.getElementById('bottom_ad');
                var inContentAdBox = document.createElement('span');
                inContentAdBox.id = 'incontent_ad';
                postContent.parentNode.insertBefore(inContentAdBox, postContent.nextSibling);
                tmntag.cmd.push(function() {
                    if(window.tmntag&&tmntag.adTag) {
                        if (debug_ads) console.log("[Ads] Call incontent_ad");
                        tmntag.adTag('incontent_ad', false);
                    }
                });
                    }
                }else{
                            if (typeof bottom_ad_run == "undefined"){
                var bottom_ad_run = true;
                                    console.log("[Ads] Call bottom non-ajax");
                    if (typeof googletag != "undefined"){
                        googletag.cmd.push(function() { googletag.display('bottom_ad');
                        //googletag.pubads().refresh([ad_slots['bottom_ad']]); }); // called via criteo
                        });
                    }

                        
            }
                    }
        </script>
        </div>

    
    <footer class="clearfix">
        

    <div id="hrr-link"><a href="https://www.numerama.com/tech/338669-le-bon-plan-du-jour-xperia-xz2-precommande-ps4-ou-psvr-offert.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>        <style>
            #embedded-tag-bons-plans .title{
                color : #000000            }
            #embedded-tag-bons-plans .title a {
                color : #000000            }
            #embedded-tag-bons-plans ul{
                border-color: #000000;
            }
            #embedded-tag-bons-plans li:before {
                color: #000000;
            }
        </style>
        
        <ul class="tags-list" style="width: calc(100% - 370px) !important;">
                <li><a href="https://www.numerama.com/tag/bons-plans/">Bons plans</a></li>
                <li><a href="https://www.numerama.com/tag/sony-xperia-xz2/">Sony Xperia XZ2</a></li>
                <li><a href="https://www.numerama.com/tag/sony-xperia-xz2-compact/">Sony Xperia XZ2 Compact</a></li>
            </ul>
    
    <div class="comments-count">
                    <a href="#commentaires" class="add-first-comment">Il n'y a pas de commentaire. En ajouter un ?</a>
            </div>

</footer>    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=https://www.numerama.com/tech/338669-le-bon-plan-du-jour-xperia-xz2-precommande-ps4-ou-psvr-offert.html?utm_medium=distibuted&utm_source=rss&utm_campaign=338669&text=Le+Bon+Plan+du+Jour%C2%A0%3A+Xperia+XZ2+pr%C3%A9command%C3%A9%2C+PS4+ou+PSVR+offert&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/tech/338669-le-bon-plan-du-jour-xperia-xz2-precommande-ps4-ou-psvr-offert.html?utm_medium=distibuted&utm_source=rss&utm_campaign=338669" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.numerama.com/tech/338669-le-bon-plan-du-jour-xperia-xz2-precommande-ps4-ou-psvr-offert.html?utm_medium=distibuted&utm_source=rss&utm_campaign=338669&title=Le Bon Plan du Jour&#160;: Xperia XZ2 précommandé, PS4 ou PSVR offert" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.numerama.com/tech/338669-le-bon-plan-du-jour-xperia-xz2-precommande-ps4-ou-psvr-offert.html?utm_medium=distibuted&utm_source=rss&utm_campaign=338669" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=https://www.numerama.com/tech/338669-le-bon-plan-du-jour-xperia-xz2-precommande-ps4-ou-psvr-offert.html?utm_medium=distibuted&utm_source=rss&utm_campaign=338669&title=Le+Bon+Plan+du+Jour%C2%A0%3A+Xperia+XZ2+pr%C3%A9command%C3%A9%2C+PS4+ou+PSVR+offert" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="clearfix"></div>

</article>
        <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div id="core_ad"></div>
                <span style="clear: both" id="current_side_box">
        <script type='text/javascript'>
            if (ad_script_version == "bom"){
                            if (typeof side_ad == "undefined") {
                var side_ad = true;
                if (typeof window.canRunAds == "undefined") {
                                        
        var currentScript = document.currentScript
        if(currentScript){
            var div = document.createElement('div');
            div.classList.add("container_native_sidebar", "hidden");
            var url = "//www.numerama.com/humanoid-native-c-telec"+"om-numerama?s_id=1&sp_id=10&"+"c"+"_id=168";
            var urlPixel = "//www.numerama.com/"+""+"humanoid-native-p-telecom-nume"+"rama?s_id=1&sp_id=10&c_id=168";
            currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-grid format-\">\n    <a href=\"\" target=\"_blank\" rel=\"\" title=\"Quelles sont les meilleures offres 4G sans engagement ? La s\u00e9lection de Numerama\">\n        <div class=\"cover-preview cover-topic\">\n            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                            <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=300,150\" alt=\"Quelles sont les meilleures offres 4G sans engagement ? La s\u00e9lection de Numerama\">\n                    <\/div>\n        <h4> Quelles sont les meilleures offres 4G sans engagement ? La s\u00e9lection de Numerama <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n    <footer class=\"span12\">\n        <div class=\"clearfix\"><\/div>\n    <\/footer>\n<\/article>\n\n";
            var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
            for (i = 0; i < allA.length; ++i) {
                allA[i].setAttribute('href', url);
            }
            div.querySelector('.p-native').setAttribute('src', urlPixel );
            div.classList.remove('hidden');
        }
                        } else {
                    var sideBox = document.getElementById('current_side_box');
                    var sideBoxAd = document.createElement('div');
                    sideBoxAd.id = 'side_ad';
                    sideBox.appendChild(sideBoxAd);
                    if (typeof tmntag != "undefined") {
                        tmntag.cmd.push(function() {
                            if(window.tmntag&&tmntag.adTag) {
                                if (debug_ads) console.log("[Ads] Call side_ad");
                                tmntag.adTag('side_ad', false);
                            }
                        });
                    }
                }
            }
                    }else{
                            if (typeof side_ad_had_run == "undefined") {
                var side_ad_had_run = true;

                if (typeof window.canRunAds == "undefined") {
                    
        var currentScript = document.currentScript
        if(currentScript){
            var div = document.createElement('div');
            div.classList.add("container_native_sidebar", "hidden");
            var url = "//www.numerama.com/humano"+"id-native-c-telecom-numer"+"ama?s_id=1&s"+"p_id=10&c_id=168";
            var urlPixel = "//www"+".numerama.com/humanoid"+"-native-p-telecom-numerama?s_id=1&sp"+"_id=10&c_id=168";
            currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-grid format-\">\n    <a href=\"\" target=\"_blank\" rel=\"\" title=\"Quelles sont les meilleures offres 4G sans engagement ? La s\u00e9lection de Numerama\">\n        <div class=\"cover-preview cover-topic\">\n            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                            <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=300,150\" alt=\"Quelles sont les meilleures offres 4G sans engagement ? La s\u00e9lection de Numerama\">\n                    <\/div>\n        <h4> Quelles sont les meilleures offres 4G sans engagement ? La s\u00e9lection de Numerama <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n    <footer class=\"span12\">\n        <div class=\"clearfix\"><\/div>\n    <\/footer>\n<\/article>\n\n";
            var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
            for (i = 0; i < allA.length; ++i) {
                allA[i].setAttribute('href', url);
            }
            div.querySelector('.p-native').setAttribute('src', urlPixel );
            div.classList.remove('hidden');
        }
        
                } else {
                    //console.log('[Ads] Standard side call is disabled on mobile. Only cloned');
                }
            }
                        }
        </script>
        </span>
        </div></div>        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-article">
		<header>
			<p>Vous aimerez peut-&ecirc;tre</p>
		</header>
					        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "//www.numerama.com/humanoid-nativ"+"e-c-"+"telecom-nu"+"merama?s_id=1&sp_id=4&c_id=168";
                var urlPixel = "//www.numerama.com/humano"+"id-native-p-"+"telecom-numerama?s_id=1&sp_"+"id=4&c_id=168";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-\">\n        <a class=\"floatleft\"   href=\"\" title=\"Quelles sont les meilleures offres 4G sans engagement ? La s\u00e9lection de Numerama\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=176,127\" alt=\"Quelles sont les meilleures offres 4G sans engagement ? La s\u00e9lection de Numerama\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <h4> Quelles sont les meilleures offres 4G sans engagement ? La s\u00e9lection de Numerama <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
        								<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/tech/316975-le-bon-plan-du-jour-acer-swift-3-avec-intel-i5-8e-gen-et-nvidia-mx-150-a-699-e.html" title="Le Bon Plan du Jour : Acer Swift 3 avec Intel i5 8e Gen et Nvidia MX 150 &agrave; 699 euros">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/12/acer-swift-3-sf314-52-bleu-1.jpg?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/12/acer-swift-3-sf314-52-bleu-1.jpg?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/12/acer-swift-3-sf314-52-bleu-1.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Le Bon Plan du Jour : Acer Swift 3 avec Intel i5 8e Gen et Nvidia MX 150 à 699 euros">
                    </div>
                    <p class="title"> Le Bon Plan du Jour : Acer Swift 3 avec Intel i5 8e Gen et Nvidia MX 150 à 699 euros </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="https://www.numerama.com/tag/acer-swift-3/">Acer Swift 3</a></li>
                            <li><a href="https://www.numerama.com/tag/bons-plans/">Bons plans</a></li>
                            <li><a href="https://www.numerama.com/tag/intel/">Intel</a></li>
                            <li><a href="https://www.numerama.com/tag/nvidia/">NVidia</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >22 décembre 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/tech/307260-le-bon-plan-du-jour-la-liseuse-kobo-aura-2e-edition-est-a-99-euros-sur-fnac-com.html" title="Le Bon Plan du Jour : la liseuse Kobo Aura 2e &eacute;dition est &agrave; 99 euros sur Fnac.com">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/liseuse-kobo-2eme-generation.png?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/liseuse-kobo-2eme-generation.png?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/liseuse-kobo-2eme-generation.png?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Le Bon Plan du Jour : la liseuse Kobo Aura 2e édition est à 99 euros sur Fnac.com">
                    </div>
                    <p class="title"> Le Bon Plan du Jour : la liseuse Kobo Aura 2e édition est à 99 euros sur Fnac.com </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="https://www.numerama.com/tag/bons-plans/">Bons plans</a></li>
                            <li><a href="https://www.numerama.com/tag/liseuse/">Liseuse</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >17 novembre 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/tech/288397-le-bon-plan-du-jour-la-souris-roccat-kone-xtd-est-a-6995-euros-sur-ldlc.html" title="Le Bon Plan du Jour : la souris Roccat Kone XTD est &agrave; 69,95 euros sur LDLC">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 3</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/roccat-kone-xtd.png?resize=176,127"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/roccat-kone-xtd.png?resize=176,127 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/roccat-kone-xtd.png?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Le Bon Plan du Jour : la souris Roccat Kone XTD est à 69,95 euros sur LDLC">
                    </div>
                    <p class="title"> Le Bon Plan du Jour : la souris Roccat Kone XTD est à 69,95 euros sur LDLC </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="https://www.numerama.com/tag/bons-plans/">Bons plans</a></li>
                            <li><a href="https://www.numerama.com/tag/souris/">Souris</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >12 septembre 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/tech/304534-le-bon-plan-du-jour-liphone-8-gris-sideral-est-a-679-euros-sur-priceminister.html" title="Le Bon Plan du Jour : l'iPhone 8 Gris Sid&eacute;ral est &agrave; 679 euros sur PriceMinister">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 3</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/apple-iphone-8.jpg?resize=176,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/apple-iphone-8.jpg?resize=176,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/apple-iphone-8.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Le Bon Plan du Jour : l'iPhone 8 Gris Sidéral est à 679 euros sur PriceMinister">
                    </div>
                    <p class="title"> Le Bon Plan du Jour : l'iPhone 8 Gris Sidéral est à 679 euros sur PriceMinister </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="https://www.numerama.com/tag/apple/">Apple</a></li>
                            <li><a href="https://www.numerama.com/tag/apple-iphone-8/">Apple iPhone 8</a></li>
                            <li><a href="https://www.numerama.com/tag/bons-plans/">Bons plans</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >08 novembre 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>
							<div class="clearfix"></div>
	</section>

        </div>
    </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
		<header>
			<p>Tech : les derni&egrave;res actualit&eacute;s</p>
		</header>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/tech/338638-waymo-lassure-ses-voitures-autonomes-auraient-evite-laccident-mortel-duber.html" title="Waymo l'assure : ses voitures autonomes auraient &eacute;vit&eacute; l'accident mortel d'Uber">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/12/waymo_fca_fully_self_driving_chrysler_pacifica_hybrid_1.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/12/waymo_fca_fully_self_driving_chrysler_pacifica_hybrid_1.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/12/waymo_fca_fully_self_driving_chrysler_pacifica_hybrid_1.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Waymo l'assure : ses voitures autonomes auraient évité l'accident mortel d'Uber">
                    </div>
                    <p class="title"> Waymo l'assure : ses voitures autonomes auraient évité l'accident mortel d'Uber </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 14 minutes</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/tech/338623-acer-devoile-la-premiere-tablette-sous-chrome-os.html" title="Acer d&eacute;voile la premi&egrave;re tablette sous Chrome OS">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/03/chromebook-tab-10-press-main-01-1600x1013.jpg?resize=306,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/03/chromebook-tab-10-press-main-01-1600x1013.jpg?resize=306,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/03/chromebook-tab-10-press-main-01-1600x1013.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Acer dévoile la première tablette sous Chrome OS">
                    </div>
                    <p class="title"> Acer dévoile la première tablette sous Chrome OS </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 37 minutes</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/tech/338639-le-transfert-des-frequences-en-or-entre-la-tnt-et-la-4g-est-lance-dans-lest-de-la-france.html" title="Le transfert des &laquo; fr&eacute;quences en or &raquo; de la TNT vers la 4G est lanc&eacute; dans l'est de la France">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/10/or-dore.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/10/or-dore.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/10/or-dore.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Le transfert des « fréquences en or » de la TNT vers la 4G est lancé dans l'est de la France">
                    </div>
                    <p class="title"> Le transfert des « fréquences en or » de la TNT vers la 4G est lancé dans l'est de la France </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 1 heure</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/tech/338538-boule-de-cristal-2-0-apple-pourrait-lancer-un-iphone-pliable-en-2020.html" title="Boule de cristal 2.0 : Apple pourrait lancer un iPhone pliable en 2020">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/iphone-7-plus.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/iphone-7-plus.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/iphone-7-plus.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Boule de cristal 2.0 : Apple pourrait lancer un iPhone pliable en 2020">
                    </div>
                    <p class="title"> Boule de cristal 2.0 : Apple pourrait lancer un iPhone pliable en 2020 </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 18 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/tech/338512-mission-e-et-model-s-porsche-assure-que-tesla-nest-pas-une-reference-pour-lui.html" title="Mission E et Model S : Porsche assure que Tesla &laquo; n&rsquo;est pas une r&eacute;f&eacute;rence &raquo; pour lui">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 2</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/5porschemissione.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/5porschemissione.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/5porschemissione.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Mission E et Model S : Porsche assure que Tesla « n’est pas une référence » pour lui">
                    </div>
                    <p class="title"> Mission E et Model S : Porsche assure que Tesla « n’est pas une référence » pour lui </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 19 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/tech/338503-un-brevet-envisage-larrivee-de-face-id-sur-lapple-watch.html" title="Un brevet envisage l'arriv&eacute;e de Face ID sur l'Apple Watch">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/apple-watch4-e1522069562343.png?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/apple-watch4-e1522069562343.png?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/apple-watch4-e1522069562343.png?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Un brevet envisage l'arrivée de Face ID sur l'Apple Watch">
                    </div>
                    <p class="title"> Un brevet envisage l'arrivée de Face ID sur l'Apple Watch </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 21 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
				<div class="clearfix"></div>
	</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
            <section class="brief-list">
    <div class="brief-list-content clearfix">
        <header>
            <p>La rédaction vous recommande</p>
        </header>
        <div class="post-list-week-container slider-container clearfix">
            <div class="slide-container">
                                                                <article class="post-list-week slide-1">
                    <a href="https://www.numerama.com/pop-culture/337092-world-of-warcraft-fait-partie-de-mon-identite-a-la-rencontre-des-infatigables-de-wow.html" title="&laquo;&nbsp;World of Warcraft fait partie de mon identit&eacute; &raquo; : &agrave; la rencontre des infatigables de WoW">
                        <p class="title">
                            « World of Warcraft fait partie de mon identité » : à la rencontre des infatigables de WoW                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/03/9db64573de736cbc1787ef05d6919df1.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-2">
                    <a href="https://www.numerama.com/tech/299921-comment-fonctionne-la-compression-de-donnees.html" title="ZIP, JPEG, streaming... : comment fonctionne la compression de donn&eacute;es ?">
                        <p class="title">
                            ZIP, JPEG, streaming... : comment fonctionne la compression de données ?                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/06/silicon-valley-serie-hbo.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-3">
                    <a href="https://www.numerama.com/business/337898-sheryl-sandberg-depuis-10-ans-chez-facebook-qui-est-la-numero-2-du-reseau-social.html" title="Celle qui pourrait sauver Facebook : qui est Sheryl Sandberg, num&eacute;ro 2 du r&eacute;seau social ?">
                        <p class="title">
                            Celle qui pourrait sauver Facebook : qui est Sheryl Sandberg, numéro 2 du réseau social ?                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/03/sheryl-sandberg-facebook.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-4">
                    <a href="https://www.numerama.com/politique/337896-overwatch-du-jeu-video-au-militantisme.html" title="Overwatch, du jeu vid&eacute;o au militantisme">
                        <p class="title">
                            Overwatch, du jeu vidéo au militantisme                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/03/dva-wallpaper-wide.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-5">
                    <a href="https://www.numerama.com/tech/338055-elizabeth-holmes-fin-de-larnaque-pour-theranos-la-startup-qui-voulait-renverser-les-labos-danalyse.html" title="Elizabeth Holmes : fin de l'arnaque pour Theranos, la startup qui voulait renverser les labos d'analyse">
                        <p class="title">
                            Elizabeth Holmes : fin de l'arnaque pour Theranos, la startup qui voulait renverser les labos d'analyse                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/03/nuclear_nonproliferation_discussion_130417-d-ni589-107.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-6">
                    <a href="https://www.numerama.com/business/337580-baidu-lanti-google-comment-lingenieux-robin-li-a-cree-un-monopole-chinois.html" title="Baidu, l'anti-Google : comment Robin Li a cr&eacute;&eacute; un monopole chinois">
                        <p class="title">
                            Baidu, l'anti-Google : comment Robin Li a créé un monopole chinois                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/03/ceo_robin_li_lr_big1-copie.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-7">
                    <a href="https://www.numerama.com/politique/337397-club-internet-9-militante-feministe-et-technophile-danielle-merian-nous-raconte-ses-combats.html" title="Club Internet #9 -- militante, f&eacute;ministe et technophile : Danielle M&eacute;rian nous raconte ses combats">
                        <p class="title">
                            Club Internet #9 -- militante, féministe et technophile : Danielle Mérian nous raconte ses combats                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/03/20180320_112952-lol.jpg?resize=225,325" />
                    </a>
                </article>
                            </div>
                        <span class="slide-next icon-page-next"></span>
                    </div>

    </div>
</section>        </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":338638,"action":"singlePost"}'>
    </div>
</div>


    </div>
            <script class="template-newsletter-form" type="text/template">
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
            <div class="title"><b>Inscrivez-vous</b> à la newsletter</div>
    <div class='input-filed span12'>
        <p class="span12">Recevez chaque jour le meilleur de l'actualité, <b>sélectionné et livré avec <span class="fa fa-heart"></span></b></p>

        <div class="switch-menu span6 phone12">
            <p><span class="subtitle">1.</span> Choisissez votre rythme</p>
            <span class='switch active' data-value='daily'>Quotidien</span>
            <span class='switch' data-value='weekly'>Hebdomadaire</span>
        </div>
        <div class="email-area span6 phone12">
            <p><span class="subtitle">2.</span> Entrez votre adresse email</p>
            <input id='newsletter_side_textbox' placeholder='Votre adresse e-mail' class='validate newsletter_textbox phone12' type='email' name='email'>
            <input id='newsletter_side_form_button' value="S'inscrire" type='submit' class='ajax-trigger phone12 newsletter_side_form_button newsletter_form_button' data-type='email'>
        </div>
    </div>
    <script>
        $(".newsletter_form").find(".switch").click(function () {
            var form = $(".newsletter_form");
            $(this).siblings(".switch").removeClass("active");
            $(this).addClass("active");
            var conf = form.data("conf");
            conf.newsletter = $(this).data("value");
            form.data("conf", conf);
        });
    </script>
        </form>
    </section>
</script>        <section id="commentaires" data-comments-number="0" data-post-author="IsabelleThierens" data-discourse-topic-id="55902" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">Le Bon Plan du Jour&#160;: Xperia XZ2 précommandé, PS4 ou PSVR offert </p>
            </header>
            <div class="add-comment-box">
                <form>
                    <p class="error"></p>
                    <textarea name="addCommentContent" class="add-comment-editor" data-commentid="0"></textarea>
                    <div class="add-comment-action">
                                                <input type="submit" value="Se connecter & commenter"/>
                                            </div>
                </form>
            </div>
            <div class="comments-content">
                <ul id="comments-content">
                                    </ul>
            </div>
        </div>
    </div>
    <div id="add-comment-button">
        <button>Ajouter un commentaire</button>
    </div>
</section><div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">2</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Le Bon Plan du Jour&#160;: Xperia XZ2 précommandé, PS4 ou PSVR offert</span></p>
        <ul class="progress-bar_menu">
            <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
            <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/tech/338669-le-bon-plan-du-jour-xperia-xz2-precommande-ps4-ou-psvr-offert.html?utm_medium=distibuted&utm_source=rss&utm_campaign=338669" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=https://www.numerama.com/tech/338669-le-bon-plan-du-jour-xperia-xz2-precommande-ps4-ou-psvr-offert.html?utm_medium=distibuted&utm_source=rss&utm_campaign=338669&text=Le Bon Plan du Jour&#160;: Xperia XZ2 précommandé, PS4 ou PSVR offert&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                    <li><a href="https://plus.google.com/share?url=https://www.numerama.com/tech/338669-le-bon-plan-du-jour-xperia-xz2-precommande-ps4-ou-psvr-offert.html?utm_medium=distibuted&utm_source=rss&utm_campaign=338669" data-network="googleplus" data-action="share" target="_blank"><span class='icon-google-plus '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
        <footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>            <ul class="footer-container_menu hidden-tablet hidden-phone">
                                <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                                <li><a href="https://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique">Politique</a></li>
                                <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                                <li><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                                <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                                <li><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="borderleft"><a href="/a-propos/">À propos</a></li>
                <li><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="hidden-desktop footer-responsive-network phone12 tablet12">
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>        </div>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop phone12 tablet12">
            <li class="phone6 tablet6"><a href='http://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="phone3 tablet3"><a href="/a-propos/">À propos</a></li>
            <li class="phone3 tablet3"><a href="/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>Souvent les gens prennent leurs propres lacunes pour celles de la société qui les entoure, et cherchent à réformer ladite société parce qu'ils sont incapables de se réformer eux-mêmes.</p>
                <span class="footer-information_quote-author">Isaac Asimov</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 humanoid-logo">
            <a href='http://humanoid.fr' class='icon-humanoid-letter2 hover-dark-orange' target='_blank'></a>            
            <span style="float: right; clear: both;" class="hover-dark-orange">
            	<a style="color: #999" href="/mentions-legales/">Mentions Légales</a>
            	</span>
        </div>
        
            </div>

</footer>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1521543919.js" type="text/javascript"></script>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/post-v1521543919.js" type="text/javascript"></script>
<script type='text/javascript' src='https://www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type="text/javascript">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</script></body>
</html>
    
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache utilisant disk: enhanced  (Requested URI contains query)

 Served from: www.numerama.com @ 2018-03-27 12:38:41 by W3 Total Cache -->