<!DOCTYPE html>
<html lang="fr-FR">

<head>
    <link rel="dns-prefetch" href="//scripts.opti-digital.com">
    <link rel="dns-prefetch" href="//cache.consentframework.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="preconnect" href="//c0.lestechnophiles.com">

    <meta charset="UTF-8"><script type="text/javascript">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</script>
    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.numerama.com/xmlrpc.php">

            <link rel="icon" href="https://www.numerama.com/wp-content/themes/numerama-next/assets/images/logo-orange.svg">
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.numerama.com/wp-content/themes/numerama-next/assets/images/favicons/logo-orange-180x180.png">
    
    <meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1">

	<title>Ces rongeurs parviennent &agrave; cultiver de la nourriture comme des humains - Numerama</title>
	<meta name="description" content="L&rsquo;Homme ne serait finalement pas le seul &agrave; pouvoir cultiver de la nourriture, dans ses terres ou dans son jardin. La Gauphre &agrave; poche, une esp&egrave;ce de rongeurs issus des g&eacute;omyd&eacute;s r&eacute;ussit &agrave; en faire tout autant. Une r&eacute;cente &eacute;tude partag&eacute;e sur le site Current Biology, le 11 juillet 2022, d&eacute;montre que nous ne sommes">
	<link rel="canonical" href="https://www.numerama.com/sciences/1036542-ces-rongeurs-parviennent-a-cultiver-de-la-nourriture-comme-des-humains.html">
	<meta property="og:locale" content="fr_FR">
	<meta property="og:type" content="article">
	<meta property="og:title" content="Ces rongeurs parviennent &agrave; cultiver de la nourriture comme des humains">
	<meta property="og:description" content="L&rsquo;Homme ne serait finalement pas le seul &agrave; pouvoir cultiver de la nourriture, dans ses terres ou dans son jardin. La Gauphre &agrave; poche, une esp&egrave;ce de rongeurs issus des g&eacute;omyd&eacute;s r&eacute;ussit &agrave; en faire tout autant. Une r&eacute;cente &eacute;tude partag&eacute;e sur le site Current Biology, le 11 juillet 2022, d&eacute;montre que nous ne sommes">
	<meta property="og:url" content="https://www.numerama.com/sciences/1036542-ces-rongeurs-parviennent-a-cultiver-de-la-nourriture-comme-des-humains.html">
	<meta property="og:site_name" content="Numerama">
	<meta property="article:publisher" content="https://www.facebook.com/Numerama">
	<meta property="og:image" content="https://www.numerama.com/wp-content/uploads/2022/07/sans-titre-2.jpg">
	<meta property="og:image:width" content="1920">
	<meta property="og:image:height" content="1080">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:creator" content="@RayanAssad">
	<meta name="twitter:site" content="@Numerama">
	<meta name="twitter:label1" content="&Eacute;crit par">
	<meta name="twitter:data1" content="Rayan Assad">
	<meta name="twitter:label2" content="Dur&eacute;e de lecture estim&eacute;e">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<meta property="article:published_time" content="2022-07-12T15:02:30+02:00">
	<meta property="article:modified_time" content="2022-07-12T15:02:31+02:00">
	<meta property="og:updated_time" content="2022-07-12T15:02:31+02:00">


<style id="elasticpress-facet-style-inline-css" type="text/css">
.widget_ep-facet input[type=search],.wp-block-elasticpress-facet input[type=search]{margin-bottom:1rem}.widget_ep-facet .searchable .inner,.wp-block-elasticpress-facet .searchable .inner{max-height:20em;overflow:scroll}.widget_ep-facet .term.hide,.wp-block-elasticpress-facet .term.hide{display:none}.widget_ep-facet .empty-term,.wp-block-elasticpress-facet .empty-term{opacity:.5;position:relative}.widget_ep-facet .empty-term:after,.wp-block-elasticpress-facet .empty-term:after{bottom:0;content:" ";display:block;left:0;position:absolute;right:0;top:0;width:100%;z-index:2}.widget_ep-facet .level-1,.wp-block-elasticpress-facet .level-1{padding-left:20px}.widget_ep-facet .level-2,.wp-block-elasticpress-facet .level-2{padding-left:40px}.widget_ep-facet .level-3,.wp-block-elasticpress-facet .level-3{padding-left:60px}.widget_ep-facet .level-4,.wp-block-elasticpress-facet .level-4{padding-left:5pc}.widget_ep-facet .level-5,.wp-block-elasticpress-facet .level-5{padding-left:75pt}.widget_ep-facet input[disabled],.wp-block-elasticpress-facet input[disabled]{cursor:pointer;opacity:1}.widget_ep-facet .term a,.wp-block-elasticpress-facet .term a{-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-ms-flexbox;display:flex;position:relative}.widget_ep-facet .term a:hover .ep-checkbox,.wp-block-elasticpress-facet .term a:hover .ep-checkbox{background-color:#ccc}.ep-checkbox{-webkit-box-align:center;-ms-flex-align:center;-ms-flex-negative:0;-webkit-box-pack:center;-ms-flex-pack:center;align-items:center;background-color:#eee;display:-webkit-box;display:-ms-flexbox;display:flex;flex-shrink:0;height:1em;justify-content:center;margin-right:.25em;width:1em}.ep-checkbox:after{border:solid #fff;border-width:0 .125em .125em 0;content:"";display:none;height:.5em;-webkit-transform:rotate(45deg);transform:rotate(45deg);width:.25em}.ep-checkbox.checked{background-color:#5e5e5e}.ep-checkbox.checked:after{display:block}

</style>
<script type="text/javascript" defer src="https://www.numerama.com/wp-content/themes/numerama-next/dist/javascripts/main-va977f903f234041509a0.js" id="jquery-js"></script>
<script type="text/javascript" id="jquery-js-after">
var theme_config={"ajaxurl":"https:\/\/www.numerama.com\/wp-admin\/admin-ajax.php","theme":"https:\/\/www.numerama.com\/wp-content\/themes\/numerama-next","themePath":"wp-content\/themes\/numerama-next"}
</script>
<script type="text/javascript" defer src="https://www.numerama.com/wp-content/themes/numerama-next/dist/javascripts/single-v904cbe89cebc62a1d1a3.js" id="single-js"></script>
<script>
    window.modifyLayout = {
        init: function () {
            if (window.initWallpaperCallback) {
                document.removeEventListener('wallpaper-ads', window.initWallpaperCallback);
            }

            var ctBoc = document.getElementById('ctBoc');
            ctBoc.style.position = 'relative';
            ctBoc.style.marginRight = 'auto';
            ctBoc.style.marginLeft  = 'auto';
            ctBoc.style.maxWidth = '1000px';
            ctBoc.style.zIndex = 1;
            ctBoc.classList.add('has-bg-body-background-color');

            var articleContent = document.getElementsByClassName('article-content');
            if (articleContent.length) {
                articleContent[0].classList.add('no-align');
            }

            var wallpaper = document.getElementById('wallpaper-ad');
            if (wallpaper) {
                wallpaper.style.position = 'sticky';
                wallpaper.style.top = '0';

                var wallpaperContainer = document.createElement('div');
                wallpaperContainer.id = 'wallpaper-ad-container';
                wallpaperContainer.style.position = 'absolute';
                wallpaperContainer.style.bottom = '0';
                wallpaperContainer.style.left = '0';
                wallpaperContainer.style.right = '0';
                wallpaperContainer.style.width = '100%';
                var headerTop = document.getElementById('header-top');
                if (headerTop) {
                    wallpaperContainer.style.top = document.getElementById('header').offsetHeight + headerTop.offsetHeight + 'px';
                } else {
                    wallpaperContainer.style.top = document.getElementById('header').offsetHeight + 'px';
                }
                document.body.insertBefore(wallpaperContainer, ctBoc);
                wallpaperContainer.appendChild(wallpaper);
            }

                        var firstBillboard = document.getElementsByClassName('is-testy-cobrab');
            if (firstBillboard[0] && document.getElementById('optidigital-adslot-Billboard_1')) {
                firstBillboard[0].classList.add('is-hidden');
            }
        },
    };

    window.initWallpaperCallback = function () {
        window.modifyLayout.init();
    };

    document.addEventListener('wallpaper-ads', window.initWallpaperCallback);
</script>
        <script>
            var scheme = 'light';
            var cs = localStorage.getItem('user-color-scheme');
            if (cs && cs !== 'system') {
                scheme = cs;
            } else if (window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches) {
                scheme = 'dark';
            }
            document.documentElement.setAttribute('data-scheme', scheme);
        </script>
    <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.numerama.com/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.numerama.com/wp-includes/wlwmanifest.xml"> 

<link rel="shortlink" href="https://www.numerama.com/?p=1036542">
<link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fsciences%2F1036542-ces-rongeurs-parviennent-a-cultiver-de-la-nourriture-comme-des-humains.html">
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fsciences%2F1036542-ces-rongeurs-parviennent-a-cultiver-de-la-nourriture-comme-des-humains.html&amp;format=xml">
			<meta property="fb:pages" content="155679114453319">
			        <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/xDJmn/stub" data-cfasync="false" referrerpolicy="unsafe-url" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/xDJmn/cmp" data-cfasync="false" referrerpolicy="unsafe-url" charset="utf-8" async></script>
                        <script type="text/javascript" src="https://www.numerama.com/ads.js"></script>
                <script type="text/javascript">
            dataLayer = [Object.assign({}, {"contentType":"article","articleId":"1036542","articletype":"chaud","wordcount":"400","postage":"0","author":"rayanassad","tags":"{animaux}{environnement}{sciences}{etude}{recherche}","timeless":"false","agedays":"0","publishDate":"12\/07\/2022","publishTime":"15","publishDay":"2"}, {
                'adblockStatus': window.canRunAds?'active':'inactive',
                'theme': document.documentElement.getAttribute('data-scheme')||'light'
            })];
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-W4J55S');
        </script>
        <script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.numerama.com/?wordfence_lh=1&hid=96D254F55E32EA0D84312CF9E9624F38');
</script>        <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/e40187d3a822e52085e4.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/75b949a80ad53ca62eea.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/b04afca798c4ea978e95.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/6857f8b4887e108c9c80.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/bf117acbb126c45911a2.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/6dc239c00cd990180fcb.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/5e494ce48de744abf4ad.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/64893a145866049b58e4.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/e56152ca4b815efe5b49.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/2f2e5f4d35c28e397496.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/4ad349571e28bb59c5a5.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/39a18f443d434999b89b.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/4fccaeafac3852f39915.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/2a5062c7baa068ee6720.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/f2adcc191fee9d44549f.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/689429eebae1a98870d4.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/404567b46ffe3b048f03.woff2?xrorlj">
        <link href="/wp-content/themes/numerama-next/dist/styles/main-vf66f555fd0ff3c872f74.css" media="all" rel="stylesheet" type="text/css"><link href="/wp-content/themes/numerama-next/dist/styles/single-vcd9a8dd2b3d9e28fba18.css" media="all" rel="stylesheet" type="text/css">        <script defer data-api="https://www.numerama.com/plsbl/api/event" data-domain="numerama.com" src="https://www.numerama.com/plsbl/js/plausible.js"></script>
                <script type="text/javascript">
            var optidigitalQueue = optidigitalQueue || {};
            optidigitalQueue.cmd = optidigitalQueue.cmd || [];
            var targeting={"adUnit":"\/82864103\/numerama.com\/sciences-article","pageTargeting":{"tags":["animaux","environnement","sciences","etude","recherche"],"isSponso":0,"isSafe":1,"site_version":"new2021","id_article":1036542,"article_id":1036542}};
            targeting.pageTargeting.theme=document.documentElement.getAttribute('data-scheme')||'light';
            var odS=document.createElement('script');
            odS.setAttribute('defer','true');
            odS.setAttribute('type','text/javascript');
            odS.setAttribute('src','https://scripts.opti-digital.com/tags/?site=numerama-next');
            odS.setAttribute('id','optidigital-ad-init');
            odS.setAttribute('config',JSON.stringify(targeting));
            document.getElementsByTagName('head')[0].appendChild(odS);
        </script>
    <link rel="amphtml" href="https://www.numerama.com/sciences/1036542-ces-rongeurs-parviennent-a-cultiver-de-la-nourriture-comme-des-humains.html/amp">            <style type="text/css">
                #hrr-overlay {
                    position: fixed;
                    top: 0;
                    left: 0;
                    right: 0;
                    bottom: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0, 0, 0, .5);
                    z-index: 9999999999;
                }

                #hrr-iframe-container {
                    width: 800px;
                    max-width: 90%;
                    height: 800px;
                    max-height: 90%;
                    margin: auto !important;
                    top: 0;
                    right: 0;
                    left: 0;
                    bottom: 0;
                    position: absolute;
                }

                #hrr-iframe {
                    width: 100%;
                    height: 100%;
                    display: block;
                    background-color: white;
                    padding: 0;
                    margin: 0;
                }
            </style>
            <link rel="icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" sizes="32x32">
<link rel="icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" sizes="192x192">
<link rel="apple-touch-icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png">
<meta name="msapplication-TileImage" content="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png">
        <style>
            .rgpd-iframe-container::before,
            .rgpd-iframe-container::after,
            .rgpd-iframe-container > *:not(.rgpd-humanoid-iframe) {
                display: none !important;
            }
            .rgpd-iframe-container {
                all: unset!important;
            }
        </style>
        <script type="text/javascript">
            window.humanoidRGPD = {
                fallbackURL: 'https://www.numerama.com/wp-content/plugins/humanoid-rgpd/rgpd.html?website=numerama',
                domains: {"youtube.com":"youtube-nocookie.com","youtu.be":"youtube-nocookie.com"},
                jsDomains: {"tags.remixd.com":false,"platform.twitter.com":[".wp-block-embed-twitter",".lazy-twitter-tweet",".twitter-tweet"],"frandroid.disqus.com":"#disqus_thread","instagram.com":[".wp-block-embed-instagram",".instagram-media"],"tiktok.com":[".wp-block-embed-tiktok",".tiktok-embed"]},
                whitelist: ["googletagmanager.com","googlesyndication.com","googletagservices.com","google-analytics.com","criteo.com"],
                vendors: {"dailymotion.com":{"id":573,"name":"Dailymotion SA","purposes":"1,3,4","li":"2,5,6,7,8,9,10"},"geo.dailymotion.com":{"id":573,"name":"Dailymotion SA","purposes":"1,3,4","li":"2,5,6,7,8,9,10"},"google.fr":{"id":755,"name":"Google Advertising Products","purposes":"1,3,4","li":"2,5,6,7,9,10"},"google.com":{"id":755,"name":"Google Advertising Products","purposes":"1,3,4","li":"2,5,6,7,9,10"},"twitch.tv":{"id":793,"name":"Amazon Advertising","purposes":"1,2,3,4,7,9,10"},"amazon.com":{"id":793,"name":"Amazon Advertising","purposes":"1,2,3,4,7,9,10"},"outbrain.com":{"id":164,"name":"Outbrain UK Ltd","purposes":"1,2,3,4,5,6,7,8,9,10"},"optidigital.com":{"id":915,"name":"Opti Digital SAS","purposes":"1,3,4","li":"2,7,10"},"rakuten.com":{"id":60,"name":"Rakuten Marketing LLC","purposes":"1,3,4","li":"2,7,9,10"},"frandroid.disqus.com":{"id":833,"name":"Disqus","purposes":"1,2,3,4,5,6,7,8,9,10"},"tiktok.com":{"id":986,"name":"BYTEDANCE PTE LTD","purposes":"1,3,4","li":"2,7,9,10","special":"1,2"},"digiteka.net":{"id":343,"name":"Digiteka","purposes":"1","li":"2,3,4,5,6,7,8,9,10","special":"1"}},
                extraVendors: {"twitter.com":{"id":1,"name":"Twitter","purposes":"1,2,3,4,7","li":"5,6"},"platform.twitter.com":{"id":1,"name":"Twitter","purposes":"1,2,3,4,7","li":"5,6"}},
                providers: {"facebook.com":{"id":89,"name":"Facebook","purposes":"1,3,4"},"instagram.com":{"id":89,"name":"Facebook","purposes":"1,3,4"},"microsoft.com":{"id":326,"name":"Microsoft","purposes":"1,3,4"},"vimeo.com":{"id":2677,"name":"Vimeo","purposes":"1,3,4"}},
                class: 'is-testy-cobra'
            };
        </script>
        <script type="text/javascript" src="/wp-content/plugins/humanoid-rgpd/dist/javascripts/rgpd-v6d58af2c1181094a8bbf.js"></script>
        </head>
<body id="body" class="post-template-default single single-post postid-1036542 single-format-standard wp-embed-responsive nojs">
                    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4J55S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>document.body.className = document.body.className.replace('nojs', '');</script>
        <svg class="is-hidden" xmlns="http://www.w3.org/2000/svg">
        <symbol id="logo-full" viewbox="0 0 509 49" xmlns="http://www.w3.org/2000/svg"><title>Numerama</title><path d="M240.55 48.462c6.658 0 13.499-1.651 20.523-4.954l-4.856-9.172c-4.398 2.14-8.368 3.21-11.911 3.21-3.42 0-6.154-.933-8.2-2.798-2.046-1.865-3.1-4.571-3.161-8.118h28.128c.061-.978.091-2.323.091-4.036 0-5.503-1.343-10.212-4.031-14.126-3.665-5.381-9.559-8.072-17.683-8.072-7.085 0-12.949 1.896-17.591 5.687-5.375 4.403-8.062 10.213-8.062 17.429 0 7.583 2.962 13.881 8.887 18.896 4.764 4.036 10.72 6.054 17.866 6.054zm86.214 0c5.192 0 9.956-2.049 14.293-6.146 0 1.834.214 3.516.641 5.045h19.241c-1.1-3.486-1.65-8.286-1.65-14.401V22.319c0-7.093-1.069-12.047-3.206-14.86-3.604-4.708-9.62-7.063-18.049-7.063-7.513 0-14.507 2.11-20.981 6.329l5.13 8.164c3.909-3.302 7.696-4.953 11.361-4.953 3.726 0 6.444 1.529 8.154 4.586l-7.421 1.56c-6.719 1.406-11.636 3.332-14.751 5.779-4.336 3.424-6.505 7.644-6.505 12.658 0 3.791 1.375 7.063 4.123 9.815 2.749 2.752 5.955 4.128 9.62 4.128zm147.967 0c5.191 0 9.956-2.049 14.292-6.146 0 1.834.214 3.516.642 5.045h19.24c-1.1-3.486-1.649-8.286-1.649-14.401V22.319c0-7.093-1.069-12.047-3.207-14.86C500.445 2.751 494.429.396 486 .396c-7.513 0-14.507 2.11-20.981 6.329l5.131 8.164c3.909-3.302 7.696-4.953 11.36-4.953 3.726 0 6.444 1.529 8.155 4.586l-7.422 1.56c-6.718 1.406-11.635 3.332-14.75 5.779-4.337 3.424-6.505 7.644-6.505 12.658 0 3.791 1.374 7.063 4.122 9.815 2.749 2.752 5.956 4.128 9.621 4.128zM93.387 47.361v-6.696c-4.092 5.198-9.192 7.797-15.3 7.797-7.024 0-11.789-2.508-14.293-7.522-1.221-2.446-1.832-6.696-1.832-12.75V1.497h18.232v27.151c0 5.382 1.985 8.073 5.955 8.073 4.826 0 7.238-3.119 7.238-9.357V1.497h18.324v45.864H93.387zm-75.155 0V21.585c0-6.359 2.413-9.539 7.238-9.539 4.032 0 6.047 2.721 6.047 8.163v27.152H49.75V20.668c0-5.932-.581-10.09-1.741-12.475C45.505 2.995 40.71.396 33.625.396c-6.17 0-11.3 2.599-15.393 7.797V1.497H0v45.864h18.232zm125.292 0V21.402c0-2.568.184-4.372.55-5.412.916-2.568 2.901-3.853 5.955-3.853 2.321 0 3.94.918 4.856 2.752.489.979.733 3.211.733 6.696v25.776h18.233V21.31c0-2.324.213-4.066.641-5.228.977-2.691 2.932-4.036 5.864-4.036 2.321 0 3.97.917 4.947 2.752.55 1.039.825 2.965.825 5.778v26.785h18.232V20.393c0-6.176-.702-10.488-2.107-12.934-2.688-4.708-7.391-7.063-14.11-7.063-6.657 0-11.88 2.599-15.667 7.797-2.321-5.198-6.688-7.797-13.101-7.797-6.841 0-12.125 2.599-15.851 7.797V1.497h-18.232v45.864h18.232zm146.134 0V31.4c0-4.342.275-7.277.825-8.806 1.405-4.097 4.306-6.145 8.704-6.145 2.076 0 3.939.397 5.588 1.192l5.04-13.576c-3.36-2.446-6.383-3.669-9.071-3.669-3.726 0-6.963 2.936-9.712 8.806l-1.374 2.935V1.497h-18.232v45.864h18.232zm100.874 0V21.402c0-2.568.183-4.372.55-5.412.916-2.568 2.901-3.853 5.955-3.853 2.321 0 3.939.918 4.856 2.752.488.979.733 3.211.733 6.696v25.776h18.232V21.31c0-2.324.214-4.066.641-5.228.978-2.691 2.932-4.036 5.864-4.036 2.321 0 3.97.917 4.948 2.752.549 1.039.824 2.965.824 5.778v26.785h18.232V20.393c0-6.176-.702-10.488-2.107-12.934-2.687-4.708-7.39-7.063-14.109-7.063-6.658 0-11.88 2.599-15.667 7.797-2.321-5.198-6.689-7.797-13.102-7.797-6.841 0-12.124 2.599-15.85 7.797V1.497h-18.233v45.864h18.233zm91.803-9.907c-1.222 0-2.321-.535-3.298-1.605-.978-1.07-1.466-2.308-1.466-3.715 0-3.424 2.718-5.87 8.154-7.338 1.832-.489 3.115-.826 3.848-1.009v4.128c0 2.14-.336 3.974-1.008 5.503-.55 1.223-1.42 2.202-2.611 2.936-1.191.733-2.397 1.1-3.619 1.1zm-147.966 0c-1.222 0-2.321-.535-3.299-1.605-.977-1.07-1.465-2.308-1.465-3.715 0-3.424 2.718-5.87 8.154-7.338 1.832-.489 3.115-.826 3.848-1.009v4.128c0 2.14-.336 3.974-1.008 5.503-.55 1.223-1.42 2.202-2.611 2.936-1.191.733-2.398 1.1-3.619 1.1zm-88.688-18.529h-12.736c0-7.277 2.138-10.915 6.414-10.915 4.214 0 6.322 3.057 6.322 9.172v1.743z"></path></symbol>
    </svg>
    
<header id="header" class="header w-100 has-bg-body-background-color ">
    <div class="header__left is-hidden-desktop">
        
<a class="is-hidden-menu-open js-menu-trigger header__menu-trigger has-text-body is-family-secondary has-text-weight-bold">menu</a>
<a class="is-hidden-menu-close js-menu-trigger header__menu-close is-flex is-size-menu-back has-text-body is-family-secondary has-text-weight-bold">
    <i class="icon-arrow-left"></i>
</a>
    </div>
    <div class="header__logo">
        <a href="https://www.numerama.com" class="is-justify-content-flex-end">
            <svg class="numerama-logo is-block" viewbox="0 0 509 49">
                <title>Numerama, le m&eacute;dia de r&eacute;f&eacute;rence sur la soci&eacute;t&eacute; num&eacute;rique et l'innovation technologique</title>
                <use href="#logo-full"></use>
            </svg>
        </a>
    </div>
    <div class="header__inner is-hidden-touch is-relative is-flex is-align-items-center">
        
<a class="is-hidden-menu-open js-menu-trigger header__menu-trigger has-text-body is-family-secondary has-text-weight-bold">menu</a>
<a class="is-hidden-menu-close js-menu-trigger header__menu-close is-flex is-size-menu-back has-text-body is-family-secondary has-text-weight-bold">
    <i class="icon-arrow-left"></i>
</a>
        <div class="header__cats is-hscroll is-flex is-align-items-center is-justify-content-space-between">
                                                <a href="https://www.numerama.com/tech/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-tech is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">tech</span>
            </a>
                                <a href="https://www.numerama.com/politique/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-societe is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">soci&eacute;t&eacute;</span>
            </a>
                                <a href="https://www.numerama.com/pop-culture/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-pop is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">pop culture</span>
            </a>
                                <a href="https://www.numerama.com/sciences/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-science is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">sciences</span>
            </a>
                                <a href="https://www.numerama.com/cyberguerre/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-cyberguerre is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">cyberguerre</span>
            </a>
                                <a href="https://www.numerama.com/vroom/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-vroom is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">vroom</span>
            </a>
                </div>
    </div>
    <div class="header__right has-text-align-right is-flex">
        <button aria-label="Th&egrave;me" class="theme-switcher js-theme-switcher mr-2 has-bg-body-background-color is-flex is-align-items-center">
            <i class="icon icon-theme has-text-secondary has-text-body"></i>
        </button>
                <a aria-label="Mon compte" href="https://www.numerama.com/connexion/" class="header__profile has-text-centered btn btn--extrasmall is-family-secondary is-text-weight-bold">
            <i class="icon-profile is-size-small"></i>
            <span class="is-hidden-touch">mon compte</span>
        </a>
            </div>
</header>
<div class="header-bottom is-fixed is-hidden-desktop">
    <div class="header-bottom__menu columns is-family-secondary is-centered is-mobile has-text-weight-medium m-0 is-narrow py-0 py-0-mobile is-relative px-2-mobile">
                <div class="column py-0 px-2 is-flex is-align-items-center is-justify-content-center">
            <a href="https://www.numerama.com" class="is-hidden-menu-open has-text-body is-flex is-align-items-center">
                                                <i class="icon-home has-text-secondary mr-1"></i>
                                accueil            </a>
        </div>
                <div class="column py-0 px-2 is-flex is-align-items-center is-justify-content-center">
            <a href="https://www.numerama.com/videos/" class="is-hidden-menu-open has-text-body is-flex is-align-items-center">
                                                <i class="icon-play-border has-text-secondary mr-1"></i>
                                vid&eacute;os            </a>
        </div>
                <div class="column py-0 px-2 is-flex is-align-items-center is-justify-content-center">
            <a href="https://www.numerama.com/tag/canicule/" class="is-hidden-menu-open has-text-body is-flex is-align-items-center">
                                                canicule            </a>
        </div>
            </div>
</div>
    <!-- Cached Menu --><div class="menu is-hidden-menu-close overlay has-bg-body-background-color">
    <div class="container">
        <div class="menu__wrapper menu__main-wrapper pb-4-mobile columns m-0">
                            <div class="column is-flex is-flex-direction-column">
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/sciences/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-science has-text-secondary mr-1"></i>
                                    <span>sciences</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/sciences/decouvertes/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>d&eacute;couvertes</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/sciences/environnement/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>environnement</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/sciences/espace/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>espace</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/sciences/sante/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>sant&eacute;</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/tech/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-tech has-text-secondary mr-1"></i>
                                    <span>tech</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/casque/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>casques</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/console/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>consoles de jeu</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/culture-du-libre/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>culture du libre</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/ecouteurs/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>&eacute;couteurs</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/informatique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>informatique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/objets-connectes/maison-connectee/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>maison connect&eacute;e</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/objets-connectes/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>objets connect&eacute;s</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/culture-du-libre/piratage/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>p2p</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/smartphone/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>smartphone</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/telecoms/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>t&eacute;l&eacute;coms</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/tv/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>tv &amp; hi-fi</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/web/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>web</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                                        </div>
                            <div class="column is-flex is-flex-direction-column">
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/politique/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-societe has-text-secondary mr-1"></i>
                                    <span>soci&eacute;t&eacute;</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/arnaque/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>entourloupes</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/desinformation/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>d&eacute;sinformation</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/droit-du-numerique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>droit du num&eacute;rique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/education/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>&eacute;ducation</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/fait-divers/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>fait divers</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/genre-et-sexualite/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>genre et sexualit&eacute;</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/inclusivite/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>inclusivit&eacute;</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/la-politique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>politique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/travail/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>travail</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/pop-culture/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-pop has-text-secondary mr-1"></i>
                                    <span>pop culture</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/culture-web/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>culture web</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/jeux-et-jouets/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>jeux et jouets</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/jeux-video/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>jeux vid&eacute;o</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/litterature/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>litt&eacute;rature</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/science-fiction/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>science-fiction</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/cinema/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>s&eacute;ries et cin&eacute;ma</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/streaming/streaming-musical/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>streaming musical</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                                        </div>
                            <div class="column is-flex is-flex-direction-column">
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/cyberguerre/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-cyberguerre has-text-secondary mr-1"></i>
                                    <span>cyberguerre</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/cyberguerre/cybercriminalite/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>cybercriminalit&eacute;</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/cyberguerre/geopolitique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>g&eacute;opolitique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/cyberguerre/hygiene-numerique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>hygi&egrave;ne num&eacute;rique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/cyberguerre/securite-informatique-b2b/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>s&eacute;curit&eacute; informatique b2b</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/vroom/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-vroom has-text-secondary mr-1"></i>
                                    <span>vroom</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/moto-electrique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>moto &eacute;lectrique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/scooter-electrique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>scooter &eacute;lectrique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/trottinette-electrique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>trottinette &eacute;lectrique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/velo-electrique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>v&eacute;lo &eacute;lectrique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/transports-en-commun/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>transports en commun</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/voiture/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>voiture</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                                                <ul class="menu__right-secondary">
                                                            <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/newsletter/" class="is-relative is-flex is-align-items-center universe has-text-secondary-hover">
                                        <span>nos newsletters</span>
                                </a>
        </li>
                                                            <li class="menu__item is-relative has-children">
            <div class="is-flex py-1 universe">
                                        <span>nos comparateurs</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </div>
            <ul class="p-0 pt-2">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/275660-adsl-fibre-vdsl-comment-bien-choisir-son-fai-et-son-abonnement-internet-fixe.html" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>offres fibres et adsl</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/242200-sosh-bouygues-red-by-sfr-free-mobile-quels-sont-les-meilleurs-forfaits-sans-engagement.html" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>forfait mobile</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/527778-notre-selection-des-meilleurs-vpn.html" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>meilleur vpn</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/541742-netflix-amazon-canal-ocs-apple-tv-le-grand-comparatif-2019-des-offres-de-svod-en-france.html" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>offres svod</span>
                                </a>
        </li>
            </ul>
    </li>
                                                    </ul>
                                    </div>
                                        <ul class="is-hidden-desktop column is-flex is-flex-direction-column">
                    <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/explorer/" class="is-relative is-flex is-align-items-center has-icon pb-2 has-text-primary-hover">
                            <i class="icon icon-search has-text-primary mr-1"></i>
                                    <span>explorer</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/casques/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>casques</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/ecouteurs/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>&eacute;couteurs</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/films/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>films</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/series-tv/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>s&eacute;ries tv</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/jeux-de-societe/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>jeux de soci&eacute;t&eacute;</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/jeux-video/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>jeux vid&eacute;o</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/ordinateurs-portables/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>ordinateurs portables</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/smartphones/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>smartphones</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/tablettes/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>tablettes</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/tv/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>tv</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/voitures/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>voitures</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/scooters/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>scooters</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/velos/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>v&eacute;los</span>
                                </a>
        </li>
            </ul>
    </li>
                </ul>
                                        <ul class="menu__right column is-narrow is-flex is-flex-direction-column pl-4-desktop is-justify-content-center-mobile">
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tag/enquete-numerama/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-enquete has-text-primary mr-1"></i>
                                    <span>enqu&ecirc;tes</span>
                                </a>
        </li>
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tag/test/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-test has-text-primary mr-1"></i>
                                    <span>tests</span>
                                </a>
        </li>
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/videos/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-play-border has-text-primary mr-1"></i>
                                    <span>vid&eacute;os</span>
                                </a>
        </li>
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tag/guide-dachat/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-bolt has-text-primary mr-1"></i>
                                    <span>guides</span>
                                </a>
        </li>
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tag/bons-plans/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-bonplan has-text-primary mr-1"></i>
                                    <span>bons plans</span>
                                </a>
        </li>
                                                                    <li class="menu__item is-relative has-children is-hidden-touch">
            <a href="https://www.numerama.com/explorer/" class="is-relative is-flex is-align-items-center has-icon pb-2 has-text-primary-hover">
                            <i class="icon icon-search has-text-primary mr-1"></i>
                                    <span>explorer</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/casques/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>casques</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/ecouteurs/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>&eacute;couteurs</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/films/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>films</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/series-tv/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>s&eacute;ries tv</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/jeux-de-societe/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>jeux de soci&eacute;t&eacute;</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/jeux-video/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>jeux vid&eacute;o</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/ordinateurs-portables/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>ordinateurs portables</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/smartphones/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>smartphones</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/tablettes/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>tablettes</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/tv/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>tv</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/voitures/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>voitures</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/scooters/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>scooters</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/velos/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>v&eacute;los</span>
                                </a>
        </li>
            </ul>
    </li>
                                    </ul>
                    </div>
    </div>
    <div class="menu__wrapper menu__footer-wrapper columns">
        <ul class="menu__footer container column is-flex is-flex-direction-row is-justify-content-center pb-3 is-family-secondary has-text-weight-medium">
                            <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/mentions-legales/" class="is-relative is-flex is-align-items-center has-text-body has-text-primary-hover is-justify-content-center has-text-secondary-hover">
                                        <span>Mentions l&eacute;gales</span>
                                </a>
        </li>
                            <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/contact/" class="is-relative is-flex is-align-items-center has-text-body has-text-primary-hover is-justify-content-center has-text-secondary-hover">
                                        <span>Contact</span>
                                </a>
        </li>
                            <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique-cookies/" class="is-relative is-flex is-align-items-center has-text-body has-text-primary-hover is-justify-content-center has-text-secondary-hover">
                                        <span>Politique Cookies</span>
                                </a>
        </li>
                            <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique-donnees-personnelles/" class="is-relative is-flex is-align-items-center has-text-body has-text-primary-hover is-justify-content-center has-text-secondary-hover">
                                        <span>Donn&eacute;es personnelles</span>
                                </a>
        </li>
                        <div class="menu__footer-socials column pt-3 is-size-menu-item is-narrow is-12-touch">
                
<div class="">
                    <a class="" target="_blank" rel="nofollow noopener" href="https://www.facebook.com/Numerama" title="facebook">
            <i class="has-text-primary-variant icon-facebook"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://twitter.com/Numerama" title="twitter">
            <i class="has-text-primary-variant icon-twitter"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://www.youtube.com/c/numerama" title="youtube">
            <i class="has-text-primary-variant icon-youtube"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://www.numerama.com/rss/news.rss" title="rss">
            <i class="has-text-primary-variant icon-rss"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://news.google.com/publications/CAAqBwgKMNO2ogkwmIaYAg?hl=fr&amp;gl=FR&amp;ceid=FR:fr" title="google-news">
            <i class="has-text-primary-variant icon-google"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://www.instagram.com/numerama" title="instagram">
            <i class="has-text-primary-variant icon-instagram"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://www.upday.com/home" title="upday">
            <i class="has-text-primary-variant icon-upday"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://flipboard.com/@Numerama" title="flipboard">
            <i class="has-text-primary-variant icon-flipboard"></i>
        </a>
            </div>
            </div>
        </ul>
    </div>
</div>
    
<div class="video-overlay is-dark is-fixed h-100 w-100 is-top-0 is-left-0 js-video-overlay is-hidden">
    <button class="video-overlay__close js-video-overlay-close is-left-0 is-right-0 w-100 container is-fixed is-flex is-justify-content-flex-end is-align-items-center has-text-body is-size-card">
        <i class="is-block icon-plus is-rotated-45"></i>
    </button>
    <div class="video-overlay__content js-video-overlay-content container py-5 is-relative">
        <div class="video-overlay__content--videos js-video-overlay-content-videos"></div>
        <div class="video-overlay__content--loader js-video-overlay-content-loader">
            <div class="video-player js-video-player w-100 is-relative is-close  is-loading " video-id="" video-provider="">
    <div class="video-player__video video-player--loading is-relative js-video-player-video is-flex is-justify-content-center is-align-items-center">
            </div>

    <div class="video-player__content w-100 js-video-player-content">
        <div class="columns mx-3-mobile">
            <div class="column is-9">
                <div class="my-3">
                                    </div>
                <p class="video-player--loading is-size-hero has-text-body is-family-serif w-100">
                                    </p>
                <p class="video-player--loading is-size-subtitle has-text-weight-light mt-2 w-100">
                                    </p>
            </div>
            <div class="video-player--loading column is-3 mt-5-desktop is-flex">
                            </div>
        </div>
    </div>
</div>
            <div class="video-player js-video-player w-100 is-relative   is-loading " video-id="" video-provider="">
    <div class="video-player__video video-player--loading is-relative js-video-player-video is-flex is-justify-content-center is-align-items-center">
            </div>

    <div class="video-player__content w-100 js-video-player-content">
        <div class="columns mx-3-mobile">
            <div class="column is-9">
                <div class="my-3">
                                    </div>
                <p class="video-player--loading is-size-hero has-text-body is-family-serif w-100">
                                    </p>
                <p class="video-player--loading is-size-subtitle has-text-weight-light mt-2 w-100">
                                    </p>
            </div>
            <div class="video-player--loading column is-3 mt-5-desktop is-flex">
                            </div>
        </div>
    </div>
</div>
        </div>
    </div>
    <div class="is-left-0 is-top-0 is-absolute h-100 w-100 js-video-overlay-close"></div>
</div>
    <div id="ctBoc" data-site="numerama">
    <article>
        <header>
            
<div class="article-header ">
    <div class="container">

        <div class="article-header__top mb-3">
            <div class="columns is-multiline is-mobile is-justify-content-space-between is-vcentered">
    <div class="column is-12-mobile is-family-secondary has-text-tag has-text-weight-semibold has-text-tag">
                                                    Publi&eacute; le
                        <time datetime="2022-07-12T15:02:30+02:00">
                12 juillet 2022 &agrave; 15h02            </time>
            </div>
    <div class="column is-12-mobile is-narrow-tablet">
        <div class="breadcrumb">
    <ul class="breadcrumb__list has-text-tag is-flex is-align-items-center is-hscroll">
                    <li class="is-flex is-align-items-center mr-2">
                <a href="https://www.numerama.com/sciences/" class="is-flex is-align-items-center has-text-secondary has-text-link-hover is-family-secondary has-text-weight-semibold">
                                            <i class="icon-science mr-1"></i>
                                        Sciences                </a>
            </li>
                    <li class="is-flex is-align-items-center mr-2">
                <a href="https://www.numerama.com/sciences/environnement/" class="is-flex is-align-items-center has-text-tag has-text-link-hover is-family-secondary has-text-weight-semibold">
                                        Environnement                </a>
            </li>
                    <li class="is-flex is-align-items-center ">
                <a href="https://www.numerama.com/sciences/environnement/animaux/" class="is-flex is-align-items-center has-text-tag has-text-link-hover is-family-secondary has-text-weight-semibold">
                                        Animaux                </a>
            </li>
            </ul>
</div>
    </div>
</div>
        </div>
        <div class="columns is-gapless">
            <div class="article-header__left is-relative column has-text-weight-bold is-relative is-flex is-flex-direction-column">

                <h1 style="" class="is-relative article-header__title is-size-post-title mb-2-mobile is-family-serif has-text-body ">
                    Ces rongeurs parviennent &agrave; cultiver de la nourriture comme des humains                </h1>

                                    <div class="is-flex-mobile">
                        <p class="article-header__description is-size-post-subtitle mt-2-tablet mt-2-desktop mb-2-tablet mb-2-desktop pr-3 is-italic has-text-secondary">
                            Un met des plus prometteurs &#128057;                        </p>
                    </div>
                
                <div class="is-hidden-mobile is-family-secondary has-text-weight-semibold mb-3">
                                        
<div class="article-header__read-time is-flex mb-2 has-text-tag">
    <i class="icon-clock mr-1"></i> Temps de lecture :&nbsp;<strong class="has-text-weight-bolder has-text-tag">1 min</strong>
</div>
                </div>

                <div class="is-hidden-mobile is-family-secondary has-text-weight-semibold mt-auto">
                    <div class="post-authors is-flex-desktop is-align-items-center post-authors--stacked">
    <div class="post-authors__avatar-list">
                    <a href="https://www.numerama.com/author/rayanassad/" class="post-authors__avatar-item">
                <picture><img decoding="async" alt="L'avatar de Rayan Assad" class="post-authors__avatar-img is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27100%25%27%20height=%27100%25%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/rayan-assad-200x200.jpeg?resize=76,76"><noscript><img decoding="async" alt="L'avatar de Rayan Assad" class="post-authors__avatar-img is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/rayan-assad-200x200.jpeg?resize=76,76"></noscript></picture>                <span class="post-authors__name is-family-secondary has-text-weight-semibold is-hidden-desktop">Rayan Assad</span>
            </a>
            </div>
    <div class="has-text-centered-touch is-hidden-touch">
                            <span class="has-text-link">
                                <a href="https://www.numerama.com/author/rayanassad/" class="is-family-secondary is-family-secondary has-text-weight-semibold ">Rayan Assad</a>            </span>
            </div>
</div>
                </div>
            </div>
            <div class="article-header__cover is-relative ">
                <picture><img decoding="async" width="1024" height="576" alt="Gauphre &agrave; poche // Source : Vikidia" title="Gauphre &agrave; poche // Source : Vikidia" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%271024%27%20height=%27576%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/sans-titre-2.jpg?resize=1024,576"><noscript><img decoding="async" width="1024" height="576" alt="Gauphre &agrave; poche // Source : Vikidia" title="Gauphre &agrave; poche // Source : Vikidia" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/sans-titre-2.jpg?resize=1024,576"></noscript></picture>            </div>
            <div class="is-hidden-tablet is-family-secondary has-text-weight-semibold mt-2-mobile">
                                <div class="mb-2">
                    
<div class="article-header__read-time is-flex mb-2 has-text-tag">
    <i class="icon-clock mr-1"></i> Temps de lecture :&nbsp;<strong class="has-text-weight-bolder has-text-tag">1 min</strong>
</div>
                </div>
                <div class="post-authors is-flex-desktop is-align-items-center post-authors--stacked">
    <div class="post-authors__avatar-list">
                    <a href="https://www.numerama.com/author/rayanassad/" class="post-authors__avatar-item">
                <picture><img decoding="async" alt="L'avatar de Rayan Assad" class="post-authors__avatar-img is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27100%25%27%20height=%27100%25%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/rayan-assad-200x200.jpeg?resize=76,76"><noscript><img decoding="async" alt="L'avatar de Rayan Assad" class="post-authors__avatar-img is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/04/rayan-assad-200x200.jpeg?resize=76,76"></noscript></picture>                <span class="post-authors__name is-family-secondary has-text-weight-semibold is-hidden-desktop">Rayan Assad</span>
            </a>
            </div>
    <div class="has-text-centered-touch is-hidden-touch">
                            <span class="has-text-link">
                                <a href="https://www.numerama.com/author/rayanassad/" class="is-family-secondary is-family-secondary has-text-weight-semibold ">Rayan Assad</a>            </span>
            </div>
</div>
            </div>
        </div>
    </div>
</div>
            <div class="">
                <div class="container is-hidden-mobile">
                    <div class="is-testy-cobra is-testy-cobrab is-flex is-align-items-center is-justify-content-center is-hidden-mobile"><div class="Billboard_1" style="display:none" id="optidigital-adslot-Billboard_1"></div></div>
                </div>
            </div>
        </header>
        <div class="container">
            <div class="columns">
                <div class="column is-8">
                    
        <div class="remixd-audio-player-wrapper my-1">
                                    <script type="text/javascript">window._rmxd={theme:document.documentElement.getAttribute('data-scheme')||'light'};</script>
                        <script type="text/javascript" id="remixd-audio-player-script" charset="utf-8" async data-cmp-src="rgpdInitScript" data-cmp-src-self="https://tags.remixd.com/player/v5/index.js"></script>
        </div>
        
<div class="article-content post-content has-text-weight-light is-size-subtitle is-relative">
    <div class="article-excerpt has-text-weight-bold">
<div>L&rsquo;Homme ne serait finalement pas le seul &agrave; pouvoir cultiver de la nourriture, dans ses terres ou dans son jardin. La Gauphre &agrave; poche, une esp&egrave;ce de rongeurs issus des g&eacute;omyd&eacute;s r&eacute;ussit &agrave; en faire tout autant. </div>
</div>


<p>Une r&eacute;cente &eacute;tude partag&eacute;e sur le site <a href="https://www.cell.com/current-biology/fulltext/S0960-9822(22)00915-0" target="_blank" rel="noopener">Current Biology</a>, le 11 juillet 2022, d&eacute;montre que nous ne sommes finalement pas les seuls agriculteurs de notre plan&egrave;te. <a href="https://fr.wikipedia.org/wiki/Gaufre_(animal)" target="_blank" rel="noopener">La Gauphre &agrave; poche</a>, une esp&egrave;ce de rongeurs appartenant &agrave; famille des g&eacute;omyd&eacute;s et peuplant certains champs d&rsquo;Am&eacute;rique du Sud et du Nord, cultive, elle aussi, sa propre nourriture. </p>



<h2>Ce rongeur est &agrave; l&rsquo;&eacute;coute de son estomac </h2>



<p>&laquo; <em>Les Gauphres &agrave; poche du sud-est sont les premiers mammif&egrave;res et cultivateurs non humains </em>&raquo;&nbsp;explique le biologiste Francis Putz de l&rsquo;universit&eacute; de Floride, dans une interview accord&eacute;e &agrave; <a href="https://www.eurekalert.org/news-releases/957505" target="_blank" rel="noopener">Eurokalert</a>. Il poursuit ensuite en assurant que &laquo; <em>l&rsquo;agriculture est connue chez les esp&egrave;ces de fourmis, de col&eacute;opt&egrave;res et de termites, mais pas chez les autres mammif&egrave;res</em>. &raquo;</p>



<p>Les chercheurs affirment avoir pass&eacute; plusieurs mois &agrave; &eacute;tudier et &agrave; observer les Gauphres &agrave; poche. Ces rongeurs passent leur vie dans des galeries souterraines creus&eacute;es par leurs soins, l&rsquo;&eacute;tude <a href="https://www.cell.com/current-biology/fulltext/S0960-9822(22)00915-0" target="_blank" rel="noopener">mentionne </a>que ces tunnels peuvent m&ecirc;me d&eacute;passer les 100 m&egrave;tres de long. </p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<noscript><iframe loading="lazy" title="Root-farming gophers might be our closest agricultural relatives" width="500" height="281" src="https://www.youtube.com/embed/S7RmIfx5xRE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript><iframe loading="lazy" title="Root-farming gophers might be our closest agricultural relatives" width="500" height="281" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen src="about:blank" data-cmp-src="https://www.youtube.com/embed/S7RmIfx5xRE?feature=oembed" data-cmp-fallback-src="https://www.youtube-nocookie.com/embed/S7RmIfx5xRE?feature=oembed"></iframe>
</div></figure>



<p>L&rsquo;alimentation des Gauphres est bas&eacute;e exclusivement de racines qui poussent dans ces terriers, et que les rongeurs cultivent par la suite. Afin d&rsquo;entretenir la croissance de ces graines, les Gauphres &agrave; poche utilisent leurs urines et leurs excr&eacute;ments. &laquo; <em>Ils fournissent cet environnement parfait pour que les racines poussent et les fertilisent avec leurs d&eacute;chets </em>&raquo;,&nbsp;explique la zoologiste et premi&egrave;re auteure de l&rsquo;&eacute;tudie Veronica Selden.</p>



<p>Les racines cultiv&eacute;es par ces rongeurs sont la seule source de nourriture dont ils disposent. Selon les chercheurs, les Gauphres &agrave; poche seraient d&rsquo;importants ing&eacute;nieurs de l&rsquo;&eacute;cosyst&egrave;me&mdash;ils permettraient d&rsquo;a&eacute;rer le sol lorsqu&rsquo;ils creusent et qu&rsquo;ils renvoient les nutriments vers la surface.</p>
<!--from cache 2--><!-- 2496/category --><div id="embedded-tag-animaux" class="embedded-tag-container">
    <p class="title">
    Explorez le monde des <a href="//www.numerama.com/sciences/environnement/animaux/">Animaux</a>
    </p>
        <ul>
                    <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/sciences/536122-animaux-et-canicule-les-bons-gestes-a-adopter-les-objets-qui-peuvent-aider.html">
                    Animaux et canicule : les bons gestes pour les aider pendant les fortes chaleurs                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/sciences/1025630-ecoutez-des-oiseaux-pour-aider-la-science.html">
                    &Eacute;coutez le chant des oiseaux pour aider les scientifiques                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/sciences/1026774-que-sait-on-sur-le-nouveau-cetace-apercu-dans-la-seine.html">
                    Que sait-on sur le nouveau c&eacute;tac&eacute; aper&ccedil;u dans la Seine ?                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/sciences/1025064-le-genome-des-hippocampes-feuilles-est-extravagant.html">
                    Le g&eacute;nome des hippocampes feuilles est extravagant                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/sciences/1021944-votre-cerveau-a-un-point-commun-etonnant-avec-celui-du-poulpe.html">
                    Votre cerveau a un point commun &eacute;tonnant avec celui du poulpe                </a>
                            </div>
                    </li>
            </ul>
    </div>
        </div>

                    <div class="article-footer mt-3 pt-2">
    <div id="hrr-link">
        <a href="https://www.numerama.com/sciences/1036542-ces-rongeurs-parviennent-a-cultiver-de-la-nourriture-comme-des-humains.html?&amp;show_reader_reports" target="_blank" rel="nofollow">
            Signaler une erreur dans le texte
        </a>
    </div>
        <div class="is-family-secondary has-text-weight-semibold mt-1">
        <div class="sharer is-inline-flex is-boxed--body mt-2" data-share-api-url="https://www.numerama.com/sciences/1036542-ces-rongeurs-parviennent-a-cultiver-de-la-nourriture-comme-des-humains.html" data-share-api-title="Ces rongeurs parviennent &agrave; cultiver de la nourriture comme des humains">
    <div class="is-dark">
        <p class="has-bg-body-background-color h-100 py-1 px-2 has-text-body"><i class="icon-share mr-1"></i>Partager l'article</p>
    </div>
    <div class="is-light">
        <ul class="is-flex has-bg-body-background-color is-align-items-baseline is-size-subtitle py-1 pr-2 h-100">
                            <li class="ml-2">
                    <a title="Partager sur Twitter" rel="noopener" target="_blank" href="https://www.twitter.com/share?url=https://www.numerama.com/sciences/1036542-ces-rongeurs-parviennent-a-cultiver-de-la-nourriture-comme-des-humains.html&amp;text=Ces%20rongeurs%20parviennent%20%C3%A0%20cultiver%20de%20la%20nourriture%20comme%20des%20humains%20@Numerama" aria-label="Twitter" class="color-twitter has-text-link-hover is-hidden-js">
                        <i class="icon-twitter"></i>
                    </a>
                    <span title="Partager sur Twitter" data-share-url="aHR0cHM6Ly93d3cudHdpdHRlci5jb20vc2hhcmU/dXJsPWh0dHBzOi8vd3d3Lm51bWVyYW1hLmNvbS9zY2llbmNlcy8xMDM2NTQyLWNlcy1yb25nZXVycy1wYXJ2aWVubmVudC1hLWN1bHRpdmVyLWRlLWxhLW5vdXJyaXR1cmUtY29tbWUtZGVzLWh1bWFpbnMuaHRtbCZ0ZXh0PUNlcyUyMHJvbmdldXJzJTIwcGFydmllbm5lbnQlMjAlQzMlQTAlMjBjdWx0aXZlciUyMGRlJTIwbGElMjBub3Vycml0dXJlJTIwY29tbWUlMjBkZXMlMjBodW1haW5zJTIwQE51bWVyYW1h" class="color-twitter has-text-link-hover is-hidden-no-js">
                            <i class="icon-twitter"></i>
                        </span>
                </li>
                            <li class="ml-2">
                    <a title="Partager sur Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/sciences/1036542-ces-rongeurs-parviennent-a-cultiver-de-la-nourriture-comme-des-humains.html" aria-label="Facebook" class="color-facebook has-text-link-hover is-hidden-js">
                        <i class="icon-facebook"></i>
                    </a>
                    <span title="Partager sur Facebook" data-share-url="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHM6Ly93d3cubnVtZXJhbWEuY29tL3NjaWVuY2VzLzEwMzY1NDItY2VzLXJvbmdldXJzLXBhcnZpZW5uZW50LWEtY3VsdGl2ZXItZGUtbGEtbm91cnJpdHVyZS1jb21tZS1kZXMtaHVtYWlucy5odG1s" class="color-facebook has-text-link-hover is-hidden-no-js">
                            <i class="icon-facebook"></i>
                        </span>
                </li>
                            <li class="ml-2">
                    <a title="Partager sur Linkedin" rel="noopener" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.numerama.com/sciences/1036542-ces-rongeurs-parviennent-a-cultiver-de-la-nourriture-comme-des-humains.html" aria-label="Linkedin" class="color-linkedin has-text-link-hover is-hidden-js">
                        <i class="icon-linkedin"></i>
                    </a>
                    <span title="Partager sur Linkedin" data-share-url="aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL3NoYXJlQXJ0aWNsZT9taW5pPXRydWUmdXJsPWh0dHBzOi8vd3d3Lm51bWVyYW1hLmNvbS9zY2llbmNlcy8xMDM2NTQyLWNlcy1yb25nZXVycy1wYXJ2aWVubmVudC1hLWN1bHRpdmVyLWRlLWxhLW5vdXJyaXR1cmUtY29tbWUtZGVzLWh1bWFpbnMuaHRtbA==" class="color-linkedin has-text-link-hover is-hidden-no-js">
                            <i class="icon-linkedin"></i>
                        </span>
                </li>
                            <li class="ml-2">
                    <a title="Partager sur Reddit" rel="noopener" target="_blank" href="https://www.reddit.com/submit?url=https://www.numerama.com/sciences/1036542-ces-rongeurs-parviennent-a-cultiver-de-la-nourriture-comme-des-humains.html&amp;title=Ces%20rongeurs%20parviennent%20%C3%A0%20cultiver%20de%20la%20nourriture%20comme%20des%20humains%20" aria-label="Reddit" class="color-reddit has-text-link-hover is-hidden-js">
                        <i class="icon-reddit"></i>
                    </a>
                    <span title="Partager sur Reddit" data-share-url="aHR0cHM6Ly93d3cucmVkZGl0LmNvbS9zdWJtaXQ/dXJsPWh0dHBzOi8vd3d3Lm51bWVyYW1hLmNvbS9zY2llbmNlcy8xMDM2NTQyLWNlcy1yb25nZXVycy1wYXJ2aWVubmVudC1hLWN1bHRpdmVyLWRlLWxhLW5vdXJyaXR1cmUtY29tbWUtZGVzLWh1bWFpbnMuaHRtbCZ0aXRsZT1DZXMlMjByb25nZXVycyUyMHBhcnZpZW5uZW50JTIwJUMzJUEwJTIwY3VsdGl2ZXIlMjBkZSUyMGxhJTIwbm91cnJpdHVyZSUyMGNvbW1lJTIwZGVzJTIwaHVtYWlucyUyMA==" class="color-reddit has-text-link-hover is-hidden-no-js">
                            <i class="icon-reddit"></i>
                        </span>
                </li>
                    </ul>
    </div>
</div>
    </div>
    <div class="is-family-secondary has-text-weight-semibold mt-1 mb-1">
                    <div class="has-text-tag pt-2">
                <p>
                    Cr&eacute;dit photo de la une :
                                            <a href="https://fr.vikidia.org/wiki/Gauphre" target="_blank">Vikidia</a>
                                    </p>
            </div>
            </div>
            <ul class="article-footer__tags is-flex is-flex-wrap-wrap mb-3 mb-2-mobile">
                            <li class="is-inline-block py-1 has-text-tag has-text-primary-hover">
                    <a href="https://www.numerama.com/tag/etude/" class="trends__item has-text-weight-bold is-family-secondary">Etude</a>
                </li>
                            <li class="is-inline-block py-1 has-text-tag has-text-primary-hover">
                    <a href="https://www.numerama.com/tag/recherche/" class="trends__item has-text-weight-bold is-family-secondary">recherche</a>
                </li>
                    </ul>
        <div class="is-testy-cobra is-testy-cobracb mb-3 is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Bottom" style="display:none" id="optidigital-adslot-Mobile_Bottom"></div></div>
<div class="is-testy-cobra is-testy-cobracb mb-3 is-hidden-mobile"><div class="Content_Bottom" style="display:none" id="optidigital-adslot-Content_Bottom"></div></div>
                <p class="has-text-body is-family-serif is-size-section-title title-has-square--primary mb-3">La suite en vid&eacute;o</p>
<div video-id="x89ovq2" video-provider="dailymotion" data-lazy-func="dailymotion" playlist="x6t93n" data-ad-slot="Video_Bottom" ads-params="%2F82864103%2Fnumerama.com%2Fsciences-article/adslot%3DVideo_Bottom%26tags%3Danimaux%2Cenvironnement%2Csciences%2Cetude%2Crecherche" class="mb-2 inline-video-player dailymotion-cpe">
            <picture><img decoding="async" alt="NOUVELLE LUNE sous le signe du B&Eacute;LIER : &ccedil;a veut dire quoi ?" class="is-block is-radiused w-100  placeholder-default" layout="responsive" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27100%25%27%20height=%27100%25%27/%3E" data-src="https://c0.lestechnophiles.com/s2.dmcdn.net/v/TpN-Q1YTUKd_TJfyE"><noscript><img decoding="async" alt="NOUVELLE LUNE sous le signe du B&Eacute;LIER : &ccedil;a veut dire quoi ?" class="is-block is-radiused w-100  placeholder-default" layout="responsive" src="https://c0.lestechnophiles.com/s2.dmcdn.net/v/TpN-Q1YTUKd_TJfyE"></noscript></picture>    </div>
    <p class="is-family-serif has-text-body is-size-card mb-3">NOUVELLE LUNE sous le signe du B&Eacute;LIER : &ccedil;a veut dire quoi ?</p>
                <div class="mb-4 mb-2-mobile">
            <div class="has-text-body is-family-serif is-size-section-title title-has-square--primary mb-3">
                Sur le m&ecirc;me th&egrave;me
            </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/samsung-barre-de-son-hw-s800b.jpg?resize=1024,576"><noscript><img decoding="async" width="192" height="146" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/samsung-barre-de-son-hw-s800b.jpg?resize=1024,576"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                    </div>
                                <p>
                    <a href="https://native.humanoid.fr/register-click?s_id=1&amp;sp_id=4&amp;c_id=1843" rel="nofollow" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Petit format mais grandes performances : la nouvelle barre de son Samsung est enfin disponible                    </a>
                                                <img src="https://native.humanoid.fr/register-impression?s_id=1&amp;sp_id=4&amp;c_id=1843" alt="Humanoid Native" class="p-native" width="1px" height="1px" style="width: 1px; height: 1px">
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                                    <a href="https://www.numerama.com/les-contenus-sponsorises-nos-engagements/" class="is-testy-cobrai is-size-card-date has-text-tag is-flex is-align-items-center is-family-secondary">
    <i class="icon-info is-size-icon-lead mr-1"></i>
            <span>sponso</span>
    </a>
                                    </div>
            </div>
        </div>
    </div>
    </div>
                                        <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Moustique, illustration. // Source : Nino Barbey pour Numerama" title="Moustique, illustration. // Source : Nino Barbey pour Numerama" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/moustique5-1-1024x576.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/moustique5-1-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/moustique5-1-1024x576.jpg?resize=384,292 2x"><noscript><img decoding="async" width="192" height="146" alt="Moustique, illustration. // Source : Nino Barbey pour Numerama" title="Moustique, illustration. // Source : Nino Barbey pour Numerama" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/moustique5-1-1024x576.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/moustique5-1-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/moustique5-1-1024x576.jpg?resize=384,292 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                    </div>
                                <p>
                    <a href="https://www.numerama.com/sciences/970899-faut-il-porter-certaines-couleurs-pour-eviter-les-moustiques.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Faut-il porter certaines couleurs pour &eacute;viter les moustiques&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="&Eacute;coutez des oiseaux pour aider la science // Source : S&eacute;bastien H&ouml;fer" title="&Eacute;coutez des oiseaux pour aider la science // Source : S&eacute;bastien H&ouml;fer" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/sans-titre-30-928x522.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/sans-titre-30-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/sans-titre-30-928x522.jpg?resize=384,292 2x"><noscript><img decoding="async" width="192" height="146" alt="&Eacute;coutez des oiseaux pour aider la science // Source : S&eacute;bastien H&ouml;fer" title="&Eacute;coutez des oiseaux pour aider la science // Source : S&eacute;bastien H&ouml;fer" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/sans-titre-30-928x522.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/sans-titre-30-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/sans-titre-30-928x522.jpg?resize=384,292 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                    </div>
                                <p>
                    <a href="https://www.numerama.com/sciences/1025630-ecoutez-des-oiseaux-pour-aider-la-science.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        &Eacute;coutez le chant des oiseaux pour aider les scientifiques                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Zoom sur une Gu&ecirc;pe  // Source : Flickr" title="Zoom sur une Gu&ecirc;pe  // Source : Flickr" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/sans-titre-1-928x522.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/sans-titre-1-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/sans-titre-1-928x522.jpg?resize=384,292 2x"><noscript><img decoding="async" width="192" height="146" alt="Zoom sur une Gu&ecirc;pe  // Source : Flickr" title="Zoom sur une Gu&ecirc;pe  // Source : Flickr" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/sans-titre-1-928x522.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/sans-titre-1-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/sans-titre-1-928x522.jpg?resize=384,292 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                    </div>
                                <p>
                    <a href="https://www.numerama.com/sciences/1034818-les-insectes-seraient-finalement-autant-sensibles-a-la-douleur-que-les-mammiferes.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Les insectes seraient finalement autant sensibles &agrave; la douleur que les mammif&egrave;res                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="L'exposition des citadins aux temp&eacute;ratures extr&ecirc;mes augmente // Source : Tuholske et al., PNAS, 2021" title="L'exposition des citadins aux temp&eacute;ratures extr&ecirc;mes augmente // Source : Tuholske et al., PNAS, 2021" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/real-cover-1024x576.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/real-cover-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/real-cover-1024x576.jpg?resize=384,292 2x"><noscript><img decoding="async" width="192" height="146" alt="L'exposition des citadins aux temp&eacute;ratures extr&ecirc;mes augmente // Source : Tuholske et al., PNAS, 2021" title="L'exposition des citadins aux temp&eacute;ratures extr&ecirc;mes augmente // Source : Tuholske et al., PNAS, 2021" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/real-cover-1024x576.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/real-cover-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/real-cover-1024x576.jpg?resize=384,292 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                    </div>
                                <p>
                    <a href="https://www.numerama.com/sciences/744933-le-nombre-de-personnes-exposees-a-des-temperatures-extremes-dans-le-monde-explose.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Le nombre de personnes expos&eacute;es &agrave; des temp&eacute;ratures extr&ecirc;mes dans le monde explose                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Ours polaire dans l'Arctique // Source : Kristin Laidre/University of Washington" title="Ours polaire dans l'Arctique // Source : Kristin Laidre/University of Washington" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/ours-polaire-928x522.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/ours-polaire-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/ours-polaire-928x522.jpg?resize=384,292 2x"><noscript><img decoding="async" width="192" height="146" alt="Ours polaire dans l'Arctique // Source : Kristin Laidre/University of Washington" title="Ours polaire dans l'Arctique // Source : Kristin Laidre/University of Washington" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/ours-polaire-928x522.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/ours-polaire-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/ours-polaire-928x522.jpg?resize=384,292 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                    </div>
                                <p>
                    <a href="https://www.numerama.com/sciences/1007300-une-population-secrete-dours-polaires-a-ete-decouverte-et-ca-donne-foi-en-lavenir.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Une population secr&egrave;te d&rsquo;ours polaires a &eacute;t&eacute; d&eacute;couverte, et &ccedil;a donne foi en l&rsquo;avenir                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                    </div>
        </div>
                </div>
                <div class="column is-4 sidebar">
                    <div class="mb-3">
    <div class="is-testy-cobra is-testy-cobrah is-hidden-mobile"><div class="HalfpageAd_1" style="display:none" id="optidigital-adslot-HalfpageAd_1"></div></div>
</div>
    <form class="newsletters-form" id="newsletters-form" action="/newsletter/" method="post">
    <div class="mb-3 mb-2-mobile ">
        <div class="">
            <div class="is-family-serif is-size-hero">
                Recevoir la newsletter
                <span class="has-text-primary">Sciences</span>
            </div>
        </div>
        <div class="column is-5 is-offset-1 pt-2-mobile">
                                    <label class="mx-3 is-inline-flex" rel="daily">
                <input type="checkbox" class="js-segment" name="segment[sciences][]" id="daily" value="daily">
                 <span>quotidienne</span>
            </label>
                        <label class="mx-3 is-inline-flex" rel="weekly">
                <input type="checkbox" class="js-segment" name="segment[sciences][]" id="weekly" value="weekly">
                 <span>hebdomadaire</span>
            </label>
                                </div>
    </div>
    <div class="">
        <div class="">
            <p class="mb-2 ">
                Quel est le point commun entre la conqu&ecirc;te spatiale, les dinosaures, l'environnement et la sant&eacute; ? Notre rubrique science, bien entendu. Pour ne rien manquer des avanc&eacute;es bien r&eacute;elles du savoir humain, abonnez-vous &agrave; notre newsletter.            </p>
            <a href="/newsletter/" class="is-size-subtitle"><u>G&eacute;rer mes newsletters</u></a>
        </div>
        <div class="">
                        <input type="hidden" name="data_from" value="1">
            <input type="hidden" name="nonce_action" class="js-nonce-action" value="46152d4b5ac8e00062241884a8fa1569">
            <input type="hidden" name="nonce" class="js-nonce" value="">
            <div class="newsletters__response has-bg-body-background-color">
                <p class="is-family-serif is-size-quote"></p>
            </div>
            <fieldset class="columns is-multiline is-mobile is-align-items-center-mobile">
                <div class="column is-12-mobile py-1-mobile is-align-self-flex-end">
                    <input type="text" placeholder="Entrez votre adresse mail" required autocomplete="email" class="newsletters__email__input has-text-body mb-0 js-email" name="subscriber_email">
                </div>
                                <div class="column is-9-mobile is-12-tablet is-flex-order-last-tablet has-text-right-tablet">
                    <button type="submit" name="nl_submit" class="newsletters__submit btn p-1 has-text-weight-bold js-submit" disabled>
                        S'abonner &agrave; la newsletter
                    </button>
                                    </div>
                <div class="column is-3-mobile is-3-tablet newsletters__icon py-0-mobile">
                    <div class="px-1-mobile is-relative has-text-secondary">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewbox="0 0 77 78" class="is-block">
                            <g>
                                <path d="M76.59,30.69 C76.5,30.24 76.23,29.88 75.87,29.61 L64.8,25.02 L64.8,1.35 C64.8,0.63 64.17,0 63.45,0 L13.95,0 C13.23,0 12.6,0.63 12.6,1.35 L12.6,25.02 L1.71,29.52 C1.17,29.61 0.81,30.15 0.81,30.78 L0.81,76.14 C0.81,76.86 1.44,77.49 2.16,77.49 L75.24,77.49 C75.96,77.49 76.59,76.86 76.59,76.14 L76.59,30.78 L76.59,30.69 Z M5.04,30.96 L12.6,27.81 L12.6,35.64 L5.04,30.96 Z M64.8,35.55 L64.8,27.72 L72.36,30.87 L64.8,35.55 Z M15.3,37.17 L15.3,2.61 L62.1,2.61 L62.1,37.08 L38.7,51.3 L15.3,37.17 Z M73.89,33.12 L73.89,74.79 L3.51,74.79 L3.51,33.12 L38.07,54 C38.34,54.18 38.52,54.18 38.7,54.18 C38.88,54.18 39.06,54.18 39.42,54 L73.89,33.12 Z"></path>
                            </g>
                                                    </svg>
                                                                                    <div class="newsletters__icon-category">
                                    <i class="icon-science"></i>
                                </div>
                                                                        </div>
                </div>
            </fieldset>
        </div>
    </div>
</form>

        <div class="mt-3">
        <p class="is-family-serif is-size-hero mb-2 title-has-small-square--primary">
            &Agrave; lire
        </p>
        <div class="mb-2">
            <div class="mb-2">
                <a href="https://native.humanoid.fr/register-click?s_id=1&amp;sp_id=10&amp;c_id=1848">
                    <picture><img decoding="async" width="310" height="200" alt="Cet aspirateur-robot haut de gamme est 250 euros moins cher pour son lancement" class="is-block w-100 is-radiused placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27310%27%20height=%27200%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/s7-pro-ultra-4.jpg"><noscript><img decoding="async" width="310" height="200" alt="Cet aspirateur-robot haut de gamme est 250 euros moins cher pour son lancement" class="is-block w-100 is-radiused placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/s7-pro-ultra-4.jpg"></noscript></picture>                </a>
            </div>
            <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://native.humanoid.fr/register-click?s_id=1&amp;sp_id=10&amp;c_id=1848" rel="nofollow" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Cet aspirateur-robot haut de gamme est 250 euros moins cher pour son lancement                    </a>
                                                <img src="https://native.humanoid.fr/register-impression?s_id=1&amp;sp_id=10&amp;c_id=1848" alt="Humanoid Native" class="p-native" width="1px" height="1px" style="width: 1px; height: 1px">
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                                    <a href="https://www.numerama.com/les-contenus-sponsorises-nos-engagements/" class="is-testy-cobrai is-size-card-date has-text-tag is-flex is-align-items-center is-family-secondary">
    <i class="icon-info is-size-icon-lead mr-1"></i>
            <span>sponso</span>
    </a>
                                    </div>
            </div>
        </div>
    </div>
    </div>
        </div>
    </div>
    
    <div class="mt-3">
        <div class="is-family-serif is-size-hero mb-2 essential__title">
            L'essentiel <span class="has-text-primary">animaux</span>
        </div>
                    <div class="mb-2">
                <div class="post-card is-relative ">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Zoom sur une Gu&ecirc;pe  // Source : Flickr" title="Zoom sur une Gu&ecirc;pe  // Source : Flickr" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/sans-titre-1-928x522.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/sans-titre-1-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/sans-titre-1-928x522.jpg?resize=384,292 2x"><noscript><img decoding="async" width="192" height="146" alt="Zoom sur une Gu&ecirc;pe  // Source : Flickr" title="Zoom sur une Gu&ecirc;pe  // Source : Flickr" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/sans-titre-1-928x522.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/sans-titre-1-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/sans-titre-1-928x522.jpg?resize=384,292 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/sciences/1034818-les-insectes-seraient-finalement-autant-sensibles-a-la-douleur-que-les-mammiferes.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Les insectes seraient finalement autant sensibles &agrave; la douleur que les mammif&egrave;res                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
            </div>
                    <div class="mb-2">
                <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/sciences/1026774-que-sait-on-sur-le-nouveau-cetace-apercu-dans-la-seine.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Que sait-on sur le nouveau c&eacute;tac&eacute; aper&ccedil;u dans la Seine&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
            </div>
                    <div class="mb-2">
                <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/sciences/1025064-le-genome-des-hippocampes-feuilles-est-extravagant.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Le g&eacute;nome des hippocampes feuilles est extravagant                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
            </div>
                    <div class="mb-2">
                <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/sciences/1021944-votre-cerveau-a-un-point-commun-etonnant-avec-celui-du-poulpe.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Votre cerveau a un point commun &eacute;tonnant avec celui du poulpe                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
            </div>
                    <div class="mb-2">
                <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/sciences/533729-moustiques-pourquoi-certaines-personnes-se-font-elles-plus-piquer-que-dautres.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Moustiques&nbsp;: pourquoi certaines personnes se font-elles plus piquer que d&rsquo;autres&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
            </div>
            </div>
        <div class="sticky-content mt-4 pt-1">
        <div class="is-testy-cobra is-testy-cobrah is-hidden-mobile"><div class="HalfpageAd_2" style="display:none" id="optidigital-adslot-HalfpageAd_2"></div></div>
    </div>
                </div>
            </div>
        </div>
                        <div class="container">
            <div class="is-testy-cobra is-testy-cobrab is-flex is-align-items-center is-justify-content-center is-hidden-mobile"><div class="Billboard_2" style="display:none" id="optidigital-adslot-Billboard_2"></div></div>
    <div class="is-testy-cobra is-testy-cobram is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite" style="display:none"></div></div>
        </div>
        <div class="container">
            <div class="is-family-serif is-size-section-title mb-3">
                Les derniers articles <span class="has-text-primary">sciences</span>
            </div>
            <div class="posts js-feed-posts" data-feed='{"paged":1,"cat":4,"post__not_in":[1036542],"redirect_path":"sciences","layout":"grid"}'>
    <div class="columns">
        <div class="column mr-4-desktop pr-0-desktop pb-0-mobile">
                                    <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Source : Nasa" title="Source : Nasa" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/miroir-james-webb-928x522.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/miroir-james-webb-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/miroir-james-webb-928x522.jpg?resize=384,292 2x"><noscript><img decoding="async" width="192" height="146" alt="Source : Nasa" title="Source : Nasa" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/miroir-james-webb-928x522.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/miroir-james-webb-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/miroir-james-webb-928x522.jpg?resize=384,292 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                            <a href="https://www.numerama.com/sciences/" class="has-text-primary-hover"><span>sciences</span></a>
                                                    <a href="https://www.numerama.com/sciences/espace/" class="has-text-primary-hover"><span>espace</span></a>
                                                    <a href="https://www.numerama.com/sciences/espace/astronomie/" class="has-text-primary-hover"><span>astronomie</span></a>
                                            </div>
                                <p>
                    <a href="https://www.numerama.com/sciences/1035776-ou-voir-la-diffusion-historique-des-premieres-images-de-james-webb.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        O&ugrave; et comment voir les premi&egrave;res images historiques de James Webb                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            12.07.2022                            <span class="post-card__time">14:51</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                                                <div class="post-card is-relative mb-1-desktop post-card--subtitle-highlighted pt-2">
            <div class="">
    <div class="post-card__subtitle is-family-serif is-flex is-align-items-baseline is-size-hero has-text-secondary">
        <span class="mr-1">
            Match &agrave; sens unique                    </span>
    </div>
</div>
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Source : Nasa" title="Source : Nasa" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/hubble-vs-webb-deep-field-928x522.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/hubble-vs-webb-deep-field-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/hubble-vs-webb-deep-field-928x522.jpg?resize=384,292 2x"><noscript><img decoding="async" width="192" height="146" alt="Source : Nasa" title="Source : Nasa" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/hubble-vs-webb-deep-field-928x522.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/hubble-vs-webb-deep-field-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/hubble-vs-webb-deep-field-928x522.jpg?resize=384,292 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                <p>
                    <a href="https://www.numerama.com/sciences/1037112-james-webb-vs-hubble-on-compare-les-deux-images-profondes-de-lunivers.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        James Webb vs. Hubble&nbsp;: on compare les deux images profondes de l&rsquo;Univers                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            12.07.2022                            <span class="post-card__time">14:45</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                                                <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Source : Nasa" title="Source : Nasa" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/premiere-image-une-928x522.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/premiere-image-une-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/premiere-image-une-928x522.jpg?resize=384,292 2x"><noscript><img decoding="async" width="192" height="146" alt="Source : Nasa" title="Source : Nasa" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/premiere-image-une-928x522.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/premiere-image-une-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/premiere-image-une-928x522.jpg?resize=384,292 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                            <a href="https://www.numerama.com/sciences/" class="has-text-primary-hover"><span>sciences</span></a>
                                                    <a href="https://www.numerama.com/sciences/espace/" class="has-text-primary-hover"><span>espace</span></a>
                                                    <a href="https://www.numerama.com/sciences/espace/astronomie/" class="has-text-primary-hover"><span>astronomie</span></a>
                                            </div>
                                <p>
                    <a href="https://www.numerama.com/sciences/1036422-cest-la-toute-premiere-image-du-telescope-spatial-james-webb.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        C&rsquo;est la toute premi&egrave;re image du t&eacute;lescope spatial James Webb                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            12.07.2022                            <span class="post-card__time">00:26</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                                                <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Source : Adriana Manrique Gutierrez" title="Source : Adriana Manrique Gutierrez" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/james-webb-telescope-spatial-1024x576.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/james-webb-telescope-spatial-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/james-webb-telescope-spatial-1024x576.jpg?resize=384,292 2x"><noscript><img decoding="async" width="192" height="146" alt="Source : Adriana Manrique Gutierrez" title="Source : Adriana Manrique Gutierrez" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/james-webb-telescope-spatial-1024x576.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/james-webb-telescope-spatial-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/james-webb-telescope-spatial-1024x576.jpg?resize=384,292 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                            <a href="https://www.numerama.com/sciences/" class="has-text-primary-hover"><span>sciences</span></a>
                                                    <a href="https://www.numerama.com/sciences/espace/" class="has-text-primary-hover"><span>espace</span></a>
                                                    <a href="https://www.numerama.com/sciences/espace/astronomie/" class="has-text-primary-hover"><span>astronomie</span></a>
                                            </div>
                                <p>
                    <a href="https://www.numerama.com/sciences/1034984-qui-seront-les-premiers-a-vraiment-se-servir-du-jwst.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        James Webb&nbsp;: quelle est la premi&egrave;re cible du t&eacute;lescope spatial c&ocirc;t&eacute; fran&ccedil;ais&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            11.07.2022                            <span class="post-card__time">21:18</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                                                <div class="post-card is-relative ">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Pendant un ice bucket challenge. // Source : Flickr/CC/Henry Huey (photo recadr&eacute;e)" title="Pendant un ice bucket challenge. // Source : Flickr/CC/Henry Huey (photo recadr&eacute;e)" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/07/ice-bucket-challenge-chaleur-canicule-corps-1024x576.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/07/ice-bucket-challenge-chaleur-canicule-corps-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/07/ice-bucket-challenge-chaleur-canicule-corps-1024x576.jpg?resize=384,292 2x"><noscript><img decoding="async" width="192" height="146" alt="Pendant un ice bucket challenge. // Source : Flickr/CC/Henry Huey (photo recadr&eacute;e)" title="Pendant un ice bucket challenge. // Source : Flickr/CC/Henry Huey (photo recadr&eacute;e)" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/07/ice-bucket-challenge-chaleur-canicule-corps-1024x576.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/07/ice-bucket-challenge-chaleur-canicule-corps-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/07/ice-bucket-challenge-chaleur-canicule-corps-1024x576.jpg?resize=384,292 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                            <a href="https://www.numerama.com/sciences/sante/" class="has-text-primary-hover"><span>sant&eacute;</span></a>
                                                    <a href="https://www.numerama.com/sciences/environnement/climat/" class="has-text-primary-hover"><span>climat</span></a>
                                                    <a href="https://www.numerama.com/sciences/" class="has-text-primary-hover"><span>sciences</span></a>
                                            </div>
                                <p>
                    <a href="https://www.numerama.com/sciences/537058-chaleur-a-quelle-temperature-notre-corps-atteindrait-il-sa-limite-thermique.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Fortes chaleurs&nbsp;: &agrave; quelle temp&eacute;rature notre corps arrive-t-il &agrave; sa &laquo;&nbsp;limite thermique&nbsp;&raquo;&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            11.07.2022                            <span class="post-card__time">10:30</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                            </div>
        <div class="column is-bordered-left">
                                    <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Un border collie qui a chaud // Source : Joan Montaner" title="Un border collie qui a chaud // Source : Joan Montaner" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/chien-chien-qui-a-chaud-928x556.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/chien-chien-qui-a-chaud-928x556.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/chien-chien-qui-a-chaud-928x556.jpg?resize=384,292 2x"><noscript><img decoding="async" width="192" height="146" alt="Un border collie qui a chaud // Source : Joan Montaner" title="Un border collie qui a chaud // Source : Joan Montaner" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/chien-chien-qui-a-chaud-928x556.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/chien-chien-qui-a-chaud-928x556.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/chien-chien-qui-a-chaud-928x556.jpg?resize=384,292 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                            <a href="https://www.numerama.com/tech/" class="has-text-primary-hover"><span>tech</span></a>
                                                    <a href="https://www.numerama.com/sciences/environnement/animaux/" class="has-text-primary-hover"><span>animaux</span></a>
                                            </div>
                                <p>
                    <a href="https://www.numerama.com/sciences/536122-animaux-et-canicule-les-bons-gestes-a-adopter-les-objets-qui-peuvent-aider.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Animaux et canicule&nbsp;: les bons gestes pour les aider pendant les fortes chaleurs                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            11.07.2022                            <span class="post-card__time">09:48</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                                                <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Les ing&eacute;nieurs du DiskSat. Source : Aerospace Corp." title="Les ing&eacute;nieurs du DiskSat. Source : Aerospace Corp." class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/disksat-deploying-001-928x522.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/disksat-deploying-001-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/disksat-deploying-001-928x522.jpg?resize=384,292 2x"><noscript><img decoding="async" width="192" height="146" alt="Les ing&eacute;nieurs du DiskSat. Source : Aerospace Corp." title="Les ing&eacute;nieurs du DiskSat. Source : Aerospace Corp." class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/disksat-deploying-001-928x522.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/disksat-deploying-001-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/disksat-deploying-001-928x522.jpg?resize=384,292 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                            <a href="https://www.numerama.com/sciences/espace/" class="has-text-primary-hover"><span>espace</span></a>
                                                    <a href="https://www.numerama.com/sciences/espace/astronomie/" class="has-text-primary-hover"><span>astronomie</span></a>
                                            </div>
                                <p>
                    <a href="https://www.numerama.com/sciences/1030632-bientot-de-vraies-soucoupes-volantes-au-dessus-de-nos-tetes.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        On aura bient&ocirc;t de vraies soucoupes volantes au-dessus de nos t&ecirc;tes                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            10.07.2022                            <span class="post-card__time">10:02</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                                                <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="La Lune &eacute;clips&eacute;e le 19 novembre 2021. // Source : Flickr/CC/Dirk Pons (photo recadr&eacute;e)" title="La Lune &eacute;clips&eacute;e le 19 novembre 2021. // Source : Flickr/CC/Dirk Pons (photo recadr&eacute;e)" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/lune-eclipse-19-novembre-2021-1024x576.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/lune-eclipse-19-novembre-2021-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/lune-eclipse-19-novembre-2021-1024x576.jpg?resize=384,292 2x"><noscript><img decoding="async" width="192" height="146" alt="La Lune &eacute;clips&eacute;e le 19 novembre 2021. // Source : Flickr/CC/Dirk Pons (photo recadr&eacute;e)" title="La Lune &eacute;clips&eacute;e le 19 novembre 2021. // Source : Flickr/CC/Dirk Pons (photo recadr&eacute;e)" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/lune-eclipse-19-novembre-2021-1024x576.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/lune-eclipse-19-novembre-2021-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/lune-eclipse-19-novembre-2021-1024x576.jpg?resize=384,292 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                            <a href="https://www.numerama.com/sciences/" class="has-text-primary-hover"><span>sciences</span></a>
                                                    <a href="https://www.numerama.com/sciences/espace/" class="has-text-primary-hover"><span>espace</span></a>
                                                    <a href="https://www.numerama.com/sciences/espace/conquete-spatiale/" class="has-text-primary-hover"><span>conqu&ecirc;te spatiale</span></a>
                                            </div>
                                <p>
                    <a href="https://www.numerama.com/sciences/1030532-suivez-lodyssee-du-nanosatellite-capstone-vers-la-lune.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Suivez l&rsquo;odyss&eacute;e du nanosatellite Capstone vers la Lune                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            09.07.2022                            <span class="post-card__time">14:07</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                                                <div class="post-card is-relative mb-1-desktop post-card--subtitle-highlighted pt-2">
            <div class="">
    <div class="post-card__subtitle is-family-serif is-flex is-align-items-baseline is-size-hero has-text-secondary">
        <span class="mr-1">
            On a test&eacute; trois ventilateurs ! &#129397;                    </span>
    </div>
</div>
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Source : Numerama" title="Source : Numerama" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/ventilateur-928x522.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/ventilateur-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/ventilateur-928x522.jpg?resize=384,292 2x"><noscript><img decoding="async" width="192" height="146" alt="Source : Numerama" title="Source : Numerama" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/ventilateur-928x522.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/ventilateur-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/ventilateur-928x522.jpg?resize=384,292 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                <p>
                    <a href="https://www.numerama.com/tech/527892-quel-est-le-meilleur-ventilateur-pour-survivre-a-la-vague-de-chaleur-notre-selection.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Quel est le meilleur ventilateur pour se rafra&icirc;chir cet &eacute;t&eacute;&nbsp;? On a test&eacute; du Dyson, du Rowenta et du Xiaomi                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            09.07.2022                            <span class="post-card__time">12:37</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                                                <div class="post-card is-relative ">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Source : Roscosmos" title="Source : Roscosmos" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/roscosmos-telegram-1-928x522.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/roscosmos-telegram-1-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/roscosmos-telegram-1-928x522.jpg?resize=384,292 2x"><noscript><img decoding="async" width="192" height="146" alt="Source : Roscosmos" title="Source : Roscosmos" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/roscosmos-telegram-1-928x522.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/roscosmos-telegram-1-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/07/roscosmos-telegram-1-928x522.jpg?resize=384,292 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                            <a href="https://www.numerama.com/sciences/" class="has-text-primary-hover"><span>sciences</span></a>
                                                    <a href="https://www.numerama.com/sciences/espace/" class="has-text-primary-hover"><span>espace</span></a>
                                                    <a href="https://www.numerama.com/sciences/espace/conquete-spatiale/" class="has-text-primary-hover"><span>conqu&ecirc;te spatiale</span></a>
                                            </div>
                                <p>
                    <a href="https://www.numerama.com/sciences/1033310-la-propagande-russe-contre-lukraine-dans-liss-irrite-la-nasa.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        La propagande russe contre l&rsquo;Ukraine dans l&rsquo;ISS irrite la Nasa, qui la &laquo;&nbsp;condamne fermement&nbsp;&raquo;                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            08.07.2022                            <span class="post-card__time">12:34</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                            </div>
    </div>
        <div class="pb-3">
        <div class="is-testy-cobra is-testy-cobrab is-flex is-align-items-center is-justify-content-center is-hidden-mobile"><div class="Billboard_Infinite" style="display:none"></div></div>
    <div class="is-testy-cobra is-testy-cobram is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite" style="display:none"></div></div>
    </div>
    </div>
                    </div>
            </article>
        </div>
    <div id="footer" class="footer has-bg-body-background-color">
    <div class="container container has-bg-body-background-color">
        <div class="columns is-vcentered is-multiline is-justify-content-center-touch is-mobile">
            <div class="column is-narrow-desktop is-12-touch footer__logo">
                <a title="Numerama" href="https://www.numerama.com" class="is-flex">
                    <svg class="numerama-logo" viewbox="0 0 509 49">
                        <use href="#logo-full"></use>
                    </svg>
                </a>
            </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/a-propos/" class="is-flex has-text-weight-medium is-align-items-center">
                        &agrave; propos                    </a>
                </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/mentions-legales/" class="is-flex has-text-weight-medium is-align-items-center">
                        mentions l&eacute;gales                    </a>
                </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/politique-donnees-personnelles/" class="is-flex has-text-weight-medium is-align-items-center">
                        donn&eacute;es personnelles                    </a>
                </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/politique-cookies/" class="is-flex has-text-weight-medium is-align-items-center">
                        politique cookies                    </a>
                </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/contact/" class="is-flex has-text-weight-medium is-align-items-center">
                        contact                    </a>
                </div>
                    </div>
    </div>
</div>
    <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div><script type="text/javascript" defer src="https://www.numerama.com/wp-includes/js/wp-embed.min.js" id="wp-embed-js"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-7c13ac9d48a4fd92429","applicationID":"303296814","transactionName":"MhBSZQoZD0BVBxZYDAtaZUMRVwhdUAEaHxMNBQ==","queueTime":0,"applicationTime":234,"atts":"HldRE0IDHE4=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
