
<!-- Don't display header and menu if its an ajax call -->
    <!DOCTYPE html>
<html lang="fr-FR">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//scripts.static-od.com" />

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/wp-content/themes/project-n-theme/assets/compiled/main-v1615202136.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-04-10-2019.json" />

    <link rel="icon" sizes="196x196" href="https://www.numerama.com/wp-content/themes/project-n-theme/assets/images/favicons/icon-196x196.png">
    
<!--- head -->
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>On a joué à Resident Evil Village : sur PS5, c&#039;est diablement beau</title>
	<meta name="description" content="Capcom a permis aux propriétaires d&#039;une PS4 ou d&#039;une PS5 d&#039;essayer Resident Evil Village pendant 30 minutes. Sur la console la plus puissante, le jeu d&#039;horreur est vraiment très beau." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.numerama.com/pop-culture/705332-on-a-joue-a-resident-evil-village-sur-ps5-cest-diablement-beau.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="On a joué à Resident Evil Village : sur PS5, c&#039;est diablement beau" />
	<meta property="og:description" content="Capcom a permis aux propriétaires d&#039;une PS4 ou d&#039;une PS5 d&#039;essayer Resident Evil Village pendant 30 minutes. Sur la console la plus puissante, le jeu d&#039;horreur est vraiment très beau." />
	<meta property="og:url" content="https://www.numerama.com/pop-culture/705332-on-a-joue-a-resident-evil-village-sur-ps5-cest-diablement-beau.html" />
	<meta property="og:site_name" content="Numerama" />
	<meta property="article:publisher" content="https://www.facebook.com/Numerama" />
	<meta property="article:published_time" content="2021-04-19T13:52:28+00:00" />
	<meta property="og:image" content="https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418190540.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@MaximeClaudel" />
	<meta name="twitter:site" content="@Numerama" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Maxime Claudel">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="5 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
        <style>
            .sd-cmp-181cY .sd-cmp-2Pci8:hover {
                background: #e9573f;
                color: white;
            }

            .sd-cmp-Kx3l9 h2.sd-cmp-2H803 {
                font-size: 1.25rem;
                font-weight: 700;
                line-height: 1.5rem;
                text-align: left;
            }

            @media screen and (min-width: 1000px) {
                .sd-cmp-Kx3l9 {
                    max-width: 1000px;
                    top: -1.25rem;
                }
            }
        </style>
        <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/xDJmn/stub" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/xDJmn/cmp" charset="utf-8" async></script>
            <script type="text/javascript">
          var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var targeting = JSON.parse('{"adUnit":"\/82864103\/numerama.com\/autre-article","pageTargeting":{"tags":["jeux-video","pop-culture","resident-evil-village"],"isSponso":"0","isSafe":"1"}}');
        </script>
        <script async defer type="text/javascript" src="//scripts.static-od.com/setup/?site=numerama" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/numerama.com\/autre-article","pageTargeting":{"tags":["jeux-video","pop-culture","resident-evil-village"],"isSponso":"0","isSafe":"1"}}'></script>
            <script type='text/javascript'>
          function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);
        </script>
    <script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><link rel="https://api.w.org/" href="https://www.numerama.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.numerama.com/wp-json/wp/v2/posts/705332" /><link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fpop-culture%2F705332-on-a-joue-a-resident-evil-village-sur-ps5-cest-diablement-beau.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fpop-culture%2F705332-on-a-joue-a-resident-evil-village-sur-ps5-cest-diablement-beau.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
							<meta property="ia:markup_url" content="https://www.numerama.com/pop-culture/705332-on-a-joue-a-resident-evil-village-sur-ps5-cest-diablement-beau.html?ia_markup=1" />
				    <style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
    </style>
            <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://www.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '900',
                'postage': '0',
                'agedays': '0',
                'author': 'maximeclaudel',
                'tags': '{jeux-video}{pop-culture}{resident-evil-village}',
                'timeless': 'false',
                'publishDate': '19/04/2021',
                'publishTime': "15",
                'publishDay': "1",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
        </script>
        <!-- End Google Tag Manager -->
        
<link rel="amphtml" href="https://www.numerama.com/pop-culture/705332-on-a-joue-a-resident-evil-village-sur-ps5-cest-diablement-beau.html/amp">
            <style type="text/css">
                #hrr-overlay {
                    position: fixed;
                    top: 0;
                    left: 0;
                    right: 0;
                    bottom: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0, 0, 0, .5);
                    z-index: 9999999999;
                }

                #hrr-iframe-container {
                    width: 800px;
                    max-width: 90%;
                    height: 800px;
                    max-height: 90%;
                    margin: auto !important;
                    top: 0;
                    right: 0;
                    left: 0;
                    bottom: 0;
                    position: absolute;
                }

                #hrr-iframe {
                    width: 100%;
                    height: 100%;
                    display: block;
                    background-color: white;
                    padding: 0;
                    margin: 0;
                }
            </style>
            <link rel="icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>  <meta name="author" content="Maxime Claudel" />
  <link rel="image_src" href="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418190540.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://www.numerama.com/wp-content/mu-plugins/humanoid-core/includes/Core/Ajax/AjaxEndpoint.php";
        var admin_ajax = "https://www.numerama.com/wp-admin/admin-ajax.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/wp-content/themes/project-n-theme";
    </script>
    <link rel="preload" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css"></noscript>
</head>
<body class="post-template-default single single-post postid-705332 single-format-standard no-js">

        <script>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</script>
    

            <div id="header-container">
                                <nav class="wrap header-container">
                    <ul class="header-container_brand floatleft">
                        <li class="header-container_brand-logo">
                                                            <a class="header-container_brand-logo-link" href="https://www.numerama.com">
                                                                            <img alt="Numerama, le média de référence sur la société numérique et l'innovation technologique" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/numerama-logo/numerama_blanc.svg">
                                                                            <span class='icon-page-next '></span>                                </a>
                                                    </li>
                        <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                            <ul>
                                <li class="header-container_brand-submenu-network">
                                    <ul>
                                        <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                                        <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                                        <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-SVG_Flipboard_noir ' target='_blank'></a></li>
                                        <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                                        <li class="submenu-network-li rss-logo"><a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                                    </ul>
                                </li>
                                                                <li class="header-container_brand-logo cyberguerre-logo"><a target="_blank" href="https://cyberguerre.numerama.com" class="icon-cyberguerre-letter">Cyberguerre</a> </li>
                                                                <li class="header-container_brand-logo frandroid-logo"><a target="_blank" rel="noopener" href="https://www.frandroid.com"></a></li>
                                <li class="header-container_brand-logo humanoid-logo"><a target="_blank" rel="noopener" href="https://humanoid.fr"></a></li>
                            </ul>
                        </li>

                    </ul>
                    <ul class="header-container_taxonomy floatleft">
                                                <li>
                            <a href="https://www.numerama.com/vroom/" class="{}">
                                <noscript><img src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/vroom/logo-vroom.png" class="menu-logo-vroom" alt="Vroom"  /></noscript><img data-src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/vroom/logo-vroom.png" class="menu-logo-vroom" alt="Vroom"  />                            </a>
                        </li>
                                                                                                                                                                    <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="">Tech</a></li>
                                                                                                                                                                                                    <li><a href="https://www.numerama.com/politique/" data-universename="Société" data-universeslug="politique" class="">Société</a></li>
                                                                                                                                                                                                                                                            <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="active">Pop culture</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                    <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                                                                                                                                                                <li><a href="https://www.numerama.com/tag/test/">Tests</a></li>
                            <li><a href="https://www.numerama.com/tag/guide-dachat/" class="{}">Guides</a></li>
                                                <div class="clearfix"></div>
                    </ul>
                    <!-- discussion & profil -->
                    <ul class="header-container_options floatleft">
                                                <li class="js-menu-account header-container_options-login floatleft">
                            <a rel="nofollow" href="https://www.numerama.com/connexion"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></a>
                        </li>
                        <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
                        <div class="clearfix"></div>
                                            </ul>
                </nav>
            </div>

    <!-- SEARCH BOX -->
    <section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"\/modules\/search-result.php","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
        <div id="ctBoc" class="">
                <div class="post-summary">
        <ul>
            <li><a>Sommaire</a></li>
            <li class="summary-entry summary-model"><a href=""></a></li>
                            <li class="summary-entry"><a href="#705332-Impressions">Impressions</a></li>
                            <li class="summary-entry"><a href="#705332-Galerie-de-captures">Galerie de captures</a></li>
                    </ul>
    </div>
<div class="article-container ajax-container" id="container-post705332"  data-conf='{"prev":705352,"action":"singlePost"}'>
    <div class="post-cover cover-jeux-video">
    <div class="post-cover__opacity-filter"></div>
    <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418190540.jpg?resize=1212,712" class="post-cover__background-image"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418190540.jpg?resize=1212,712" class="post-cover__background-image"  /></div>
<div class="post-top-area">
    <div class="post-title">
        <h1>On a joué à Resident Evil Village&#160;: sur PS5, c&rsquo;est diablement beau</h1>
        <div class="post-author-bloc">
            <div class="post-author-bloc_avatar--wrapper">
                <div class="post-author-bloc_avatar" style="background: url('//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-maxime01.jpg?resize=100,100') no-repeat center; background-size: cover;"></div>
                            </div>
            <span class="post-author-bloc_name">
                <a href="https://www.numerama.com/author/maximeclaudel/" rel="author"><span>Maxime Claudel</span></a>
                            </span>
            <span class="post-author-bloc_text">
                <time datetime="2021-04-19T15:52:28+02:00">19 avril 2021</time>
                                - <a class='post-univers-url' href="https://www.numerama.com/pop-culture/jeux-video/">Jeux Vidéo</a></span>
                            </span>
        </div>
    </div>
    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone"><li><a href="https://www.numerama.com/">Accueil</a> </li><li> <a href="https://www.numerama.com/pop-culture/">Pop culture</a> </li><li> <a href="https://www.numerama.com/pop-culture/jeux-video/">Jeux Vidéo</a> </li><li> On a joué à Resident Evil Village&#160;: sur PS5, c&rsquo;est diablement beau</li></ul></div>
    <div id="p705332" class="wrap post" data-previous-post-url="https://www.numerama.com/pop-culture/705352-apres-un-an-de-pause-le-consortium-unicode-se-remet-a-etudier-vos-idees-de-nouveaux-emojis.html" data-previous-post-title="Après un an de pause, le consortium Unicode se remet à étudier vos idées de nouveaux emojis">
        <div class="top-bloc hidden-phone">
            <div class="hb__ad hb__ad--header hidden-phone">
            <div style='display:none;' class="Billboard_1"></div>
        </div>
    </div>
        
        <div class="post-content-two-sides">
            <article class="post-content span8 tablet12 phone12">
            <div class="remixd-audio-player">
        <script type="text/javascript" id="remixd-audio-player-script" src="https://tags.remixd.com/player/v5/index.js" charset="utf-8" async></script>
    </div>
            <p class="chapo">Capcom a permis aux propriétaires d'une PS4 ou d'une PS5 d'essayer Resident Evil Village pendant 30 minutes. Sur la console la plus puissante, le jeu d'horreur est vraiment très beau. </p>
                                <div style="display:none" class="Mobile_Pos1"></div>
                <p>Dimanche 18 avril, 19h, heure française. Une démo jouable de <a href="https://www.numerama.com/pop-culture/684070-resident-evil-village-ce-quil-faut-retenir-de-la-presentation-du-jeu-dhorreur.html"><em>Resident Evil Village</em></a> était proposée par Capcom aux propriétaires d’une PlayStation 4 ou d’<a href="https://www.numerama.com/pop-culture/599216-playstation-5-prix-date-de-sortie-caracteristiques-tout-ce-que-lon-sait.html">une PlayStation 5</a>. Il s’agissait d’<a href="https://www.numerama.com/pop-culture/704884-il-y-aura-une-demo-jouable-de-resident-evil-village-mais-cest-un-peu-complique.html">un accès anticipé</a> avec deux conditions particulières : la session de jeu ne pouvait dépasser 30 minutes et l’aperçu n’était accessible que pendant huit heures. Autant dire qu’il fallait se dépêcher pour essayer <em>Resident Evil Village</em>, huitième opus canonique particulièrement attendu par les fans après l’excellent <em>Resident Evil 7 : Biohazard</em>.</p>
<p>Trente minutes, c’est très peu pour se forger un avis concret sur un jeu vidéo. Néanmoins, cette demi-heure dans <em>Resident Evil Village</em> nous a permis de découvrir un élément très important : les graphismes, sur PlayStation 5, sont flamboyants. C’est une bonne nouvelle quand on sait que la console de Sony, au même titre que la Xbox Series X de Microsoft, a besoin de vitrines visuelles pour matérialiser sa puissance supérieure. Depuis <a href="https://www.numerama.com/pop-culture/668870-sur-ps5-la-beaute-de-demons-souls-cache-une-difficulte-infernale.html"><em>Demon’s Souls</em></a>, disponible en novembre dernier, on attendait ce très joli jeu. À première vue, <em>Resident Evil Village</em> semble taillé pour l’être.</p>
<p><iframe title="Resident Evil Village - 4th Trailer | 4K | HDR" width="500" height="281" src="https://www.youtube.com/embed/KkWsga0ja-8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h2><span id="705332-Impressions" class="summary-entry" data-title="Impressions" hidden style="display: block;visibility:hidden; height : 0;"></span>Ambiance, éclairage, soin du détail… Le nouveau Resident Evil est graphiquement réussi</h2>
<p>Dès les premières secondes, on peut se rendre compte à quel point Capcom maîtrise son moteur graphique maison — le RE Engine (introduit par <a href="https://www.numerama.com/pop-culture/226818-test-de-resident-evil-7-sur-ps4-les-premiers-frissons-de-2017-sont-la.html"><em>Resident Evil 7 : Biohazard</em></a>). Il avait déjà fait forte impression sur des productions plus récentes, comme <em>Devil May Cry 5</em> ou encore <a href="https://www.numerama.com/pop-culture/614665-test-de-resident-evil-3-la-si-breve-relecture.html">le remake de <em>Resident Evil 3</em></a>. La puissance de la PlayStation 5 permet naturellement de franchir un cap supérieur. Le cimetière du village dans lequel le héros est plongé fourmille de détails, avec des textures très précises et, surtout, des effets de lumière et d’ombre éblouissants. C’est simple, alors que les Resident Evil ont tendance à imposer un sentiment d’urgence, ce huitième opus donne envie de se poser pour scruter le moindre mur de pierre ou de se délecter des reflets très réalistes (avec un rendu moins brillant qu’avant).</p>                        <div style="display:none" class="Mobile_Pos2"></div>
                                        <div style="display:none" class="Content_1"></div>
                
<p>À noter que la version PS5 de <em>Resident Evil Village</em> proposera deux modes d’affichage :</p>
<ul>
<li>Avec ray tracing : 4K HDR et 45 fps ;</li>
<li>Sans ray tracing : 4K HDR et 60 fps.</li>
</ul>
<p>Pour une fois sur console, activer le ray tracing — qui améliore les lumières et les reflets — n’implique pas un sacrifice énorme en termes de fluidité. On a joué à la démo avec cette technologie et n’avons noté aucun ralentissement (même quand l’action s’est un peu emballée).</p>
<p>La beauté de <em>Resident Evil Village</em> ne sert pas qu’à flatter la rétine. Elle permet de souligner une atmosphère que Capcom veut la plus délétère possible. Après s’être égaré dans le genre action un peu trop hollywoodien, Resident Evil a opéré un retour aux sources avec le septième épisode. Sa suite, qui reprend la vue à la première personne pour une immersion accrue, s’inscrit dans cette tendance. L’idée est moins d’impressionner la joueuse ou le joueur avec du grand spectacle, que de l’oppresser avec un sentiment de malaise permanent.</p>
<p>Après avoir déjà vécu l’enfer dans l’aventure précédente, Ethan Winters part à la recherche de sa fille prénommée Rose. Dans un village étrange où rien ne semble tourner rond, il va rencontrer une vieille femme puis ce qu’il reste des habitants. Rituels macabres, château inquiétant qui surplombe les lieux, créatures ressemblant à des loups-garous… Le mystère est entier et on ne conseillera pas aux plus peureux d’y jouer dans le noir, un soir d’Halloween. Ces 30 petites minutes donnent en tout cas envie d’en savoir plus, sachant que Capcom a semble-t-il énormément travaillé la narration pour impliquer au maximum (il y avait beaucoup de cinématiques dans la démo).</p>                        <div style="display:none" class="Mobile_Pos3"></div>
                                        <div style="display:none" class="Content_2"></div>
                
<p><em><a href="https://www.amazon.fr/Capcom-Resident-Evil-VIllage-PS5/dp/B08VBH5NR7/ref=sr_1_2?__mk_fr_FR=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;dchild=1&amp;keywords=resident%20evil%20village&amp;qid=1618837737&amp;sr=8-2&amp;camp=1642&amp;creative=6746&amp;linkCode=ur2&amp;tag=numerama0c-21&amp;_encoding=UTF8" rel="noopener nofollow affiliate" data-push-event="edito_lien_marchand_Amazon,edito_lien_offre_Resident-Evil-Village-sera-disponible-le-7-mai" target="_blank">Resident Evil Village sera disponible le 7 mai</a></em>.</p>
<h2><span id="705332-Galerie-de-captures" class="summary-entry" data-title="Galerie de captures" hidden style="display: block;visibility:hidden; height : 0;"></span>Quelques captures</h2>
<p><strong>Un village peu accueillant </strong></p>
<figure id="attachment_705422" aria-describedby="caption-attachment-705422" style="width: 1024px" class="wp-caption alignnone"><a href="https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418190424.jpg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418190424-1024x576.jpg" alt=""><style>.size-large.wp-image-705422{display:none;}</style></noscript><img loading="lazy" class="size-large wp-image-705422" alt="" width="1024" height="576" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418190424-1024x576.jpg" data-srcset="https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418190424-1024x576.jpg 1024w, https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418190424-680x383.jpg 680w, https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418190424-1536x864.jpg 1536w, https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418190424.jpg 1920w" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-705422" class="wp-caption-text">Resident Evil Village // Source : Capture PS5</figcaption></figure>
<p><strong>Admirez le réalisme des éclairages</strong></p>
<figure id="attachment_705424" aria-describedby="caption-attachment-705424" style="width: 1024px" class="wp-caption alignnone"><a href="https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418190554.jpg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418190554-1024x576.jpg" alt=""><style>.size-large.wp-image-705424{display:none;}</style></noscript><img loading="lazy" class="size-large wp-image-705424" alt="" width="1024" height="576" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418190554-1024x576.jpg" data-srcset="https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418190554-1024x576.jpg 1024w, https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418190554-680x383.jpg 680w, https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418190554-1536x864.jpg 1536w, https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418190554.jpg 1920w" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-705424" class="wp-caption-text">Resident Evil Village // Source : Capture PS5</figcaption></figure>                        <div style="display:none" class="Content_3"></div>
                
<p><strong>Encore une source de lumière bien rendue</strong></p>
<figure id="attachment_705428" aria-describedby="caption-attachment-705428" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418192202.jpg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418192202-1024x576.jpg" alt=""><style>.size-large.wp-image-705428{display:none;}</style></noscript><img loading="lazy" class="size-large wp-image-705428" alt="" width="1024" height="576" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418192202-1024x576.jpg" data-srcset="https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418192202-1024x576.jpg 1024w, https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418192202-680x383.jpg 680w, https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418192202-1536x864.jpg 1536w, https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418192202.jpg 1920w" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-705428" class="wp-caption-text">Resident Evil Village // Source : Capture PS5</figcaption></figure>
<p><strong>Du détail en veux-tu, en voilà</strong></p>
<figure id="attachment_705425" aria-describedby="caption-attachment-705425" style="width: 1024px" class="wp-caption alignnone"><a href="https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418190653.jpg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418190653-1024x576.jpg" alt=""><style>.size-large.wp-image-705425{display:none;}</style></noscript><img loading="lazy" class="size-large wp-image-705425" alt="" width="1024" height="576" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418190653-1024x576.jpg" data-srcset="https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418190653-1024x576.jpg 1024w, https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418190653-680x383.jpg 680w, https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418190653-1536x864.jpg 1536w, https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418190653.jpg 1920w" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-705425" class="wp-caption-text">Resident Evil Village // Source : Capture PS5</figcaption></figure>
<p><strong>Belles textures sur le mur</strong></p>
<figure id="attachment_705429" aria-describedby="caption-attachment-705429" style="width: 1024px" class="wp-caption alignnone"><a href="https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418192226.jpg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418192226-1024x576.jpg" alt=""><style>.size-large.wp-image-705429{display:none;}</style></noscript><img loading="lazy" class="size-large wp-image-705429" alt="" width="1024" height="576" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418192226-1024x576.jpg" data-srcset="https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418192226-1024x576.jpg 1024w, https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418192226-680x383.jpg 680w, https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418192226-1536x864.jpg 1536w, https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418192226.jpg 1920w" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-705429" class="wp-caption-text">Resident Evil Village // Source : Capture PS5</figcaption></figure>
<p><strong>De la végétation touffue où se terrent — peut-être — des créatures</strong></p>
<figure id="attachment_705426" aria-describedby="caption-attachment-705426" style="width: 1024px" class="wp-caption alignnone"><a href="https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418191502.jpg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418191502-1024x576.jpg" alt=""><style>.size-large.wp-image-705426{display:none;}</style></noscript><img loading="lazy" class="size-large wp-image-705426" alt="" width="1024" height="576" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418191502-1024x576.jpg" data-srcset="https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418191502-1024x576.jpg 1024w, https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418191502-680x383.jpg 680w, https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418191502-1536x864.jpg 1536w, https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418191502.jpg 1920w" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-705426" class="wp-caption-text">Resident Evil Village // Source : Capture PS5</figcaption></figure>
<p><strong>Oups…</strong></p>
<figure id="attachment_705427" aria-describedby="caption-attachment-705427" style="width: 1024px" class="wp-caption alignnone"><a href="https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418191718.jpg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418191718-1024x576.jpg" alt=""><style>.size-large.wp-image-705427{display:none;}</style></noscript><img loading="lazy" class="size-large wp-image-705427" alt="" width="1024" height="576" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418191718-1024x576.jpg" data-srcset="https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418191718-1024x576.jpg 1024w, https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418191718-680x383.jpg 680w, https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418191718-1536x864.jpg 1536w, https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418191718.jpg 1920w" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-705427" class="wp-caption-text">Resident Evil Village // Source : Capture PS5</figcaption></figure>
<p><strong>Joli reflet sur le sol, produit pr les flammes</strong></p>
<figure id="attachment_705430" aria-describedby="caption-attachment-705430" style="width: 1024px" class="wp-caption alignnone"><a href="https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418192642.jpg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418192642-1024x576.jpg" alt=""><style>.size-large.wp-image-705430{display:none;}</style></noscript><img loading="lazy" class="size-large wp-image-705430" alt="" width="1024" height="576" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418192642-1024x576.jpg" data-srcset="https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418192642-1024x576.jpg 1024w, https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418192642-680x383.jpg 680w, https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418192642-1536x864.jpg 1536w, https://www.numerama.com/wp-content/uploads/2021/04/resident-evil-village-gameplay-demo-20210418192642.jpg 1920w" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-705430" class="wp-caption-text">Resident Evil Village // Source : Capture PS5</figcaption></figure>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
                <div style='display:none;' class="Content_Bottom"></div>
            <div style='display:none;' class="Mobile_Bottom"></div>
            <div class="multiplex-container is-hidden-phone hidden-phone hidden-tablet">
                <div id="optidigital-adslot-Multiplex" style="display: none;" class="Multiplex"></div>
            </div>
        </div>

    
    
    

<footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    Capture PS5            </p>
    
    <div id="hrr-link" class="is-margin-top-6 is-margin-bottom-6 is-margin-bottom-6-mobile"><a href="https://www.numerama.com/pop-culture/705332-on-a-joue-a-resident-evil-village-sur-ps5-cest-diablement-beau.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>
    
        <ul class="tags-list" style="line-height: 10px; width: calc(100% - 370px) !important;">
                    <li><a href="https://www.numerama.com/tag/resident-evil-village/">Resident Evil Village</a></li>
            </ul>
    
    <div class="comments-count">
                    <a href="#commentaires" class="add-first-comment">Il n'y a pas de commentaire. En ajouter un ?</a>
            </div>

</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=&text=On+a+jou%C3%A9+%C3%A0+Resident+Evil+Village%C2%A0%3A+sur+PS5%2C+c%E2%80%99est+diablement+beau&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=&title=On a joué à Resident Evil Village&#160;: sur PS5, c&rsquo;est diablement beau" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=&title=On+a+jou%C3%A9+%C3%A0+Resident+Evil+Village%C2%A0%3A+sur+PS5%2C+c%E2%80%99est+diablement+beau" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <p class="humanoid-videos--title has-text-weight-bold has-text-blue is-size-3">La suite en vidéo</p><div class="shortcodes-container humanoid-videos is-margin-bottom-4 is-margin-bottom-4-mobile is-margin-top-6 is-margin-top-6-mobile">
                            <div
        class="dailymotion-cpe"
        data-lazy-func="dailymotion"
        data-ad-slot="Video_Bottom"
        ads-params="adslot=Video_Bottom%26tags%3Djeux-video%2Cpop-culture%2Cresident-evil-village&iu=/82864103/numerama.com/autre-article"
        video-id="x7wcp0v" playlist="x6t93m">
            <img class="is-block" src="https://www.numerama.com/wp-content/themes/project-n-theme/assets/images/default-16x9.png" data-src="https://s2.dmcdn.net/v/STwMl1V_ksQdJFa7v" alt="PS5 vs Xbox Series X vs Xbox Series S : quelle console choisir ?"  /><noscript><img class="is-block" src="https://s2.dmcdn.net/v/STwMl1V_ksQdJFa7v" alt="PS5 vs Xbox Series X vs Xbox Series S : quelle console choisir ?"/></noscript>        </div>
            <a href="https://www.dailymotion.com/video/x7wcp0v" rel="nofollow" class="humanoid-videos__video-title">
            PS5 vs Xbox Series X vs Xbox Series S : quelle console choisir ?        </a>
    </div>
    <div class="clearfix"></div>

</article>
            <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div class="hb__ad hb__ad--side">
            <div style='display:none;' class="HalfpageAd_1"></div>
        </div>
    </div></div>        </div>
        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            
	<section class="related-article">
		<header>
			<p>Vous aimerez peut-être</p>
		</header>
        <div class="post-list--wrapper">
        					        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "https://native.humanoid.fr/register-cl"+"ic"+"k?s_"+"id=1&sp_id=4&c_id=311";
                var urlPixel = ""+"https://nativ"+"e.humanoid.fr/registe"+"r-impression?s_id=1&sp_id=4&c_id=311";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-article\">\n        <a class=\"floatleft\" rel=\"nofollow\"  href=\"\" title=\"Le meilleur de Numerama, directement dans votre bo\u00eete mail\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=176,127\" alt=\"Le meilleur de Numerama, directement dans votre bo\u00eete mail\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <p class=\"title\"> Le meilleur de Numerama, directement dans votre bo\u00eete mail <\/p>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
                						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/704884-il-y-aura-une-demo-jouable-de-resident-evil-village-mais-cest-un-peu-complique.html" title="">
        <div class="cover-preview --cover-jeux-video">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/re-village-apr-2021-screens-05.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/re-village-apr-2021-screens-05.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/re-village-apr-2021-screens-05.jpg?resize=100,67 100w," class="cover-preview_img" alt="Il y aura une démo jouable de Resident Evil Village, mais c'est un peu compliqué"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/re-village-apr-2021-screens-05.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/re-village-apr-2021-screens-05.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/re-village-apr-2021-screens-05.jpg?resize=100,67 100w," class="cover-preview_img" alt="Il y aura une démo jouable de Resident Evil Village, mais c'est un peu compliqué" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Il y aura une démo jouable de Resident Evil Village, mais c'est un peu compliqué</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/resident-evil-village/">Resident Evil Village</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >16 avril 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/690521-nayez-pas-honte-de-jouer-a-ghosts-n-goblins-resurrection-en-mode-facile.html" title="">
        <div class="cover-preview --cover-jeux-video">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/intro_img01.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/intro_img01.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/intro_img01.jpg?resize=100,67 100w," class="cover-preview_img" alt="N’ayez pas honte de jouer à Ghosts ’n Goblins Resurrection en mode facile"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/intro_img01.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/intro_img01.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/intro_img01.jpg?resize=100,67 100w," class="cover-preview_img" alt="N’ayez pas honte de jouer à Ghosts ’n Goblins Resurrection en mode facile" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> N’ayez pas honte de jouer à Ghosts ’n Goblins Resurrection en mode facile</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/nintendo/">Nintendo</a></li>
                                            <li><a href="https://www.numerama.com/tag/nintendo-nx/">Nintendo Switch</a></li>
                                            <li><a href="https://www.numerama.com/tag/test/">Test</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >23 février 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/692291-ne-passez-pas-a-cote-de-ratchet-clank-offert-sur-ps4-et-ps5.html" title="">
        <div class="cover-preview --cover-jeux-video">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/71dagikh9zl-_ac_sl1500_.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/71dagikh9zl-_ac_sl1500_.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/71dagikh9zl-_ac_sl1500_.jpg?resize=100,67 100w," class="cover-preview_img" alt="Ne passez pas à côté de Ratchet & Clank, offert sur PS4 et PS5"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/71dagikh9zl-_ac_sl1500_.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/71dagikh9zl-_ac_sl1500_.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/71dagikh9zl-_ac_sl1500_.jpg?resize=100,67 100w," class="cover-preview_img" alt="Ne passez pas à côté de Ratchet & Clank, offert sur PS4 et PS5" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Ne passez pas à côté de Ratchet & Clank, offert sur PS4 et PS5</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/ps4/">PS4</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >01 mars 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/693060-la-nouvelle-nintendo-switch-aurait-un-ecran-7-pouces-oled-en-definition-hd.html" title="">
        <div class="cover-preview --cover-jeux-video">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/04/nintendo-switch-3.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/04/nintendo-switch-3.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/04/nintendo-switch-3.jpg?resize=100,67 100w," class="cover-preview_img" alt="La nouvelle Nintendo Switch aurait un écran 7 pouces OLED en définition HD"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/04/nintendo-switch-3.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/04/nintendo-switch-3.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/04/nintendo-switch-3.jpg?resize=100,67 100w," class="cover-preview_img" alt="La nouvelle Nintendo Switch aurait un écran 7 pouces OLED en définition HD" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> La nouvelle Nintendo Switch aurait un écran 7 pouces OLED en définition HD</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/nintendo/">Nintendo</a></li>
                                            <li><a href="https://www.numerama.com/tag/nintendo-nx/">Nintendo Switch</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >04 mars 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			                </div>
		<div class="clearfix"></div>
	</section>

        </div>
        <div class="block bg-grey multiplex-container is-hidden-phone hidden-phone hidden-tablet">
    <div id="optidigital-adslot-Multiplex" style="display: none;" class="Multiplex"></div>
</div>    </section>

    <section class="bg-body wrap hidden-desktop">
                <div class="OUTBRAIN" id="outbrain-container" data-src="https://www.numerama.com/pop-culture/705332-on-a-joue-a-resident-evil-village-sur-ps5-cest-diablement-beau.html" data-widget-id="MB_1"></div>
        <script>
          if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads && typeof is_single !== 'undefined' && is_single) {
            if (typeof document.$outbrainLoaded == "undefined"){
              var $outbrainScript = document.createElement('script');

              $outbrainScript.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
              $outbrainScript.setAttribute('async', 'async');

              var $outbrainBlock = document.getElementById('outbrain-container');
              if ($outbrainBlock !== null) {
                $outbrainBlock.appendChild($outbrainScript);
                document.$outbrainLoaded = true;
              }
            }else if (typeof OBR.extern == "object"){
              // research widget
              console.log("Ads: OBR research widget");
              OBR.extern.researchWidget();
            }
          }
        </script>
            </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
    <header>
        <p>Jeux Vidéo : les dernières actualités</p>
    </header>
    <div class="post-list--wrapper">
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/704488-jouer-a-crash-bandicoot-dans-uncharted-4-est-un-grand-moment-de-jeu-video.html" title="">
        <div class="cover-preview --cover-jeux-video">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/uncharted-4-a-thiefs-end-20210415141913.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/uncharted-4-a-thiefs-end-20210415141913.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/uncharted-4-a-thiefs-end-20210415141913.jpg?resize=100,67 100w," class="cover-preview_img" alt="Jouer à Crash Bandicoot dans Uncharted 4 est un grand moment de jeu vidéo"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/uncharted-4-a-thiefs-end-20210415141913.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/uncharted-4-a-thiefs-end-20210415141913.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/uncharted-4-a-thiefs-end-20210415141913.jpg?resize=100,67 100w," class="cover-preview_img" alt="Jouer à Crash Bandicoot dans Uncharted 4 est un grand moment de jeu vidéo" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Jouer à Crash Bandicoot dans Uncharted 4 est un grand moment de jeu vidéo</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >17 avril 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/704884-il-y-aura-une-demo-jouable-de-resident-evil-village-mais-cest-un-peu-complique.html" title="">
        <div class="cover-preview --cover-jeux-video">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/re-village-apr-2021-screens-05.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/re-village-apr-2021-screens-05.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/re-village-apr-2021-screens-05.jpg?resize=100,67 100w," class="cover-preview_img" alt="Il y aura une démo jouable de Resident Evil Village, mais c'est un peu compliqué"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/re-village-apr-2021-screens-05.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/re-village-apr-2021-screens-05.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/re-village-apr-2021-screens-05.jpg?resize=100,67 100w," class="cover-preview_img" alt="Il y aura une démo jouable de Resident Evil Village, mais c'est un peu compliqué" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Il y aura une démo jouable de Resident Evil Village, mais c'est un peu compliqué</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >16 avril 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/704261-vous-nimaginez-pas-a-quel-point-la-remasterisation-des-mass-effect-est-impressionnante.html" title="">
        <div class="cover-preview --cover-jeux-video">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/mele-visual-improvements-fpo1jpgadaptcrop16x91455w.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/mele-visual-improvements-fpo1jpgadaptcrop16x91455w.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/mele-visual-improvements-fpo1jpgadaptcrop16x91455w.jpg?resize=100,67 100w," class="cover-preview_img" alt="Vous n'imaginez pas à quel point la remasterisation des Mass Effect est impressionnante"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/mele-visual-improvements-fpo1jpgadaptcrop16x91455w.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/mele-visual-improvements-fpo1jpgadaptcrop16x91455w.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/mele-visual-improvements-fpo1jpgadaptcrop16x91455w.jpg?resize=100,67 100w," class="cover-preview_img" alt="Vous n'imaginez pas à quel point la remasterisation des Mass Effect est impressionnante" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Vous n'imaginez pas à quel point la remasterisation des Mass Effect est impressionnante</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >14 avril 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/704116-vous-allez-enfin-pouvoir-stocker-des-jeux-ps5-sur-un-disque-dur-externe.html" title="">
        <div class="cover-preview --cover-jeux-video">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/ps5-console-1.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/ps5-console-1.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/ps5-console-1.jpg?resize=100,67 100w," class="cover-preview_img" alt="Vous allez enfin pouvoir stocker des jeux PS5 sur un disque dur externe"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/ps5-console-1.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/ps5-console-1.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/ps5-console-1.jpg?resize=100,67 100w," class="cover-preview_img" alt="Vous allez enfin pouvoir stocker des jeux PS5 sur un disque dur externe" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Vous allez enfin pouvoir stocker des jeux PS5 sur un disque dur externe</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >13 avril 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/703959-nintendo-se-montre-rassurant-pour-les-stocks-de-switch-mais-achetez-en-une-vite.html" title="">
        <div class="cover-preview --cover-jeux-video">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2018/12/nintendo-switch-blanc.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2018/12/nintendo-switch-blanc.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2018/12/nintendo-switch-blanc.jpg?resize=100,67 100w," class="cover-preview_img" alt="Nintendo se montre rassurant pour les stocks de Switch (mais achetez-en une vite)"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2018/12/nintendo-switch-blanc.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2018/12/nintendo-switch-blanc.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2018/12/nintendo-switch-blanc.jpg?resize=100,67 100w," class="cover-preview_img" alt="Nintendo se montre rassurant pour les stocks de Switch (mais achetez-en une vite)" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Nintendo se montre rassurant pour les stocks de Switch (mais achetez-en une vite)</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >13 avril 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/703716-un-remake-de-the-last-of-us-sur-ps5-on-prefererait-celui-duncharted.html" title="">
        <div class="cover-preview --cover-jeux-video">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/04/undc_screens22.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/04/undc_screens22.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/04/undc_screens22.jpg?resize=100,67 100w," class="cover-preview_img" alt="Un remake de The Last of Us sur PS5 ? On préférerait celui d'Uncharted"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/04/undc_screens22.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/04/undc_screens22.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/04/undc_screens22.jpg?resize=100,67 100w," class="cover-preview_img" alt="Un remake de The Last of Us sur PS5 ? On préférerait celui d'Uncharted" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Un remake de The Last of Us sur PS5 ? On préférerait celui d'Uncharted</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >12 avril 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
        </div>
    <div class="clearfix"></div>
</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
                    </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":705352,"action":"singlePost"}'>
    </div>
</div>
<!-- Don't display header and menu if its an ajax call -->
    </div>
    <script class="template-newsletter-form" type="text/template">
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
                    </form>
    </section>
</script>    <section id="commentaires" data-comments-number="0" data-post-author="maximeclaudel" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">On a joué à Resident Evil Village&#160;: sur PS5, c&rsquo;est diablement beau</p>
            </header>

            <div id="comments-content">
                
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Les commentaires sont fermés.</p>

	
            </div>
        </div>
    </div>
</section>
<div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">5</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">On a joué à Resident Evil Village&#160;: sur PS5, c&rsquo;est diablement beau</span></p>
        <ul class="progress-bar_menu">
                        <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=&text=On a joué à Resident Evil Village&#160;: sur PS5, c&rsquo;est diablement beau&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
    
<!-- MAIN END HERE -->
    </div>
</div>

<footer id="site-footer">
    <div class="footer-container clearfix">
        <nav class="wrap tablet12 phone12">
            <a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>            <div class="hidden-desktop footer-responsive-network phone12 tablet12">
                <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>                <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>                <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>                <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            </div>
            <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
                <li class="phone12"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            </ul>
            <ul class="footer-container_menu">
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/politique/" data-universename="Société" data-universeslug="politique">Société</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="phone4 tablet4 hidden-desktop"><a href="#" class="js-open-consent-modal">Préférences</a></li>
                <li class="borderleft phone4 tablet4"><a href="/a-propos/">À propos</a></li>
                <li class="phone4 tablet4"><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>L'Âge de pierre. L'Âge de bronze. L'Âge de fer. Nous définissons des époques entières de l'humanité par la technologie qu'elles utilisent.</p>
                <span class="footer-information_quote-author">Reed Hastings</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 footer-right">
            <a class="humanoid-logo hover-dark-orange" target="_blank" rel="noopener" href="https://humanoid.fr"></a>
            <span style="float: right; clear: both;" class="hover-dark-orange">
                <a style="color: #999" href="/profil">Mon profil &nbsp;&nbsp;</a>
                <a style="color: #999" href="#" class="js-open-consent-modal">Préférences publicitaires &nbsp;&nbsp;</a>
                <a style="color: #999" href="/mentions-legales/">Mentions Légales &nbsp;&nbsp;</a>
                <a style="color: #999" href="/laffiliation/">L'affiliation &nbsp;&nbsp;</a>
                <a style="color: #999" href="/les-contenus-sponsorises-nos-engagements/">Contenus sponsorisés &nbsp;&nbsp;</a>
            </span>
        </div>
    </div>

</footer>

<script src="//www.numerama.com/wp-content/themes/project-n-theme/assets/compiled/main.js?v=1.1" type="text/javascript"></script>

<script src="//www.numerama.com/wp-content/themes/project-n-theme/assets/compiled/post.js" type="text/javascript"></script>
        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript' src='https://www.numerama.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type="text/javascript">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</script></body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.numerama.com @ 2021-04-19 15:52:54 by W3 Total Cache
-->