<!DOCTYPE html>
<html lang="fr-FR">

<head>
    <link rel="dns-prefetch" href="//scripts.opti-digital.com">
    <link rel="dns-prefetch" href="//cache.consentframework.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="preconnect" href="//c0.lestechnophiles.com">

    <meta charset="UTF-8">
    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.numerama.com/xmlrpc.php">

            <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fb4109">
        <meta name="apple-mobile-web-app-title" content="Numerama">
        <meta name="application-name" content="Numerama">
    
    <meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1">

        <meta name="parsely-title" content="Un conseil : achetez une console Xbox avant No&euml;l">
        <meta name="parsely-link" content="https://www.numerama.com/pop-culture/1161644-un-conseil-achetez-une-console-xbox-avant-noel.html">
        <meta name="parsely-type" content="post">

        
            <meta name="parsely-image-url" content="https://www.numerama.com/wp-content/uploads/2020/09/xbox-series-x-s-cote-a-cote.jpg">
            <meta name="parsely-pub-date" content="2022-10-27T09:30:24Z">
            <meta name="parsely-section" content="pop-culture">
            <meta name="parsely-author" content="Maxime Claudel">
            <meta name="parsely-tags" content="jeux-video,microsoft,xbox,xbox-series-s,xbox-scarlett,ct_article,at_chaud,pt_post">
            <meta name="parsely-post-id" content="1161644">

                    <link rel="preload" as="image" href="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/xbox-series-x-s-cote-a-cote-680x383.jpg?webp=1&amp;resize=500,281&amp;key=f548fff5" type="image/webp" imagesrcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/xbox-series-x-s-cote-a-cote-1024x576.jpg?webp=1&amp;resize=250,140&amp;key=0589ff88 250w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/xbox-series-x-s-cote-a-cote-1024x576.jpg?webp=1&amp;key=0589ff88 1000w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/xbox-series-x-s-cote-a-cote-680x383.jpg?webp=1&amp;resize=500,281&amp;key=f548fff5 500w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/xbox-series-x-s-cote-a-cote-680x383.jpg?webp=1&amp;resize=480,269&amp;key=f548fff5 480w">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/e40187d3a822e52085e4.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/75b949a80ad53ca62eea.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/b04afca798c4ea978e95.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/6857f8b4887e108c9c80.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/bf117acbb126c45911a2.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/6dc239c00cd990180fcb.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/5e494ce48de744abf4ad.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/64893a145866049b58e4.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/e56152ca4b815efe5b49.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/2f2e5f4d35c28e397496.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/4ad349571e28bb59c5a5.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/39a18f443d434999b89b.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/4fccaeafac3852f39915.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/2a5062c7baa068ee6720.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/f2adcc191fee9d44549f.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/689429eebae1a98870d4.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/7fbe8b0083b14f5ae444.woff2?xuz5mo">
        <link href="/wp-content/themes/numerama-next/dist/styles/main-vc6388261cfa226f9fe04.css" media="all" rel="stylesheet" type="text/css">
	<title>Un conseil : achetez une console Xbox avant No&euml;l - Numerama</title>
	<meta name="description" content="Phil Spencer a fait savoir que Microsoft pourrait prochainement augmenter les tarifs li&eacute;s &agrave; la marque Xbox. Cela concerne les jeux, les consoles et les services (comme le Game Pass). &laquo;&nbsp;Nous ne pensons pas que c&rsquo;est une bonne chose d&rsquo;augmenter le prix de nos consoles&nbsp;&raquo;, affirmait Phil Spencer, patron de la">
	<link rel="canonical" href="https://www.numerama.com/pop-culture/1161644-un-conseil-achetez-une-console-xbox-avant-noel.html">
	<meta property="og:locale" content="fr_FR">
	<meta property="og:type" content="article">
	<meta property="og:title" content="Un conseil : achetez une console Xbox avant No&euml;l">
	<meta property="og:description" content="Phil Spencer a fait savoir que Microsoft pourrait prochainement augmenter les tarifs li&eacute;s &agrave; la marque Xbox. Cela concerne les jeux, les consoles et les services (comme le Game Pass). &laquo;&nbsp;Nous ne pensons pas que c&rsquo;est une bonne chose d&rsquo;augmenter le prix de nos consoles&nbsp;&raquo;, affirmait Phil Spencer, patron de la">
	<meta property="og:url" content="https://www.numerama.com/pop-culture/1161644-un-conseil-achetez-une-console-xbox-avant-noel.html">
	<meta property="og:site_name" content="Numerama">
	<meta property="article:publisher" content="https://www.facebook.com/Numerama">
	<meta property="og:image" content="https://www.numerama.com/wp-content/uploads/2020/09/xbox-series-x-s-cote-a-cote.jpg">
	<meta property="og:image:width" content="1920">
	<meta property="og:image:height" content="1080">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="author" content="Maxime Claudel">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:creator" content="@MaximeClaudel">
	<meta name="twitter:site" content="@Numerama">
	<meta name="twitter:label1" content="&Eacute;crit par">
	<meta name="twitter:data1" content="Maxime Claudel">
	<meta name="twitter:label2" content="Dur&eacute;e de lecture estim&eacute;e">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<meta property="article:published_time" content="2022-10-27T09:25:03+02:00">
	<meta property="article:modified_time" content="2022-10-27T09:30:24+02:00">
	<meta property="og:updated_time" content="2022-10-27T09:30:24+02:00">


<style id="global-styles-inline-css" type="text/css">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</style>
<script type="text/javascript" defer src="https://www.numerama.com/wp-content/themes/numerama-next/dist/javascripts/main-vc6388261cfa226f9fe04.js" id="jquery-js"></script>
<script type="text/javascript" id="jquery-js-after">
var theme_config={"ajaxurl":"https:\/\/www.numerama.com\/wp-admin\/admin-ajax.php","theme":"https:\/\/www.numerama.com\/wp-content\/themes\/numerama-next","themePath":"wp-content\/themes\/numerama-next"}
</script>
<script type="text/javascript" defer src="https://www.numerama.com/wp-content/themes/numerama-next/dist/javascripts/single-vc6388261cfa226f9fe04.js" id="single-js"></script>
<script>
    window.modifyLayout = {
        init: function () {
            if (window.initWallpaperCallback) {
                document.removeEventListener('wallpaper-ads', window.initWallpaperCallback);
            }

            var ctBoc = document.getElementById('ctBoc');
            ctBoc.style.position = 'relative';
            ctBoc.style.marginRight = 'auto';
            ctBoc.style.marginLeft  = 'auto';
            ctBoc.style.maxWidth = '1000px';
            ctBoc.style.zIndex = 1;
            ctBoc.classList.add('has-bg-body-background-color');

            var articleContent = document.getElementsByClassName('article-content');
            if (articleContent.length) {
                articleContent[0].classList.add('no-align');
            }

            var wallpaper = document.getElementById('wallpaper-ad');
            if (wallpaper) {
                wallpaper.style.position = 'sticky';
                wallpaper.style.top = '0';

                var wallpaperContainer = document.createElement('div');
                wallpaperContainer.id = 'wallpaper-ad-container';
                wallpaperContainer.style.position = 'absolute';
                wallpaperContainer.style.bottom = '0';
                wallpaperContainer.style.left = '0';
                wallpaperContainer.style.right = '0';
                wallpaperContainer.style.width = '100%';
                var headerTop = document.getElementById('header-top');
                if (headerTop) {
                    wallpaperContainer.style.top = document.getElementById('header').offsetHeight + headerTop.offsetHeight + 'px';
                } else {
                    wallpaperContainer.style.top = document.getElementById('header').offsetHeight + 'px';
                }
                document.body.insertBefore(wallpaperContainer, ctBoc);
                wallpaperContainer.appendChild(wallpaper);
            }

                        var firstBillboard = document.getElementsByClassName('is-obliged-tortoiseb');
            if (firstBillboard[0] && document.getElementById('optidigital-adslot-Billboard_1')) {
                firstBillboard[0].classList.add('is-hidden');
            }
        },
    };

    window.initWallpaperCallback = function () {
        window.modifyLayout.init();
    };

    document.addEventListener('wallpaper-ads', window.initWallpaperCallback);
</script>
        <script>
            var scheme = 'light', cs = localStorage.getItem('user-color-scheme');
            if (cs && cs !== 'system') {
                scheme = cs;
            } else if (window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches) {
                scheme = 'dark';
            }
            document.documentElement.setAttribute('data-scheme', scheme);
        </script>
    <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.numerama.com/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.numerama.com/wp-includes/wlwmanifest.xml"> 

<link rel="shortlink" href="https://www.numerama.com/?p=1161644">
<link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fpop-culture%2F1161644-un-conseil-achetez-une-console-xbox-avant-noel.html">
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fpop-culture%2F1161644-un-conseil-achetez-une-console-xbox-avant-noel.html&amp;format=xml">
			<meta property="fb:pages" content="155679114453319">
			        <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/xDJmn/stub" data-cfasync="false" referrerpolicy="unsafe-url" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/xDJmn/cmp" data-cfasync="false" referrerpolicy="unsafe-url" charset="utf-8" async></script>
                                <script type="text/javascript">
            window['gtag_enable_tcf_support'] = true;
            dataLayer = [Object.assign({}, {"contentType":"article","articleId":"1161644","articletype":"chaud","wordcount":"500","postage":"0","author":"maximeclaudel","tags":"{jeux-video}{pop-culture}{microsoft}{xbox}{xbox-series-s}{xbox-scarlett}","timeless":"false","agedays":"0","publishDate":"27\/10\/2022","publishTime":"09","publishDay":"4","newtracking2":true}, {
                'theme': document.documentElement.getAttribute('data-scheme')||'light'
            })];
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-W4J55S');
        </script>
        <script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.numerama.com/?wordfence_lh=1&hid=7E2D8E9BF5A4118B66418D23F7167E0D');
</script>        <script defer data-api="https://www.numerama.com/plsbl/api/event" data-domain="numerama.com" src="https://www.numerama.com/plsbl/js/plausible.js"></script>
                <script type="text/javascript">
            var optidigitalQueue = optidigitalQueue || {};
            optidigitalQueue.cmd = optidigitalQueue.cmd || [];
            var targeting={"adUnit":"\/82864103\/numerama.com\/pop-culture-article","pageTargeting":{"tags":["jeux-video","pop-culture","microsoft","xbox","xbox-series-s","xbox-scarlett"],"isSponso":0,"isSafe":1,"site_version":"new2021","id_article":1161644,"article_id":1161644}};
            targeting.pageTargeting.theme=document.documentElement.getAttribute('data-scheme')||'light';
            var odS=document.createElement('script');
            odS.setAttribute('defer','true');
            odS.setAttribute('type','text/javascript');
            odS.setAttribute('src','https://scripts.opti-digital.com/tags/?site=numerama-next');
            odS.setAttribute('id','optidigital-ad-init');
            odS.setAttribute('config',JSON.stringify(targeting));
            document.getElementsByTagName('head')[0].appendChild(odS);
        </script>
    <link rel="amphtml" href="https://www.numerama.com/pop-culture/1161644-un-conseil-achetez-une-console-xbox-avant-noel.html/amp"></head>
<body id="body" class="post-template-default single single-post postid-1161644 single-format-standard wp-embed-responsive nojs">
                        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4J55S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>document.body.className = document.body.className.replace('nojs', '');</script>
        <svg class="is-hidden" xmlns="http://www.w3.org/2000/svg">
        <symbol id="logo-full" viewbox="0 0 509 49" xmlns="http://www.w3.org/2000/svg"><title>Numerama</title><path d="M240.55 48.462c6.658 0 13.499-1.651 20.523-4.954l-4.856-9.172c-4.398 2.14-8.368 3.21-11.911 3.21-3.42 0-6.154-.933-8.2-2.798-2.046-1.865-3.1-4.571-3.161-8.118h28.128c.061-.978.091-2.323.091-4.036 0-5.503-1.343-10.212-4.031-14.126-3.665-5.381-9.559-8.072-17.683-8.072-7.085 0-12.949 1.896-17.591 5.687-5.375 4.403-8.062 10.213-8.062 17.429 0 7.583 2.962 13.881 8.887 18.896 4.764 4.036 10.72 6.054 17.866 6.054zm86.214 0c5.192 0 9.956-2.049 14.293-6.146 0 1.834.214 3.516.641 5.045h19.241c-1.1-3.486-1.65-8.286-1.65-14.401V22.319c0-7.093-1.069-12.047-3.206-14.86-3.604-4.708-9.62-7.063-18.049-7.063-7.513 0-14.507 2.11-20.981 6.329l5.13 8.164c3.909-3.302 7.696-4.953 11.361-4.953 3.726 0 6.444 1.529 8.154 4.586l-7.421 1.56c-6.719 1.406-11.636 3.332-14.751 5.779-4.336 3.424-6.505 7.644-6.505 12.658 0 3.791 1.375 7.063 4.123 9.815 2.749 2.752 5.955 4.128 9.62 4.128zm147.967 0c5.191 0 9.956-2.049 14.292-6.146 0 1.834.214 3.516.642 5.045h19.24c-1.1-3.486-1.649-8.286-1.649-14.401V22.319c0-7.093-1.069-12.047-3.207-14.86C500.445 2.751 494.429.396 486 .396c-7.513 0-14.507 2.11-20.981 6.329l5.131 8.164c3.909-3.302 7.696-4.953 11.36-4.953 3.726 0 6.444 1.529 8.155 4.586l-7.422 1.56c-6.718 1.406-11.635 3.332-14.75 5.779-4.337 3.424-6.505 7.644-6.505 12.658 0 3.791 1.374 7.063 4.122 9.815 2.749 2.752 5.956 4.128 9.621 4.128zM93.387 47.361v-6.696c-4.092 5.198-9.192 7.797-15.3 7.797-7.024 0-11.789-2.508-14.293-7.522-1.221-2.446-1.832-6.696-1.832-12.75V1.497h18.232v27.151c0 5.382 1.985 8.073 5.955 8.073 4.826 0 7.238-3.119 7.238-9.357V1.497h18.324v45.864H93.387zm-75.155 0V21.585c0-6.359 2.413-9.539 7.238-9.539 4.032 0 6.047 2.721 6.047 8.163v27.152H49.75V20.668c0-5.932-.581-10.09-1.741-12.475C45.505 2.995 40.71.396 33.625.396c-6.17 0-11.3 2.599-15.393 7.797V1.497H0v45.864h18.232zm125.292 0V21.402c0-2.568.184-4.372.55-5.412.916-2.568 2.901-3.853 5.955-3.853 2.321 0 3.94.918 4.856 2.752.489.979.733 3.211.733 6.696v25.776h18.233V21.31c0-2.324.213-4.066.641-5.228.977-2.691 2.932-4.036 5.864-4.036 2.321 0 3.97.917 4.947 2.752.55 1.039.825 2.965.825 5.778v26.785h18.232V20.393c0-6.176-.702-10.488-2.107-12.934-2.688-4.708-7.391-7.063-14.11-7.063-6.657 0-11.88 2.599-15.667 7.797-2.321-5.198-6.688-7.797-13.101-7.797-6.841 0-12.125 2.599-15.851 7.797V1.497h-18.232v45.864h18.232zm146.134 0V31.4c0-4.342.275-7.277.825-8.806 1.405-4.097 4.306-6.145 8.704-6.145 2.076 0 3.939.397 5.588 1.192l5.04-13.576c-3.36-2.446-6.383-3.669-9.071-3.669-3.726 0-6.963 2.936-9.712 8.806l-1.374 2.935V1.497h-18.232v45.864h18.232zm100.874 0V21.402c0-2.568.183-4.372.55-5.412.916-2.568 2.901-3.853 5.955-3.853 2.321 0 3.939.918 4.856 2.752.488.979.733 3.211.733 6.696v25.776h18.232V21.31c0-2.324.214-4.066.641-5.228.978-2.691 2.932-4.036 5.864-4.036 2.321 0 3.97.917 4.948 2.752.549 1.039.824 2.965.824 5.778v26.785h18.232V20.393c0-6.176-.702-10.488-2.107-12.934-2.687-4.708-7.39-7.063-14.109-7.063-6.658 0-11.88 2.599-15.667 7.797-2.321-5.198-6.689-7.797-13.102-7.797-6.841 0-12.124 2.599-15.85 7.797V1.497h-18.233v45.864h18.233zm91.803-9.907c-1.222 0-2.321-.535-3.298-1.605-.978-1.07-1.466-2.308-1.466-3.715 0-3.424 2.718-5.87 8.154-7.338 1.832-.489 3.115-.826 3.848-1.009v4.128c0 2.14-.336 3.974-1.008 5.503-.55 1.223-1.42 2.202-2.611 2.936-1.191.733-2.397 1.1-3.619 1.1zm-147.966 0c-1.222 0-2.321-.535-3.299-1.605-.977-1.07-1.465-2.308-1.465-3.715 0-3.424 2.718-5.87 8.154-7.338 1.832-.489 3.115-.826 3.848-1.009v4.128c0 2.14-.336 3.974-1.008 5.503-.55 1.223-1.42 2.202-2.611 2.936-1.191.733-2.398 1.1-3.619 1.1zm-88.688-18.529h-12.736c0-7.277 2.138-10.915 6.414-10.915 4.214 0 6.322 3.057 6.322 9.172v1.743z"></path></symbol>
    </svg>
    
<header id="header" class="header w-100 has-bg-body-background-color ">
    <div class="header__left is-hidden-desktop">
        
<button class="is-hidden-menu-open js-menu-trigger header__menu-trigger has-text-body is-family-secondary has-text-weight-bold">menu</button>
<button class="is-hidden-menu-close js-menu-trigger header__menu-close is-flex is-size-menu-back has-text-body is-family-secondary has-text-weight-bold">
    <i class="icon-arrow-left"></i>
</button>
    </div>
    <div class="header__logo">
        <a href="https://www.numerama.com" class="is-justify-content-flex-end">
            <svg class="numerama-logo is-block" viewbox="0 0 509 49">
                <title>Numerama, le m&eacute;dia de r&eacute;f&eacute;rence sur la soci&eacute;t&eacute; num&eacute;rique et l'innovation technologique</title>
                <use href="#logo-full"></use>
            </svg>
        </a>
    </div>
    <div class="header__inner is-hidden-touch is-relative is-flex is-align-items-center">
        
<button class="is-hidden-menu-open js-menu-trigger header__menu-trigger has-text-body is-family-secondary has-text-weight-bold">menu</button>
<button class="is-hidden-menu-close js-menu-trigger header__menu-close is-flex is-size-menu-back has-text-body is-family-secondary has-text-weight-bold">
    <i class="icon-arrow-left"></i>
</button>
        <div class="header__cats is-hscroll is-flex is-align-items-center is-justify-content-space-between">
                                                <a href="https://www.numerama.com/tech/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-tech is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">tech</span>
            </a>
                                <a href="https://www.numerama.com/politique/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-societe is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">soci&eacute;t&eacute;</span>
            </a>
                                <a href="https://www.numerama.com/pop-culture/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-pop is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">pop culture</span>
            </a>
                                <a href="https://www.numerama.com/sciences/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-science is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">sciences</span>
            </a>
                                <a href="https://www.numerama.com/cyberguerre/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-cyberguerre is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">cyberguerre</span>
            </a>
                                <a href="https://www.numerama.com/vroom/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-vroom is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">vroom</span>
            </a>
                </div>
    </div>
    <div class="header__right has-text-align-right is-flex">
        <button aria-label="Th&egrave;me" class="theme-switcher js-theme-switcher mr-2 has-bg-body-background-color is-flex is-align-items-center">
            <i class="icon icon-theme has-text-secondary has-text-body"></i>
        </button>
                <a aria-label="Mon compte" href="https://www.numerama.com/connexion/" class="header__profile has-text-centered btn btn--extrasmall is-family-secondary is-text-weight-bold">
            <i class="icon-profile is-size-small"></i>
            <span class="is-hidden-touch">mon compte</span>
        </a>
            </div>
</header>
<div class="header-bottom is-fixed is-hidden-desktop">
    <div class="header-bottom__menu columns is-family-secondary is-centered is-mobile has-text-weight-medium m-0 is-narrow py-0 py-0-mobile is-relative px-2-mobile">
                <div class="column py-0 px-2 is-flex is-align-items-center is-justify-content-center">
            <a href="https://www.numerama.com" class="is-hidden-menu-open has-text-body is-flex is-align-items-center">
                                                <i class="icon-home has-text-secondary mr-1"></i>
                                accueil            </a>
        </div>
                <div class="column py-0 px-2 is-flex is-align-items-center is-justify-content-center">
            <a href="https://www.numerama.com/videos/" class="is-hidden-menu-open has-text-body is-flex is-align-items-center">
                                                <i class="icon-play-border has-text-secondary mr-1"></i>
                                vid&eacute;os            </a>
        </div>
                <div class="column py-0 px-2 is-flex is-align-items-center is-justify-content-center">
            <a href="https://www.numerama.com/tag/apple/" class="is-hidden-menu-open has-text-body is-flex is-align-items-center">
                                                apple            </a>
        </div>
            </div>
</div>
    <!-- Cached Menu --><div class="menu is-hidden-menu-close overlay has-bg-body-background-color">
    <div class="container">
        <div class="menu__wrapper menu__main-wrapper pb-4-mobile columns m-0">
                            <div class="column is-flex is-flex-direction-column">
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/sciences/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-science has-text-secondary mr-1"></i>
                                    <span>sciences</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/sciences/decouvertes/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>d&eacute;couvertes</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/sciences/environnement/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>environnement</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/sciences/espace/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>espace</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/sciences/sante/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>sant&eacute;</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/tech/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-tech has-text-secondary mr-1"></i>
                                    <span>tech</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/casque/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>casques</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/console/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>consoles de jeu</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/culture-du-libre/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>culture du libre</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/ecouteurs/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>&eacute;couteurs</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/informatique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>informatique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/objets-connectes/maison-connectee/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>maison connect&eacute;e</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/objets-connectes/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>objets connect&eacute;s</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/culture-du-libre/piratage/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>p2p</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/smartphone/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>smartphone</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/telecoms/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>t&eacute;l&eacute;coms</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/tv/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>tv &amp; hi-fi</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/web/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>web</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                                        </div>
                            <div class="column is-flex is-flex-direction-column">
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/politique/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-societe has-text-secondary mr-1"></i>
                                    <span>soci&eacute;t&eacute;</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/arnaque/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>entourloupes</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/desinformation/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>d&eacute;sinformation</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/droit-du-numerique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>droit du num&eacute;rique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/education/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>&eacute;ducation</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/fait-divers/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>fait divers</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/genre-et-sexualite/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>genre et sexualit&eacute;</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/inclusivite/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>inclusivit&eacute;</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/la-politique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>politique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/travail/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>travail</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/pop-culture/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-pop has-text-secondary mr-1"></i>
                                    <span>pop culture</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/culture-web/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>culture web</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/jeux-et-jouets/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>jeux et jouets</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/jeux-video/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>jeux vid&eacute;o</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/litterature/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>litt&eacute;rature</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/science-fiction/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>science-fiction</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/cinema/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>s&eacute;ries et cin&eacute;ma</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/streaming/streaming-musical/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>streaming musical</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                                        </div>
                            <div class="column is-flex is-flex-direction-column">
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/cyberguerre/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-cyberguerre has-text-secondary mr-1"></i>
                                    <span>cyberguerre</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/cyberguerre/cybercriminalite/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>cybercriminalit&eacute;</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/cyberguerre/geopolitique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>g&eacute;opolitique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/cyberguerre/hygiene-numerique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>hygi&egrave;ne num&eacute;rique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/cyberguerre/securite-informatique-b2b/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>s&eacute;curit&eacute; informatique b2b</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/vroom/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-vroom has-text-secondary mr-1"></i>
                                    <span>vroom</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/moto-electrique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>moto &eacute;lectrique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/scooter-electrique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>scooter &eacute;lectrique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/trottinette-electrique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>trottinette &eacute;lectrique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/velo-electrique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>v&eacute;lo &eacute;lectrique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/transports-en-commun/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>transports en commun</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/voiture/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>voiture</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                                                <ul class="menu__right-secondary">
                                                            <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/newsletter/" class="is-relative is-flex is-align-items-center universe has-text-secondary-hover">
                                        <span>nos newsletters</span>
                                </a>
        </li>
                                                            <li class="menu__item is-relative has-children">
            <div class="is-flex py-1 universe">
                                        <span>nos comparateurs</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </div>
            <ul class="p-0 pt-1-desktop">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/275660-adsl-fibre-vdsl-comment-bien-choisir-son-fai-et-son-abonnement-internet-fixe.html" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>offres fibres et adsl</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/242200-sosh-bouygues-red-by-sfr-free-mobile-quels-sont-les-meilleurs-forfaits-sans-engagement.html" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>forfait mobile</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/527778-notre-selection-des-meilleurs-vpn.html" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>meilleur vpn</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/541742-netflix-amazon-canal-ocs-apple-tv-le-grand-comparatif-2019-des-offres-de-svod-en-france.html" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>offres svod</span>
                                </a>
        </li>
            </ul>
    </li>
                                                    </ul>
                                    </div>
                                        <ul class="is-hidden-desktop column is-flex is-flex-direction-column">
                    <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/explorer/" class="is-relative is-flex is-align-items-center has-icon pb-2 has-text-primary-hover">
                            <i class="icon icon-search has-text-primary mr-1"></i>
                                    <span>explorer</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/casques/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>casques</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/ecouteurs/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>&eacute;couteurs</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/films/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>films</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/series-tv/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>s&eacute;ries tv</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/jeux-de-societe/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>jeux de soci&eacute;t&eacute;</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/jeux-video/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>jeux vid&eacute;o</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/ordinateurs-portables/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>ordinateurs portables</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/smartphones/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>smartphones</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/tablettes/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>tablettes</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/tv/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>tv</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/voitures/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>voitures</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/scooters/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>scooters</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/velos/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>v&eacute;los</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/autres/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>autres</span>
                                </a>
        </li>
            </ul>
    </li>
                </ul>
                                        <ul class="menu__right column is-narrow is-flex is-flex-direction-column pl-4-desktop is-justify-content-center-mobile">
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tag/enquete-numerama/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-enquete has-text-primary mr-1"></i>
                                    <span>enqu&ecirc;tes</span>
                                </a>
        </li>
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tag/test/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-test has-text-primary mr-1"></i>
                                    <span>tests</span>
                                </a>
        </li>
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/videos/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-play-border has-text-primary mr-1"></i>
                                    <span>vid&eacute;os</span>
                                </a>
        </li>
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tag/guide-dachat/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-bolt has-text-primary mr-1"></i>
                                    <span>guides</span>
                                </a>
        </li>
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tag/bons-plans/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-bonplan has-text-primary mr-1"></i>
                                    <span>bons plans</span>
                                </a>
        </li>
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/definitions/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-book has-text-primary mr-1"></i>
                                    <span>glossaire</span>
                                </a>
        </li>
                                                                    <li class="menu__item is-relative has-children is-hidden-touch">
            <a href="https://www.numerama.com/explorer/" class="is-relative is-flex is-align-items-center has-icon pb-2 has-text-primary-hover">
                            <i class="icon icon-search has-text-primary mr-1"></i>
                                    <span>explorer</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/casques/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>casques</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/ecouteurs/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>&eacute;couteurs</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/films/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>films</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/series-tv/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>s&eacute;ries tv</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/jeux-de-societe/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>jeux de soci&eacute;t&eacute;</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/jeux-video/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>jeux vid&eacute;o</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/ordinateurs-portables/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>ordinateurs portables</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/smartphones/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>smartphones</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/tablettes/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>tablettes</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/tv/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>tv</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/voitures/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>voitures</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/scooters/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>scooters</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/velos/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>v&eacute;los</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/autres/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>autres</span>
                                </a>
        </li>
            </ul>
    </li>
                                    </ul>
                    </div>
    </div>
    <div class="menu__wrapper menu__footer-wrapper columns">
        <ul class="menu__footer container column is-flex is-flex-direction-row is-justify-content-center pb-3 is-family-secondary has-text-weight-medium">
                            <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/mentions-legales/" class="is-relative is-flex is-align-items-center has-text-body has-text-primary-hover is-justify-content-center has-text-secondary-hover">
                                        <span>Mentions l&eacute;gales</span>
                                </a>
        </li>
                            <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/contact/" class="is-relative is-flex is-align-items-center has-text-body has-text-primary-hover is-justify-content-center has-text-secondary-hover">
                                        <span>Contact</span>
                                </a>
        </li>
                            <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique-cookies/" class="is-relative is-flex is-align-items-center has-text-body has-text-primary-hover is-justify-content-center has-text-secondary-hover">
                                        <span>Politique Cookies</span>
                                </a>
        </li>
                            <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique-donnees-personnelles/" class="is-relative is-flex is-align-items-center has-text-body has-text-primary-hover is-justify-content-center has-text-secondary-hover">
                                        <span>Donn&eacute;es personnelles</span>
                                </a>
        </li>
                        <div class="menu__footer-socials column pt-3 is-size-menu-item is-narrow is-12-touch">
                
<div class="">
                    <a class="" target="_blank" rel="nofollow noopener" href="https://www.facebook.com/Numerama" title="facebook">
            <i class="has-text-primary-variant icon-facebook"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://twitter.com/Numerama" title="twitter">
            <i class="has-text-primary-variant icon-twitter"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://www.youtube.com/c/numerama" title="youtube">
            <i class="has-text-primary-variant icon-youtube"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://www.numerama.com/rss/news.rss" title="rss">
            <i class="has-text-primary-variant icon-rss"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://news.google.com/publications/CAAqBwgKMNO2ogkwmIaYAg?hl=fr&amp;gl=FR&amp;ceid=FR:fr" title="google-news">
            <i class="has-text-primary-variant icon-google"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://www.instagram.com/numerama" title="instagram">
            <i class="has-text-primary-variant icon-instagram"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://www.upday.com/home" title="upday">
            <i class="has-text-primary-variant icon-upday"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://flipboard.com/@Numerama" title="flipboard">
            <i class="has-text-primary-variant icon-flipboard"></i>
        </a>
            </div>
            </div>
        </ul>
    </div>
</div>
    
<div class="video-overlay is-dark is-fixed h-100 w-100 is-top-0 is-left-0 js-video-overlay is-hidden">
    <button class="video-overlay__close js-video-overlay-close is-left-0 is-right-0 w-100 container is-fixed is-flex is-justify-content-flex-end is-align-items-center has-text-body is-size-card">
        <i class="is-block icon-plus is-rotated-45"></i>
    </button>
    <div class="video-overlay__content js-video-overlay-content container py-5 is-relative">
        <div class="video-overlay__content--videos js-video-overlay-content-videos"></div>
        <div class="video-overlay__content--loader js-video-overlay-content-loader">
                                </div>
    </div>
    <div class="is-left-0 is-top-0 is-absolute h-100 w-100 js-video-overlay-close"></div>
</div>
    <div id="ctBoc" data-site="numerama">
        <link href="/wp-content/themes/numerama-next/dist/styles/single-vc6388261cfa226f9fe04.css" media="all" rel="stylesheet" type="text/css">        <style>
            .rgpd-iframe-container::before,
            .rgpd-iframe-container::after,
            .rgpd-iframe-container > *:not(.rgpd-humanoid-iframe) {
                display: none !important;
            }
            .rgpd-iframe-container {
                all: unset!important;
            }
        </style>
        <script type="text/javascript">
            window.humanoidRGPD = {
                fallbackURL: 'https://www.numerama.com/wp-content/plugins/humanoid-rgpd/rgpd.html?website=numerama',
                domains: {"youtube.com":"youtube-nocookie.com","youtu.be":"youtube-nocookie.com"},
                jsDomains: {"tags.remixd.com":false,"platform.twitter.com":[".wp-block-embed-twitter",".lazy-twitter-tweet",".twitter-tweet"],"frandroid.disqus.com":"#disqus_thread","instagram.com":[".wp-block-embed-instagram",".instagram-media"],"tiktok.com":[".wp-block-embed-tiktok",".tiktok-embed"]},
                whitelist: ["googletagmanager.com","googlesyndication.com","googletagservices.com","google-analytics.com","criteo.com"],
                vendors: {"dailymotion.com":{"id":573,"name":"Dailymotion SA","purposes":"1,3,4","li":"2,5,6,7,8,9,10"},"geo.dailymotion.com":{"id":573,"name":"Dailymotion SA","purposes":"1,3,4","li":"2,5,6,7,8,9,10"},"google.fr":{"id":755,"name":"Google Advertising Products","purposes":"1,3,4","li":"2,5,6,7,9,10"},"google.com":{"id":755,"name":"Google Advertising Products","purposes":"1,3,4","li":"2,5,6,7,9,10"},"twitch.tv":{"id":793,"name":"Amazon Advertising","purposes":"1,2,3,4,7,9,10"},"amazon.com":{"id":793,"name":"Amazon Advertising","purposes":"1,2,3,4,7,9,10"},"outbrain.com":{"id":164,"name":"Outbrain UK Ltd","purposes":"1,2,3,4,5,6,7,8,9,10"},"optidigital.com":{"id":915,"name":"Opti Digital SAS","purposes":"1,3,4","li":"2,7,10"},"rakuten.com":{"id":60,"name":"Rakuten Marketing LLC","purposes":"1,3,4","li":"2,7,9,10"},"frandroid.disqus.com":{"id":833,"name":"Disqus","purposes":"1,2,3,4,5,6,7,8,9,10"},"tiktok.com":{"id":986,"name":"BYTEDANCE PTE LTD","purposes":"1,3,4","li":"2,7,9,10","special":"1,2"},"digiteka.net":{"id":343,"name":"Digiteka","purposes":"1","li":"2,3,4,5,6,7,8,9,10","special":"1"}},
                extraVendors: {"twitter.com":{"id":1,"name":"Twitter","purposes":"1,2,3,4,7","li":"5,6"},"platform.twitter.com":{"id":1,"name":"Twitter","purposes":"1,2,3,4,7","li":"5,6"}},
                providers: {"facebook.com":{"id":89,"name":"Facebook","purposes":"1,3,4"},"instagram.com":{"id":89,"name":"Facebook","purposes":"1,3,4"},"microsoft.com":{"id":326,"name":"Microsoft","purposes":"1,3,4"},"vimeo.com":{"id":2677,"name":"Vimeo","purposes":"1,3,4"}},
                class: 'is-obliged-tortoise'
            };
        </script>
        <script type="text/javascript" src="/wp-content/plugins/humanoid-rgpd/dist/javascripts/rgpd-vd6544b67a53cb5444d4b.js"></script>
            <article>
        <header>
            
<div class="article-header ">
    <div class="container">

        <div class="article-header__top mb-3">
            <div class="columns is-multiline is-mobile is-justify-content-space-between is-vcentered">
    <div class="column is-12-mobile is-family-secondary has-text-tag has-text-weight-semibold has-text-tag">
                    Publi&eacute; le
        <time datetime="2022-10-27T09:25:03+02:00">
        27 octobre 2022 &agrave; 09h25    </time>
    </div>
    <div class="column is-12-mobile is-narrow-tablet">
        <div class="breadcrumb">
    <ul class="breadcrumb__list has-text-tag is-flex is-align-items-center is-hscroll ">
                                <li class="is-flex is-align-items-center mr-2">
                <a href="https://www.numerama.com/pop-culture/" class="is-flex is-align-items-center has-text-secondary has-text-link-hover  is-family-secondary has-text-weight-semibold">
                                                                    <i class="icon-pop mr-1"></i>
                                        Pop culture                </a>
            </li>
                                <li class="is-flex is-align-items-center ">
                <a href="https://www.numerama.com/pop-culture/jeux-video/" class="is-flex is-align-items-center has-text-tag has-text-link-hover  is-family-secondary has-text-weight-semibold">
                                        Jeux Vid&eacute;o                </a>
            </li>
            </ul>
</div>
    </div>
</div>
        </div>
        <div class="columns is-gapless">
            <div class="article-header__left is-relative column has-text-weight-bold is-relative is-flex is-flex-direction-column">

                <h1 style="" class="is-relative article-header__title is-size-post-title mb-2-mobile is-family-serif has-text-body ">
                    Un conseil&nbsp;: achetez une console Xbox avant No&euml;l                </h1>

                                    <div class="is-flex-mobile">
                        <p class="article-header__description is-size-post-subtitle mt-2-tablet mt-2-desktop mb-2-tablet mb-2-desktop pr-3 is-italic has-text-secondary">
                            Inflation &agrave; venir                        </p>
                    </div>
                
                <div class="is-hidden-mobile is-family-secondary has-text-weight-semibold mb-3">
                                        
<div class="article-header__read-time is-flex mb-2 has-text-tag">
    <i class="icon-clock mr-1"></i> Temps de lecture :&nbsp;<strong class="has-text-weight-bolder has-text-tag">2 min</strong>
</div>
                </div>

                <div class="is-hidden-mobile is-family-secondary has-text-weight-semibold mt-auto">
                    <div class="post-authors is-flex-desktop is-align-items-center post-authors--stacked">
    <div class="post-authors__avatar-list">
                    <a href="https://www.numerama.com/author/maximeclaudel/" class="post-authors__avatar-item">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-maxime01-100x100.jpg?webp=1&amp;resize=19,19&amp;key=ec59a3d6 19w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-maxime01-100x100.jpg?webp=1&amp;resize=76,76&amp;key=ec59a3d6 76w" type="image/webp"><img decoding="async" width="38" height="38" alt="L'avatar de Maxime Claudel" class="post-authors__avatar-img is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%2738%27%20height=%2738%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-maxime01-100x100.jpg?resize=38,38&amp;key=ec59a3d6" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-maxime01-100x100.jpg?resize=19,19&amp;key=ec59a3d6 19w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-maxime01-100x100.jpg?resize=76,76&amp;key=ec59a3d6 76w"><noscript><img decoding="async" width="38" height="38" alt="L'avatar de Maxime Claudel" class="post-authors__avatar-img is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-maxime01-100x100.jpg?resize=38,38&amp;key=ec59a3d6" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-maxime01-100x100.jpg?resize=19,19&amp;key=ec59a3d6 19w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-maxime01-100x100.jpg?resize=76,76&amp;key=ec59a3d6 76w"></noscript></source></picture>                <span class="post-authors__name is-family-secondary has-text-weight-semibold is-hidden-desktop">Maxime Claudel</span>
            </a>
            </div>
    <div class="has-text-centered-touch is-hidden-touch">
                            <span class="has-text-link">
                                <a href="https://www.numerama.com/author/maximeclaudel/" class="is-family-secondary is-family-secondary has-text-weight-semibold ">Maxime Claudel</a>            </span>
            </div>
</div>
                </div>
            </div>
            <div class="article-header__cover is-relative ">
                <picture><source srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/xbox-series-x-s-cote-a-cote-1024x576.jpg?webp=1&amp;resize=250,140&amp;key=0589ff88 250w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/xbox-series-x-s-cote-a-cote-1024x576.jpg?webp=1&amp;key=0589ff88 1000w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/xbox-series-x-s-cote-a-cote-680x383.jpg?webp=1&amp;resize=500,281&amp;key=f548fff5 500w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/xbox-series-x-s-cote-a-cote-680x383.jpg?webp=1&amp;resize=480,269&amp;key=f548fff5 480w" type="image/webp"><img decoding="async" width="500" height="281" alt="Xbox Series X S" title="Xbox Series X S" class="is-block" fetchpriority="high" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/xbox-series-x-s-cote-a-cote-680x383.jpg?resize=500,281&amp;key=f548fff5" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/xbox-series-x-s-cote-a-cote-1024x576.jpg?resize=250,140&amp;key=0589ff88 250w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/xbox-series-x-s-cote-a-cote-1024x576.jpg?key=0589ff88 1000w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/xbox-series-x-s-cote-a-cote-680x383.jpg?resize=500,281&amp;key=f548fff5 500w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/xbox-series-x-s-cote-a-cote-680x383.jpg?resize=480,269&amp;key=f548fff5 480w"></source></picture>            </div>
            <div class="is-hidden-tablet is-family-secondary has-text-weight-semibold mt-2-mobile">
                                <div class="mb-2">
                    
<div class="article-header__read-time is-flex mb-2 has-text-tag">
    <i class="icon-clock mr-1"></i> Temps de lecture :&nbsp;<strong class="has-text-weight-bolder has-text-tag">2 min</strong>
</div>
                </div>
                <div class="post-authors is-flex-desktop is-align-items-center post-authors--stacked">
    <div class="post-authors__avatar-list">
                    <a href="https://www.numerama.com/author/maximeclaudel/" class="post-authors__avatar-item">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-maxime01-100x100.jpg?webp=1&amp;resize=19,19&amp;key=ec59a3d6 19w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-maxime01-100x100.jpg?webp=1&amp;resize=76,76&amp;key=ec59a3d6 76w" type="image/webp"><img decoding="async" width="38" height="38" alt="L'avatar de Maxime Claudel" class="post-authors__avatar-img is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%2738%27%20height=%2738%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-maxime01-100x100.jpg?resize=38,38&amp;key=ec59a3d6" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-maxime01-100x100.jpg?resize=19,19&amp;key=ec59a3d6 19w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-maxime01-100x100.jpg?resize=76,76&amp;key=ec59a3d6 76w"><noscript><img decoding="async" width="38" height="38" alt="L'avatar de Maxime Claudel" class="post-authors__avatar-img is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-maxime01-100x100.jpg?resize=38,38&amp;key=ec59a3d6" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-maxime01-100x100.jpg?resize=19,19&amp;key=ec59a3d6 19w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-maxime01-100x100.jpg?resize=76,76&amp;key=ec59a3d6 76w"></noscript></source></picture>                <span class="post-authors__name is-family-secondary has-text-weight-semibold is-hidden-desktop">Maxime Claudel</span>
            </a>
            </div>
    <div class="has-text-centered-touch is-hidden-touch">
                            <span class="has-text-link">
                                <a href="https://www.numerama.com/author/maximeclaudel/" class="is-family-secondary is-family-secondary has-text-weight-semibold ">Maxime Claudel</a>            </span>
            </div>
</div>
            </div>
        </div>
    </div>
</div>
            <div class="">
                <div class="container is-hidden-mobile">
                    <div class="is-obliged-tortoise is-obliged-tortoiseb is-flex is-align-items-center is-justify-content-center is-hidden-mobile"><div class="Billboard_1" style="display:none" id="optidigital-adslot-Billboard_1"></div></div>
                </div>
            </div>
        </header>
        <div class="container">
            <div class="columns">
                <div class="column is-8">
                    
        <div class="remixd-audio-player-wrapper my-1">
                                    <script type="text/javascript">window._rmxd={theme:document.documentElement.getAttribute('data-scheme')||'light'};</script>
                        <script type="text/javascript" id="remixd-audio-player-script" charset="utf-8" async data-cmp-src="rgpdInitScript" data-cmp-src-self="https://tags.remixd.com/player/v5/index.js"></script>
        </div>
        
<div class="article-content post-content has-text-weight-light is-size-subtitle is-relative">
    <div class="article-excerpt has-text-weight-bold">
<div>Phil Spencer a fait savoir que Microsoft pourrait prochainement augmenter les tarifs li&eacute;s &agrave; la marque Xbox. Cela concerne les jeux, les consoles et les services (comme le Game Pass). </div>
</div>


<p>&laquo;&nbsp;<em>Nous ne pensons pas que c&rsquo;est une bonne chose d&rsquo;augmenter le prix de nos consoles</em>&nbsp;&raquo;, affirmait Phil Spencer, patron de la branche Xbox, en <a href="https://kotaku.com/xbox-series-x-s-ps5-price-activision-phil-spencer-1849547031" target="_blank" rel="noopener">septembre dernier</a>. La PlayStation 5 venait alors de subir <a href="https://www.numerama.com/pop-culture/1088322-aie-la-ps5-augmente-de-prix-en-france.html">une hausse de 50 &euro;</a>.&nbsp;Aujourd&rsquo;hui, le discours n&rsquo;est plus tout &agrave; fait le m&ecirc;me. Au micro de Wall Street Journal Live (<a href="https://twitter.com/tomwarren/status/1585333470083284992" target="_blank" rel="noopener">via The Verge le 26 octobre</a>), l&rsquo;int&eacute;ress&eacute; a fait savoir que les tarifs pourraient prochainement augmenter. </p>



<p>&laquo;&nbsp;<em>Nous avons maintenu nos prix pour les consoles, nous avons maintenu nos prix pour les jeux&hellip; et nos services. Je ne pense pas que nous serons en mesure de le faire pour toujours. &Agrave; un moment donn&eacute;, nous allons devoir augmenter certains prix&nbsp;</em>&raquo;, indique Phil Spencer.&nbsp;&Agrave; l&rsquo;heure actuelle, la <a href="https://www.numerama.com/tech/663459-test-de-la-xbox-series-s-les-jeux-next-gen-les-graphismes-en-moins.html">Xbox Serie S</a> et la <a href="https://www.numerama.com/pop-culture/663220-test-de-la-xbox-series-x-il-ne-lui-manque-rien-sauf-un-jeu-incontournable.html">Xbox Series X</a> co&ucirc;tent respectivement 300 &euro; et 500 &euro;, face &agrave; une PlayStation 5 vendue &agrave; partir de 450 &euro; (version d&eacute;pourvue d&rsquo;un lecteur de disque). </p>



<figure class="wp-block-image size-large"><a href="https://www.numerama.com/wp-content/uploads/2020/03/xboxseriesxhero.jpg"><picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/03/xboxseriesxhero-1024x576.jpg?webp=1&amp;key=a12e0df3 1024w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/03/xboxseriesxhero-1024x576.jpg?webp=1&amp;resize=928,522&amp;key=a12e0df3 928w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/03/xboxseriesxhero-1024x576.jpg?webp=1&amp;resize=768,432&amp;key=a12e0df3 768w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/03/xboxseriesxhero-1024x576.jpg?webp=1&amp;resize=480,270&amp;key=a12e0df3 480w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/03/xboxseriesxhero-680x383.jpg?webp=1&amp;resize=512,288&amp;key=6d7cb3ff 512w" type="image/webp"><img decoding="async" width="1024" height="576" alt="Xbox Series X // Source : Microsoft" title="Xbox Series X // Source : Microsoft" class="wp-image-612552 placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%271024%27%20height=%27576%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/03/xboxseriesxhero-1024x576.jpg?resize=1024,576&amp;key=a12e0df3" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/03/xboxseriesxhero-1024x576.jpg?key=a12e0df3 1024w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/03/xboxseriesxhero-1024x576.jpg?resize=928,522&amp;key=a12e0df3 928w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/03/xboxseriesxhero-1024x576.jpg?resize=768,432&amp;key=a12e0df3 768w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/03/xboxseriesxhero-1024x576.jpg?resize=480,270&amp;key=a12e0df3 480w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/03/xboxseriesxhero-680x383.jpg?resize=512,288&amp;key=6d7cb3ff 512w"><noscript><img decoding="async" width="1024" height="576" alt="Xbox Series X // Source : Microsoft" title="Xbox Series X // Source : Microsoft" class="wp-image-612552 placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/03/xboxseriesxhero-1024x576.jpg?resize=1024,576&amp;key=a12e0df3" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/03/xboxseriesxhero-1024x576.jpg?key=a12e0df3 1024w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/03/xboxseriesxhero-1024x576.jpg?resize=928,522&amp;key=a12e0df3 928w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/03/xboxseriesxhero-1024x576.jpg?resize=768,432&amp;key=a12e0df3 768w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/03/xboxseriesxhero-1024x576.jpg?resize=480,270&amp;key=a12e0df3 480w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/03/xboxseriesxhero-680x383.jpg?resize=512,288&amp;key=6d7cb3ff 512w"></noscript></source></picture></a><figcaption>Xbox Series X // Source : Microsoft</figcaption></figure>



<h2>La Xbox Series X bient&ocirc;t &agrave; 550 &euro; ?</h2>



<p>Si Phil Spencer n&rsquo;est pas porteur d&rsquo;une bonne nouvelle pour les personnes int&eacute;ress&eacute;es par l&rsquo;achat d&rsquo;une Xbox, il sous-entend qu&rsquo;il n&rsquo;y aura aucun changement avant les f&ecirc;tes de fin d&rsquo;ann&eacute;e. Tout porte &agrave; croire qu&rsquo;une &eacute;ventuelle augmentation interviendra apr&egrave;s No&euml;l, afin que Microsoft conserve un avantage commercial sur Sony dans cette p&eacute;riode cruciale pour le march&eacute; des jeux vid&eacute;o. En prime, vendre ses produits plus cher &agrave; l&rsquo;approche de No&euml;l ne serait pas un bon signal &agrave; envoyer. </p>



<p>Tout est susceptible d&rsquo;augmenter dans le catalogue Xbox, alors que Microsoft &eacute;tait rest&eacute; sur un positionnement assez agressif lors du lancement de la Series S et de la Series X. Par exemple, la multinationale n&rsquo;a jamais fait passer ses jeux &agrave; 80 &euro;, quand d&rsquo;autres &eacute;diteurs ont vite franchi ce palier &mdash; Sony en t&ecirc;te. </p>



<p>De la m&ecirc;me mani&egrave;re, le tarif du Xbox Game Pass n&rsquo;a jamais boug&eacute; : la formule de base est &agrave; 9,99 &euro; depuis le d&eacute;but. Aujourd&rsquo;hui, ce co&ucirc;t maintenu repr&eacute;sente une anomalie sur le segment des services, quand on regarde ce qui se passe sur le march&eacute; de la SVOD. Netflix, Disney+ et m&ecirc;me Amazon Prime Video ont tous subi une inflation avec le temps. 9,99 &euro; pour acc&eacute;der &agrave; un catalogue de jeux vid&eacute;o de plus en plus riche est une excellente affaire &mdash; ce n&rsquo;est qu&rsquo;un euro de plus que Disney+. M&ecirc;me &agrave; 15 &euro;, on continuerait de le conseiller. </p>



<p>Microsoft augmentera-t-il le prix de la Xbox Series S (<a href="https://www.amazon.fr/Xbox-Console-Next-Gen-compacte-digitale/dp/B087VM5XC6/ref=sr_1_1_sspa?__mk_fr_FR=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;crid=2XKR5Y7ZFLCHY&amp;keywords=Xbox%20Series%20S&amp;qid=1666855598&amp;qu=eyJxc2MiOiIyLjU5IiwicXNhIjoiMi4xMyIsInFzcCI6IjEuNTgifQ%3D%3D&amp;sprefix=%2Caps%2C86&amp;sr=8-1-spons&amp;psc=1&amp;camp=1642&amp;creative=6746&amp;linkCode=ur2&amp;tag=numerama0c-21&amp;_encoding=UTF8" target="_blank" rel="nofollow sponsored noopener" data-push-event="edito_lien_marchand_Amazon,edito_lien_offre_undefined">actuellement trouvable &agrave; 280 euros sur Amazon</a>), qui constitue l&rsquo;une de ses meilleures armes pour faire jouer des gens &agrave; moindres frais ? Rien n&rsquo;est moins s&ucirc;r. En revanche, il est difficile d&rsquo;entrevoir un futur o&ugrave; la Xbox Series X ne sera pas align&eacute;e sur la PlayStation 5 &mdash; c&rsquo;est-&agrave;-dire &agrave; 550 &euro;. </p>



<p></p>
    <p>
    <i>
        Certains liens de cet article sont affili&eacute;s.
        <a href="https://www.numerama.com/laffiliation/">On vous explique tout ici.</a>
    </i>
</p>
    </div>

                    <template data-popover="definition" role="tooltip">
    <div class="definition-popover is-definition">
        <div class="popover__arrow"><span class="before"></span><span class="after"></span></div>
        <div class="popover__inner">
            <p class="popover__title mb-2 has-text-primary is-flex is-align-items-center"></p>
            <div class="popover-body columns is-mobile">
                <div class="column is-4">
                    <div class="popover__cover"><img src="" alt=""></div>
                </div>
                <div class="column is-8">
                    <p class="popover__chapo mb-3 has-text-tag"></p>
                    <a class="popover__link has-text-primary is-family-secondary has-text-weight-bold" href="#"></a>
                </div>
            </div>
        </div>
    </div>
</template>
                    <div class="article-footer mt-3 pt-2">
    <div id="hrr-link">
        <a href="https://www.numerama.com/pop-culture/1161644-un-conseil-achetez-une-console-xbox-avant-noel.html?&amp;show_reader_reports" target="_blank" rel="nofollow">
            Signaler une erreur dans le texte
        </a>
    </div>
        <div class="is-family-secondary has-text-weight-semibold mt-1">
        <div class="sharer is-inline-flex is-boxed--body mt-2" data-share-api-url="https://www.numerama.com/pop-culture/1161644-un-conseil-achetez-une-console-xbox-avant-noel.html" data-share-api-title="Un conseil&nbsp;: achetez une console Xbox avant No&euml;l">
    <div class="is-dark">
        <p class="has-bg-body-background-color h-100 py-1 px-2 has-text-body"><i class="icon-share mr-1"></i>Partager l'article</p>
    </div>
    <div class="is-light">
        <ul class="is-flex has-bg-body-background-color is-align-items-baseline is-size-subtitle py-1 pr-2 h-100">
                            <li class="ml-2">
                    <a title="Partager sur Twitter" rel="noopener" target="_blank" href="https://www.twitter.com/share?url=https://www.numerama.com/pop-culture/1161644-un-conseil-achetez-une-console-xbox-avant-noel.html&amp;text=Un%20conseil%C2%A0%3A%20achetez%20une%20console%20Xbox%20avant%20No%C3%ABl%20@Numerama" aria-label="Twitter" class="color-twitter has-text-link-hover is-hidden-js">
                        <i class="icon-twitter"></i>
                    </a>
                    <span title="Partager sur Twitter" data-share-url="aHR0cHM6Ly93d3cudHdpdHRlci5jb20vc2hhcmU/dXJsPWh0dHBzOi8vd3d3Lm51bWVyYW1hLmNvbS9wb3AtY3VsdHVyZS8xMTYxNjQ0LXVuLWNvbnNlaWwtYWNoZXRlei11bmUtY29uc29sZS14Ym94LWF2YW50LW5vZWwuaHRtbCZ0ZXh0PVVuJTIwY29uc2VpbCVDMiVBMCUzQSUyMGFjaGV0ZXolMjB1bmUlMjBjb25zb2xlJTIwWGJveCUyMGF2YW50JTIwTm8lQzMlQUJsJTIwQE51bWVyYW1h" class="color-twitter has-text-link-hover is-hidden-no-js">
                            <i class="icon-twitter"></i>
                        </span>
                </li>
                            <li class="ml-2">
                    <a title="Partager sur Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/pop-culture/1161644-un-conseil-achetez-une-console-xbox-avant-noel.html" aria-label="Facebook" class="color-facebook has-text-link-hover is-hidden-js">
                        <i class="icon-facebook"></i>
                    </a>
                    <span title="Partager sur Facebook" data-share-url="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHM6Ly93d3cubnVtZXJhbWEuY29tL3BvcC1jdWx0dXJlLzExNjE2NDQtdW4tY29uc2VpbC1hY2hldGV6LXVuZS1jb25zb2xlLXhib3gtYXZhbnQtbm9lbC5odG1s" class="color-facebook has-text-link-hover is-hidden-no-js">
                            <i class="icon-facebook"></i>
                        </span>
                </li>
                            <li class="ml-2">
                    <a title="Partager sur Linkedin" rel="noopener" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.numerama.com/pop-culture/1161644-un-conseil-achetez-une-console-xbox-avant-noel.html" aria-label="Linkedin" class="color-linkedin has-text-link-hover is-hidden-js">
                        <i class="icon-linkedin"></i>
                    </a>
                    <span title="Partager sur Linkedin" data-share-url="aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL3NoYXJlQXJ0aWNsZT9taW5pPXRydWUmdXJsPWh0dHBzOi8vd3d3Lm51bWVyYW1hLmNvbS9wb3AtY3VsdHVyZS8xMTYxNjQ0LXVuLWNvbnNlaWwtYWNoZXRlei11bmUtY29uc29sZS14Ym94LWF2YW50LW5vZWwuaHRtbA==" class="color-linkedin has-text-link-hover is-hidden-no-js">
                            <i class="icon-linkedin"></i>
                        </span>
                </li>
                            <li class="ml-2">
                    <a title="Partager sur Reddit" rel="noopener" target="_blank" href="https://www.reddit.com/submit?url=https://www.numerama.com/pop-culture/1161644-un-conseil-achetez-une-console-xbox-avant-noel.html&amp;title=Un%20conseil%C2%A0%3A%20achetez%20une%20console%20Xbox%20avant%20No%C3%ABl%20" aria-label="Reddit" class="color-reddit has-text-link-hover is-hidden-js">
                        <i class="icon-reddit"></i>
                    </a>
                    <span title="Partager sur Reddit" data-share-url="aHR0cHM6Ly93d3cucmVkZGl0LmNvbS9zdWJtaXQ/dXJsPWh0dHBzOi8vd3d3Lm51bWVyYW1hLmNvbS9wb3AtY3VsdHVyZS8xMTYxNjQ0LXVuLWNvbnNlaWwtYWNoZXRlei11bmUtY29uc29sZS14Ym94LWF2YW50LW5vZWwuaHRtbCZ0aXRsZT1VbiUyMGNvbnNlaWwlQzIlQTAlM0ElMjBhY2hldGV6JTIwdW5lJTIwY29uc29sZSUyMFhib3glMjBhdmFudCUyME5vJUMzJUFCbCUyMA==" class="color-reddit has-text-link-hover is-hidden-no-js">
                            <i class="icon-reddit"></i>
                        </span>
                </li>
                    </ul>
    </div>
</div>
    </div>
    <div class="is-family-secondary has-text-weight-semibold mt-1 mb-1">
            </div>
            <ul class="article-footer__tags is-flex is-flex-wrap-wrap mb-3 mb-2-mobile">
                            <li class="is-inline-block py-1 has-text-tag has-text-primary-hover">
                    <a href="https://www.numerama.com/tag/microsoft/" class="trends__item has-text-weight-bold is-family-secondary">Microsoft</a>
                </li>
                            <li class="is-inline-block py-1 has-text-tag has-text-primary-hover">
                    <a href="https://www.numerama.com/tag/xbox/" class="trends__item has-text-weight-bold is-family-secondary">Xbox</a>
                </li>
                            <li class="is-inline-block py-1 has-text-tag has-text-primary-hover">
                    <a href="https://www.numerama.com/tag/xbox-series-s/" class="trends__item has-text-weight-bold is-family-secondary">Xbox Series S</a>
                </li>
                            <li class="is-inline-block py-1 has-text-tag has-text-primary-hover">
                    <a href="https://www.numerama.com/tag/xbox-scarlett/" class="trends__item has-text-weight-bold is-family-secondary">Xbox Series X</a>
                </li>
                    </ul>
        <div class="is-obliged-tortoise is-obliged-tortoisecb mb-3 is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Bottom" style="display:none" id="optidigital-adslot-Mobile_Bottom"></div></div>
<div class="is-obliged-tortoise is-obliged-tortoisecb mb-3 is-hidden-mobile"><div class="Content_Bottom" style="display:none" id="optidigital-adslot-Content_Bottom"></div></div>
                <p class="has-text-body is-family-serif is-size-section-title title-has-square--primary mb-3">La suite en vid&eacute;o</p>
<div video-id="x85j5vi" video-provider="dailymotion" data-lazy-func="dailymotion" playlist="x6t93m" data-ad-slot="Video_Bottom" ads-params="%2F82864103%2Fnumerama.com%2Fpop-culture-article/adslot%3DVideo_Bottom%26tags%3Djeux-video%2Cpop-culture%2Cmicrosoft%2Cxbox%2Cxbox-series-s%2Cxbox-scarlett" class="mb-2 inline-video-player dailymotion-cpe">
            <picture><source data-srcset="https://c0.lestechnophiles.com/s2.dmcdn.net/v/TOkb-1Y8MMsyYLWAb?webp=1&amp;key=b3b1d9f2" type="image/webp"><img decoding="async" alt="Les &Eacute;ternels : vraiment un film Marvel ? (avec interview de Chlo&eacute; Zhao)" class="is-block is-radiused w-100  placeholder-default" layout="responsive" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27100%25%27%20height=%27100%25%27/%3E" data-src="https://c0.lestechnophiles.com/s2.dmcdn.net/v/TOkb-1Y8MMsyYLWAb?key=b3b1d9f2"><noscript><img decoding="async" alt="Les &Eacute;ternels : vraiment un film Marvel ? (avec interview de Chlo&eacute; Zhao)" class="is-block is-radiused w-100  placeholder-default" layout="responsive" src="https://c0.lestechnophiles.com/s2.dmcdn.net/v/TOkb-1Y8MMsyYLWAb?key=b3b1d9f2"></noscript></source></picture>    </div>
    <p class="is-family-serif has-text-body is-size-card mb-3">Les &Eacute;ternels : vraiment un film Marvel ? (avec interview de Chlo&eacute; Zhao)</p>
                <div class="mb-4 mb-2-mobile">
            <div class="has-text-body is-family-serif is-size-section-title title-has-square--primary mb-3">
                Sur le m&ecirc;me th&egrave;me
            </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/pixel-7-pro-1536x864.jpg?webp=1&amp;resize=192,146&amp;key=c727dad5 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/pixel-7-pro-1536x864.jpg?webp=1&amp;resize=96,73&amp;key=c727dad5 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/pixel-7-pro-1536x864.jpg?webp=1&amp;resize=384,292&amp;key=c727dad5 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Les Google Pixel 7 et 7 Pro profitent d&rsquo;un excellent rapport qualit&eacute;-prix" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/pixel-7-pro-1536x864.jpg?resize=192,146&amp;key=c727dad5" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/pixel-7-pro-1536x864.jpg?resize=192,146&amp;key=c727dad5 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/pixel-7-pro-1536x864.jpg?resize=96,73&amp;key=c727dad5 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/pixel-7-pro-1536x864.jpg?resize=384,292&amp;key=c727dad5 384w"><noscript><img decoding="async" width="192" height="146" alt="Les Google Pixel 7 et 7 Pro profitent d&rsquo;un excellent rapport qualit&eacute;-prix" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/pixel-7-pro-1536x864.jpg?resize=192,146&amp;key=c727dad5" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/pixel-7-pro-1536x864.jpg?resize=192,146&amp;key=c727dad5 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/pixel-7-pro-1536x864.jpg?resize=96,73&amp;key=c727dad5 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/pixel-7-pro-1536x864.jpg?resize=384,292&amp;key=c727dad5 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://native.humanoid.fr/register-click?s_id=1&amp;sp_id=4&amp;c_id=2021" rel="nofollow" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Les Google Pixel 7 et 7 Pro profitent d&rsquo;un excellent rapport qualit&eacute;-prix                    </a>
                                                <img src="https://native.humanoid.fr/register-impression?s_id=1&amp;sp_id=4&amp;c_id=2021" alt="Humanoid Native" class="p-native" width="1px" height="1px" style="width: 1px; height: 1px">
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                                    <a href="https://www.numerama.com/les-contenus-sponsorises-nos-engagements/" class="is-obliged-tortoisei is-size-card-date has-text-tag is-flex is-align-items-center is-family-secondary">
    <i class="icon-info is-size-icon-lead mr-1"></i>
            <span>sponso</span>
    </a>
                                    </div>
                        </div>
        </div>
    </div>
    </div>
                                        <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/maxresdefault-11-120x120.jpg?webp=1&amp;resize=96,73&amp;key=2c2e02f0 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/maxresdefault-11-200x200.jpg?webp=1&amp;resize=192,146&amp;key=9ef8c41f 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/maxresdefault-11-680x383.jpg?webp=1&amp;resize=200,152&amp;key=325c94da 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Source : Numerama" title="Source : Numerama" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/maxresdefault-11-200x200.jpg?resize=192,146&amp;key=9ef8c41f" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/maxresdefault-11-120x120.jpg?resize=96,73&amp;key=2c2e02f0 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/maxresdefault-11-200x200.jpg?resize=192,146&amp;key=9ef8c41f 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/maxresdefault-11-680x383.jpg?resize=200,152&amp;key=325c94da 384w"><noscript><img decoding="async" width="192" height="146" alt="Source : Numerama" title="Source : Numerama" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/maxresdefault-11-200x200.jpg?resize=192,146&amp;key=9ef8c41f" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/maxresdefault-11-120x120.jpg?resize=96,73&amp;key=2c2e02f0 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/maxresdefault-11-200x200.jpg?resize=192,146&amp;key=9ef8c41f 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/maxresdefault-11-680x383.jpg?resize=200,152&amp;key=325c94da 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/960553-lannee-2022-se-complique-encore-pour-les-jeux-xbox.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        L&rsquo;ann&eacute;e 2022 se complique encore pour les jeux Xbox                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/06/gamepass-100x100.jpg?webp=1&amp;resize=96,73&amp;key=3188a70f 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/06/gamepass-1024x400.jpg?webp=1&amp;resize=200,152&amp;key=c7b85d89 384w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/06/gamepass-200x200.jpg?webp=1&amp;resize=192,146&amp;key=06db149b 192w" type="image/webp"><img decoding="async" width="192" height="146" alt="Xbox Game Pass // Source : Microsoft" title="Xbox Game Pass // Source : Microsoft" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/06/gamepass-200x200.jpg?resize=192,146&amp;key=06db149b" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/06/gamepass-100x100.jpg?resize=96,73&amp;key=3188a70f 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/06/gamepass-1024x400.jpg?resize=200,152&amp;key=c7b85d89 384w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/06/gamepass-200x200.jpg?resize=192,146&amp;key=06db149b 192w"><noscript><img decoding="async" width="192" height="146" alt="Xbox Game Pass // Source : Microsoft" title="Xbox Game Pass // Source : Microsoft" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/06/gamepass-200x200.jpg?resize=192,146&amp;key=06db149b" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/06/gamepass-100x100.jpg?resize=96,73&amp;key=3188a70f 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/06/gamepass-1024x400.jpg?resize=200,152&amp;key=c7b85d89 384w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/06/gamepass-200x200.jpg?resize=192,146&amp;key=06db149b 192w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/533934-xbox-game-pass-a-quoi-jouer-sur-le-netflix-de-microsoft.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Xbox Game Pass&nbsp;: les meilleurs jeux vid&eacute;o sur Xbox, PC et mobile                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/ss-2482dad154fa38c32195a5301891ec7d9cefa7da1920x1080-120x120.jpg?webp=1&amp;resize=96,73&amp;key=fbb6abe4 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/ss-2482dad154fa38c32195a5301891ec7d9cefa7da1920x1080-200x200.jpg?webp=1&amp;resize=192,146&amp;key=b8d75828 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/ss-2482dad154fa38c32195a5301891ec7d9cefa7da1920x1080-680x383.jpg?webp=1&amp;resize=200,152&amp;key=1a5fc8c1 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Super Meat Boy // Source : Team Meat" title="Super Meat Boy // Source : Team Meat" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/ss-2482dad154fa38c32195a5301891ec7d9cefa7da1920x1080-200x200.jpg?resize=192,146&amp;key=b8d75828" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/ss-2482dad154fa38c32195a5301891ec7d9cefa7da1920x1080-120x120.jpg?resize=96,73&amp;key=fbb6abe4 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/ss-2482dad154fa38c32195a5301891ec7d9cefa7da1920x1080-200x200.jpg?resize=192,146&amp;key=b8d75828 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/ss-2482dad154fa38c32195a5301891ec7d9cefa7da1920x1080-680x383.jpg?resize=200,152&amp;key=1a5fc8c1 384w"><noscript><img decoding="async" width="192" height="146" alt="Super Meat Boy // Source : Team Meat" title="Super Meat Boy // Source : Team Meat" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/ss-2482dad154fa38c32195a5301891ec7d9cefa7da1920x1080-200x200.jpg?resize=192,146&amp;key=b8d75828" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/ss-2482dad154fa38c32195a5301891ec7d9cefa7da1920x1080-120x120.jpg?resize=96,73&amp;key=fbb6abe4 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/ss-2482dad154fa38c32195a5301891ec7d9cefa7da1920x1080-200x200.jpg?resize=192,146&amp;key=b8d75828 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/ss-2482dad154fa38c32195a5301891ec7d9cefa7da1920x1080-680x383.jpg?resize=200,152&amp;key=1a5fc8c1 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/984357-en-juin-les-joueurs-xbox-vont-enfin-recevoir-un-excellent-jeu-video.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        En juin, les joueurs Xbox vont enfin recevoir un excellent jeu vid&eacute;o                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/img_5055-200x135.jpg?webp=1&amp;resize=96,73&amp;key=c59583ef 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/img_5055-200x200.jpg?webp=1&amp;resize=192,146&amp;key=05e4382c 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/img_5055-680x383.jpg?webp=1&amp;resize=200,152&amp;key=1212fc09 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Xbox Series X // Source : Louise Audry pour Numerama" title="Xbox Series X // Source : Louise Audry pour Numerama" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/img_5055-200x200.jpg?resize=192,146&amp;key=05e4382c" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/img_5055-200x135.jpg?resize=96,73&amp;key=c59583ef 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/img_5055-200x200.jpg?resize=192,146&amp;key=05e4382c 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/img_5055-680x383.jpg?resize=200,152&amp;key=1212fc09 384w"><noscript><img decoding="async" width="192" height="146" alt="Xbox Series X // Source : Louise Audry pour Numerama" title="Xbox Series X // Source : Louise Audry pour Numerama" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/img_5055-200x200.jpg?resize=192,146&amp;key=05e4382c" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/img_5055-200x135.jpg?resize=96,73&amp;key=c59583ef 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/img_5055-200x200.jpg?resize=192,146&amp;key=05e4382c 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/img_5055-680x383.jpg?resize=200,152&amp;key=1212fc09 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/1000089-achetez-la-xbox-series-x-au-meilleur-prix-pour-essayer-les-nouveaux-jeux-annonces-par-microsoft.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Achetez la Xbox Series X au meilleur prix pour essayer les nouveaux jeux de Microsoft                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/08/ss-0cdd90fafc160b52d08b303d205f9fd4e83cf1641920x1080-120x120.jpeg?webp=1&amp;resize=96,73&amp;key=23b6484c 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/08/ss-0cdd90fafc160b52d08b303d205f9fd4e83cf1641920x1080-200x200.jpeg?webp=1&amp;resize=192,146&amp;key=14be493a 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/08/ss-0cdd90fafc160b52d08b303d205f9fd4e83cf1641920x1080-680x383.jpeg?webp=1&amp;resize=200,152&amp;key=95b862b7 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Portal 2 // Source : Valve" title="Portal 2 // Source : Valve" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/08/ss-0cdd90fafc160b52d08b303d205f9fd4e83cf1641920x1080-200x200.jpeg?resize=192,146&amp;key=14be493a" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/08/ss-0cdd90fafc160b52d08b303d205f9fd4e83cf1641920x1080-120x120.jpeg?resize=96,73&amp;key=23b6484c 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/08/ss-0cdd90fafc160b52d08b303d205f9fd4e83cf1641920x1080-200x200.jpeg?resize=192,146&amp;key=14be493a 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/08/ss-0cdd90fafc160b52d08b303d205f9fd4e83cf1641920x1080-680x383.jpeg?resize=200,152&amp;key=95b862b7 384w"><noscript><img decoding="async" width="192" height="146" alt="Portal 2 // Source : Valve" title="Portal 2 // Source : Valve" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/08/ss-0cdd90fafc160b52d08b303d205f9fd4e83cf1641920x1080-200x200.jpeg?resize=192,146&amp;key=14be493a" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/08/ss-0cdd90fafc160b52d08b303d205f9fd4e83cf1641920x1080-120x120.jpeg?resize=96,73&amp;key=23b6484c 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/08/ss-0cdd90fafc160b52d08b303d205f9fd4e83cf1641920x1080-200x200.jpeg?resize=192,146&amp;key=14be493a 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/08/ss-0cdd90fafc160b52d08b303d205f9fd4e83cf1641920x1080-680x383.jpeg?resize=200,152&amp;key=95b862b7 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/1093890-en-septembre-lincroyable-portal-2-est-offert-aux-abonnes-xbox.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        En septembre, l&rsquo;incroyable Portal 2 est offert aux abonn&eacute;s Xbox                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
                    </div>
        </div>
                </div>
                <div class="column is-4 sidebar">
                    <div class="mb-3">
    <div class="is-obliged-tortoise is-obliged-tortoiseh is-hidden-mobile"><div class="HalfpageAd_1" style="display:none" id="optidigital-adslot-HalfpageAd_1"></div></div>
</div>
<form class="newsletters-form" id="newsletters-form" action="/newsletter/" method="post">
    <div class="mb-3 mb-2-mobile ">
        <div class="">
            <div class="is-family-serif is-size-hero">
                Recevoir la newsletter Pop culture            </div>
        </div>
        <div class="column is-5 is-offset-1 pt-2-mobile">
                                    <label class="mx-3 is-inline-flex" rel="daily">
                <input type="checkbox" class="js-segment" name="segment[pop-culture][]" id="daily" value="daily">
                 <span>quotidienne</span>
            </label>
                        <label class="mx-3 is-inline-flex" rel="weekly">
                <input type="checkbox" class="js-segment" name="segment[pop-culture][]" id="weekly" value="weekly">
                 <span>hebdomadaire</span>
            </label>
                                </div>
    </div>
    <div class="">
        <div class="">
            <p class="mb-2 ">
                La SVOD va-t-elle tuer le cin&eacute;ma ? Hollywood n'est-il qu'une collection de reboot ? La science-fiction a-t-elle d&eacute;j&agrave; &eacute;crit notre futur ? Y a-t-il autre chose que des vid&eacute;os react sur YouTube ? Vous le d&eacute;couvrirez en vous abonnant &agrave; notre newsletter Pop culture.            </p>
            <a href="/newsletter/" class="is-size-subtitle"><u>G&eacute;rer mes newsletters</u></a>
        </div>
        <div class="">
                        <input type="hidden" name="data_from" value="1">
            <input type="hidden" name="nonce_action" class="js-nonce-action" value="46152d4b5ac8e00062241884a8fa1569">
            <input type="hidden" name="nonce" class="js-nonce" value="">
            <div class="newsletters__response has-bg-body-background-color">
                <p class="is-family-serif is-size-quote"></p>
            </div>
            <fieldset class="columns is-multiline is-mobile is-align-items-center-mobile">
                <div class="column is-12-mobile py-1-mobile is-align-self-flex-end">
                    <input type="text" placeholder="Entrez votre adresse mail" required autocomplete="email" class="newsletters__email__input has-text-body mb-0 js-email" name="subscriber_email">
                </div>
                                <div class="column is-9-mobile is-12-tablet is-flex-order-last-tablet has-text-right-tablet">
                    <button type="submit" name="nl_submit" class="newsletters__submit btn p-1 has-text-weight-bold js-submit" disabled>
                        S'abonner &agrave; la newsletter
                    </button>
                                    </div>
                <div class="column is-3-mobile is-3-tablet newsletters__icon py-0-mobile">
                    <div class="px-1-mobile is-relative has-text-secondary">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewbox="0 0 77 78" class="is-block">
                            <g>
                                <path d="M76.59,30.69 C76.5,30.24 76.23,29.88 75.87,29.61 L64.8,25.02 L64.8,1.35 C64.8,0.63 64.17,0 63.45,0 L13.95,0 C13.23,0 12.6,0.63 12.6,1.35 L12.6,25.02 L1.71,29.52 C1.17,29.61 0.81,30.15 0.81,30.78 L0.81,76.14 C0.81,76.86 1.44,77.49 2.16,77.49 L75.24,77.49 C75.96,77.49 76.59,76.86 76.59,76.14 L76.59,30.78 L76.59,30.69 Z M5.04,30.96 L12.6,27.81 L12.6,35.64 L5.04,30.96 Z M64.8,35.55 L64.8,27.72 L72.36,30.87 L64.8,35.55 Z M15.3,37.17 L15.3,2.61 L62.1,2.61 L62.1,37.08 L38.7,51.3 L15.3,37.17 Z M73.89,33.12 L73.89,74.79 L3.51,74.79 L3.51,33.12 L38.07,54 C38.34,54.18 38.52,54.18 38.7,54.18 C38.88,54.18 39.06,54.18 39.42,54 L73.89,33.12 Z"></path>
                            </g>
                                                    </svg>
                                                                                    <div class="newsletters__icon-category">
                                    <i class="icon-pop"></i>
                                </div>
                                                                        </div>
                </div>
            </fieldset>
        </div>
    </div>
</form>

    <div class="mt-3">
        <p class="is-family-serif is-size-hero mb-2 title-has-small-square--primary">
            &Agrave; lire
        </p>
        <div class="mb-2">
            <div class="mb-2">
                <a href="https://native.humanoid.fr/register-click?s_id=1&amp;sp_id=10&amp;c_id=2026">
                    <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ransomware-thedigitalartist-pixabay-1024x576.jpg?webp=1&amp;resize=310,200&amp;key=2d5eee31 310w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ransomware-thedigitalartist-pixabay-1024x576.jpg?webp=1&amp;resize=155,100&amp;key=2d5eee31 155w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ransomware-thedigitalartist-pixabay-1024x576.jpg?webp=1&amp;resize=620,400&amp;key=2d5eee31 620w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ransomware-thedigitalartist-pixabay-1024x576.jpg?webp=1&amp;resize=480,309&amp;key=2d5eee31 480w" type="image/webp"><img decoding="async" width="310" height="200" alt="Que risquent vos donn&eacute;es en ligne et quel outil pour vous en prot&eacute;ger ?" class="is-block w-100 is-radiused placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27310%27%20height=%27200%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ransomware-thedigitalartist-pixabay-1024x576.jpg?resize=310,200&amp;key=2d5eee31" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ransomware-thedigitalartist-pixabay-1024x576.jpg?resize=310,200&amp;key=2d5eee31 310w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ransomware-thedigitalartist-pixabay-1024x576.jpg?resize=155,100&amp;key=2d5eee31 155w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ransomware-thedigitalartist-pixabay-1024x576.jpg?resize=620,400&amp;key=2d5eee31 620w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ransomware-thedigitalartist-pixabay-1024x576.jpg?resize=480,309&amp;key=2d5eee31 480w"><noscript><img decoding="async" width="310" height="200" alt="Que risquent vos donn&eacute;es en ligne et quel outil pour vous en prot&eacute;ger ?" class="is-block w-100 is-radiused placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ransomware-thedigitalartist-pixabay-1024x576.jpg?resize=310,200&amp;key=2d5eee31" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ransomware-thedigitalartist-pixabay-1024x576.jpg?resize=310,200&amp;key=2d5eee31 310w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ransomware-thedigitalartist-pixabay-1024x576.jpg?resize=155,100&amp;key=2d5eee31 155w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ransomware-thedigitalartist-pixabay-1024x576.jpg?resize=620,400&amp;key=2d5eee31 620w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ransomware-thedigitalartist-pixabay-1024x576.jpg?resize=480,309&amp;key=2d5eee31 480w"></noscript></source></picture>                </a>
            </div>
            <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://native.humanoid.fr/register-click?s_id=1&amp;sp_id=10&amp;c_id=2026" rel="nofollow" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Que risquent vos donn&eacute;es en ligne et quel outil pour vous en prot&eacute;ger ?                    </a>
                                                <img src="https://native.humanoid.fr/register-impression?s_id=1&amp;sp_id=10&amp;c_id=2026" alt="Humanoid Native" class="p-native" width="1px" height="1px" style="width: 1px; height: 1px">
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                                    <a href="https://www.numerama.com/les-contenus-sponsorises-nos-engagements/" class="is-obliged-tortoisei is-size-card-date has-text-tag is-flex is-align-items-center is-family-secondary">
    <i class="icon-info is-size-icon-lead mr-1"></i>
            <span>sponso</span>
    </a>
                                    </div>
                        </div>
        </div>
    </div>
    </div>
        </div>
    </div>

    <div class="mt-3">
        <div class="is-family-serif is-size-hero mb-2 essential__title">
            L'essentiel jeux vid&eacute;o        </div>
                    <div class="mb-2">
                <div class="post-card is-relative ">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/capture-decran-2022-10-24-a-10-46-07-120x120.jpg?webp=1&amp;resize=96,73&amp;key=54e5749b 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/capture-decran-2022-10-24-a-10-46-07-200x200.jpg?webp=1&amp;resize=192,146&amp;key=e06539c1 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/capture-decran-2022-10-24-a-10-46-07-680x384.jpg?webp=1&amp;resize=200,152&amp;key=29f46072 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Silent Hill 2 // Source : Twitter Masahiro Ito" title="Silent Hill 2 // Source : Twitter Masahiro Ito" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/capture-decran-2022-10-24-a-10-46-07-200x200.jpg?resize=192,146&amp;key=e06539c1" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/capture-decran-2022-10-24-a-10-46-07-120x120.jpg?resize=96,73&amp;key=54e5749b 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/capture-decran-2022-10-24-a-10-46-07-200x200.jpg?resize=192,146&amp;key=e06539c1 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/capture-decran-2022-10-24-a-10-46-07-680x384.jpg?resize=200,152&amp;key=29f46072 384w"><noscript><img decoding="async" width="192" height="146" alt="Silent Hill 2 // Source : Twitter Masahiro Ito" title="Silent Hill 2 // Source : Twitter Masahiro Ito" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/capture-decran-2022-10-24-a-10-46-07-200x200.jpg?resize=192,146&amp;key=e06539c1" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/capture-decran-2022-10-24-a-10-46-07-120x120.jpg?resize=96,73&amp;key=54e5749b 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/capture-decran-2022-10-24-a-10-46-07-200x200.jpg?resize=192,146&amp;key=e06539c1 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/capture-decran-2022-10-24-a-10-46-07-680x384.jpg?resize=200,152&amp;key=29f46072 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/1156040-desole-les-fans-silent-hill-2-na-jamais-brise-le-quatrieme-mur.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        D&eacute;sol&eacute; les fans, Silent Hill 2 n&rsquo;a jamais bris&eacute; le quatri&egrave;me mur                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
            </div>
                    <div class="mb-2">
                <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/1152322-un-remake-un-film-deux-nouveaux-jeux-silent-hill-revient-enfin-dentre-les-morts.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Un remake, un film, deux nouveaux jeux&nbsp;: Silent Hill revient enfin d&rsquo;entre les morts                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
            </div>
                    <div class="mb-2">
                <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/1151178-tout-savoir-les-sims-5.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Que sait-on des Sims 5&nbsp;?                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
            </div>
                    <div class="mb-2">
                <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/1145924-nintendo-sort-une-montre-mario-kart-a-25-000-e.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Nintendo sort une montre Mario Kart &agrave; 25 000&nbsp;&euro;                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
            </div>
                    <div class="mb-2">
                <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/1135000-pourquoi-vous-allez-etre-accro-au-jeu-video-dome-keeper.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Vous allez adorer creuser dans le jeu vid&eacute;o Dome Keeper                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
            </div>
            </div>



<div class="sticky-content mt-4 pt-1">
    <div class="is-obliged-tortoise is-obliged-tortoiseh is-hidden-mobile"><div class="HalfpageAd_2" style="display:none" id="optidigital-adslot-HalfpageAd_2"></div></div>
</div>
                </div>
            </div>
        </div>
                        <div class="container">
            <div class="is-obliged-tortoise is-obliged-tortoiseb is-flex is-align-items-center is-justify-content-center is-hidden-mobile"><div class="Billboard_2" style="display:none" id="optidigital-adslot-Billboard_2"></div></div>
    <div class="is-obliged-tortoise is-obliged-tortoisem is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite" style="display:none"></div></div>
        </div>
        <div class="container">
            <div class="is-family-serif is-size-section-title mb-3">
                Les derniers articles pop culture            </div>
            <div class="posts js-feed-posts posts--layout-grid" data-feed='{"paged":1,"cat":3,"post__not_in":[1161644],"redirect_path":"pop-culture","layout":"grid"}'>
            <div class="columns">
            <div class="column left">
                                                            <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/capture-decran-2022-05-12-a-12-18-33-120x120.jpg?webp=1&amp;resize=96,73&amp;key=54c0c9a1 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/capture-decran-2022-05-12-a-12-18-33-200x200.jpg?webp=1&amp;resize=192,146&amp;key=03e5a676 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/capture-decran-2022-05-12-a-12-18-33-680x383.jpg?webp=1&amp;resize=200,152&amp;key=30ef58fa 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Sony versus Microsoft pour Call of Duty // Source : Maxime Claudel pour Numerama" title="Sony versus Microsoft pour Call of Duty // Source : Maxime Claudel pour Numerama" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/capture-decran-2022-05-12-a-12-18-33-200x200.jpg?resize=192,146&amp;key=03e5a676" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/capture-decran-2022-05-12-a-12-18-33-120x120.jpg?resize=96,73&amp;key=54c0c9a1 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/capture-decran-2022-05-12-a-12-18-33-200x200.jpg?resize=192,146&amp;key=03e5a676 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/capture-decran-2022-05-12-a-12-18-33-680x383.jpg?resize=200,152&amp;key=30ef58fa 384w"><noscript><img decoding="async" width="192" height="146" alt="Sony versus Microsoft pour Call of Duty // Source : Maxime Claudel pour Numerama" title="Sony versus Microsoft pour Call of Duty // Source : Maxime Claudel pour Numerama" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/capture-decran-2022-05-12-a-12-18-33-200x200.jpg?resize=192,146&amp;key=03e5a676" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/capture-decran-2022-05-12-a-12-18-33-120x120.jpg?resize=96,73&amp;key=54c0c9a1 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/capture-decran-2022-05-12-a-12-18-33-200x200.jpg?resize=192,146&amp;key=03e5a676 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/capture-decran-2022-05-12-a-12-18-33-680x383.jpg?resize=200,152&amp;key=30ef58fa 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                    <div class="is-flex post-card__metas ">
                                                <div class="post-card__cats mb-1-tablet mb-1-desktop is-inline-block">
                                                            <a href="https://www.numerama.com/pop-culture/" class="has-text-primary-hover"><span>pop culture</span></a>
                                                            <a href="https://www.numerama.com/pop-culture/jeux-video/" class="has-text-primary-hover"><span>jeux vid&eacute;o</span></a>
                                                    </div>
                    </div>
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/1161670-le-patron-de-xbox-compare-call-of-duty-a-minecraft-pour-rassurer-sony.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Le patron de Xbox compare Call of Duty &agrave; Minecraft pour rassurer Sony                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            27.10.2022                            <span class="post-card__time">10:45</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                                                <div class="post-card is-relative mb-1-desktop post-card--subtitle-highlighted pt-2">
            <div class="">
    <div class="post-card__subtitle is-family-serif is-flex is-align-items-baseline is-size-hero has-text-secondary">
        <span class="mr-1">
            Un de plus, un de moins                    </span>
    </div>
</div>
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ss-b26db23a0b4b4e07a6466c84f009cbdbb13091f71920x1080-120x120.jpeg?webp=1&amp;resize=96,73&amp;key=401b15b4 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ss-b26db23a0b4b4e07a6466c84f009cbdbb13091f71920x1080-200x200.jpeg?webp=1&amp;resize=192,146&amp;key=b7e35acc 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ss-b26db23a0b4b4e07a6466c84f009cbdbb13091f71920x1080-680x425.jpeg?webp=1&amp;resize=200,152&amp;key=2d53d4c8 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="The Witcher Remake // Source : CD Projekt Red" title="The Witcher Remake // Source : CD Projekt Red" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ss-b26db23a0b4b4e07a6466c84f009cbdbb13091f71920x1080-200x200.jpeg?resize=192,146&amp;key=b7e35acc" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ss-b26db23a0b4b4e07a6466c84f009cbdbb13091f71920x1080-120x120.jpeg?resize=96,73&amp;key=401b15b4 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ss-b26db23a0b4b4e07a6466c84f009cbdbb13091f71920x1080-200x200.jpeg?resize=192,146&amp;key=b7e35acc 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ss-b26db23a0b4b4e07a6466c84f009cbdbb13091f71920x1080-680x425.jpeg?resize=200,152&amp;key=2d53d4c8 384w"><noscript><img decoding="async" width="192" height="146" alt="The Witcher Remake // Source : CD Projekt Red" title="The Witcher Remake // Source : CD Projekt Red" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ss-b26db23a0b4b4e07a6466c84f009cbdbb13091f71920x1080-200x200.jpeg?resize=192,146&amp;key=b7e35acc" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ss-b26db23a0b4b4e07a6466c84f009cbdbb13091f71920x1080-120x120.jpeg?resize=96,73&amp;key=401b15b4 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ss-b26db23a0b4b4e07a6466c84f009cbdbb13091f71920x1080-200x200.jpeg?resize=192,146&amp;key=b7e35acc 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ss-b26db23a0b4b4e07a6466c84f009cbdbb13091f71920x1080-680x425.jpeg?resize=200,152&amp;key=2d53d4c8 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/1160980-cd-projekt-red-a-1-000-projets-en-cours-mais-annonce-un-remake-de-the-witcher.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        CD Projekt Red a 1 000 projets en cours, mais annonce un remake de The Witcher                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            26.10.2022                            <span class="post-card__time">17:14</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                                                <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/tcp-a-120x120.jpg?webp=1&amp;resize=96,73&amp;key=de22ac7c 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/tcp-a-200x200.jpg?webp=1&amp;resize=192,146&amp;key=c2062e13 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/tcp-a-680x383.jpg?webp=1&amp;resize=200,152&amp;key=e836cc49 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="The Callisto Protocol // Source : Krafton" title="The Callisto Protocol // Source : Krafton" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/tcp-a-200x200.jpg?resize=192,146&amp;key=c2062e13" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/tcp-a-120x120.jpg?resize=96,73&amp;key=de22ac7c 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/tcp-a-200x200.jpg?resize=192,146&amp;key=c2062e13 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/tcp-a-680x383.jpg?resize=200,152&amp;key=e836cc49 384w"><noscript><img decoding="async" width="192" height="146" alt="The Callisto Protocol // Source : Krafton" title="The Callisto Protocol // Source : Krafton" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/tcp-a-200x200.jpg?resize=192,146&amp;key=c2062e13" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/tcp-a-120x120.jpg?resize=96,73&amp;key=de22ac7c 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/tcp-a-200x200.jpg?resize=192,146&amp;key=c2062e13 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/tcp-a-680x383.jpg?resize=200,152&amp;key=e836cc49 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                    <div class="is-flex post-card__metas ">
                                                <div class="post-card__cats mb-1-tablet mb-1-desktop is-inline-block">
                                                            <a href="https://www.numerama.com/pop-culture/" class="has-text-primary-hover"><span>pop culture</span></a>
                                                            <a href="https://www.numerama.com/pop-culture/jeux-video/" class="has-text-primary-hover"><span>jeux vid&eacute;o</span></a>
                                                    </div>
                    </div>
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/1159078-on-a-joue-a-the-callisto-protocol-cest-vraiment-tres-tres-gore.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        On a jou&eacute; &agrave; The Callisto Protocol et c&rsquo;est vraiment tr&egrave;s, tr&egrave;s gore                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            26.10.2022                            <span class="post-card__time">17:00</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                                                <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/andor-still-120x120.jpg?webp=1&amp;resize=96,73&amp;key=d905c763 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/andor-still-200x200.jpg?webp=1&amp;resize=192,146&amp;key=a70d4e78 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/andor-still-680x383.jpg?webp=1&amp;resize=200,152&amp;key=69133b93 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Source : Lucasfilm" title="Source : Lucasfilm" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/andor-still-200x200.jpg?resize=192,146&amp;key=a70d4e78" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/andor-still-120x120.jpg?resize=96,73&amp;key=d905c763 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/andor-still-200x200.jpg?resize=192,146&amp;key=a70d4e78 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/andor-still-680x383.jpg?resize=200,152&amp;key=69133b93 384w"><noscript><img decoding="async" width="192" height="146" alt="Source : Lucasfilm" title="Source : Lucasfilm" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/andor-still-200x200.jpg?resize=192,146&amp;key=a70d4e78" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/andor-still-120x120.jpg?resize=96,73&amp;key=d905c763 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/andor-still-200x200.jpg?resize=192,146&amp;key=a70d4e78 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/andor-still-680x383.jpg?resize=200,152&amp;key=69133b93 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                    <div class="is-flex post-card__metas ">
                                                <div class="post-card__cats mb-1-tablet mb-1-desktop is-inline-block">
                                                            <a href="https://www.numerama.com/pop-culture/" class="has-text-primary-hover"><span>pop culture</span></a>
                                                            <a href="https://www.numerama.com/pop-culture/cinema/" class="has-text-primary-hover"><span>s&eacute;ries et cin&eacute;ma</span></a>
                                                    </div>
                    </div>
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/1160760-cet-acteur-surprise-dans-andor-a-deja-joue-un-autre-role-dans-star-wars.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Cet acteur surprise dans Andor a d&eacute;j&agrave; jou&eacute; un autre r&ocirc;le dans Star Wars                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            26.10.2022                            <span class="post-card__time">15:44</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                                                <div class="post-card is-relative ">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/psg-foot-mbappe-120x120.jpg?webp=1&amp;resize=96,73&amp;key=38392c37 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/psg-foot-mbappe-200x200.jpg?webp=1&amp;resize=192,146&amp;key=2c4d734b 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/psg-foot-mbappe-680x383.jpg?webp=1&amp;resize=200,152&amp;key=ed78ce42 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Source : D&eacute;partement des Yvelines" title="Source : D&eacute;partement des Yvelines" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/psg-foot-mbappe-200x200.jpg?resize=192,146&amp;key=2c4d734b" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/psg-foot-mbappe-120x120.jpg?resize=96,73&amp;key=38392c37 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/psg-foot-mbappe-200x200.jpg?resize=192,146&amp;key=2c4d734b 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/psg-foot-mbappe-680x383.jpg?resize=200,152&amp;key=ed78ce42 384w"><noscript><img decoding="async" width="192" height="146" alt="Source : D&eacute;partement des Yvelines" title="Source : D&eacute;partement des Yvelines" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/psg-foot-mbappe-200x200.jpg?resize=192,146&amp;key=2c4d734b" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/psg-foot-mbappe-120x120.jpg?resize=96,73&amp;key=38392c37 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/psg-foot-mbappe-200x200.jpg?resize=192,146&amp;key=2c4d734b 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/psg-foot-mbappe-680x383.jpg?resize=200,152&amp;key=ed78ce42 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                    <div class="is-flex post-card__metas ">
                                                <div class="post-card__cats mb-1-tablet mb-1-desktop is-inline-block">
                                                            <a href="https://www.numerama.com/politique/" class="has-text-primary-hover"><span>soci&eacute;t&eacute;</span></a>
                                                            <a href="https://www.numerama.com/politique/la-politique/" class="has-text-primary-hover"><span>politique</span></a>
                                                    </div>
                    </div>
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/1160248-piratage-les-internautes-ignorent-comment-contourner-un-blocage-de-site-sportif.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Piratage&nbsp;: les internautes ignorent comment contourner un blocage de site sportif                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            26.10.2022                            <span class="post-card__time">12:08</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                </div>
            <div class="column right">
                                                            <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ss-e01ffb1c1ffa22e06ae99dc6fb71f56c91b5b0cc1920x1080-120x120.jpeg?webp=1&amp;resize=96,73&amp;key=cfa46292 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ss-e01ffb1c1ffa22e06ae99dc6fb71f56c91b5b0cc1920x1080-200x200.jpeg?webp=1&amp;resize=192,146&amp;key=499dc250 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ss-e01ffb1c1ffa22e06ae99dc6fb71f56c91b5b0cc1920x1080-680x383.jpeg?webp=1&amp;resize=200,152&amp;key=6e148a64 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Call of Duty: Modern Warfare II // Source : Activision" title="Call of Duty: Modern Warfare II // Source : Activision" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ss-e01ffb1c1ffa22e06ae99dc6fb71f56c91b5b0cc1920x1080-200x200.jpeg?resize=192,146&amp;key=499dc250" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ss-e01ffb1c1ffa22e06ae99dc6fb71f56c91b5b0cc1920x1080-120x120.jpeg?resize=96,73&amp;key=cfa46292 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ss-e01ffb1c1ffa22e06ae99dc6fb71f56c91b5b0cc1920x1080-200x200.jpeg?resize=192,146&amp;key=499dc250 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ss-e01ffb1c1ffa22e06ae99dc6fb71f56c91b5b0cc1920x1080-680x383.jpeg?resize=200,152&amp;key=6e148a64 384w"><noscript><img decoding="async" width="192" height="146" alt="Call of Duty: Modern Warfare II // Source : Activision" title="Call of Duty: Modern Warfare II // Source : Activision" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ss-e01ffb1c1ffa22e06ae99dc6fb71f56c91b5b0cc1920x1080-200x200.jpeg?resize=192,146&amp;key=499dc250" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ss-e01ffb1c1ffa22e06ae99dc6fb71f56c91b5b0cc1920x1080-120x120.jpeg?resize=96,73&amp;key=cfa46292 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ss-e01ffb1c1ffa22e06ae99dc6fb71f56c91b5b0cc1920x1080-200x200.jpeg?resize=192,146&amp;key=499dc250 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/ss-e01ffb1c1ffa22e06ae99dc6fb71f56c91b5b0cc1920x1080-680x383.jpeg?resize=200,152&amp;key=6e148a64 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                    <div class="is-flex post-card__metas ">
                                                <div class="post-card__cats mb-1-tablet mb-1-desktop is-inline-block">
                                                            <a href="https://www.numerama.com/pop-culture/" class="has-text-primary-hover"><span>pop culture</span></a>
                                                            <a href="https://www.numerama.com/pop-culture/jeux-video/" class="has-text-primary-hover"><span>jeux vid&eacute;o</span></a>
                                                    </div>
                    </div>
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/1159986-une-scene-de-call-of-duty-modern-warfare-ii-fait-deja-polemique.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Une sc&egrave;ne de Call of Duty: Modern Warfare II fait d&eacute;j&agrave; pol&eacute;mique                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            26.10.2022                            <span class="post-card__time">11:13</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                                                <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/dr-strange-surprise-120x120.jpg?webp=1&amp;resize=96,73&amp;key=c67f5ee2 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/dr-strange-surprise-200x200.jpg?webp=1&amp;resize=192,146&amp;key=03eeeeec 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/dr-strange-surprise-680x383.jpg?webp=1&amp;resize=200,152&amp;key=e6bb7713 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Doctor Stange 2 // Source : Marvel MCU" title="Doctor Stange 2 // Source : Marvel MCU" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/dr-strange-surprise-200x200.jpg?resize=192,146&amp;key=03eeeeec" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/dr-strange-surprise-120x120.jpg?resize=96,73&amp;key=c67f5ee2 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/dr-strange-surprise-200x200.jpg?resize=192,146&amp;key=03eeeeec 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/dr-strange-surprise-680x383.jpg?resize=200,152&amp;key=e6bb7713 384w"><noscript><img decoding="async" width="192" height="146" alt="Doctor Stange 2 // Source : Marvel MCU" title="Doctor Stange 2 // Source : Marvel MCU" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/dr-strange-surprise-200x200.jpg?resize=192,146&amp;key=03eeeeec" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/dr-strange-surprise-120x120.jpg?resize=96,73&amp;key=c67f5ee2 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/dr-strange-surprise-200x200.jpg?resize=192,146&amp;key=03eeeeec 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/dr-strange-surprise-680x383.jpg?resize=200,152&amp;key=e6bb7713 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                    <div class="is-flex post-card__metas ">
                                                <div class="post-card__cats mb-1-tablet mb-1-desktop is-inline-block">
                                                            <a href="https://www.numerama.com/pop-culture/" class="has-text-primary-hover"><span>pop culture</span></a>
                                                            <a href="https://www.numerama.com/pop-culture/streaming/" class="has-text-primary-hover"><span>streaming</span></a>
                                                            <a href="https://www.numerama.com/pop-culture/streaming/svod/" class="has-text-primary-hover"><span>svod</span></a>
                                                    </div>
                    </div>
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/1160052-oups-doctor-strange-2-est-apparu-sur-amazon-prime-video-alors-quil-ne-devait-pas-y-etre.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Oups, Doctor Strange 2 est apparu sur Amazon Prime Video alors qu&rsquo;il ne devait pas y &ecirc;tre                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            26.10.2022                            <span class="post-card__time">10:28</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                                                <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/03/nioh_2_story_screen_8-200x135.jpg?webp=1&amp;resize=96,73&amp;key=30afde88 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/03/nioh_2_story_screen_8-200x200.jpg?webp=1&amp;resize=192,146&amp;key=c08db7fe 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/03/nioh_2_story_screen_8-680x383.jpg?webp=1&amp;resize=200,152&amp;key=30cb47ec 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Nioh 2 // Source : Sony" title="Nioh 2 // Source : Sony" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/03/nioh_2_story_screen_8-200x200.jpg?resize=192,146&amp;key=c08db7fe" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/03/nioh_2_story_screen_8-200x135.jpg?resize=96,73&amp;key=30afde88 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/03/nioh_2_story_screen_8-200x200.jpg?resize=192,146&amp;key=c08db7fe 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/03/nioh_2_story_screen_8-680x383.jpg?resize=200,152&amp;key=30cb47ec 384w"><noscript><img decoding="async" width="192" height="146" alt="Nioh 2 // Source : Sony" title="Nioh 2 // Source : Sony" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/03/nioh_2_story_screen_8-200x200.jpg?resize=192,146&amp;key=c08db7fe" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/03/nioh_2_story_screen_8-200x135.jpg?resize=96,73&amp;key=30afde88 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/03/nioh_2_story_screen_8-200x200.jpg?resize=192,146&amp;key=c08db7fe 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/03/nioh_2_story_screen_8-680x383.jpg?resize=200,152&amp;key=30cb47ec 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                    <div class="is-flex post-card__metas ">
                                                <div class="post-card__cats mb-1-tablet mb-1-desktop is-inline-block">
                                                            <a href="https://www.numerama.com/pop-culture/" class="has-text-primary-hover"><span>pop culture</span></a>
                                                            <a href="https://www.numerama.com/pop-culture/jeux-video/" class="has-text-primary-hover"><span>jeux vid&eacute;o</span></a>
                                                    </div>
                    </div>
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/1159964-ps-plus-en-novembre-2022-un-jeu-exigeant-et-un-jeu-harry-potter.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        PS Plus en novembre 2022&nbsp;: un jeu exigeant et un jeu Harry Potter                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            26.10.2022                            <span class="post-card__time">09:21</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                                                <div class="post-card is-relative mb-1-desktop post-card--subtitle-highlighted pt-2">
            <div class="">
    <div class="post-card__subtitle is-family-serif is-flex is-align-items-baseline is-size-hero has-text-secondary">
        <span class="mr-1">
            Livres, monstres et citrouilles                    </span>
    </div>
</div>
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/buffy-willow-livre-halloween-120x120.jpeg?webp=1&amp;resize=96,73&amp;key=c73b1563 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/buffy-willow-livre-halloween-200x200.jpeg?webp=1&amp;resize=192,146&amp;key=d14a0918 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/buffy-willow-livre-halloween-680x381.jpeg?webp=1&amp;resize=200,152&amp;key=93e5dd0c 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Willow // Source : Buffy contre les vampires" title="Willow // Source : Buffy contre les vampires" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/buffy-willow-livre-halloween-200x200.jpeg?resize=192,146&amp;key=d14a0918" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/buffy-willow-livre-halloween-120x120.jpeg?resize=96,73&amp;key=c73b1563 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/buffy-willow-livre-halloween-200x200.jpeg?resize=192,146&amp;key=d14a0918 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/buffy-willow-livre-halloween-680x381.jpeg?resize=200,152&amp;key=93e5dd0c 384w"><noscript><img decoding="async" width="192" height="146" alt="Willow // Source : Buffy contre les vampires" title="Willow // Source : Buffy contre les vampires" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/buffy-willow-livre-halloween-200x200.jpeg?resize=192,146&amp;key=d14a0918" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/buffy-willow-livre-halloween-120x120.jpeg?resize=96,73&amp;key=c73b1563 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/buffy-willow-livre-halloween-200x200.jpeg?resize=192,146&amp;key=d14a0918 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/buffy-willow-livre-halloween-680x381.jpeg?resize=200,152&amp;key=93e5dd0c 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/1158612-5-livres-terrifiants-a-lire-pendant-la-periode-dhalloween.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        5 livres terrifiants &agrave; lire pendant la p&eacute;riode d&rsquo;Halloween                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            26.10.2022                            <span class="post-card__time">07:35</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                                                <div class="post-card is-relative ">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/ps5-noire-1-200x145.jpg?webp=1&amp;resize=96,73&amp;key=5a6234fe 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/ps5-noire-1-200x200.jpg?webp=1&amp;resize=192,146&amp;key=b26f2a47 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/ps5-noire-1-680x383.jpg?webp=1&amp;resize=200,152&amp;key=55b43a87 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="PS5 Noire // Source : Louise Audry pour Numerama" title="PS5 Noire // Source : Louise Audry pour Numerama" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/ps5-noire-1-200x200.jpg?resize=192,146&amp;key=b26f2a47" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/ps5-noire-1-200x145.jpg?resize=96,73&amp;key=5a6234fe 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/ps5-noire-1-200x200.jpg?resize=192,146&amp;key=b26f2a47 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/ps5-noire-1-680x383.jpg?resize=200,152&amp;key=55b43a87 384w"><noscript><img decoding="async" width="192" height="146" alt="PS5 Noire // Source : Louise Audry pour Numerama" title="PS5 Noire // Source : Louise Audry pour Numerama" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/ps5-noire-1-200x200.jpg?resize=192,146&amp;key=b26f2a47" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/ps5-noire-1-200x145.jpg?resize=96,73&amp;key=5a6234fe 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/ps5-noire-1-200x200.jpg?resize=192,146&amp;key=b26f2a47 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/ps5-noire-1-680x383.jpg?resize=200,152&amp;key=55b43a87 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                    <div class="is-flex post-card__metas ">
                                                <div class="post-card__cats mb-1-tablet mb-1-desktop is-inline-block">
                                                            <a href="https://www.numerama.com/pop-culture/" class="has-text-primary-hover"><span>pop culture</span></a>
                                                            <a href="https://www.numerama.com/pop-culture/jeux-video/" class="has-text-primary-hover"><span>jeux vid&eacute;o</span></a>
                                                    </div>
                    </div>
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/665953-ps5-tous-les-jeux-et-accessoires-pour-bien-debuter.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Les meilleurs jeux PS5&nbsp;: notre top 10 des titres incontournables                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            25.10.2022                            <span class="post-card__time">17:06</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                </div>
        </div>
                    <div class="pb-3">
                <div class="is-obliged-tortoise is-obliged-tortoiseb is-flex is-align-items-center is-justify-content-center is-hidden-mobile"><div class="Billboard_Infinite" style="display:none"></div></div>
    <div class="is-obliged-tortoise is-obliged-tortoisem is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite" style="display:none"></div></div>
            </div>
            </div>
                    </div>
            </article>
        </div>
    <div id="footer" class="footer has-bg-body-background-color">
    <div class="container container has-bg-body-background-color">
        <div class="columns is-vcentered is-multiline is-justify-content-center-touch is-mobile">
            <div class="column is-narrow-desktop is-12-touch footer__logo">
                <a title="Numerama" href="https://www.numerama.com" class="is-flex">
                    <svg class="numerama-logo" viewbox="0 0 509 49">
                        <use href="#logo-full"></use>
                    </svg>
                </a>
            </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/a-propos/" class="is-flex has-text-weight-medium is-align-items-center">
                        &agrave; propos                    </a>
                </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/mentions-legales/" class="is-flex has-text-weight-medium is-align-items-center">
                        mentions l&eacute;gales                    </a>
                </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/politique-donnees-personnelles/" class="is-flex has-text-weight-medium is-align-items-center">
                        donn&eacute;es personnelles                    </a>
                </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/politique-cookies/" class="is-flex has-text-weight-medium is-align-items-center">
                        politique cookies                    </a>
                </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/contact/" class="is-flex has-text-weight-medium is-align-items-center">
                        contact                    </a>
                </div>
                    </div>
    </div>
</div>
            <script async id="parsely-cfg" src="//cdn.parsely.com/keys/numerama.com/p.js"></script>
        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>            <style type="text/css">
                #hrr-overlay {
                    position: fixed;
                    top: 0;
                    left: 0;
                    right: 0;
                    bottom: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0, 0, 0, .5);
                    z-index: 9999999999;
                }

                #hrr-iframe-container {
                    width: 800px;
                    max-width: 90%;
                    height: 800px;
                    max-height: 90%;
                    margin: auto !important;
                    top: 0;
                    right: 0;
                    left: 0;
                    bottom: 0;
                    position: absolute;
                }

                #hrr-iframe {
                    width: 100%;
                    height: 100%;
                    display: block;
                    background-color: white;
                    padding: 0;
                    margin: 0;
                }
            </style>
                <script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"760ab9edaa6e5dd3","token":"8eedbc8e52114850a5577af1da359bcd","version":"2022.10.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>
