<!DOCTYPE html>
<!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== http://humanoid.fr/ ==========
==============================================================
-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#" itemtype="http://schema.org/Article" >
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
	<link rel="dns-prefetch" href="//static.natoms.com" />
	
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1485511722.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">

        
<!--- head -->
<title>Écrivez vos propres « faits alternatifs » et faites-les lire par Donald Trump - Pop culture - Numerama</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Deux développeurs ont créé une plateforme nommée DJ Trump qui permet de créer des vidéo personnalisées à partir de différents mots prononcés par Donald Trump."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.numerama.com/pop-culture/231355-dj-trump-vous-ecrivez-les-faits-alternatifs-le-president-les-dit.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Écrivez vos propres « faits alternatifs » et faites-les lire par Donald Trump - Pop culture - Numerama" />
<meta property="og:description" content="Deux développeurs ont créé une plateforme nommée DJ Trump qui permet de créer des vidéo personnalisées à partir de différents mots prononcés par Donald Trump." />
<meta property="og:url" content="http://www.numerama.com/pop-culture/231355-dj-trump-vous-ecrivez-les-faits-alternatifs-le-president-les-dit.html" />
<meta property="og:site_name" content="Numerama" />
<meta property="article:tag" content="applications" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:section" content="Pop culture" />
<meta property="article:published_time" content="2017-02-09T17:41:16+01:00" />
<meta property="og:image" content="http://www.numerama.com/content/uploads/2017/01/donald-trump.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1130" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Deux développeurs ont créé une plateforme nommée DJ Trump qui permet de créer des vidéo personnalisées à partir de différents mots prononcés par Donald Trump." />
<meta name="twitter:title" content="Écrivez vos propres « faits alternatifs » et faites-les lire par Donald Trump - Pop culture - Numerama" />
<meta name="twitter:image" content="http://www.numerama.com/content/uploads/2017/01/donald-trump.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.numerama.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://www.numerama.com/cms/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.numerama.com/cms/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='http://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='http://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.numerama.com/cms/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.numerama.com/cms/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.numerama.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.numerama.com%2Fpop-culture%2F231355-dj-trump-vous-ecrivez-les-faits-alternatifs-le-president-les-dit.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.numerama.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.numerama.com%2Fpop-culture%2F231355-dj-trump-vous-ecrivez-les-faits-alternatifs-le-president-les-dit.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
			<link rel="stylesheet" href="http://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/notie.css">
<link rel="amphtml" href="http://www.numerama.com/pop-culture/231355-dj-trump-vous-ecrivez-les-faits-alternatifs-le-president-les-dit.html/amp">
        <script type='text/javascript' src='http://ads.servebom.com/tmnhead.js'></script>
        <script type='text/javascript'>
			if (typeof tmntag != "undefined"){
	            	                tmntag.placement('2514'); // instead of 2039
	                tmntag.target({'tag': ["pop-culture","applications","donald-trump"]});
	                tmntag.disableSingleRequest(); // for infinite scroll
	            	            tmntag.start();
			}

            var nextSlotId = 1;
            function generateNextSlotName(){
                var id = nextSlotId++;
                return 'prsh-slot-' + id;
            }

        </script>
    		<script src="https://cdn.ravenjs.com/3.9.1/raven.min.js"></script>
		<script>Raven.config('https://8b7b846972b44d3ebb60ed8952bc2e3f@sentry.io/121797').install();</script>
		<!-- Google Tag Manager -->
        <script type='text/javascript' src='http://www.numerama.com/ads.js'></script>
        <script type="text/javascript">
            var adblockStatus = 'inactive';
            if (window.canRunAds === undefined) {
                adblockStatus = 'active';
            }

            dataLayer = [({
                'wordcount': '300',
                'postage': '0',
                'agedays': '1',
                'paragraphcount': '6',
                'wordperparagraph': '50',
                'author': 'gabrielep',
                'tags': '{pop-culture}{applications}{donald-trump}',
                'timeless': 'false',
'contenttype':  "article",
                'adblockStatus': adblockStatus
            })];
        </script>
                <script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src =
                    '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
        </script>
        <!-- End Google Tag Manager -->
        		<script language="JavaScript">
            function _eStat_Whap_loaded_func(){ eStatWhap.serial("800000000068"); eStatWhap.send(); } 
            (function() { var myscript = document.createElement('script'); 
                myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';  myscript.setAttribute('async', 'true'); 
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(myscript, s); 
            } )();
            function estat_new_page(){
                if (typeof eStatWhap != "undefined"){
                    eStatWhap.send();
                }
            }
        </script>
		        <script type="text/javascript">
            var nuggSrc = document.createElement('script');
            nuggSrc.setAttribute('type', 'text/javascript');
            nuggSrc.setAttribute('src', 'http://bestofmedia.nuggad.net/rc?nuggn=463276050&nuggsid=1191486813&nuggrid=' + encodeURIComponent(top.location.href) + '&nuggtg=contentClassifier');
            nuggSrc.setAttribute('async', true);
            document.getElementsByTagName('head')[0].appendChild(nuggSrc);

            var nuggprof = nuggprof || '';
            var getNuggAd = {
                nuggCookie: 'nuggCook',
                init: function () {
                    if (document.cookie) {
                        tV = unescape(document.cookie);
                        if (tV.indexOf(this.nuggCookie + "=") != -1) {
                            p1 = tV.indexOf(this.nuggCookie + "=");
                            p2 = tV.indexOf(",cookEnd");
                            nuggprof = tV.slice(p1 + this.nuggCookie.length + 1, p2);
                        }
                    }
                    return this;
                },
                hasNugg: function () {
                    return (typeof nuggprof !== 'undefined' && nuggprof !== '');
                },
                getNugg: function () {
                    return nuggprof;
                }
            }.init();
        </script>
    <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'http://www.numerama.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>        <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
        <link rel="icon" href="http://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="http://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="http://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />

  <meta itemprop="description" content="Deux développeurs ont créé une plateforme nommée DJ Trump qui permet de créer des vidéo personnalisées à partir de différents mots prononcés par Donald Trump." >
  <meta name="author" content="Gabriele Porrometo" />
  <meta itemprop="image" content="http://www.numerama.com/content/uploads/2017/01/donald-trump.jpg" />
  <link rel="image_src" href="http://www.numerama.com/content/uploads/2017/01/donald-trump.jpg" />

    <script>
        var ajax_url = "http://www.numerama.com/ajax.php";
        var ajax_login_url = "http://www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";
    </script>

</head>
<body class="post-template-default single single-post postid-231355 single-format-standard">
        <script type='text/javascript'>
            if (typeof oop_ad == "undefined" && typeof tmntag != "undefined") {
                var oop_ad = true;
                tmntag.adTag('oop_ad');
            }
        </script>
            <div id="header-container">
    <nav class="wrap header-container">
        <ul class="header-container_brand floatleft">
            <li class="header-container_brand-logo">
                <a class="header-container_brand-logo-link hidden-desktop " href="http://www.numerama.com"><span class='icon-numerama'></span></a>
                <a class="header-container_brand-logo-link hidden-phone hidden-tablet" href="http://www.numerama.com"><span class='icon-numerama-letter'></span> <span class='icon-page-next'></span></a>
            </li>
            <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                <ul>
                    <li class="header-container_brand-submenu-network">
                        <ul>
                            <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook' target='_blank'></a></li>
                            <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter' target='_blank'></a></li>
                            <li class="submenu-network-li googleplus-logo"><a href='https://plus.google.com/+numerama/posts' class='icon-google-plus' target='_blank'></a></li>
                            <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube' target='_blank'></a></li>
                            <li class="submenu-network-li rss-logo"><a href='http://www.numerama.com/rss/news.rss' class='icon-rss' target='_blank'></a></li>
                        </ul>
                    </li>
                    <li class="header-container_brand-logo frandroid-logo"><a href='http://frandroid.com' class='icon-frandroid-letter' target='_blank'></a></li>
                    <li class="header-container_brand-logo humanoid-logo"><a href='http://humanoid.fr' class='icon-humanoid-letter' target='_blank'></a></li>
                </ul>
            </li>

        </ul>
        <ul class="header-container_taxonomy floatleft">
                        <li><a href="http://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="">Tech</a></li>
                        <li><a href="http://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique" class="">Politique</a></li>
                        <li><a href="http://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="active">Pop culture</a></li>
                        <li><a href="http://www.numerama.com/business/" data-universename="Business" data-universeslug="business" class="">Business</a></li>
                        <li><a href="http://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                        <li><a href="http://www.numerama.com/startup/" class="">Startups</a></li>

            <div class="clearfix"></div>
        </ul>
        <!-- discussion & profil -->
        <ul class="header-container_options floatleft">
            <li class="floatleft header-container_options-discussion hidden-tablet hidden-phone"><a href="/discussions/">Discussions</a></li>
            <li class="header-container_options-login floatleft"><span class='icon-account'></span><span class='icon-triangle-bottom'></span></li>
            <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search'></span> <span class='icon-triangle-bottom'></span></li>
            <div class="clearfix"></div>
        </ul>
    </nav>
    <div class="wrap wp-discourse-notifications-user">
            </div>

</div>

<section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"modules.search-result","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
<script id="login-popup" type="text/template">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</script>

    <div class="flag-widget hidden-phone hidden-tablet" id="flag-cookies">
    <button class="close"><span class='icon-cross'></span></button>
    <p>
        En poursuivant votre navigation, vous acceptez l’utilisation de cookies qui permettront
        notamment de vous offrir contenus, services, et publicités liés à vos centres d'intérêt.
    </p>
    <a href="http://www.numerama.com/mentions-legales/">En savoir plus</a>
</div>
        <div id="ctBoc">
        <div class="post-summary" style="opacity: 0; display: none" >
    <ul>
        <li>
            <a>
                Sommaire
            </a>
        </li>
        <li class="summary-entry summary-model">
            <a href="">
            </a>
        </li>
        </ul>
</div>    

<div class="article-container ajax-container" id="container-post231355" itemscope itemtype="http://schema.org/Article" data-conf='{"prev":231343,"action":"singlePost"}'>
    <div class="post-cover cover-pop-culture" style="background-image:url(http://www.numerama.com/content/uploads/2017/01/donald-trump.jpg)">
    <meta itemprop="image" content="http://www.numerama.com/content/uploads/2017/01/donald-trump.jpg">
</div>
<div class="wrap post-top-area">
    <div class="post-title">
        <h1 itemprop="headline">Écrivez vos propres «&#160;faits alternatifs&#160;» et faites-les lire par Donald Trump</h1>
        <div class="post-author-bloc">

            <img class="post-author-bloc_avatar" src="//c2.lestechnophiles.com/www.numerama.com/content/themes/project-n-theme/resources/assets/images/authors/gabrielep.png?resize=50,50" alt="Gabriele Porrometo" />

                        <span class="post-author-bloc_text">
                <span itemscope itemtype="https://schema.org/Person" itemprop="author">
                    <a href="http://www.numerama.com/author/gabrielep/" rel="author"><span itemprop="name">Gabriele Porrometo</span></a>
                </span>
                 -
                <time itemprop="datePublished" datetime="2017-02-09 17:41:16">il y a 11 heures</time>
                <meta itemprop="dateModified" content="2017-02-09 17:41:16">
                                <span class="hidden-tablet hidden-phone">
                    - <a class='post-univers-url' href="http://www.numerama.com/pop-culture/">Pop culture</a></span>
                </span>
                        </div>
    </div>
    <div class="hiddendiv" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img src="//www.numerama.com/content/themes/project-n-theme/resources/assets/images/favicons/icon-196x196.png"/>
            <meta itemprop="url" content="http://www.numerama.com/content/themes/project-n-theme/resources/assets/images/favicons/icon-196x196.png">
            <meta itemprop="width" content="196">
            <meta itemprop="height" content="196">
        </div>
        <meta itemprop="name" content="Numerama">
    </div>

    <ul class="post-breadcrumb hidden-tablet hidden-phone">
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="http://www.numerama.com">Accueil</a>
    </li>
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="http://www.numerama.com/pop-culture/">Pop culture</a>
    </li>
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="http://www.numerama.com/pop-culture/231355-dj-trump-vous-ecrivez-les-faits-alternatifs-le-president-les-dit.html">Écrivez vos propres «&#160;faits alternatifs&#160;» et faites-les lire par Donald Trump</a>

    </li>
</ul></div>
    <div id="p231355" class="wrap post" data-previous-post-url="http://www.numerama.com/pop-culture/231343-le-met-autorise-lutilisation-gratuite-et-sans-condition-de-375-000-images-doeuvres-dart.html" data-previous-post-title="Le Met autorise l'utilisation gratuite et sans condition de 375 000 images d’œuvres d'art">
        <style>@media  only screen and (min-width: 1000px){ .top-bloc {min-height: 131px} }</style>

<div class="top-bloc">
            <span id='current_header_box'>
            <script type='text/javascript'>

                if (typeof header_ad == "undefined") {
                    var header_ad = true;

                    if (typeof window.canRunAds == "undefined" && typeof tmntag == "undefined" ) {
						        if(document.currentScript != null){
            var div = document.createElement('div');
            div.classList.add("container_native_banner-single", "hidden");

            document.currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-list format- clearfix\">\n    <a href=\"\/\/www.numerama.com\/humanoid-native-c-youtube-numerama?s_id=1&sp_id=13&c_id=43\" target=\"_blank\" rel=\"\" title=\"Le meilleur de l'actu tech est aussi sur YouTube !\">\n        <div class=\"cover-preview cover-topic floatleft\">\n                            <div class=\"img-container\">\n                                        <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/11\/youtubenum1.jpg?resize=270,100\" alt=\"Le meilleur de l'actu tech est aussi sur YouTube !\">\n                <\/div>\n                    <\/div>\n        <p class=\"title floatleft\"> Le meilleur de l'actu tech est aussi sur YouTube ! <\/p>\n        <a rel=\"\" href=\"\/\/www.numerama.com\/humanoid-native-c-youtube-numerama?s_id=1&sp_id=13&c_id=43\" class=\"read-more\" target=\"_blank\">Lire<\/a>\n                <img src=\"\/\/www.numerama.com\/humanoid-native-p-youtube-numerama?s_id=1&sp_id=13&c_id=43\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n<\/article>\n\n";
            div.classList.remove('hidden');
        }
                            } else {
                        if (typeof tmntag != "undefined"){
                            tmntag.adTag('header_ad');                            
                        }
                    }
                }
            </script>
            </span>
    </div>
        <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">Deux développeurs ont créé une plateforme nommée DJ Trump qui permet de créer des vidéo personnalisées à partir de différents mots prononcés par Donald Trump. </p>
        <p>Vous vous ennuyez&#160;? Les développeurs Erik Westland et Phil Hu ont peut-être de quoi vous divertir.</p>
<p>DJ Trump vous permet de composer de magnifiques discours avec la voix de Donald Trump. Disponible pour <a href="https://play.google.com/store/apps/details?id=com.djtrump.app&amp;hl=en" target="_blank">Android</a> et sur <a href="https://www.getdjtrump.com/" target="_blank">le web</a>, l&rsquo;application s&rsquo;appuie sur une archive contenant 4 500 mots différents et permet aux utilisateurs de réaliser des vidéos jusqu&rsquo;à 50 mots. En utilisant l&rsquo;app, on peut donc écrire notre message personnalisé et le convertir en une vidéo qui pourra être partagée sur les réseaux sociaux.</p>
<p>Les deux développeurs ont aussi créé <a href="https://www.getdjtrump.com/feed.php" target="_blank">un flux de vidéos </a>constamment alimenté par les réalisations des utilisateurs. Westland explique&#160;: «&#160;<em>Nous avons eu des personnes qui ont utilisés des citations connues et d&rsquo;autres qui ont composé des poèmes. Mais nos utilisateurs nous ont dit qu&rsquo;ils utilisaient la plateforme surtout pour répondre aux messages de leurs amis.</em>&#160;»</p>
<div style="width: 512px;" class="wp-video"><video class="wp-video-shortcode" id="video-231355-2" width="512" height="288" preload="metadata" controls="controls"><source type="video/mp4" src="//www.numerama.com/content/uploads/2017/02/i_am_your_father_and_i_will_be_the_very_best_like_no_one_ever_was.mp4?_=2" /><a href="//www.numerama.com/content/uploads/2017/02/i_am_your_father_and_i_will_be_the_very_best_like_no_one_ever_was.mp4">//www.numerama.com/content/uploads/2017/02/i_am_your_father_and_i_will_be_the_very_best_like_no_one_ever_was.mp4</a></video></div>
<blockquote><p  class='quote-large'>Des utilisateurs qui ont même composés des poèmes</p></blockquote>
<p><a href="https://www.getdjtrump.com/videos/1465c6f8/i_will_never_gonna" target="_blank">Partagez-nous vos créations</a>&#160;!</p>
<blockquote data-secret="qLpY7LpPkK" class="wp-embedded-content"><p><a href="//www.numerama.com/politique/229706-trump-dump-le-bot-qui-mise-en-bourse-selon-les-tweets-de-donald-trump.html" >À lire sur Numerama&#160;: «&#160;&#160;Trump &#038; Dump&#160;&#160;», le bot qui joue en bourse selon les tweets de Donald Trump</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="//www.numerama.com/politique/229706-trump-dump-le-bot-qui-mise-en-bourse-selon-les-tweets-de-donald-trump.html/embed#?secret=qLpY7LpPkK" data-secret="qLpY7LpPkK" width="100%" height="282" title="&laquo;&nbsp;À lire sur Numerama : «&#160;Trump &#038; Dump&#160;», le bot qui joue en bourse selon les tweets de Donald Trump&nbsp;&raquo; &#8212; Numerama" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
    <div class="in-content-ad">
    </div>
    
    <footer class="clearfix">
        

    <div id="hrr-link"><a href="http://www.numerama.com/pop-culture/231355-dj-trump-vous-ecrivez-les-faits-alternatifs-le-president-les-dit.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>
        <ul class="tags-list" style="width: calc(100% - 370px) !important;">
                <li><a href="http://www.numerama.com/tag/applications/">applications</a></li>
                <li><a href="http://www.numerama.com/tag/donald-trump/">Donald Trump</a></li>
            </ul>
    
    <div class="comments-count">
                    <a href="#commentaires" class="add-first-comment">Il n'y a pas de commentaire. En ajouter un ?</a>
            </div>

</footer>    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=http://www.numerama.com/pop-culture/231355-dj-trump-vous-ecrivez-les-faits-alternatifs-le-president-les-dit.html&text=%C3%89crivez+vos+propres+%C2%AB%C2%A0faits+alternatifs%C2%A0%C2%BB+et+faites-les+lire+par+Donald+Trump&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter'></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=http://www.numerama.com/pop-culture/231355-dj-trump-vous-ecrivez-les-faits-alternatifs-le-president-les-dit.html" class="facebook" target="_blank"><span class='icon-facebook'></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="googleplus"  data-action="share"  href="https://plus.google.com/share?url=http://www.numerama.com/pop-culture/231355-dj-trump-vous-ecrivez-les-faits-alternatifs-le-president-les-dit.html" class="g-plus" target="_blank"><span class='icon-google-plus'></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=www.numerama.com/pop-culture/231355-dj-trump-vous-ecrivez-les-faits-alternatifs-le-president-les-dit.html" class="linkedin" target="_blank"><span class='icon-linkedin'></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="http://www.reddit.com/submit?url=www.numerama.com/pop-culture/231355-dj-trump-vous-ecrivez-les-faits-alternatifs-le-president-les-dit.html&title=%C3%89crivez+vos+propres+%C2%AB%C2%A0faits+alternatifs%C2%A0%C2%BB+et+faites-les+lire+par+Donald+Trump" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="clearfix"></div>

</article>
        <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <span style="clear: both" id="current_side_box">
        <script type='text/javascript'>

            if (typeof side_ad == "undefined") {
                var side_ad = true;

                if (typeof window.canRunAds == "undefined" && typeof tmntag == "undefined") {
                    
        var currentScript = document.currentScript
        if(currentScript){
            var div = document.createElement('div');
            div.classList.add("container_native_sidebar", "hidden");
            currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-grid format-\">\n    <a href=\"\/\/www.numerama.com\/humanoid-native-c-youtube-numerama?s_id=1&sp_id=10&c_id=43\" target=\"_blank\" rel=\"\" title=\"Le meilleur de l'actu tech est aussi sur YouTube !\">\n        <div class=\"cover-preview cover-topic\">\n                        <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                            <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/11\/youtubenum1.jpg?resize=300,150\" alt=\"Le meilleur de l'actu tech est aussi sur YouTube !\">\n                    <\/div>\n        <h4> Le meilleur de l'actu tech est aussi sur YouTube ! <\/h4>\n                <img src=\"\/\/www.numerama.com\/humanoid-native-p-youtube-numerama?s_id=1&sp_id=10&c_id=43\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n    <footer class=\"span12\">\n        <div class=\"clearfix\"><\/div>\n    <\/footer>\n<\/article>\n\n";
            div.classList.remove('hidden');
        }
        
                } else {
                    console.log('call side ad');
                    if (typeof tmntag != "undefined"){
                        tmntag.adTag('side_ad');
                    }
                }
            }
        </script>
        </span>
    </div>
        <div class="content-side-bloc">
            </div>
</div>        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-article">
		<header>
			<p>Vous aimerez peut-&ecirc;tre</p>
		</header>
					<article class="post-grid format-">
    <a class="floatleft"  target="_blank" href="//www.numerama.com/humanoid-native-c-youtube-numerama?s_id=1&sp_id=4&c_id=43" title="Le meilleur de l'actu tech est aussi sur YouTube !">
        <div class="cover-preview cover-topic">
                        <div class="cover-preview_type cover-preview_article">Lire</div>
                                <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/11/youtubenum1.jpg?resize=176,127" alt="Le meilleur de l'actu tech est aussi sur YouTube !" >
                    </div>
        <h4> Le meilleur de l'actu tech est aussi sur YouTube ! </h4>
                <img src="//www.numerama.com/humanoid-native-p-youtube-numerama?s_id=1&sp_id=4&c_id=43" width=1px height=1px style="width: 1px; height: 1px" />
    </a>
</article>
								<article class="post-grid format-article" >
    <a class="floatleft" href="http://www.numerama.com/pop-culture/197680-south-park-comedy-central-troll-lamerique-vingtieme-anniversaire.html" title="South Park et Comedy Central trollent l'Am&eacute;rique">
        <div class="cover-preview cover-pop-culture">
                                        <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments'></span> 5</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/09/mobilesouthparkads_6.jpg?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/09/mobilesouthparkads_6.jpg?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/09/mobilesouthparkads_6.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="South Park et Comedy Central trollent l'Amérique">
                    </div>
                    <p class="title"> South Park et Comedy Central trollent l'Amérique </p>
            </a>
    <footer class="span12">
        
                <ul class="tags-list span12">
                            <li><a href="http://www.numerama.com/tag/comedy-central/">Comedy Central</a></li>
                            <li><a href="http://www.numerama.com/tag/donald-trump/">Donald Trump</a></li>
                            <li><a href="http://www.numerama.com/tag/publicite/">Publicité</a></li>
                            <li><a href="http://www.numerama.com/tag/south-park/">South Park</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >28 septembre 2016</time>
    <div class="clearfix"></div>
    </footer>
</article>											<article class="post-grid format-article" >
    <a class="floatleft" href="http://www.numerama.com/pop-culture/216887-lingozing-la-startup-qui-enseigne-les-langues-a-travers-les-bd.html" title="LingoZING : devenez bilingue en lisant des BD">
        <div class="cover-preview cover-pop-culture">
                                        <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments'></span> 1</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/12/capture-lingozing.png?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/12/capture-lingozing.png?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/12/capture-lingozing.png?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="LingoZING : devenez bilingue en lisant des BD">
                    </div>
                    <p class="title"> LingoZING : devenez bilingue en lisant des BD </p>
            </a>
    <footer class="span12">
        
                <ul class="tags-list span12">
                            <li><a href="http://www.numerama.com/tag/applications/">applications</a></li>
                            <li><a href="http://www.numerama.com/tag/langues/">Langues</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >18 décembre 2016</time>
    <div class="clearfix"></div>
    </footer>
</article>											<article class="post-grid format-article" >
    <a class="floatleft" href="http://www.numerama.com/pop-culture/207425-trump-a-gagne-linfame-martin-shkreli-devoile-des-inedits-du-wu-tang-clan.html" title="Trump a gagn&eacute; : l'inf&acirc;me Martin Shkreli d&eacute;voile des in&eacute;dits du Wu-Tang Clan">
        <div class="cover-preview cover-pop-culture">
                                        <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments'></span> 4</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/11/wutangclan-820340.jpeg?resize=176,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/11/wutangclan-820340.jpeg?resize=176,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/11/wutangclan-820340.jpeg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Trump a gagné : l'infâme Martin Shkreli dévoile des inédits du Wu-Tang Clan">
                    </div>
                    <p class="title"> Trump a gagné : l'infâme Martin Shkreli dévoile des inédits du Wu-Tang Clan </p>
            </a>
    <footer class="span12">
        
                <ul class="tags-list span12">
                            <li><a href="http://www.numerama.com/tag/donald-trump/">Donald Trump</a></li>
                            <li><a href="http://www.numerama.com/tag/musique/">Musique</a></li>
                            <li><a href="http://www.numerama.com/tag/wu-tang-clan/">Wu-Tang Clan</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >09 novembre 2016</time>
    <div class="clearfix"></div>
    </footer>
</article>											<article class="post-grid format-article" >
    <a class="floatleft" href="http://www.numerama.com/pop-culture/197502-visiter-lacropole-en-3d-grace-a-la-vr-il-y-a-une-app-pour-ca.html" title="Visiter l'acropole en 3D gr&acirc;ce &agrave; la VR ? Il y a une app pour &ccedil;a">
        <div class="cover-preview cover-pop-culture">
                                        <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments'></span> 3</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/09/acropole.jpg?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/09/acropole.jpg?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/09/acropole.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Visiter l'acropole en 3D grâce à la VR ? Il y a une app pour ça">
                    </div>
                    <p class="title"> Visiter l'acropole en 3D grâce à la VR ? Il y a une app pour ça </p>
            </a>
    <footer class="span12">
        
                <ul class="tags-list span12">
                            <li><a href="http://www.numerama.com/tag/applications/">applications</a></li>
                            <li><a href="http://www.numerama.com/tag/grece/">Grèce</a></li>
                            <li><a href="http://www.numerama.com/tag/realite-virtuelle/">réalité virtuelle</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >02 octobre 2016</time>
    <div class="clearfix"></div>
    </footer>
</article>							<div class="clearfix"></div>
	</section>

        </div>
    </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
		<header>
			<p>Pop culture : les derni&egrave;res actualit&eacute;s</p>
		</header>
					<article class="post-grid format-article" >
    <a class="floatleft" href="http://www.numerama.com/pop-culture/231343-le-met-autorise-lutilisation-gratuite-et-sans-condition-de-375-000-images-doeuvres-dart.html" title="Le Met autorise l'utilisation gratuite et sans condition de 375 000 images d&rsquo;&oelig;uvres d'art">
        <div class="cover-preview cover-pop-culture">
                                        <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/metropolitan-museum-of-art.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/metropolitan-museum-of-art.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/metropolitan-museum-of-art.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Le Met autorise l'utilisation gratuite et sans condition de 375 000 images d’œuvres d'art">
                    </div>
                    <p class="title"> Le Met autorise l'utilisation gratuite et sans condition de 375 000 images d’œuvres d'art </p>
            </a>
    <footer class="span12">
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 11 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>					<article class="post-grid format-video" >
    <a class="floatleft" href="http://www.numerama.com/pop-culture/231270-project-cars-2-met-la-gomme-sur-pc-avec-du-12k-et-de-la-realite-virtuelle.html" title="Project CARS 2 met la gomme sur PC avec du 12K et de la r&eacute;alit&eacute; virtuelle">
        <div class="cover-preview cover-pop-culture">
                                        <div class="cover-preview_type cover-preview_video">
                    <span class='icon-triangle-right'></span>                </div>
            
                            <p class="cover-preview_comments"><span class='icon-comments'></span> 1</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/project-cars-2_1.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/project-cars-2_1.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/project-cars-2_1.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Project CARS 2 met la gomme sur PC avec du 12K et de la réalité virtuelle">
                    </div>
                    <p class="title"> Project CARS 2 met la gomme sur PC avec du 12K et de la réalité virtuelle </p>
            </a>
    <footer class="span12">
                    <span class="type">Vidéo</span>
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 12 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>					<article class="post-grid format-article" >
    <a class="floatleft" href="http://www.numerama.com/pop-culture/231161-75-millions-dexemplaires-mais-ou-sarretera-gta-v.html" title="75 millions d'exemplaires : mais o&ugrave; s&rsquo;arr&ecirc;tera GTA V ?">
        <div class="cover-preview cover-pop-culture">
                                        <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments'></span> 4</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2013/09/gta51.png?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2013/09/gta51.png?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2013/09/gta51.png?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="75 millions d'exemplaires : mais où s’arrêtera GTA V ?">
                    </div>
                    <p class="title"> 75 millions d'exemplaires : mais où s’arrêtera GTA V ? </p>
            </a>
    <footer class="span12">
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 16 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>					<article class="post-grid format-article" >
    <a class="floatleft" href="http://www.numerama.com/pop-culture/231099-netflix-sattaque-aux-adaptations-de-jeu-video-avec-une-serie-animee-castlevania.html" title="Netflix s'attaque aux adaptations de jeu vid&eacute;o avec une s&eacute;rie anim&eacute;e Castlevania">
        <div class="cover-preview cover-pop-culture">
                                        <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/castlevania-netflix.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/castlevania-netflix.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/castlevania-netflix.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Netflix s'attaque aux adaptations de jeu vidéo avec une série animée Castlevania">
                    </div>
                    <p class="title"> Netflix s'attaque aux adaptations de jeu vidéo avec une série animée Castlevania </p>
            </a>
    <footer class="span12">
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 16 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>					<article class="post-grid format-video" >
    <a class="floatleft" href="http://www.numerama.com/pop-culture/230863-fallout-shelter-debarque-sur-windows-10-et-xbox-one.html" title="Fallout Shelter d&eacute;barque sur Windows 10 et Xbox One">
        <div class="cover-preview cover-pop-culture">
                                        <div class="cover-preview_type cover-preview_video">
                    <span class='icon-triangle-right'></span>                </div>
            
                            <p class="cover-preview_comments"><span class='icon-comments'></span> 2</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/07/61426_2_1.jpg?resize=306,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/07/61426_2_1.jpg?resize=306,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/07/61426_2_1.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Fallout Shelter débarque sur Windows 10 et Xbox One">
                    </div>
                    <p class="title"> Fallout Shelter débarque sur Windows 10 et Xbox One </p>
            </a>
    <footer class="span12">
                    <span class="type">Vidéo</span>
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 18:43</time>
    <div class="clearfix"></div>
    </footer>
</article>					<article class="post-grid format-article" >
    <a class="floatleft" href="http://www.numerama.com/pop-culture/230875-comme-tous-les-grands-dhollywood-netflix-songe-aux-produits-derives.html" title="Comme tous les grands d'Hollywood, Netflix songe aux produits d&eacute;riv&eacute;s">
        <div class="cover-preview cover-pop-culture">
                                        <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/09/stranger-things-vinyl.jpg?resize=306,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/09/stranger-things-vinyl.jpg?resize=306,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/09/stranger-things-vinyl.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Comme tous les grands d'Hollywood, Netflix songe aux produits dérivés">
                    </div>
                    <p class="title"> Comme tous les grands d'Hollywood, Netflix songe aux produits dérivés </p>
            </a>
    <footer class="span12">
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 18:30</time>
    <div class="clearfix"></div>
    </footer>
</article>				<div class="clearfix"></div>
	</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
            <section class="brief-list">
    <div class="brief-list-content clearfix">
        <header>
            <p>La rédaction vous recommande</p>
        </header>
        <div class="post-list-week-container slider-container clearfix">
            <div class="slide-container">
                                                                <article class="post-list-week slide-1">
                    <a href="http://www.numerama.com/sciences/231009-les-radiochats-et-lepineuse-question-de-la-memoire-des-sites-nucleaires.html" title="Les radiochats et l'&eacute;pineuse question de la m&eacute;moire des sites nucl&eacute;aires">
                        <p class="title">
                            Les radiochats et l'épineuse question de la mémoire des sites nucléaires                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/chat-radio.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-2">
                    <a href="http://www.numerama.com/tech/230751-essai-de-la-ford-edge-vignale-2017-lamericain-concentre-ses-technologies-dans-un-suv.html" title="Essai de la Ford Edge Vignale 2017 : l'Am&eacute;ricain concentre ses technologies dans un SUV">
                        <p class="title">
                            Essai de la Ford Edge Vignale 2017 : l'Américain concentre ses technologies dans un SUV                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/ford-edge-vignale-1.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-3">
                    <a href="http://www.numerama.com/pop-culture/191786-apple-a-dynamite-linguistique-faire-reluir-nom.html" title="Comment Apple a chang&eacute; la langue pour faire briller son nom">
                        <p class="title">
                            Comment Apple a changé la langue pour faire briller son nom                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/10/apple-pomme-test.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-4">
                    <a href="http://www.numerama.com/tech/230559-qui-est-aurelien-fache-cet-api-artist-qui-vous-propose-de-faire-lamour-a-thomas-pesquet.html" title="Qui est Aur&eacute;lien Fache, cet API Artist qui vous propose de faire l'amour &agrave; Thomas Pesquet ?">
                        <p class="title">
                            Qui est Aurélien Fache, cet API Artist qui vous propose de faire l'amour à Thomas Pesquet ?                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/11/prx_pesquet_vacuum_test.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-5">
                    <a href="http://www.numerama.com/tech/230518-adblock-en-2016-lutilisation-des-bloqueurs-de-pub-a-augmente-de-30.html" title="Adblock : en 2016, l'utilisation des bloqueurs de pub a augment&eacute; de 30 %">
                        <p class="title">
                            Adblock : en 2016, l'utilisation des bloqueurs de pub a augmenté de 30 %                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/04/adblock-1900.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-6">
                    <a href="http://www.numerama.com/politique/230298-ou-et-comment-suivre-les-discours-des-candidats-a-la-presidentielle-en-direct.html" title="O&ugrave; et comment suivre les discours des candidats &agrave; la Pr&eacute;sidentielle en direct">
                        <p class="title">
                            Où et comment suivre les discours des candidats à la Présidentielle en direct                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/pexels-photo-66134-1.jpeg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-7">
                    <a href="http://www.numerama.com/tech/230336-fillon-penelopegate-la-droite-et-le-web-de-lincomprehension-a-la-perte.html" title="Fillon, #PenelopeGate, la droite et le web social : de l'incompr&eacute;hension &agrave; la d&eacute;b&acirc;cle">
                        <p class="title">
                            Fillon, #PenelopeGate, la droite et le web social : de l'incompréhension à la débâcle                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/fillon-ump.jpg?resize=225,325" />
                    </a>
                </article>
                            </div>
                        <span class="slide-next icon-page-next"></span>
                    </div>

    </div>
</section>        </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":231343,"action":"singlePost"}'>
    </div>
</div>


    </div>
            <section id="commentaires" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments"><button><i class="icon-cross"></i></button> </li>
        <li id="bigger-comments"><button><i class="icon-page-prev"></i></button> </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a></li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">Écrivez vos propres «&#160;faits alternatifs&#160;» et faites-les lire par Donald Trump </p>
            </header>
            <div class="add-comment-box">
            <form>
                <p class="error"></p>
                <textarea name="addCommentContent" class="add-comment-editor" data-commentid="0"></textarea>
                <div class="add-comment-action">
                                            <input type="submit" value="Se connecter & commenter" />
                                    </div>
            </form>
            </div>
            <div class="comments-content">
                <ul id="comments-content">
                    <p class="error">Il n'y a pas de commentaire.</p>

    <li><a href="http://www.numerama.com/discussions/t/43389" no-index="true" no-follow="true" class="read-more">Voir la discussion complète <span class='icon-triangle-right'></span></a></li>
<div class="clearfix"></div>                </ul>
            </div>
        </div>
    </div>
    <div id="add-comment-button"><button>Ajouter un commentaire</button></div>
</section><div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">2</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Écrivez vos propres «&#160;faits alternatifs&#160;» et faites-les lire par Donald Trump</span></p>
        <ul class="progress-bar_menu">
            <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment'></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
            <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.numerama.com/pop-culture/231355-dj-trump-vous-ecrivez-les-faits-alternatifs-le-president-les-dit.html" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook'></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=http://www.numerama.com/pop-culture/231355-dj-trump-vous-ecrivez-les-faits-alternatifs-le-president-les-dit.html&text=Écrivez vos propres «&#160;faits alternatifs&#160;» et faites-les lire par Donald Trump&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter'></span></a></li>
                    <li><a href="https://plus.google.com/share?url=http://www.numerama.com/pop-culture/231355-dj-trump-vous-ecrivez-les-faits-alternatifs-le-president-les-dit.html" data-network="googleplus" data-action="share" target="_blank"><span class='icon-google-plus'></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share'></span></li>
        </ul>
    </div>
</div>        <footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href='http://www.numerama.com' class='icon-numerama-letter' target='_blank'></a>            <ul class="footer-container_menu hidden-tablet hidden-phone">
                                <li><a href="http://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                                <li><a href="http://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique">Politique</a></li>
                                <li><a href="http://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                                <li><a href="http://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                                <li><a href="http://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                                <li><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="borderleft"><a href="/a-propos/">À propos</a></li>
                <li><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="hidden-desktop footer-responsive-network phone12 tablet12">
            <a href='https://www.facebook.com/Numerama' class='icon-facebook' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube' target='_blank'></a>            <a href='http://www.numerama.com/rss/news.rss' class='icon-rss' target='_blank'></a>        </div>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop phone12 tablet12">
            <li class="phone6 tablet6"><a href='http://humanoid.fr' class='icon-humanoid-letter2' target='_blank'></a></li>
            <li class="phone3 tablet3"><a href="/a-propos/">À propos</a></li>
            <li class="phone3 tablet3"><a href="/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube' target='_blank'></a>            <a href='http://www.numerama.com/rss/news.rss' class='icon-rss' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>Les travaux des hommes de génie, même poursuivis dans de fausses directions, ne manquent presque jamais de se révéler, en fin de compte, nettement bénéfique au genre humain.</p>
                <span class="footer-information_quote-author">Mary Shelley</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 hover-dark-orange humanoid-logo">
            <a href='http://humanoid.fr' class='icon-humanoid-letter2' target='_blank'></a>        </div>
        <!--
        <div class="hidden-phone hidden-tablet span12 footer-old-links">
            <a href="/acheter/">Acheter</a> &bull; <a href="/telecharger/">Télécharger</a> &bull; <a href="/acheter/tests/">Tests</a>
        </div>
        -->
    </div>

</footer>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1485442420.js" type="text/javascript"></script>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/post-v1485442420.js" type="text/javascript"></script>
        <!-- Open the popup/iframe -->
        <script type="text/javascript">
        jQuery(document).ready( function($) {
            /**
             *  Click listener
             */
            $('body').on("click", "#hrr-link a", function(e) {
                return showLightBox( $(this).attr('href') );
            });
            // $("#hrr-link a").click(function(e) {
            //  // e.preventDefault();
            //  return showLightBox( $(this).attr('href') );
            // });

            /**
             *  Load the iframe
             *  Using jQuery.colorbox or jQuery.fancybox
             */
            function showLightBox( iframe_url ) {

                var $overlay = $("#hrr-overlay"),
                    originalOverflow, originalHOverflow;

                if( !$overlay.length ) {
                    $overlay = $("<div>").attr("id", "hrr-overlay").css("display", "none").prependTo("body");
                    $iframeContainer = $("<div>").attr("id", "hrr-iframe-container").prependTo( $overlay );
                    $iframe = $("<iframe>").attr("id", "hrr-iframe").attr("src", iframe_url).prependTo( $iframeContainer );

                    $overlay.fadeIn('fast');
                } 
                else {
                    $overlay.fadeIn('fast');
                }

                // Block overflow
                originalOverflow = $('body').css('overflow');
                $('body').css('overflow', 'hidden');
                originalHOverflow = $('html').css('overflow');
                $('html').css('overflow', 'hidden');


                $("body").on("click", $overlay, function(e) {
                    $overlay.fadeOut('fast');
                    
                    //reset overflow
                    $('body').css('overflow', originalOverflow);
                    $('html').css('overflow', originalHOverflow);
                });

                return false;
            };

        });
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"fr-FR","strings":{"Close":"Fermer","Fullscreen":"Plein \u00e9cran","Turn off Fullscreen":"Quitter le plein \u00e9cran","Go Fullscreen":"Passer en plein \u00e9cran","Download File":"T\u00e9l\u00e9charger le fichier","Download Video":"T\u00e9l\u00e9charger la vid\u00e9o","Play":"Lecture","Pause":"Pause","Captions\/Subtitles":"L\u00e9gendes\/Sous-titres","None":"None","Time Slider":"Curseur de temps","Skip back %1 seconds":"Saut en arri\u00e8re de %1 seconde(s)","Video Player":"Lecteur vid\u00e9o","Audio Player":"Lecteur audio","Volume Slider":"Curseur de volume","Mute Toggle":"Couper le son","Unmute":"R\u00e9activer le son","Mute":"Muet","Use Up\/Down Arrow keys to increase or decrease volume.":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes."}};
var _wpmejsSettings = {"pluginPath":"\/cms\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.numerama.com/cms/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.numerama.com/cms/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body>
</html>
    
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache utilisant disk: enhanced 

 Served from: www.numerama.com @ 2017-02-10 04:51:58 by W3 Total Cache -->