<!DOCTYPE html>
<html lang="fr-FR">

<head>
    <link rel="dns-prefetch" href="//scripts.opti-digital.com">
    <link rel="dns-prefetch" href="//cache.consentframework.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="preconnect" href="//c0.lestechnophiles.com">

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.numerama.com/xmlrpc.php">

            <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fb4109">
        <meta name="apple-mobile-web-app-title" content="Numerama">
        <meta name="application-name" content="Numerama">
    
    <meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1">

        <meta name="parsely-title" content="Les AirPods Pro sont aussi efficaces que des appareils auditifs selon les chercheurs">
        <meta name="parsely-link" content="https://www.numerama.com/tech/1185404-les-airpods-pro-sont-aussi-efficaces-que-des-appareils-auditifs-selon-les-chercheurs.html">
        <meta name="parsely-type" content="post">

        
            <meta name="parsely-image-url" content="https://www.numerama.com/wp-content/uploads/2022/10/og-eui2mpgzwyaa-overview.jpg">
            <meta name="parsely-pub-date" content="2022-11-19T11:20:18Z">
            <meta name="parsely-section" content="tech">
            <meta name="parsely-author" content="Bogdan Bodnar">
            <meta name="parsely-tags" content="ecouteurs,airpods,airpods-pro,apple,sante,ct_article,at_chaud,pt_post">
            <meta name="parsely-post-id" content="1185404">

                    <link rel="preload" as="image" href="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/og-eui2mpgzwyaa-overview-680x383.jpg?webp=1&amp;resize=500,281&amp;key=7cd99e74" type="image/webp" imagesrcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/og-eui2mpgzwyaa-overview-1024x576.jpg?webp=1&amp;key=2e5c0322 1000w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/og-eui2mpgzwyaa-overview-300x169.jpg?webp=1&amp;resize=250,140&amp;key=75e3ec97 250w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/og-eui2mpgzwyaa-overview-680x383.jpg?webp=1&amp;resize=500,281&amp;key=7cd99e74 500w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/og-eui2mpgzwyaa-overview-680x383.jpg?webp=1&amp;resize=480,269&amp;key=7cd99e74 480w">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/e40187d3a822e52085e4.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/75b949a80ad53ca62eea.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/b04afca798c4ea978e95.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/6857f8b4887e108c9c80.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/bf117acbb126c45911a2.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/6dc239c00cd990180fcb.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/5e494ce48de744abf4ad.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/64893a145866049b58e4.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/e56152ca4b815efe5b49.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/2f2e5f4d35c28e397496.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/4ad349571e28bb59c5a5.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/39a18f443d434999b89b.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/4fccaeafac3852f39915.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/2a5062c7baa068ee6720.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/f2adcc191fee9d44549f.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/689429eebae1a98870d4.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/7fbe8b0083b14f5ae444.woff2?xuz5mo">
        <link href="/wp-content/themes/numerama-next/dist/styles/main-v8f9e7162c2054a179231.css" media="all" rel="stylesheet" type="text/css">
	<title>Les AirPods Pro sont aussi efficaces que des appareils auditifs selon les chercheurs - Numerama</title>
	<meta name="description" content="Une étude montre que les modèles d'Airpods Pro peuvent remplacer des appareils auditifs médicaux dans de nombreuses situations. Les AirPods Pro pourraient dans certains cas aider les personnes malentendantes. Une nouvelle étude d'iScience publiée ce 15 novembre révèle qu'une paire d'écouteurs sans fils d'Apple peut">
	<link rel="canonical" href="https://www.numerama.com/tech/1185404-les-airpods-pro-sont-aussi-efficaces-que-des-appareils-auditifs-selon-les-chercheurs.html">
	<meta property="og:locale" content="fr_FR">
	<meta property="og:type" content="article">
	<meta property="og:title" content="Les AirPods Pro sont aussi efficaces que des appareils auditifs selon les chercheurs">
	<meta property="og:description" content="Une étude montre que les modèles d'Airpods Pro peuvent remplacer des appareils auditifs médicaux dans de nombreuses situations. Les AirPods Pro pourraient dans certains cas aider les personnes malentendantes. Une nouvelle étude d'iScience publiée ce 15 novembre révèle qu'une paire d'écouteurs sans fils d'Apple peut">
	<meta property="og:url" content="https://www.numerama.com/tech/1185404-les-airpods-pro-sont-aussi-efficaces-que-des-appareils-auditifs-selon-les-chercheurs.html">
	<meta property="og:site_name" content="Numerama">
	<meta property="article:publisher" content="https://www.facebook.com/Numerama">
	<meta property="og:image" content="https://www.numerama.com/wp-content/uploads/2022/10/og-eui2mpgzwyaa-overview.jpg">
	<meta property="og:image:width" content="1920">
	<meta property="og:image:height" content="1080">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="author" content="Bogdan Bodnar">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:creator" content="@bogdandebodnar">
	<meta name="twitter:site" content="@Numerama">
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Bogdan Bodnar">
	<meta name="twitter:label2" content="Durée de lecture estimée">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<meta property="article:published_time" content="2022-11-19T11:20:17+01:00">
	<meta property="article:modified_time" content="2022-11-19T11:20:18+01:00">
	<meta property="og:updated_time" content="2022-11-19T11:20:18+01:00">


<style id="global-styles-inline-css" type="text/css">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</style>
<script type="text/javascript" defer src="https://www.numerama.com/wp-content/themes/numerama-next/dist/javascripts/main-v8f9e7162c2054a179231.js" id="jquery-js"></script>
<script type="text/javascript" id="jquery-js-after">
var theme_config={"ajaxurl":"https:\/\/www.numerama.com\/wp-admin\/admin-ajax.php","theme":"https:\/\/www.numerama.com\/wp-content\/themes\/numerama-next","themePath":"wp-content\/themes\/numerama-next"}
</script>
<script type="text/javascript" defer src="https://www.numerama.com/wp-content/themes/numerama-next/dist/javascripts/single-v8f9e7162c2054a179231.js" id="single-js"></script>
<script>
    window.modifyLayout = {
        init: function () {
            if (window.initWallpaperCallback) {
                document.removeEventListener('wallpaper-ads', window.initWallpaperCallback);
            }

            var ctBoc = document.getElementById('ctBoc');
            ctBoc.style.position = 'relative';
            ctBoc.style.marginRight = 'auto';
            ctBoc.style.marginLeft  = 'auto';
            ctBoc.style.maxWidth = '1000px';
            ctBoc.style.zIndex = 1;
            ctBoc.classList.add('has-bg-body-background-color');

            var articleContent = document.getElementsByClassName('article-content');
            if (articleContent.length) {
                articleContent[0].classList.add('no-align');
            }

            var wallpaper = document.getElementById('wallpaper-ad');
            if (wallpaper) {
                wallpaper.style.position = 'sticky';
                wallpaper.style.top = '0';

                var wallpaperContainer = document.createElement('div');
                wallpaperContainer.id = 'wallpaper-ad-container';
                wallpaperContainer.style.position = 'absolute';
                wallpaperContainer.style.bottom = '0';
                wallpaperContainer.style.left = '0';
                wallpaperContainer.style.right = '0';
                wallpaperContainer.style.width = '100%';
                var headerTop = document.getElementById('header-top');
                if (headerTop) {
                    wallpaperContainer.style.top = document.getElementById('header').offsetHeight + headerTop.offsetHeight + 'px';
                } else {
                    wallpaperContainer.style.top = document.getElementById('header').offsetHeight + 'px';
                }
                document.body.insertBefore(wallpaperContainer, ctBoc);
                wallpaperContainer.appendChild(wallpaper);
            }

                        var firstBillboard = document.getElementsByClassName('is-young-bobcatb');
            if (firstBillboard[0] && document.getElementById('optidigital-adslot-Billboard_1')) {
                firstBillboard[0].classList.add('is-hidden');
            }
        },
    };

    window.initWallpaperCallback = function () {
        window.modifyLayout.init();
    };

    document.addEventListener('wallpaper-ads', window.initWallpaperCallback);
</script>
        <script>
            var scheme = 'light', cs = localStorage.getItem('user-color-scheme');
            if (cs && cs !== 'system') {
                scheme = cs;
            } else if (window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches) {
                scheme = 'dark';
            }
            document.documentElement.setAttribute('data-scheme', scheme);
        </script>
    <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.numerama.com/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.numerama.com/wp-includes/wlwmanifest.xml"> 

<link rel="shortlink" href="https://www.numerama.com/?p=1185404">
<link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F1185404-les-airpods-pro-sont-aussi-efficaces-que-des-appareils-auditifs-selon-les-chercheurs.html">
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F1185404-les-airpods-pro-sont-aussi-efficaces-que-des-appareils-auditifs-selon-les-chercheurs.html&amp;format=xml">
			<meta property="fb:pages" content="155679114453319">
			        <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/xDJmn/stub" data-cfasync="false" referrerpolicy="unsafe-url" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/xDJmn/cmp" data-cfasync="false" referrerpolicy="unsafe-url" charset="utf-8" async></script>
                                <script type="text/javascript">
            window['gtag_enable_tcf_support'] = true;
            dataLayer = [Object.assign({}, {"contentType":"article","articleId":"1185404","articletype":"chaud","wordcount":"400","postage":"0","author":"bogdanbodnar","tags":"{ecouteurs}{tech}{airpods}{airpods-pro}{apple}{sante}","timeless":"false","agedays":"0","publishDate":"19\/11\/2022","publishTime":"11","publishDay":"6","newtracking2":true}, {
                'theme': document.documentElement.getAttribute('data-scheme')||'light'
            })];
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-W4J55S');
        </script>
        <script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.numerama.com/?wordfence_lh=1&hid=9549C20F809A7273AA2FE8EB35F6781F');
</script>        <script defer data-api="https://www.numerama.com/plsbl/api/event" data-domain="numerama.com" src="https://www.numerama.com/plsbl/js/plausible.js"></script>
                <script type="text/javascript">
            var optidigitalQueue = optidigitalQueue || {};
            optidigitalQueue.cmd = optidigitalQueue.cmd || [];
            var targeting={"adUnit":"\/82864103\/numerama.com\/tech-article","pageTargeting":{"tags":["ecouteurs","tech","airpods","airpods-pro","apple","sante"],"isSponso":0,"isSafe":1,"site_version":"new2021","id_article":1185404,"article_id":1185404}};
            targeting.pageTargeting.theme=document.documentElement.getAttribute('data-scheme')||'light';
            var odS=document.createElement('script');
            odS.setAttribute('defer','true');
            odS.setAttribute('type','text/javascript');
            odS.setAttribute('src','https://scripts.opti-digital.com/tags/?site=numerama-next');
            odS.setAttribute('id','optidigital-ad-init');
            odS.setAttribute('config',JSON.stringify(targeting));
            document.getElementsByTagName('head')[0].appendChild(odS);
        </script>
    <link rel="amphtml" href="https://www.numerama.com/tech/1185404-les-airpods-pro-sont-aussi-efficaces-que-des-appareils-auditifs-selon-les-chercheurs.html/amp"></head>
<body id="body" class="post-template-default single single-post postid-1185404 single-format-standard wp-embed-responsive nojs">
                        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4J55S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>document.body.className = document.body.className.replace('nojs', '');</script>
        <svg class="is-hidden" xmlns="http://www.w3.org/2000/svg">
        <symbol id="logo-full" viewbox="0 0 509 49" xmlns="http://www.w3.org/2000/svg"><title>Numerama</title><path d="M240.55 48.462c6.658 0 13.499-1.651 20.523-4.954l-4.856-9.172c-4.398 2.14-8.368 3.21-11.911 3.21-3.42 0-6.154-.933-8.2-2.798-2.046-1.865-3.1-4.571-3.161-8.118h28.128c.061-.978.091-2.323.091-4.036 0-5.503-1.343-10.212-4.031-14.126-3.665-5.381-9.559-8.072-17.683-8.072-7.085 0-12.949 1.896-17.591 5.687-5.375 4.403-8.062 10.213-8.062 17.429 0 7.583 2.962 13.881 8.887 18.896 4.764 4.036 10.72 6.054 17.866 6.054zm86.214 0c5.192 0 9.956-2.049 14.293-6.146 0 1.834.214 3.516.641 5.045h19.241c-1.1-3.486-1.65-8.286-1.65-14.401V22.319c0-7.093-1.069-12.047-3.206-14.86-3.604-4.708-9.62-7.063-18.049-7.063-7.513 0-14.507 2.11-20.981 6.329l5.13 8.164c3.909-3.302 7.696-4.953 11.361-4.953 3.726 0 6.444 1.529 8.154 4.586l-7.421 1.56c-6.719 1.406-11.636 3.332-14.751 5.779-4.336 3.424-6.505 7.644-6.505 12.658 0 3.791 1.375 7.063 4.123 9.815 2.749 2.752 5.955 4.128 9.62 4.128zm147.967 0c5.191 0 9.956-2.049 14.292-6.146 0 1.834.214 3.516.642 5.045h19.24c-1.1-3.486-1.649-8.286-1.649-14.401V22.319c0-7.093-1.069-12.047-3.207-14.86C500.445 2.751 494.429.396 486 .396c-7.513 0-14.507 2.11-20.981 6.329l5.131 8.164c3.909-3.302 7.696-4.953 11.36-4.953 3.726 0 6.444 1.529 8.155 4.586l-7.422 1.56c-6.718 1.406-11.635 3.332-14.75 5.779-4.337 3.424-6.505 7.644-6.505 12.658 0 3.791 1.374 7.063 4.122 9.815 2.749 2.752 5.956 4.128 9.621 4.128zM93.387 47.361v-6.696c-4.092 5.198-9.192 7.797-15.3 7.797-7.024 0-11.789-2.508-14.293-7.522-1.221-2.446-1.832-6.696-1.832-12.75V1.497h18.232v27.151c0 5.382 1.985 8.073 5.955 8.073 4.826 0 7.238-3.119 7.238-9.357V1.497h18.324v45.864H93.387zm-75.155 0V21.585c0-6.359 2.413-9.539 7.238-9.539 4.032 0 6.047 2.721 6.047 8.163v27.152H49.75V20.668c0-5.932-.581-10.09-1.741-12.475C45.505 2.995 40.71.396 33.625.396c-6.17 0-11.3 2.599-15.393 7.797V1.497H0v45.864h18.232zm125.292 0V21.402c0-2.568.184-4.372.55-5.412.916-2.568 2.901-3.853 5.955-3.853 2.321 0 3.94.918 4.856 2.752.489.979.733 3.211.733 6.696v25.776h18.233V21.31c0-2.324.213-4.066.641-5.228.977-2.691 2.932-4.036 5.864-4.036 2.321 0 3.97.917 4.947 2.752.55 1.039.825 2.965.825 5.778v26.785h18.232V20.393c0-6.176-.702-10.488-2.107-12.934-2.688-4.708-7.391-7.063-14.11-7.063-6.657 0-11.88 2.599-15.667 7.797-2.321-5.198-6.688-7.797-13.101-7.797-6.841 0-12.125 2.599-15.851 7.797V1.497h-18.232v45.864h18.232zm146.134 0V31.4c0-4.342.275-7.277.825-8.806 1.405-4.097 4.306-6.145 8.704-6.145 2.076 0 3.939.397 5.588 1.192l5.04-13.576c-3.36-2.446-6.383-3.669-9.071-3.669-3.726 0-6.963 2.936-9.712 8.806l-1.374 2.935V1.497h-18.232v45.864h18.232zm100.874 0V21.402c0-2.568.183-4.372.55-5.412.916-2.568 2.901-3.853 5.955-3.853 2.321 0 3.939.918 4.856 2.752.488.979.733 3.211.733 6.696v25.776h18.232V21.31c0-2.324.214-4.066.641-5.228.978-2.691 2.932-4.036 5.864-4.036 2.321 0 3.97.917 4.948 2.752.549 1.039.824 2.965.824 5.778v26.785h18.232V20.393c0-6.176-.702-10.488-2.107-12.934-2.687-4.708-7.39-7.063-14.109-7.063-6.658 0-11.88 2.599-15.667 7.797-2.321-5.198-6.689-7.797-13.102-7.797-6.841 0-12.124 2.599-15.85 7.797V1.497h-18.233v45.864h18.233zm91.803-9.907c-1.222 0-2.321-.535-3.298-1.605-.978-1.07-1.466-2.308-1.466-3.715 0-3.424 2.718-5.87 8.154-7.338 1.832-.489 3.115-.826 3.848-1.009v4.128c0 2.14-.336 3.974-1.008 5.503-.55 1.223-1.42 2.202-2.611 2.936-1.191.733-2.397 1.1-3.619 1.1zm-147.966 0c-1.222 0-2.321-.535-3.299-1.605-.977-1.07-1.465-2.308-1.465-3.715 0-3.424 2.718-5.87 8.154-7.338 1.832-.489 3.115-.826 3.848-1.009v4.128c0 2.14-.336 3.974-1.008 5.503-.55 1.223-1.42 2.202-2.611 2.936-1.191.733-2.398 1.1-3.619 1.1zm-88.688-18.529h-12.736c0-7.277 2.138-10.915 6.414-10.915 4.214 0 6.322 3.057 6.322 9.172v1.743z"></path></symbol>
    </svg>
    
<header id="header" class="header w-100 has-bg-body-background-color ">
    <div class="header__left is-hidden-desktop">
        
<button class="is-hidden-menu-open js-menu-trigger header__menu-trigger has-text-body is-family-secondary has-text-weight-bold">menu</button>
<button class="is-hidden-menu-close js-menu-trigger header__menu-close is-flex is-size-menu-back has-text-body is-family-secondary has-text-weight-bold">
    <i class="icon-arrow-left"></i>
</button>
    </div>
    <div class="header__logo">
        <a href="https://www.numerama.com" class="is-justify-content-flex-end">
            <svg class="numerama-logo is-block" viewbox="0 0 509 49">
                <title>Numerama, le média de référence sur la société numérique et l'innovation technologique</title>
                <use href="#logo-full"></use>
            </svg>
        </a>
    </div>
    <div class="header__inner is-hidden-touch is-relative is-flex is-align-items-center">
        
<button class="is-hidden-menu-open js-menu-trigger header__menu-trigger has-text-body is-family-secondary has-text-weight-bold">menu</button>
<button class="is-hidden-menu-close js-menu-trigger header__menu-close is-flex is-size-menu-back has-text-body is-family-secondary has-text-weight-bold">
    <i class="icon-arrow-left"></i>
</button>
        <div class="header__cats is-hscroll is-flex is-align-items-center is-justify-content-space-between">
                                                <a href="https://www.numerama.com/tech/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-tech is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">tech</span>
            </a>
                                <a href="https://www.numerama.com/politique/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-societe is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">société</span>
            </a>
                                <a href="https://www.numerama.com/pop-culture/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-pop is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">pop culture</span>
            </a>
                                <a href="https://www.numerama.com/sciences/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-science is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">sciences</span>
            </a>
                                <a href="https://www.numerama.com/cyberguerre/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-cyberguerre is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">cyberguerre</span>
            </a>
                                <a href="https://www.numerama.com/vroom/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-vroom is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">vroom</span>
            </a>
                </div>
    </div>
    <div class="header__right has-text-align-right is-flex">
        <button aria-label="Thème" class="theme-switcher js-theme-switcher mr-2 has-bg-body-background-color is-flex is-align-items-center">
            <i class="icon icon-theme has-text-secondary has-text-body"></i>
        </button>
                <a aria-label="Mon compte" href="https://www.numerama.com/connexion/" class="header__profile has-text-centered btn btn--extrasmall is-family-secondary is-text-weight-bold">
            <i class="icon-profile is-size-small"></i>
            <span class="is-hidden-touch">mon compte</span>
        </a>
            </div>
</header>
<div class="header-bottom is-fixed is-hidden-desktop">
    <div class="header-bottom__menu columns is-family-secondary is-centered is-mobile has-text-weight-medium m-0 is-narrow py-0 py-0-mobile is-relative px-2-mobile">
                <div class="column py-0 px-2 is-flex is-align-items-center is-justify-content-center">
            <a href="https://www.numerama.com" class="is-hidden-menu-open has-text-body is-flex is-align-items-center">
                                                <i class="icon-home has-text-secondary mr-1"></i>
                                accueil            </a>
        </div>
                <div class="column py-0 px-2 is-flex is-align-items-center is-justify-content-center">
            <a href="https://www.numerama.com/videos/" class="is-hidden-menu-open has-text-body is-flex is-align-items-center">
                                                <i class="icon-play-border has-text-secondary mr-1"></i>
                                vidéos            </a>
        </div>
                <div class="column py-0 px-2 is-flex is-align-items-center is-justify-content-center">
            <a href="https://www.numerama.com/tag/apple/" class="is-hidden-menu-open has-text-body is-flex is-align-items-center">
                                                apple            </a>
        </div>
            </div>
</div>
    <!-- Cached Menu --><div class="menu is-hidden-menu-close overlay has-bg-body-background-color">
    <div class="container">
        <div class="menu__wrapper menu__main-wrapper pb-4-mobile columns m-0">
                            <div class="column is-flex is-flex-direction-column">
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/sciences/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-science has-text-secondary mr-1"></i>
                                    <span>sciences</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/sciences/decouvertes/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>découvertes</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/sciences/environnement/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>environnement</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/sciences/espace/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>espace</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/sciences/sante/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>santé</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/tech/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-tech has-text-secondary mr-1"></i>
                                    <span>tech</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/casque/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>casques</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/console/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>consoles de jeu</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/culture-du-libre/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>culture du libre</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/ecouteurs/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>écouteurs</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/informatique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>informatique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/objets-connectes/maison-connectee/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>maison connectée</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/objets-connectes/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>objets connectés</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/culture-du-libre/piratage/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>p2p</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/smartphone/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>smartphone</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/telecoms/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>télécoms</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/tv/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>tv &amp; hi-fi</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/web/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>web</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                                        </div>
                            <div class="column is-flex is-flex-direction-column">
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/politique/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-societe has-text-secondary mr-1"></i>
                                    <span>société</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/arnaque/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>entourloupes</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/desinformation/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>désinformation</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/droit-du-numerique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>droit du numérique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/education/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>éducation</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/fait-divers/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>fait divers</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/genre-et-sexualite/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>genre et sexualité</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/inclusivite/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>inclusivité</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/la-politique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>politique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/travail/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>travail</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/pop-culture/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-pop has-text-secondary mr-1"></i>
                                    <span>pop culture</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/culture-web/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>culture web</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/jeux-et-jouets/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>jeux et jouets</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/jeux-video/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>jeux vidéo</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/litterature/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>littérature</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/science-fiction/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>science-fiction</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/cinema/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>séries et cinéma</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/streaming/streaming-musical/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>streaming musical</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                                        </div>
                            <div class="column is-flex is-flex-direction-column">
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/cyberguerre/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-cyberguerre has-text-secondary mr-1"></i>
                                    <span>cyberguerre</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/cyberguerre/cybercriminalite/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>cybercriminalité</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/cyberguerre/geopolitique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>géopolitique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/cyberguerre/hygiene-numerique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>hygiène numérique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/cyberguerre/securite-informatique-b2b/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>sécurité informatique b2b</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/vroom/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-vroom has-text-secondary mr-1"></i>
                                    <span>vroom</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/moto-electrique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>moto électrique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/scooter-electrique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>scooter électrique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/trottinette-electrique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>trottinette électrique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/velo-electrique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>vélo électrique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/transports-en-commun/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>transports en commun</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/voiture/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>voiture</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                                                <ul class="menu__right-secondary">
                                                            <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/newsletter/" class="is-relative is-flex is-align-items-center universe has-text-secondary-hover">
                                        <span>nos newsletters</span>
                                </a>
        </li>
                                                            <li class="menu__item is-relative has-children">
            <div class="is-flex py-1 universe">
                                        <span>nos comparateurs</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </div>
            <ul class="p-0 pt-1-desktop">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/275660-adsl-fibre-vdsl-comment-bien-choisir-son-fai-et-son-abonnement-internet-fixe.html" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>offres fibres et adsl</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/242200-sosh-bouygues-red-by-sfr-free-mobile-quels-sont-les-meilleurs-forfaits-sans-engagement.html" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>forfait mobile</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/527778-notre-selection-des-meilleurs-vpn.html" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>meilleur vpn</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/541742-netflix-amazon-canal-ocs-apple-tv-le-grand-comparatif-2019-des-offres-de-svod-en-france.html" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>offres svod</span>
                                </a>
        </li>
            </ul>
    </li>
                                                    </ul>
                                    </div>
                                        <ul class="is-hidden-desktop column is-flex is-flex-direction-column">
                    <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/explorer/" class="is-relative is-flex is-align-items-center has-icon pb-2 has-text-primary-hover">
                            <i class="icon icon-search has-text-primary mr-1"></i>
                                    <span>explorer</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/casques/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>casques</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/ecouteurs/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>écouteurs</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/films/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>films</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/series-tv/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>séries tv</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/jeux-de-societe/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>jeux de société</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/jeux-video/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>jeux vidéo</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/ordinateurs-portables/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>ordinateurs portables</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/smartphones/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>smartphones</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/tablettes/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>tablettes</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/tv/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>tv</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/voitures/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>voitures</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/scooters/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>scooters</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/velos/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>vélos</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/autres/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>autres</span>
                                </a>
        </li>
            </ul>
    </li>
                </ul>
                                        <ul class="menu__right column is-narrow is-flex is-flex-direction-column pl-4-desktop is-justify-content-center-mobile">
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tag/enquete-numerama/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-enquete has-text-primary mr-1"></i>
                                    <span>enquêtes</span>
                                </a>
        </li>
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tag/test/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-test has-text-primary mr-1"></i>
                                    <span>tests</span>
                                </a>
        </li>
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/videos/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-play-border has-text-primary mr-1"></i>
                                    <span>vidéos</span>
                                </a>
        </li>
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tag/guide-dachat/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-bolt has-text-primary mr-1"></i>
                                    <span>guides</span>
                                </a>
        </li>
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tag/bons-plans/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-bonplan has-text-primary mr-1"></i>
                                    <span>bons plans</span>
                                </a>
        </li>
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/definitions/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-book has-text-primary mr-1"></i>
                                    <span>glossaire</span>
                                </a>
        </li>
                                                                    <li class="menu__item is-relative has-children is-hidden-touch">
            <a href="https://www.numerama.com/explorer/" class="is-relative is-flex is-align-items-center has-icon pb-2 has-text-primary-hover">
                            <i class="icon icon-search has-text-primary mr-1"></i>
                                    <span>explorer</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/casques/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>casques</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/ecouteurs/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>écouteurs</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/films/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>films</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/series-tv/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>séries tv</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/jeux-de-societe/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>jeux de société</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/jeux-video/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>jeux vidéo</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/ordinateurs-portables/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>ordinateurs portables</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/smartphones/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>smartphones</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/tablettes/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>tablettes</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/tv/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>tv</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/voitures/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>voitures</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/scooters/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>scooters</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/velos/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>vélos</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/autres/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>autres</span>
                                </a>
        </li>
            </ul>
    </li>
                                    </ul>
                    </div>
    </div>
    <div class="menu__wrapper menu__footer-wrapper columns">
        <ul class="menu__footer container column is-flex is-flex-direction-row is-justify-content-center pb-3 is-family-secondary has-text-weight-medium">
                            <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/mentions-legales/" class="is-relative is-flex is-align-items-center has-text-body has-text-primary-hover is-justify-content-center has-text-secondary-hover">
                                        <span>Mentions légales</span>
                                </a>
        </li>
                            <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/contact/" class="is-relative is-flex is-align-items-center has-text-body has-text-primary-hover is-justify-content-center has-text-secondary-hover">
                                        <span>Contact</span>
                                </a>
        </li>
                            <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique-cookies/" class="is-relative is-flex is-align-items-center has-text-body has-text-primary-hover is-justify-content-center has-text-secondary-hover">
                                        <span>Politique Cookies</span>
                                </a>
        </li>
                            <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique-donnees-personnelles/" class="is-relative is-flex is-align-items-center has-text-body has-text-primary-hover is-justify-content-center has-text-secondary-hover">
                                        <span>Données personnelles</span>
                                </a>
        </li>
                        <div class="menu__footer-socials column pt-3 is-size-menu-item is-narrow is-12-touch">
                
<div class="">
                    <a class="" target="_blank" rel="nofollow noopener" href="https://www.facebook.com/Numerama" title="facebook">
            <i class="has-text-primary-variant icon-facebook"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://twitter.com/Numerama" title="twitter">
            <i class="has-text-primary-variant icon-twitter"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://www.youtube.com/c/numerama" title="youtube">
            <i class="has-text-primary-variant icon-youtube"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://www.numerama.com/rss/news.rss" title="rss">
            <i class="has-text-primary-variant icon-rss"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://news.google.com/publications/CAAqBwgKMNO2ogkwmIaYAg?hl=fr&amp;gl=FR&amp;ceid=FR:fr" title="google-news">
            <i class="has-text-primary-variant icon-google"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://www.instagram.com/numerama" title="instagram">
            <i class="has-text-primary-variant icon-instagram"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://www.upday.com/home" title="upday">
            <i class="has-text-primary-variant icon-upday"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://flipboard.com/@Numerama" title="flipboard">
            <i class="has-text-primary-variant icon-flipboard"></i>
        </a>
            </div>
            </div>
        </ul>
    </div>
</div>
    
<div class="video-overlay is-dark is-fixed h-100 w-100 is-top-0 is-left-0 js-video-overlay is-hidden">
    <button class="video-overlay__close js-video-overlay-close is-left-0 is-right-0 w-100 container is-fixed is-flex is-justify-content-flex-end is-align-items-center has-text-body is-size-card">
        <i class="is-block icon-plus is-rotated-45"></i>
    </button>
    <div class="video-overlay__content js-video-overlay-content container py-5 is-relative">
        <div class="video-overlay__content--videos js-video-overlay-content-videos"></div>
        <div class="video-overlay__content--loader js-video-overlay-content-loader">
                                </div>
    </div>
    <div class="is-left-0 is-top-0 is-absolute h-100 w-100 js-video-overlay-close"></div>
</div>
    <div id="ctBoc" data-site="numerama">
        <link href="/wp-content/themes/numerama-next/dist/styles/single-v8f9e7162c2054a179231.css" media="all" rel="stylesheet" type="text/css">        <style>
            .rgpd-iframe-container::before,
            .rgpd-iframe-container::after,
            .rgpd-iframe-container > *:not(.rgpd-humanoid-iframe) {
                display: none !important;
            }
            .rgpd-iframe-container {
                all: unset!important;
            }
        </style>
        <script type="text/javascript">
            window.humanoidRGPD = {
                fallbackURL: 'https://www.numerama.com/wp-content/plugins/humanoid-rgpd/rgpd.html?website=numerama',
                domains: {"youtube.com":"youtube-nocookie.com","youtu.be":"youtube-nocookie.com"},
                jsDomains: {"tags.remixd.com":false,"platform.twitter.com":[".wp-block-embed-twitter",".lazy-twitter-tweet",".twitter-tweet"],"frandroid.disqus.com":"#disqus_thread","instagram.com":[".wp-block-embed-instagram",".instagram-media"],"tiktok.com":[".wp-block-embed-tiktok",".tiktok-embed"],"geo.dailymotion.com":[".dailymotion-cpe"]},
                selfInit: ["tags.remixd.com","geo.dailymotion.com"],
                whitelist: ["googletagmanager.com","googlesyndication.com","googletagservices.com","google-analytics.com","criteo.com"],
                vendors: {"dailymotion.com":{"id":573,"name":"Dailymotion SA","purposes":"1,3,4","li":"2,5,6,7,8,9,10"},"geo.dailymotion.com":{"id":573,"name":"Dailymotion SA","purposes":"1,3,4","li":"2,5,6,7,8,9,10"},"google.fr":{"id":755,"name":"Google Advertising Products","purposes":"1,3,4","li":"2,5,6,7,9,10"},"google.com":{"id":755,"name":"Google Advertising Products","purposes":"1,3,4","li":"2,5,6,7,9,10"},"twitch.tv":{"id":793,"name":"Amazon Advertising","purposes":"1,2,3,4,7,9,10"},"amazon.com":{"id":793,"name":"Amazon Advertising","purposes":"1,2,3,4,7,9,10"},"outbrain.com":{"id":164,"name":"Outbrain UK Ltd","purposes":"1,2,3,4,5,6,7,8,9,10"},"optidigital.com":{"id":915,"name":"Opti Digital SAS","purposes":"1,3,4","li":"2,7,10"},"rakuten.com":{"id":60,"name":"Rakuten Marketing LLC","purposes":"1,3,4","li":"2,7,9,10"},"frandroid.disqus.com":{"id":833,"name":"Disqus","purposes":"1,2,3,4,5,6,7,8,9,10"},"tiktok.com":{"id":986,"name":"BYTEDANCE PTE LTD","purposes":"1,3,4","li":"2,7,9,10","special":"1,2"},"digiteka.net":{"id":343,"name":"Digiteka","purposes":"1","li":"2,3,4,5,6,7,8,9,10","special":"1"}},
                extraVendors: {"twitter.com":{"id":1,"name":"Twitter","purposes":"1,2,3,4,7","li":"5,6"},"platform.twitter.com":{"id":1,"name":"Twitter","purposes":"1,2,3,4,7","li":"5,6"}},
                providers: {"facebook.com":{"id":89,"name":"Facebook","purposes":"1,3,4"},"instagram.com":{"id":89,"name":"Facebook","purposes":"1,3,4"},"microsoft.com":{"id":326,"name":"Microsoft","purposes":"1,3,4"},"vimeo.com":{"id":2677,"name":"Vimeo","purposes":"1,3,4"}},
                class: 'is-young-bobcat'
            };
        </script>
        <script type="text/javascript" src="/wp-content/plugins/humanoid-rgpd/dist/javascripts/rgpd-v2dabcf83225ba9bb1e67.js"></script>
            <article>
        <header>
            
<div class="article-header ">
    <div class="container">

        <div class="article-header__top mb-3">
            <div class="columns is-multiline is-mobile is-justify-content-space-between is-vcentered">
    <div class="column is-12-mobile is-family-secondary has-text-tag has-text-weight-semibold has-text-tag">
                    Publié le
        <time datetime="2022-11-19T11:20:17+01:00">
        19 novembre 2022 à 11h20    </time>
    </div>
    <div class="column is-12-mobile is-narrow-tablet">
        <div class="breadcrumb">
    <ul class="breadcrumb__list has-text-tag is-flex is-align-items-center is-hscroll ">
                                <li class="is-flex is-align-items-center mr-2">
                <a href="https://www.numerama.com/tech/" class="is-flex is-align-items-center has-text-secondary has-text-link-hover  is-family-secondary has-text-weight-semibold">
                                                                    <i class="icon-tech mr-1"></i>
                                        Tech                </a>
            </li>
                                <li class="is-flex is-align-items-center ">
                <a href="https://www.numerama.com/tech/ecouteurs/" class="is-flex is-align-items-center has-text-tag has-text-link-hover  is-family-secondary has-text-weight-semibold">
                                        Écouteurs                </a>
            </li>
            </ul>
</div>
    </div>
</div>
        </div>
        <div class="columns is-gapless">
            <div class="article-header__left is-relative column has-text-weight-bold is-relative is-flex is-flex-direction-column">

                <h1 style="" class="is-relative article-header__title is-size-post-title mb-2-mobile is-family-serif has-text-body ">
                    Les AirPods Pro sont aussi efficaces que des appareils auditifs selon les chercheurs                </h1>

                                    <div class="is-flex-mobile">
                        <p class="article-header__description is-size-post-subtitle mt-2-tablet mt-2-desktop mb-2-tablet mb-2-desktop pr-3 is-italic has-text-secondary">
                            Apple en pointe sur la santé                        </p>
                    </div>
                
                <div class="is-hidden-mobile is-family-secondary has-text-weight-semibold mb-3">
                                        
<div class="article-header__read-time is-flex mb-2 has-text-tag">
    <i class="icon-clock mr-1"></i> Temps de lecture : <strong class="has-text-weight-bolder has-text-tag">1 min</strong>
</div>
                </div>

                <div class="is-hidden-mobile is-family-secondary has-text-weight-semibold mt-auto">
                    <div class="post-authors is-flex-desktop is-align-items-center post-authors--stacked">
    <div class="post-authors__avatar-list">
                    <a href="https://www.numerama.com/author/bogdanbodnar/" class="post-authors__avatar-item">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/bogdan-bodnar-120x120.jpg?webp=1&amp;resize=19,19&amp;key=2f635fb4 19w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/bogdan-bodnar-120x120.jpg?webp=1&amp;resize=76,76&amp;key=2f635fb4 76w" type="image/webp"><img decoding="async" width="38" height="38" alt="L'avatar de Bogdan Bodnar" class="post-authors__avatar-img is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%2738%27%20height=%2738%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/bogdan-bodnar-120x120.jpg?resize=38,38&amp;key=2f635fb4" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/bogdan-bodnar-120x120.jpg?resize=19,19&amp;key=2f635fb4 19w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/bogdan-bodnar-120x120.jpg?resize=76,76&amp;key=2f635fb4 76w"><noscript><img decoding="async" width="38" height="38" alt="L'avatar de Bogdan Bodnar" class="post-authors__avatar-img is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/bogdan-bodnar-120x120.jpg?resize=38,38&amp;key=2f635fb4" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/bogdan-bodnar-120x120.jpg?resize=19,19&amp;key=2f635fb4 19w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/bogdan-bodnar-120x120.jpg?resize=76,76&amp;key=2f635fb4 76w"></noscript></source></picture>                <span class="post-authors__name is-family-secondary has-text-weight-semibold is-hidden-desktop">Bogdan Bodnar</span>
            </a>
            </div>
    <div class="has-text-centered-touch is-hidden-touch">
                            <span class="has-text-link">
                                <a href="https://www.numerama.com/author/bogdanbodnar/" class="is-family-secondary is-family-secondary has-text-weight-semibold ">Bogdan Bodnar</a>            </span>
            </div>
</div>
                </div>
            </div>
            <div class="article-header__cover is-relative ">
                <picture><source srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/og-eui2mpgzwyaa-overview-1024x576.jpg?webp=1&amp;key=2e5c0322 1000w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/og-eui2mpgzwyaa-overview-300x169.jpg?webp=1&amp;resize=250,140&amp;key=75e3ec97 250w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/og-eui2mpgzwyaa-overview-680x383.jpg?webp=1&amp;resize=500,281&amp;key=7cd99e74 500w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/og-eui2mpgzwyaa-overview-680x383.jpg?webp=1&amp;resize=480,269&amp;key=7cd99e74 480w" type="image/webp"><img decoding="async" width="500" height="281" alt="Les AirPods Pro 2 d’Apple // Source : Apple" title="Les AirPods Pro 2 d’Apple // Source : Apple" class="is-block" fetchpriority="high" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/og-eui2mpgzwyaa-overview-680x383.jpg?resize=500,281&amp;key=7cd99e74" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/og-eui2mpgzwyaa-overview-1024x576.jpg?key=2e5c0322 1000w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/og-eui2mpgzwyaa-overview-300x169.jpg?resize=250,140&amp;key=75e3ec97 250w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/og-eui2mpgzwyaa-overview-680x383.jpg?resize=500,281&amp;key=7cd99e74 500w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/og-eui2mpgzwyaa-overview-680x383.jpg?resize=480,269&amp;key=7cd99e74 480w"></source></picture>            </div>
            <div class="is-hidden-tablet is-family-secondary has-text-weight-semibold mt-2-mobile">
                                <div class="mb-2">
                    
<div class="article-header__read-time is-flex mb-2 has-text-tag">
    <i class="icon-clock mr-1"></i> Temps de lecture : <strong class="has-text-weight-bolder has-text-tag">1 min</strong>
</div>
                </div>
                <div class="post-authors is-flex-desktop is-align-items-center post-authors--stacked">
    <div class="post-authors__avatar-list">
                    <a href="https://www.numerama.com/author/bogdanbodnar/" class="post-authors__avatar-item">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/bogdan-bodnar-120x120.jpg?webp=1&amp;resize=19,19&amp;key=2f635fb4 19w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/bogdan-bodnar-120x120.jpg?webp=1&amp;resize=76,76&amp;key=2f635fb4 76w" type="image/webp"><img decoding="async" width="38" height="38" alt="L'avatar de Bogdan Bodnar" class="post-authors__avatar-img is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%2738%27%20height=%2738%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/bogdan-bodnar-120x120.jpg?resize=38,38&amp;key=2f635fb4" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/bogdan-bodnar-120x120.jpg?resize=19,19&amp;key=2f635fb4 19w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/bogdan-bodnar-120x120.jpg?resize=76,76&amp;key=2f635fb4 76w"><noscript><img decoding="async" width="38" height="38" alt="L'avatar de Bogdan Bodnar" class="post-authors__avatar-img is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/bogdan-bodnar-120x120.jpg?resize=38,38&amp;key=2f635fb4" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/bogdan-bodnar-120x120.jpg?resize=19,19&amp;key=2f635fb4 19w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/03/bogdan-bodnar-120x120.jpg?resize=76,76&amp;key=2f635fb4 76w"></noscript></source></picture>                <span class="post-authors__name is-family-secondary has-text-weight-semibold is-hidden-desktop">Bogdan Bodnar</span>
            </a>
            </div>
    <div class="has-text-centered-touch is-hidden-touch">
                            <span class="has-text-link">
                                <a href="https://www.numerama.com/author/bogdanbodnar/" class="is-family-secondary is-family-secondary has-text-weight-semibold ">Bogdan Bodnar</a>            </span>
            </div>
</div>
            </div>
        </div>
    </div>
</div>
            <div class="">
                <div class="container is-hidden-mobile">
                    <div class="is-young-bobcat is-young-bobcatb is-flex is-align-items-center is-justify-content-center is-hidden-mobile"><div class="Billboard_1" style="display:none" id="optidigital-adslot-Billboard_1"></div></div>
                </div>
            </div>
        </header>
        <div class="container">
            <div class="columns">
                <div class="column is-8">
                    
        <div class="remixd-audio-player-wrapper my-1">
                                    <script type="text/javascript">window._rmxd={theme:document.documentElement.getAttribute('data-scheme')||'light'};</script>
                        <script type="text/javascript" id="remixd-audio-player-script" charset="utf-8" async data-cmp-src="rgpdInitScript" data-cmp-src-self="https://tags.remixd.com/player/v5/index.js"></script>
        </div>
        
<div class="article-content post-content has-text-weight-light is-size-subtitle is-relative">
    <div class="article-excerpt has-text-weight-bold">
<div>Une étude montre que les modèles d’Airpods Pro peuvent remplacer des appareils auditifs médicaux dans de nombreuses situations. </div>
</div>


<p>Les AirPods Pro pourraient dans certains cas aider les personnes malentendantes. <a href="https://www.cell.com/iscience/fulltext/S2589-0042(22)01708-4" target="_blank" rel="noopener">Une nouvelle étude d’iScience</a> publiée ce 15 novembre révèle qu’une paire d’écouteurs sans fils d’Apple peut être aussi performant que des appareils auditifs. Les chercheurs ont recruté 21 participants pour tester les performances des <a href="https://www.numerama.com/tech/717583-airpods-localiser-amplification-des-voix-et-reduction-de-bruit-reglable-arrivent-avec-ios-15.html">AirPods de deuxième génération</a> et <a href="https://www.numerama.com/tech/1125070-test-des-airpods-pro-2022-silence-voici-les-meilleurs-ecouteurs-dapple.html">des modèles Pro</a> par rapport à un appareil auditif haut de gamme coûtant 10 000 dollars et un produit classique coûtant 1 500 dollars. Chaque personne a  été invité à répéter mot pour mot de courtes phrases lues à voix haute par un scientifique.  </p>



<p>Les résultats des tests indiquent que la qualité des AirPods Pro est comparable aux appareils auditifs de base dans les environnements calmes. Mieux, elle serait seulement légèrement moins bonne que les modèles haut de gamme. Les participants avaient utilisé la fonction « Écoute en temps réel » ainsi que le conversation Boost. Ces options permettent d’amplifier le son de manière directionnelle, ce qui permet d’augmenter les voix des personnes autour de soi. Quant aux AirPods de deuxième génération, ils ont donné les pires résultats parmi les quatre appareils. </p>



<figure class="wp-block-image size-large"><a href="https://www.numerama.com/wp-content/uploads/2022/09/dsc08682-ig-scaled.jpg"><picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dsc08682-ig-1024x576.jpg?webp=1&amp;key=f8521cc0 1024w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dsc08682-ig-1024x576.jpg?webp=1&amp;resize=928,522&amp;key=f8521cc0 928w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dsc08682-ig-1024x576.jpg?webp=1&amp;resize=768,432&amp;key=f8521cc0 768w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dsc08682-ig-1024x576.jpg?webp=1&amp;resize=480,270&amp;key=f8521cc0 480w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dsc08682-ig-2048x1152.jpg?webp=1&amp;key=4f69d333 2048w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dsc08682-ig-680x383.jpg?webp=1&amp;resize=512,288&amp;key=5365c982 512w" type="image/webp"><img decoding="async" width="1024" height="576" alt="Apple AirPods Pro 2 // Source : Louise Audry pour Numerama" title="Apple AirPods Pro 2 // Source : Louise Audry pour Numerama" class="wp-image-1125516 placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%271024%27%20height=%27576%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dsc08682-ig-1024x576.jpg?resize=1024,576&amp;key=f8521cc0" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dsc08682-ig-1024x576.jpg?key=f8521cc0 1024w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dsc08682-ig-1024x576.jpg?resize=928,522&amp;key=f8521cc0 928w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dsc08682-ig-1024x576.jpg?resize=768,432&amp;key=f8521cc0 768w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dsc08682-ig-1024x576.jpg?resize=480,270&amp;key=f8521cc0 480w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dsc08682-ig-2048x1152.jpg?key=4f69d333 2048w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dsc08682-ig-680x383.jpg?resize=512,288&amp;key=5365c982 512w"><noscript><img decoding="async" width="1024" height="576" alt="Apple AirPods Pro 2 // Source : Louise Audry pour Numerama" title="Apple AirPods Pro 2 // Source : Louise Audry pour Numerama" class="wp-image-1125516 placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dsc08682-ig-1024x576.jpg?resize=1024,576&amp;key=f8521cc0" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dsc08682-ig-1024x576.jpg?key=f8521cc0 1024w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dsc08682-ig-1024x576.jpg?resize=928,522&amp;key=f8521cc0 928w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dsc08682-ig-1024x576.jpg?resize=768,432&amp;key=f8521cc0 768w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dsc08682-ig-1024x576.jpg?resize=480,270&amp;key=f8521cc0 480w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dsc08682-ig-2048x1152.jpg?key=4f69d333 2048w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dsc08682-ig-680x383.jpg?resize=512,288&amp;key=5365c982 512w"></noscript></source></picture></a><figcaption>L’autonomie empêche les Airpods Pro d’être considéré comme un objet médical. // Source : Louise Audry pour Numerama</figcaption></figure>



<h2>Des soucis de confort et d’autonomie</h2>



<p>Ces résultats sont encourageants du point de vue des coûts pour les patients. Les AirPods sont nettement moins chers que les appareils auditifs. Cependant, cela n’en fait pas des substituts adéquats, en particulier pour les personnes souffrant d’une perte auditive plus avancée. En matière d’autonomie, les modèles Apple ne sont pas capables de rivaliser avec les produits médicaux : 4h30 de conversation contre 24h pour les appareils auditifs. Les écouteurs ne sont pas également assez confortables  pour être porté toute la journée. Les AirPods ne peuvent pas être considéré comme un appareil auditif pour les autorités, mais cette étude ne fait confirmer les ambitions médicales d’Apple. </p>


<div class="to-read px-1-mobile mb-3 mr-5-tablet mr-5-desktop">
    <span class="is-family-serif has-text-primary ml-3">Pour aller plus loin</span>
    <div class="columns is-mobile">
        <div class="column is-narrow to-read__cover__wrapper">
            <div class="to-read__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/miniature-120x120.jpg?webp=1&amp;resize=87,87&amp;key=29a43d4a 87w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/miniature-200x200.jpg?webp=1&amp;resize=43,43&amp;key=b874731c 43w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/miniature-200x200.jpg?webp=1&amp;key=b874731c 174w" type="image/webp"><img loading="lazy" decoding="async" width="87" height="87" alt="Apple AirPods Pro (2022) // Source : Thomas Ancelle pour Numerama" title="Apple AirPods Pro (2022) // Source : Thomas Ancelle pour Numerama" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%2787%27%20height=%2787%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/miniature-120x120.jpg?resize=87,87&amp;key=29a43d4a" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/miniature-120x120.jpg?resize=87,87&amp;key=29a43d4a 87w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/miniature-200x200.jpg?resize=43,43&amp;key=b874731c 43w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/miniature-200x200.jpg?key=b874731c 174w"><noscript><img loading="lazy" decoding="async" width="87" height="87" alt="Apple AirPods Pro (2022) // Source : Thomas Ancelle pour Numerama" title="Apple AirPods Pro (2022) // Source : Thomas Ancelle pour Numerama" class="placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/miniature-120x120.jpg?resize=87,87&amp;key=29a43d4a" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/miniature-120x120.jpg?resize=87,87&amp;key=29a43d4a 87w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/miniature-200x200.jpg?resize=43,43&amp;key=b874731c 43w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/10/miniature-200x200.jpg?key=b874731c 174w"></noscript></source></picture>            </div>
        </div>
        <div class="column is-flex is-align-items-center">
            <a class="has-text-body has-text-primary-hover is-family-secondary has-text-weight-bold" href="https://www.numerama.com/tech/1164748-airpods-pro-versus-airpods-pro-2-notre-blind-test-en-video.html">
                AirPods Pro versus AirPods Pro 2 : notre blind test en vidéo            </a>
        </div>
    </div>
</div>
<!--from cache 1--><!-- 48/post_tag --><div id="embedded-tag-apple" class="embedded-tag-container">
    <p class="title">
    Plus d'actu <a href="//www.numerama.com/tag/apple/">Apple</a>
    </p>
        <ul>
                    <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/tech/1182292-dernier-jour-pour-commander-un-iphone-14-pro-et-le-recevoir-avant-noel.html">
                    Dernier jour pour commander un iPhone 14 Pro et le recevoir avant Noël                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/pop-culture/1182004-le-xbox-game-pass-ultimate-offre-3-mois-dapple-music-et-dapple-tv-comment-en-profiter.html">
                    Le Xbox Game Pass Ultimate offre 3 mois d'Apple Music et d'Apple TV+ : comment en profiter ?                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/tech/1181100-le-prix-du-macbook-air-m1-passe-sous-les-1-000-e-avec-cette-promo.html">
                    Le prix du MacBook Air M1 passe sous les 1 000 € avec cette promo                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/tech/1180708-la-nouvelle-apple-tv-4k-profite-deja-dune-reduction.html">
                    La nouvelle Apple TV 4K profite déjà d'une réduction                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/tech/1179438-surprise-les-iphone-14-francais-pourront-se-connecter-aux-satellites-des-decembre.html">
                    Surprise : les iPhone 14 français pourront se connecter aux satellites dès décembre                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/tech/1177798-liphone-12-mini-nest-plus-produit-mais-il-est-encore-possible-den-trouver-en-promo.html">
                    L'iPhone 12 mini n'est plus produit, mais il est encore possible d'en trouver en promo                </a>
                            </div>
                    </li>
            </ul>
    </div>
        </div>

                    <template data-popover="definition" role="tooltip">
    <div class="definition-popover is-definition">
        <div class="popover__arrow"></div>
        <div class="popover__inner">
            <p class="popover__title mb-2 has-text-primary is-flex is-align-items-center"></p>
            <div class="popover-body columns is-mobile">
                <div class="column is-4">
                    <div class="popover__cover"><img src="" alt=""></div>
                </div>
                <div class="column is-8">
                    <p class="popover__chapo mb-3 has-text-tag"></p>
                    <a class="popover__link has-text-primary is-family-secondary has-text-weight-bold" href="#"></a>
                </div>
            </div>
        </div>
    </div>
</template>
                    <div class="article-footer mt-3 pt-2">
    <div id="hrr-link">
        <a href="https://www.numerama.com/tech/1185404-les-airpods-pro-sont-aussi-efficaces-que-des-appareils-auditifs-selon-les-chercheurs.html?&amp;show_reader_reports" target="_blank" rel="nofollow">
            Signaler une erreur dans le texte
        </a>
    </div>
        <div class="is-family-secondary has-text-weight-semibold mt-1">
        <div class="sharer is-inline-flex is-boxed--body mt-2" data-share-api-url="https://www.numerama.com/tech/1185404-les-airpods-pro-sont-aussi-efficaces-que-des-appareils-auditifs-selon-les-chercheurs.html" data-share-api-title="Les AirPods Pro sont aussi efficaces que des appareils auditifs selon les chercheurs">
    <div class="is-dark">
        <p class="has-bg-body-background-color h-100 py-1 px-2 has-text-body"><i class="icon-share mr-1"></i>Partager l'article</p>
    </div>
    <div class="is-light">
        <ul class="is-flex has-bg-body-background-color is-align-items-baseline is-size-subtitle py-1 pr-2 h-100">
                            <li class="ml-2">
                    <a title="Partager sur Twitter" rel="noopener" target="_blank" href="https://www.twitter.com/share?url=https://www.numerama.com/tech/1185404-les-airpods-pro-sont-aussi-efficaces-que-des-appareils-auditifs-selon-les-chercheurs.html&amp;text=Les%20AirPods%20Pro%20sont%20aussi%20efficaces%20que%20des%20appareils%20auditifs%20selon%20les%20chercheurs%20@Numerama" aria-label="Twitter" class="color-twitter has-text-link-hover is-hidden-js">
                        <i class="icon-twitter"></i>
                    </a>
                    <span title="Partager sur Twitter" data-share-url="aHR0cHM6Ly93d3cudHdpdHRlci5jb20vc2hhcmU/dXJsPWh0dHBzOi8vd3d3Lm51bWVyYW1hLmNvbS90ZWNoLzExODU0MDQtbGVzLWFpcnBvZHMtcHJvLXNvbnQtYXVzc2ktZWZmaWNhY2VzLXF1ZS1kZXMtYXBwYXJlaWxzLWF1ZGl0aWZzLXNlbG9uLWxlcy1jaGVyY2hldXJzLmh0bWwmdGV4dD1MZXMlMjBBaXJQb2RzJTIwUHJvJTIwc29udCUyMGF1c3NpJTIwZWZmaWNhY2VzJTIwcXVlJTIwZGVzJTIwYXBwYXJlaWxzJTIwYXVkaXRpZnMlMjBzZWxvbiUyMGxlcyUyMGNoZXJjaGV1cnMlMjBATnVtZXJhbWE=" class="color-twitter has-text-link-hover is-hidden-no-js">
                            <i class="icon-twitter"></i>
                        </span>
                </li>
                            <li class="ml-2">
                    <a title="Partager sur Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/tech/1185404-les-airpods-pro-sont-aussi-efficaces-que-des-appareils-auditifs-selon-les-chercheurs.html" aria-label="Facebook" class="color-facebook has-text-link-hover is-hidden-js">
                        <i class="icon-facebook"></i>
                    </a>
                    <span title="Partager sur Facebook" data-share-url="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHM6Ly93d3cubnVtZXJhbWEuY29tL3RlY2gvMTE4NTQwNC1sZXMtYWlycG9kcy1wcm8tc29udC1hdXNzaS1lZmZpY2FjZXMtcXVlLWRlcy1hcHBhcmVpbHMtYXVkaXRpZnMtc2Vsb24tbGVzLWNoZXJjaGV1cnMuaHRtbA==" class="color-facebook has-text-link-hover is-hidden-no-js">
                            <i class="icon-facebook"></i>
                        </span>
                </li>
                            <li class="ml-2">
                    <a title="Partager sur Linkedin" rel="noopener" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.numerama.com/tech/1185404-les-airpods-pro-sont-aussi-efficaces-que-des-appareils-auditifs-selon-les-chercheurs.html" aria-label="Linkedin" class="color-linkedin has-text-link-hover is-hidden-js">
                        <i class="icon-linkedin"></i>
                    </a>
                    <span title="Partager sur Linkedin" data-share-url="aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL3NoYXJlQXJ0aWNsZT9taW5pPXRydWUmdXJsPWh0dHBzOi8vd3d3Lm51bWVyYW1hLmNvbS90ZWNoLzExODU0MDQtbGVzLWFpcnBvZHMtcHJvLXNvbnQtYXVzc2ktZWZmaWNhY2VzLXF1ZS1kZXMtYXBwYXJlaWxzLWF1ZGl0aWZzLXNlbG9uLWxlcy1jaGVyY2hldXJzLmh0bWw=" class="color-linkedin has-text-link-hover is-hidden-no-js">
                            <i class="icon-linkedin"></i>
                        </span>
                </li>
                            <li class="ml-2">
                    <a title="Partager sur Reddit" rel="noopener" target="_blank" href="https://www.reddit.com/submit?url=https://www.numerama.com/tech/1185404-les-airpods-pro-sont-aussi-efficaces-que-des-appareils-auditifs-selon-les-chercheurs.html&amp;title=Les%20AirPods%20Pro%20sont%20aussi%20efficaces%20que%20des%20appareils%20auditifs%20selon%20les%20chercheurs%20" aria-label="Reddit" class="color-reddit has-text-link-hover is-hidden-js">
                        <i class="icon-reddit"></i>
                    </a>
                    <span title="Partager sur Reddit" data-share-url="aHR0cHM6Ly93d3cucmVkZGl0LmNvbS9zdWJtaXQ/dXJsPWh0dHBzOi8vd3d3Lm51bWVyYW1hLmNvbS90ZWNoLzExODU0MDQtbGVzLWFpcnBvZHMtcHJvLXNvbnQtYXVzc2ktZWZmaWNhY2VzLXF1ZS1kZXMtYXBwYXJlaWxzLWF1ZGl0aWZzLXNlbG9uLWxlcy1jaGVyY2hldXJzLmh0bWwmdGl0bGU9TGVzJTIwQWlyUG9kcyUyMFBybyUyMHNvbnQlMjBhdXNzaSUyMGVmZmljYWNlcyUyMHF1ZSUyMGRlcyUyMGFwcGFyZWlscyUyMGF1ZGl0aWZzJTIwc2Vsb24lMjBsZXMlMjBjaGVyY2hldXJzJTIw" class="color-reddit has-text-link-hover is-hidden-no-js">
                            <i class="icon-reddit"></i>
                        </span>
                </li>
                    </ul>
    </div>
</div>
    </div>
    <div class="is-family-secondary has-text-weight-semibold mt-1 mb-1">
                    <div class="has-text-tag pt-2">
                <p>
                    Crédit photo de la une :
                                            Apple                                    </p>
            </div>
            </div>
            <ul class="article-footer__tags is-flex is-flex-wrap-wrap mb-3 mb-2-mobile">
                            <li class="is-inline-block py-1 has-text-tag has-text-primary-hover">
                    <a href="https://www.numerama.com/tag/airpods/" class="trends__item has-text-weight-bold is-family-secondary">AirPods</a>
                </li>
                            <li class="is-inline-block py-1 has-text-tag has-text-primary-hover">
                    <a href="https://www.numerama.com/tag/airpods-pro/" class="trends__item has-text-weight-bold is-family-secondary">AirPods Pro</a>
                </li>
                            <li class="is-inline-block py-1 has-text-tag has-text-primary-hover">
                    <a href="https://www.numerama.com/tag/apple/" class="trends__item has-text-weight-bold is-family-secondary">Apple</a>
                </li>
                            <li class="is-inline-block py-1 has-text-tag has-text-primary-hover">
                    <a href="https://www.numerama.com/tag/ecouteurs/" class="trends__item has-text-weight-bold is-family-secondary">écouteurs</a>
                </li>
                            <li class="is-inline-block py-1 has-text-tag has-text-primary-hover">
                    <a href="https://www.numerama.com/tag/sante/" class="trends__item has-text-weight-bold is-family-secondary">santé</a>
                </li>
                    </ul>
        <div class="is-young-bobcat is-young-bobcatcb mb-3 is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Bottom" style="display:none" id="optidigital-adslot-Mobile_Bottom"></div></div>
<div class="is-young-bobcat is-young-bobcatcb mb-3 is-hidden-mobile"><div class="Content_Bottom" style="display:none" id="optidigital-adslot-Content_Bottom"></div></div>
                <p class="has-text-body is-family-serif is-size-section-title title-has-square--primary mb-3">La suite en vidéo</p>
<div video-id="x88sn59" video-provider="dailymotion" data-lazy-func="dailymotion" playlist="x6t93t" data-ad-slot="Video_Bottom" ads-params="%2F82864103%2Fnumerama.com%2Ftech-article/adslot%3DVideo_Bottom%26tags%3Decouteurs%2Ctech%2Cairpods%2Cairpods-pro%2Capple%2Csante" class="mb-2 inline-video-player dailymotion-cpe">
            <picture><source data-srcset="https://c0.lestechnophiles.com/s2.dmcdn.net/v/Tjemj1YgTYkGKwXiA?webp=1&amp;key=11716255" type="image/webp"><img decoding="async" alt="LES PIRES technologies du MWC 2022 de Barcelone" class="is-block is-radiused w-100  placeholder-default" layout="responsive" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27100%25%27%20height=%27100%25%27/%3E" data-src="https://c0.lestechnophiles.com/s2.dmcdn.net/v/Tjemj1YgTYkGKwXiA?key=11716255"><noscript><img decoding="async" alt="LES PIRES technologies du MWC 2022 de Barcelone" class="is-block is-radiused w-100  placeholder-default" layout="responsive" src="https://c0.lestechnophiles.com/s2.dmcdn.net/v/Tjemj1YgTYkGKwXiA?key=11716255"></noscript></source></picture>    </div>
    <p class="is-family-serif has-text-body is-size-card mb-3">LES PIRES technologies du MWC 2022 de Barcelone</p>
                <div class="mb-4 mb-2-mobile">
            <div class="has-text-body is-family-serif is-size-section-title title-has-square--primary mb-3">
                Sur le même thème
            </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/ac500-section-2-3-1024x576.jpg?webp=1&amp;resize=192,146&amp;key=1158a2c3 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/ac500-section-2-3-1024x576.jpg?webp=1&amp;resize=96,73&amp;key=1158a2c3 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/ac500-section-2-3-1024x576.jpg?webp=1&amp;resize=384,292&amp;key=1158a2c3 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Ce générateur compact prend le relai en cas de panne d’électricité" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/ac500-section-2-3-1024x576.jpg?resize=192,146&amp;key=1158a2c3" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/ac500-section-2-3-1024x576.jpg?resize=192,146&amp;key=1158a2c3 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/ac500-section-2-3-1024x576.jpg?resize=96,73&amp;key=1158a2c3 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/ac500-section-2-3-1024x576.jpg?resize=384,292&amp;key=1158a2c3 384w"><noscript><img decoding="async" width="192" height="146" alt="Ce générateur compact prend le relai en cas de panne d’électricité" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/ac500-section-2-3-1024x576.jpg?resize=192,146&amp;key=1158a2c3" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/ac500-section-2-3-1024x576.jpg?resize=192,146&amp;key=1158a2c3 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/ac500-section-2-3-1024x576.jpg?resize=96,73&amp;key=1158a2c3 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/ac500-section-2-3-1024x576.jpg?resize=384,292&amp;key=1158a2c3 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://native.humanoid.fr/register-click?s_id=1&amp;sp_id=4&amp;c_id=2081" rel="nofollow" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Ce générateur compact prend le relai en cas de panne d’électricité                    </a>
                                                <img src="https://native.humanoid.fr/register-impression?s_id=1&amp;sp_id=4&amp;c_id=2081" alt="Humanoid Native" class="p-native" width="1px" height="1px" style="width: 1px; height: 1px">
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                                    <a href="https://www.numerama.com/les-contenus-sponsorises-nos-engagements/" class="is-young-bobcati is-size-card-date has-text-tag is-flex is-align-items-center is-family-secondary">
    <i class="icon-info is-size-icon-lead mr-1"></i>
            <span>sponso</span>
    </a>
                                    </div>
                        </div>
        </div>
    </div>
    </div>
                                        <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/p1222236-200x145.jpg?webp=1&amp;resize=96,73&amp;key=f51584ef 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/p1222236-200x200.jpg?webp=1&amp;resize=192,146&amp;key=521a5f55 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/p1222236-680x383.jpg?webp=1&amp;resize=200,152&amp;key=dacedaae 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="AirPods 3 // Source : Louise Audry pour Numerama" title="AirPods 3 // Source : Louise Audry pour Numerama" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/p1222236-200x200.jpg?resize=192,146&amp;key=521a5f55" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/p1222236-200x145.jpg?resize=96,73&amp;key=f51584ef 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/p1222236-200x200.jpg?resize=192,146&amp;key=521a5f55 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/p1222236-680x383.jpg?resize=200,152&amp;key=dacedaae 384w"><noscript><img decoding="async" width="192" height="146" alt="AirPods 3 // Source : Louise Audry pour Numerama" title="AirPods 3 // Source : Louise Audry pour Numerama" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/p1222236-200x200.jpg?resize=192,146&amp;key=521a5f55" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/p1222236-200x145.jpg?resize=96,73&amp;key=f51584ef 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/p1222236-200x200.jpg?resize=192,146&amp;key=521a5f55 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/p1222236-680x383.jpg?resize=200,152&amp;key=dacedaae 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/530043-comment-reconnaitre-des-faux-airpods-pro-airpods-3-ou-airpods-max.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Comment reconnaître des faux AirPods Pro, AirPods 3 ou AirPods Max ?                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/p1222235-200x145.jpg?webp=1&amp;resize=96,73&amp;key=67cfce4f 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/p1222235-200x200.jpg?webp=1&amp;resize=192,146&amp;key=a3a78736 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/p1222235-680x383.jpg?webp=1&amp;resize=200,152&amp;key=ff420571 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Airpods 3 // Source : Louise Audry pour Numerama" title="Airpods 3 // Source : Louise Audry pour Numerama" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/p1222235-200x200.jpg?resize=192,146&amp;key=a3a78736" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/p1222235-200x145.jpg?resize=96,73&amp;key=67cfce4f 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/p1222235-200x200.jpg?resize=192,146&amp;key=a3a78736 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/p1222235-680x383.jpg?resize=200,152&amp;key=ff420571 384w"><noscript><img decoding="async" width="192" height="146" alt="Airpods 3 // Source : Louise Audry pour Numerama" title="Airpods 3 // Source : Louise Audry pour Numerama" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/p1222235-200x200.jpg?resize=192,146&amp;key=a3a78736" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/p1222235-200x145.jpg?resize=96,73&amp;key=67cfce4f 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/p1222235-200x200.jpg?resize=192,146&amp;key=a3a78736 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/p1222235-680x383.jpg?resize=200,152&amp;key=ff420571 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/856275-comment-localiser-ses-airpods.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Comment localiser ses AirPods ?                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/airpods-2-boitier-charge-filaire-unsplash-200x145.jpg?webp=1&amp;resize=96,73&amp;key=e50c53a0 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/airpods-2-boitier-charge-filaire-unsplash-200x200.jpg?webp=1&amp;resize=192,146&amp;key=9f28f305 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/airpods-2-boitier-charge-filaire-unsplash-680x383.jpg?webp=1&amp;resize=200,152&amp;key=af35fd39 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Source : unsplash" title="Source : unsplash" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/airpods-2-boitier-charge-filaire-unsplash-200x200.jpg?resize=192,146&amp;key=9f28f305" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/airpods-2-boitier-charge-filaire-unsplash-200x145.jpg?resize=96,73&amp;key=e50c53a0 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/airpods-2-boitier-charge-filaire-unsplash-200x200.jpg?resize=192,146&amp;key=9f28f305 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/airpods-2-boitier-charge-filaire-unsplash-680x383.jpg?resize=200,152&amp;key=af35fd39 384w"><noscript><img decoding="async" width="192" height="146" alt="Source : unsplash" title="Source : unsplash" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/airpods-2-boitier-charge-filaire-unsplash-200x200.jpg?resize=192,146&amp;key=9f28f305" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/airpods-2-boitier-charge-filaire-unsplash-200x145.jpg?resize=96,73&amp;key=e50c53a0 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/airpods-2-boitier-charge-filaire-unsplash-200x200.jpg?resize=192,146&amp;key=9f28f305 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/airpods-2-boitier-charge-filaire-unsplash-680x383.jpg?resize=200,152&amp;key=af35fd39 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/1048002-les-apple-airpods-2-sont-vraiment-interessants-a-moins-de-120-e.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Les Apple AirPods 2 sont vraiment intéressants à moins de 120 €                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dsc08679-ig-120x120.jpg?webp=1&amp;resize=96,73&amp;key=7cadc586 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dsc08679-ig-200x200.jpg?webp=1&amp;resize=192,146&amp;key=48c98133 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dsc08679-ig-680x383.jpg?webp=1&amp;resize=200,152&amp;key=041db96e 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Apple AirPods Pro 2 // Source : Louise Audry pour Numerama" title="Apple AirPods Pro 2 // Source : Louise Audry pour Numerama" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dsc08679-ig-200x200.jpg?resize=192,146&amp;key=48c98133" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dsc08679-ig-120x120.jpg?resize=96,73&amp;key=7cadc586 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dsc08679-ig-200x200.jpg?resize=192,146&amp;key=48c98133 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dsc08679-ig-680x383.jpg?resize=200,152&amp;key=041db96e 384w"><noscript><img decoding="async" width="192" height="146" alt="Apple AirPods Pro 2 // Source : Louise Audry pour Numerama" title="Apple AirPods Pro 2 // Source : Louise Audry pour Numerama" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dsc08679-ig-200x200.jpg?resize=192,146&amp;key=48c98133" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dsc08679-ig-120x120.jpg?resize=96,73&amp;key=7cadc586 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dsc08679-ig-200x200.jpg?resize=192,146&amp;key=48c98133 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dsc08679-ig-680x383.jpg?resize=200,152&amp;key=041db96e 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/1125070-test-des-airpods-pro-2022-silence-voici-les-meilleurs-ecouteurs-dapple.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Test des AirPods Pro (2022) : silence, voici les meilleurs écouteurs d’Apple                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/11/apple-airpods-pro-numerama-7-100x100.jpg?webp=1&amp;resize=96,73&amp;key=3c17a1e1 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/11/apple-airpods-pro-numerama-7-200x200.jpg?webp=1&amp;resize=192,146&amp;key=8afe2590 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/11/apple-airpods-pro-numerama-7-680x383.jpg?webp=1&amp;resize=200,152&amp;key=203ffc58 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Apple AirPods Pro // Source : Louise Audry pour Numerama" title="Apple AirPods Pro // Source : Louise Audry pour Numerama" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/11/apple-airpods-pro-numerama-7-200x200.jpg?resize=192,146&amp;key=8afe2590" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/11/apple-airpods-pro-numerama-7-100x100.jpg?resize=96,73&amp;key=3c17a1e1 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/11/apple-airpods-pro-numerama-7-200x200.jpg?resize=192,146&amp;key=8afe2590 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/11/apple-airpods-pro-numerama-7-680x383.jpg?resize=200,152&amp;key=203ffc58 384w"><noscript><img decoding="async" width="192" height="146" alt="Apple AirPods Pro // Source : Louise Audry pour Numerama" title="Apple AirPods Pro // Source : Louise Audry pour Numerama" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/11/apple-airpods-pro-numerama-7-200x200.jpg?resize=192,146&amp;key=8afe2590" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/11/apple-airpods-pro-numerama-7-100x100.jpg?resize=96,73&amp;key=3c17a1e1 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/11/apple-airpods-pro-numerama-7-200x200.jpg?resize=192,146&amp;key=8afe2590 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/11/apple-airpods-pro-numerama-7-680x383.jpg?resize=200,152&amp;key=203ffc58 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/1168436-ne-tergiversez-pas-les-premiers-airpods-pro-passent-sous-les-200-e.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Ne tergiversez pas : les premiers AirPods Pro passent sous les 200 €                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
                    </div>
        </div>
                </div>
                <div class="column is-4 sidebar">
                    <div class="mb-3">
    <div class="is-young-bobcat is-young-bobcath is-hidden-mobile"><div class="HalfpageAd_1" style="display:none" id="optidigital-adslot-HalfpageAd_1"></div></div>
</div>
<form class="newsletters-form" id="newsletters-form" action="/newsletter/" method="post">
    <div class="mb-3 mb-2-mobile ">
        <div class="">
            <div class="is-family-serif is-size-hero">
                Recevoir la newsletter Tech            </div>
        </div>
        <div class="column is-5 is-offset-1 pt-2-mobile">
                                    <label class="mx-3 is-inline-flex" rel="daily">
                <input type="checkbox" class="js-segment" name="segment[tech][]" id="daily" value="daily">
                 <span>quotidienne</span>
            </label>
                        <label class="mx-3 is-inline-flex" rel="weekly">
                <input type="checkbox" class="js-segment" name="segment[tech][]" id="weekly" value="weekly">
                 <span>hebdomadaire</span>
            </label>
                                </div>
    </div>
    <div class="">
        <div class="">
            <p class="mb-2 ">
                Smartphones, numérique, cryptomonnaies, métaverse : ne manquez pas une miette de l'innovation technologique, ses moments de grâce et ses échecs annoncés, en recevant chaque matin notre newsletter tech.            </p>
            <a href="/newsletter/" class="is-size-subtitle"><u>Gérer mes newsletters</u></a>
        </div>
        <div class="">
                        <input type="hidden" name="data_from" value="1">
            <input type="hidden" name="nonce_action" class="js-nonce-action" value="46152d4b5ac8e00062241884a8fa1569">
            <input type="hidden" name="nonce" class="js-nonce" value="">
            <div class="newsletters__response has-bg-body-background-color">
                <p class="is-family-serif is-size-quote"></p>
            </div>
            <fieldset class="columns is-multiline is-mobile is-align-items-center-mobile">
                <div class="column is-12-mobile py-1-mobile is-align-self-flex-end">
                    <input type="text" placeholder="Entrez votre adresse mail" required autocomplete="email" class="newsletters__email__input has-text-body mb-0 js-email" name="subscriber_email">
                </div>
                                <div class="column is-9-mobile is-12-tablet is-flex-order-last-tablet has-text-right-tablet">
                    <button type="submit" name="nl_submit" class="newsletters__submit btn p-1 has-text-weight-bold js-submit" disabled>
                        S'abonner à la newsletter
                    </button>
                                    </div>
                <div class="column is-3-mobile is-3-tablet newsletters__icon py-0-mobile">
                    <div class="px-1-mobile is-relative has-text-secondary">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewbox="0 0 77 78" class="is-block">
                            <g>
                                <path d="M76.59,30.69 C76.5,30.24 76.23,29.88 75.87,29.61 L64.8,25.02 L64.8,1.35 C64.8,0.63 64.17,0 63.45,0 L13.95,0 C13.23,0 12.6,0.63 12.6,1.35 L12.6,25.02 L1.71,29.52 C1.17,29.61 0.81,30.15 0.81,30.78 L0.81,76.14 C0.81,76.86 1.44,77.49 2.16,77.49 L75.24,77.49 C75.96,77.49 76.59,76.86 76.59,76.14 L76.59,30.78 L76.59,30.69 Z M5.04,30.96 L12.6,27.81 L12.6,35.64 L5.04,30.96 Z M64.8,35.55 L64.8,27.72 L72.36,30.87 L64.8,35.55 Z M15.3,37.17 L15.3,2.61 L62.1,2.61 L62.1,37.08 L38.7,51.3 L15.3,37.17 Z M73.89,33.12 L73.89,74.79 L3.51,74.79 L3.51,33.12 L38.07,54 C38.34,54.18 38.52,54.18 38.7,54.18 C38.88,54.18 39.06,54.18 39.42,54 L73.89,33.12 Z"></path>
                            </g>
                                                    </svg>
                                                                                    <div class="newsletters__icon-category">
                                    <i class="icon-tech"></i>
                                </div>
                                                                        </div>
                </div>
            </fieldset>
        </div>
    </div>
</form>

    <div class="mt-3">
        <p class="is-family-serif is-size-hero mb-2 title-has-small-square--primary">
            À lire
        </p>
        <div class="mb-2">
            <div class="mb-2">
                <a href="https://native.humanoid.fr/register-click?s_id=1&amp;sp_id=10&amp;c_id=2091">
                    <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/elipsa-1024x576.jpg?webp=1&amp;resize=310,200&amp;key=772a70d2 310w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/elipsa-1024x576.jpg?webp=1&amp;resize=155,100&amp;key=772a70d2 155w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/elipsa-1024x576.jpg?webp=1&amp;resize=620,400&amp;key=772a70d2 620w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/elipsa-1024x576.jpg?webp=1&amp;resize=480,309&amp;key=772a70d2 480w" type="image/webp"><img decoding="async" width="310" height="200" alt="Les liseuses Kobo sont en promo pour la Black Week" class="is-block w-100 is-radiused placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27310%27%20height=%27200%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/elipsa-1024x576.jpg?resize=310,200&amp;key=772a70d2" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/elipsa-1024x576.jpg?resize=310,200&amp;key=772a70d2 310w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/elipsa-1024x576.jpg?resize=155,100&amp;key=772a70d2 155w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/elipsa-1024x576.jpg?resize=620,400&amp;key=772a70d2 620w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/elipsa-1024x576.jpg?resize=480,309&amp;key=772a70d2 480w"><noscript><img decoding="async" width="310" height="200" alt="Les liseuses Kobo sont en promo pour la Black Week" class="is-block w-100 is-radiused placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/elipsa-1024x576.jpg?resize=310,200&amp;key=772a70d2" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/elipsa-1024x576.jpg?resize=310,200&amp;key=772a70d2 310w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/elipsa-1024x576.jpg?resize=155,100&amp;key=772a70d2 155w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/elipsa-1024x576.jpg?resize=620,400&amp;key=772a70d2 620w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/elipsa-1024x576.jpg?resize=480,309&amp;key=772a70d2 480w"></noscript></source></picture>                </a>
            </div>
            <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://native.humanoid.fr/register-click?s_id=1&amp;sp_id=10&amp;c_id=2091" rel="nofollow" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Les liseuses Kobo sont en promo pour la Black Week                    </a>
                                                <img src="https://native.humanoid.fr/register-impression?s_id=1&amp;sp_id=10&amp;c_id=2091" alt="Humanoid Native" class="p-native" width="1px" height="1px" style="width: 1px; height: 1px">
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                                    <a href="https://www.numerama.com/les-contenus-sponsorises-nos-engagements/" class="is-young-bobcati is-size-card-date has-text-tag is-flex is-align-items-center is-family-secondary">
    <i class="icon-info is-size-icon-lead mr-1"></i>
            <span>sponso</span>
    </a>
                                    </div>
                        </div>
        </div>
    </div>
    </div>
        </div>
    </div>

    <div class="mt-3">
        <div class="is-family-serif is-size-hero mb-2 essential__title">
            L'essentiel tech        </div>
                    <div class="mb-2">
                <div class="post-card is-relative ">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/musk-twitter-2-120x120.jpg?webp=1&amp;resize=96,73&amp;key=2571ba1d 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/musk-twitter-2-200x200.jpg?webp=1&amp;resize=192,146&amp;key=2379033e 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/musk-twitter-2-680x383.jpg?webp=1&amp;resize=200,152&amp;key=f1b222e7 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Elon Musk / Twitter // Source : Numerama" title="Elon Musk / Twitter // Source : Numerama" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/musk-twitter-2-200x200.jpg?resize=192,146&amp;key=2379033e" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/musk-twitter-2-120x120.jpg?resize=96,73&amp;key=2571ba1d 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/musk-twitter-2-200x200.jpg?resize=192,146&amp;key=2379033e 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/musk-twitter-2-680x383.jpg?resize=200,152&amp;key=f1b222e7 384w"><noscript><img decoding="async" width="192" height="146" alt="Elon Musk / Twitter // Source : Numerama" title="Elon Musk / Twitter // Source : Numerama" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/musk-twitter-2-200x200.jpg?resize=192,146&amp;key=2379033e" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/musk-twitter-2-120x120.jpg?resize=96,73&amp;key=2571ba1d 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/musk-twitter-2-200x200.jpg?resize=192,146&amp;key=2379033e 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/musk-twitter-2-680x383.jpg?resize=200,152&amp;key=f1b222e7 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/1177496-twitter-sous-elon-musk-des-marques-humiliees-et-des-milliards-perdus-en-quelques-jours.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Twitter sous Elon Musk : des marques humiliées et des milliards perdus en quelques jours                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
            </div>
                    <div class="mb-2">
                <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/1155414-ce-qui-change-pour-le-demarchage-telephonique.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Démarchage téléphonique : qu’est-ce qui va changer ?                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
            </div>
                    <div class="mb-2">
                <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/1176368-twitter-a-deploye-ses-comptes-certifies-payants-et-cest-deja-nimporte-quoi.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Twitter a déployé ses comptes certifiés payants et c’est déjà n’importe quoi                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
            </div>
                    <div class="mb-2">
                <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/1150272-cet-adaptateur-lightning-usb-c-dapple-est-le-nouveau-mechant-dont-ce-monde-avait-besoin.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Cet adaptateur Lightning/USB-C d’Apple est le nouveau méchant dont ce monde avait besoin                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
            </div>
                    <div class="mb-2">
                <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/709324-quels-sont-les-meilleurs-ordinateurs-portables-en-2021.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Meilleur ordinateur portable : quel PC choisir en 2022 ?                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
            </div>
            </div>



<div class="sticky-content mt-4 pt-1">
    <div class="is-young-bobcat is-young-bobcath is-hidden-mobile"><div class="HalfpageAd_2" style="display:none" id="optidigital-adslot-HalfpageAd_2"></div></div>
</div>
                </div>
            </div>
        </div>
                        <div class="container">
            <div class="is-young-bobcat is-young-bobcatb is-flex is-align-items-center is-justify-content-center is-hidden-mobile"><div class="Billboard_2" style="display:none" id="optidigital-adslot-Billboard_2"></div></div>
    <div class="is-young-bobcat is-young-bobcatm is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite" style="display:none"></div></div>
        </div>
        <div class="container">
            <div class="is-family-serif is-size-section-title mb-3">
                Les derniers articles tech            </div>
            <div class="posts js-feed-posts posts--layout-grid" data-feed='{"paged":1,"cat":2,"post__not_in":[1185404],"redirect_path":"tech","layout":"grid"}'>
            <div class="columns">
            <div class="column left">
                                                            <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/copie-de-blackfriday-numerama-multiple-1-120x120.jpg?webp=1&amp;resize=96,73&amp;key=efc95c2e 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/copie-de-blackfriday-numerama-multiple-1-200x200.jpg?webp=1&amp;resize=192,146&amp;key=72f951c2 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/copie-de-blackfriday-numerama-multiple-1-680x383.jpg?webp=1&amp;resize=200,152&amp;key=b01b29c6 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Copie de BlackFriday_Numerama_multiple (1)" title="Copie de BlackFriday_Numerama_multiple (1)" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/copie-de-blackfriday-numerama-multiple-1-200x200.jpg?resize=192,146&amp;key=72f951c2" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/copie-de-blackfriday-numerama-multiple-1-120x120.jpg?resize=96,73&amp;key=efc95c2e 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/copie-de-blackfriday-numerama-multiple-1-200x200.jpg?resize=192,146&amp;key=72f951c2 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/copie-de-blackfriday-numerama-multiple-1-680x383.jpg?resize=200,152&amp;key=b01b29c6 384w"><noscript><img decoding="async" width="192" height="146" alt="Copie de BlackFriday_Numerama_multiple (1)" title="Copie de BlackFriday_Numerama_multiple (1)" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/copie-de-blackfriday-numerama-multiple-1-200x200.jpg?resize=192,146&amp;key=72f951c2" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/copie-de-blackfriday-numerama-multiple-1-120x120.jpg?resize=96,73&amp;key=efc95c2e 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/copie-de-blackfriday-numerama-multiple-1-200x200.jpg?resize=192,146&amp;key=72f951c2 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/copie-de-blackfriday-numerama-multiple-1-680x383.jpg?resize=200,152&amp;key=b01b29c6 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                    <div class="is-flex post-card__metas ">
                                                <div class="post-card__cats mb-1-tablet mb-1-desktop is-inline-block">
                                                            <a href="https://www.numerama.com/tech/" class="has-text-primary-hover"><span>tech</span></a>
                                                            <a href="https://www.numerama.com/tech/console/" class="has-text-primary-hover"><span>consoles de jeu</span></a>
                                                    </div>
                    </div>
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/1184194-manettes-ecrans-casques-souris-refaites-votre-setup-gaming-a-vil-prix-pendant-la-black-friday-week.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Manettes, écrans, casques, souris : refaites votre setup gaming à vil prix pendant la Black Friday Week                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            19.11.2022                            <span class="post-card__time">11:07</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                                                <div class="post-card is-relative mb-1-desktop post-card--subtitle-highlighted pt-2">
            <div class="">
    <div class="post-card__subtitle is-family-serif is-flex is-align-items-baseline is-size-hero has-text-secondary">
        <span class="mr-1">
            Enfin abordable                    </span>
    </div>
</div>
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/2-3-120x120.jpg?webp=1&amp;resize=96,73&amp;key=dfffbc3a 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/2-3-200x200.jpg?webp=1&amp;resize=192,146&amp;key=b80f1933 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/2-3-680x383.jpg?webp=1&amp;resize=200,152&amp;key=081dec51 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="La DualSense PS5 // Source : Numerama" title="La DualSense PS5 // Source : Numerama" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/2-3-200x200.jpg?resize=192,146&amp;key=b80f1933" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/2-3-120x120.jpg?resize=96,73&amp;key=dfffbc3a 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/2-3-200x200.jpg?resize=192,146&amp;key=b80f1933 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/2-3-680x383.jpg?resize=200,152&amp;key=081dec51 384w"><noscript><img decoding="async" width="192" height="146" alt="La DualSense PS5 // Source : Numerama" title="La DualSense PS5 // Source : Numerama" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/2-3-200x200.jpg?resize=192,146&amp;key=b80f1933" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/2-3-120x120.jpg?resize=96,73&amp;key=dfffbc3a 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/2-3-200x200.jpg?resize=192,146&amp;key=b80f1933 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/2-3-680x383.jpg?resize=200,152&amp;key=081dec51 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/1184522-pour-la-black-friday-week-la-manette-dualsense-pour-ps5-passe-sous-les-50-e.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Pour la Black Friday Week, la manette DualSense pour PS5 passe sous les 50 €                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            19.11.2022                            <span class="post-card__time">10:08</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                                                <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/1080x1920-2-120x120.jpg?webp=1&amp;resize=96,73&amp;key=baeb6d99 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/1080x1920-2-200x200.jpg?webp=1&amp;resize=192,146&amp;key=fe46b87c 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/1080x1920-2-680x383.jpg?webp=1&amp;resize=200,152&amp;key=cd667949 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="La Withings ScanWatch // Source : Withings" title="La Withings ScanWatch // Source : Withings" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/1080x1920-2-200x200.jpg?resize=192,146&amp;key=fe46b87c" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/1080x1920-2-120x120.jpg?resize=96,73&amp;key=baeb6d99 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/1080x1920-2-200x200.jpg?resize=192,146&amp;key=fe46b87c 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/1080x1920-2-680x383.jpg?resize=200,152&amp;key=cd667949 384w"><noscript><img decoding="async" width="192" height="146" alt="La Withings ScanWatch // Source : Withings" title="La Withings ScanWatch // Source : Withings" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/1080x1920-2-200x200.jpg?resize=192,146&amp;key=fe46b87c" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/1080x1920-2-120x120.jpg?resize=96,73&amp;key=baeb6d99 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/1080x1920-2-200x200.jpg?resize=192,146&amp;key=fe46b87c 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/1080x1920-2-680x383.jpg?resize=200,152&amp;key=cd667949 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                    <div class="is-flex post-card__metas ">
                                                <div class="post-card__cats mb-1-tablet mb-1-desktop is-inline-block">
                                                            <a href="https://www.numerama.com/tech/" class="has-text-primary-hover"><span>tech</span></a>
                                                            <a href="https://www.numerama.com/tech/objets-connectes/" class="has-text-primary-hover"><span>objets connectés</span></a>
                                                            <a href="https://www.numerama.com/tech/objets-connectes/wearable/" class="has-text-primary-hover"><span>wearables</span></a>
                                                    </div>
                    </div>
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/1172470-sante-connectee-withings-baisse-le-prix-de-presque-tous-ses-produits.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Santé connectée : Withings baisse le prix de presque tous ses produits                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            19.11.2022                            <span class="post-card__time">08:45</span>
                        </p>
                                                                                    <a href="https://www.numerama.com/les-contenus-sponsorises-nos-engagements/" class="is-young-bobcati is-size-card-date has-text-tag is-flex is-align-items-center is-family-secondary">
    <i class="icon-info is-size-icon-lead mr-1"></i>
            <span>sponso</span>
    </a>
                                    </div>
                        </div>
        </div>
    </div>
    </div>
                                                                                <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/une-bf-2-120x120.jpg?webp=1&amp;resize=96,73&amp;key=dc1d08e6 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/une-bf-2-200x200.jpg?webp=1&amp;resize=192,146&amp;key=98fba73b 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/une-bf-2-680x383.jpg?webp=1&amp;resize=200,152&amp;key=217806fe 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Black Friday // Source : Adèle Foehrenbacher pour Numerama" title="Black Friday // Source : Adèle Foehrenbacher pour Numerama" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/une-bf-2-200x200.jpg?resize=192,146&amp;key=98fba73b" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/une-bf-2-120x120.jpg?resize=96,73&amp;key=dc1d08e6 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/une-bf-2-200x200.jpg?resize=192,146&amp;key=98fba73b 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/une-bf-2-680x383.jpg?resize=200,152&amp;key=217806fe 384w"><noscript><img decoding="async" width="192" height="146" alt="Black Friday // Source : Adèle Foehrenbacher pour Numerama" title="Black Friday // Source : Adèle Foehrenbacher pour Numerama" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/une-bf-2-200x200.jpg?resize=192,146&amp;key=98fba73b" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/une-bf-2-120x120.jpg?resize=96,73&amp;key=dc1d08e6 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/une-bf-2-200x200.jpg?resize=192,146&amp;key=98fba73b 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/une-bf-2-680x383.jpg?resize=200,152&amp;key=217806fe 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                    <div class="is-flex post-card__metas ">
                                                <div class="post-card__cats mb-1-tablet mb-1-desktop is-inline-block">
                                                            <a href="https://www.numerama.com/tech/" class="has-text-primary-hover"><span>tech</span></a>
                                                    </div>
                    </div>
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/1182726-black-friday-week-on-a-selectionne-les-seuls-bons-plans-tech-qui-meritent-votre-argent.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Black Friday Week : voici les 16 bons plans tech qui méritent vraiment votre argent                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            18.11.2022                            <span class="post-card__time">18:28</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                                                <div class="post-card is-relative ">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/religion-120x120.jpg?webp=1&amp;resize=96,73&amp;key=a861e18d 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/religion-200x200.jpg?webp=1&amp;resize=192,146&amp;key=3efb0807 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/religion-680x383.jpg?webp=1&amp;resize=200,152&amp;key=c18c6b50 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Source : Noah Holm" title="Source : Noah Holm" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/religion-200x200.jpg?resize=192,146&amp;key=3efb0807" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/religion-120x120.jpg?resize=96,73&amp;key=a861e18d 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/religion-200x200.jpg?resize=192,146&amp;key=3efb0807 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/religion-680x383.jpg?resize=200,152&amp;key=c18c6b50 384w"><noscript><img decoding="async" width="192" height="146" alt="Source : Noah Holm" title="Source : Noah Holm" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/religion-200x200.jpg?resize=192,146&amp;key=3efb0807" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/religion-120x120.jpg?resize=96,73&amp;key=a861e18d 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/religion-200x200.jpg?resize=192,146&amp;key=3efb0807 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/religion-680x383.jpg?resize=200,152&amp;key=c18c6b50 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                    <div class="is-flex post-card__metas ">
                                                <div class="post-card__cats mb-1-tablet mb-1-desktop is-inline-block">
                                                            <a href="https://www.numerama.com/tech/" class="has-text-primary-hover"><span>tech</span></a>
                                                            <a href="https://www.numerama.com/tech/web/" class="has-text-primary-hover"><span>web</span></a>
                                                            <a href="https://www.numerama.com/tech/web/reseau-social/" class="has-text-primary-hover"><span>réseaux sociaux</span></a>
                                                    </div>
                    </div>
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/1185200-facebook-va-renoncer-a-vous-demander-votre-orientation-sexuelle-votre-religion-et-votre-avis-politique.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Facebook va renoncer à vous demander votre orientation sexuelle, votre religion et votre avis politique                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            18.11.2022                            <span class="post-card__time">18:11</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                </div>
            <div class="column right">
                                                            <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/num-next-120x120.jpg?webp=1&amp;resize=96,73&amp;key=73727bc6 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/num-next-200x200.jpg?webp=1&amp;resize=192,146&amp;key=5245d615 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/num-next-680x391.jpg?webp=1&amp;resize=200,152&amp;key=6d046ba2 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Image de une Numerama Next" title="Image de une Numerama Next" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/num-next-200x200.jpg?resize=192,146&amp;key=5245d615" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/num-next-120x120.jpg?resize=96,73&amp;key=73727bc6 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/num-next-200x200.jpg?resize=192,146&amp;key=5245d615 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/num-next-680x391.jpg?resize=200,152&amp;key=6d046ba2 384w"><noscript><img decoding="async" width="192" height="146" alt="Image de une Numerama Next" title="Image de une Numerama Next" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/num-next-200x200.jpg?resize=192,146&amp;key=5245d615" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/num-next-120x120.jpg?resize=96,73&amp;key=73727bc6 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/num-next-200x200.jpg?resize=192,146&amp;key=5245d615 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/num-next-680x391.jpg?resize=200,152&amp;key=6d046ba2 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                    <div class="is-flex post-card__metas ">
                                                <div class="post-card__cats mb-1-tablet mb-1-desktop is-inline-block">
                                                            <a href="https://www.numerama.com/tech/" class="has-text-primary-hover"><span>tech</span></a>
                                                    </div>
                    </div>
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/615063-ou-lire-et-regarder-numerama.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Où lire et regarder Numerama ?                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            18.11.2022                            <span class="post-card__time">18:07</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                                                <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/survive-120x120.jpg?webp=1&amp;resize=96,73&amp;key=f94fdd75 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/survive-200x200.jpg?webp=1&amp;resize=192,146&amp;key=720397f5 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/survive-680x383.jpg?webp=1&amp;resize=200,152&amp;key=1e29de76 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Source : Dreamworks SKG" title="Source : Dreamworks SKG" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/survive-200x200.jpg?resize=192,146&amp;key=720397f5" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/survive-120x120.jpg?resize=96,73&amp;key=f94fdd75 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/survive-200x200.jpg?resize=192,146&amp;key=720397f5 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/survive-680x383.jpg?resize=200,152&amp;key=1e29de76 384w"><noscript><img decoding="async" width="192" height="146" alt="Source : Dreamworks SKG" title="Source : Dreamworks SKG" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/survive-200x200.jpg?resize=192,146&amp;key=720397f5" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/survive-120x120.jpg?resize=96,73&amp;key=f94fdd75 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/survive-200x200.jpg?resize=192,146&amp;key=720397f5 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/survive-680x383.jpg?resize=200,152&amp;key=1e29de76 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                    <div class="is-flex post-card__metas ">
                                                <div class="post-card__cats mb-1-tablet mb-1-desktop is-inline-block">
                                                            <a href="https://www.numerama.com/tech/" class="has-text-primary-hover"><span>tech</span></a>
                                                            <a href="https://www.numerama.com/tech/web/" class="has-text-primary-hover"><span>web</span></a>
                                                            <a href="https://www.numerama.com/tech/web/vie-privee/" class="has-text-primary-hover"><span>vie privée et données personnelles</span></a>
                                                    </div>
                    </div>
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/1184630-pour-survivre-les-gestionnaires-de-mots-de-passe-sadaptent-a-un-monde-sans-mots-de-passe.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Pour survivre, les gestionnaires de mots de passe s’adaptent à un monde sans mots de passe                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            18.11.2022                            <span class="post-card__time">17:10</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                                                <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/une-bf-6-120x120.jpg?webp=1&amp;resize=96,73&amp;key=794479a2 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/une-bf-6-200x200.jpg?webp=1&amp;resize=192,146&amp;key=ef6a812f 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/une-bf-6-680x383.jpg?webp=1&amp;resize=200,152&amp;key=75026f77 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Black Friday // Source : Adèle Foehrenbacher pour Numerama" title="Black Friday // Source : Adèle Foehrenbacher pour Numerama" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/une-bf-6-200x200.jpg?resize=192,146&amp;key=ef6a812f" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/une-bf-6-120x120.jpg?resize=96,73&amp;key=794479a2 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/une-bf-6-200x200.jpg?resize=192,146&amp;key=ef6a812f 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/une-bf-6-680x383.jpg?resize=200,152&amp;key=75026f77 384w"><noscript><img decoding="async" width="192" height="146" alt="Black Friday // Source : Adèle Foehrenbacher pour Numerama" title="Black Friday // Source : Adèle Foehrenbacher pour Numerama" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/une-bf-6-200x200.jpg?resize=192,146&amp;key=ef6a812f" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/une-bf-6-120x120.jpg?resize=96,73&amp;key=794479a2 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/une-bf-6-200x200.jpg?resize=192,146&amp;key=ef6a812f 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/une-bf-6-680x383.jpg?resize=200,152&amp;key=75026f77 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                    <div class="is-flex post-card__metas ">
                                                <div class="post-card__cats mb-1-tablet mb-1-desktop is-inline-block">
                                                            <a href="https://www.numerama.com/pop-culture/" class="has-text-primary-hover"><span>pop culture</span></a>
                                                            <a href="https://www.numerama.com/pop-culture/jeux-video/" class="has-text-primary-hover"><span>jeux vidéo</span></a>
                                                    </div>
                    </div>
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/1182656-ps5-xbox-series-les-meilleurs-jeux-video-en-promo-de-la-black-friday-week.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        PS, Xbox, Switch : voici les meilleurs jeux vidéo en promotion pour la Black Friday Week                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            18.11.2022                            <span class="post-card__time">16:03</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                                                <div class="post-card is-relative mb-1-desktop post-card--subtitle-highlighted pt-2">
            <div class="">
    <div class="post-card__subtitle is-family-serif is-flex is-align-items-baseline is-size-hero has-text-secondary">
        <span class="mr-1">
            Réseau décentralisé, soucis décentralisés                    </span>
    </div>
</div>
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/mastodon-01-twitter-120x120.jpg?webp=1&amp;resize=96,73&amp;key=de66e276 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/mastodon-01-twitter-200x200.jpg?webp=1&amp;resize=192,146&amp;key=a310c2a4 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/mastodon-01-twitter-680x383.jpg?webp=1&amp;resize=200,152&amp;key=0486fc30 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Illustration Mastodon. // Source : Numerama/Nino Barbey" title="Illustration Mastodon. // Source : Numerama/Nino Barbey" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/mastodon-01-twitter-200x200.jpg?resize=192,146&amp;key=a310c2a4" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/mastodon-01-twitter-120x120.jpg?resize=96,73&amp;key=de66e276 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/mastodon-01-twitter-200x200.jpg?resize=192,146&amp;key=a310c2a4 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/mastodon-01-twitter-680x383.jpg?resize=200,152&amp;key=0486fc30 384w"><noscript><img decoding="async" width="192" height="146" alt="Illustration Mastodon. // Source : Numerama/Nino Barbey" title="Illustration Mastodon. // Source : Numerama/Nino Barbey" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/mastodon-01-twitter-200x200.jpg?resize=192,146&amp;key=a310c2a4" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/mastodon-01-twitter-120x120.jpg?resize=96,73&amp;key=de66e276 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/mastodon-01-twitter-200x200.jpg?resize=192,146&amp;key=a310c2a4 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/mastodon-01-twitter-680x383.jpg?resize=200,152&amp;key=0486fc30 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/1172404-vous-fuyez-twitter-pour-mastodon-a-cause-delon-musk-gare-a-la-grande-desillusion.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Vous fuyez Twitter pour Mastodon à cause d’Elon Musk ? Gare à la désillusion                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            18.11.2022                            <span class="post-card__time">15:37</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                                                <div class="post-card is-relative ">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/2-1-120x120.jpg?webp=1&amp;resize=96,73&amp;key=b3c29bff 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/2-1-200x200.jpg?webp=1&amp;resize=192,146&amp;key=87aab2cb 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/2-1-680x383.jpg?webp=1&amp;resize=200,152&amp;key=039f98a6 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Samsung 980 PRO // Source : Numerama" title="Samsung 980 PRO // Source : Numerama" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/2-1-200x200.jpg?resize=192,146&amp;key=87aab2cb" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/2-1-120x120.jpg?resize=96,73&amp;key=b3c29bff 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/2-1-200x200.jpg?resize=192,146&amp;key=87aab2cb 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/2-1-680x383.jpg?resize=200,152&amp;key=039f98a6 384w"><noscript><img decoding="async" width="192" height="146" alt="Samsung 980 PRO // Source : Numerama" title="Samsung 980 PRO // Source : Numerama" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/2-1-200x200.jpg?resize=192,146&amp;key=87aab2cb" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/2-1-120x120.jpg?resize=96,73&amp;key=b3c29bff 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/2-1-200x200.jpg?resize=192,146&amp;key=87aab2cb 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/2-1-680x383.jpg?resize=200,152&amp;key=039f98a6 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                    <div class="is-flex post-card__metas ">
                                                <div class="post-card__cats mb-1-tablet mb-1-desktop is-inline-block">
                                                            <a href="https://www.numerama.com/tech/" class="has-text-primary-hover"><span>tech</span></a>
                                                            <a href="https://www.numerama.com/tech/informatique/" class="has-text-primary-hover"><span>informatique</span></a>
                                                            <a href="https://www.numerama.com/tech/informatique/accessoires-informatique/" class="has-text-primary-hover"><span>accessoires informatique</span></a>
                                                    </div>
                    </div>
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/1184144-si-le-stockage-de-votre-ps5-sature-ce-ssd-de-samsung-est-a-un-tres-bon-prix-pour-la-black-friday-week.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Si le stockage de votre PS5 sature, ce SSD de Samsung est à un très bon prix pour la Black Friday Week                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            18.11.2022                            <span class="post-card__time">15:26</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                </div>
        </div>
                    <div class="pb-3">
                <div class="is-young-bobcat is-young-bobcatb is-flex is-align-items-center is-justify-content-center is-hidden-mobile"><div class="Billboard_Infinite" style="display:none"></div></div>
    <div class="is-young-bobcat is-young-bobcatm is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite" style="display:none"></div></div>
            </div>
            </div>
                    </div>
            </article>
        </div>
    <div id="footer" class="footer has-bg-body-background-color">
    <div class="container container has-bg-body-background-color">
        <div class="columns is-vcentered is-multiline is-justify-content-center-touch is-mobile">
            <div class="column is-narrow-desktop is-12-touch footer__logo">
                <a title="Numerama" href="https://www.numerama.com" class="is-flex">
                    <svg class="numerama-logo" viewbox="0 0 509 49">
                        <use href="#logo-full"></use>
                    </svg>
                </a>
            </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/a-propos/" class="is-flex has-text-weight-medium is-align-items-center">
                        à propos                    </a>
                </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/mentions-legales/" class="is-flex has-text-weight-medium is-align-items-center">
                        mentions légales                    </a>
                </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/politique-donnees-personnelles/" class="is-flex has-text-weight-medium is-align-items-center">
                        données personnelles                    </a>
                </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/politique-cookies/" class="is-flex has-text-weight-medium is-align-items-center">
                        politique cookies                    </a>
                </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/contact/" class="is-flex has-text-weight-medium is-align-items-center">
                        contact                    </a>
                </div>
                    </div>
    </div>
</div>
            <script async id="parsely-cfg" src="//cdn.parsely.com/keys/numerama.com/p.js"></script>
        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>            <style type="text/css">
                #hrr-overlay {
                    position: fixed;
                    top: 0;
                    left: 0;
                    right: 0;
                    bottom: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0, 0, 0, .5);
                    z-index: 9999999999;
                }

                #hrr-iframe-container {
                    width: 800px;
                    max-width: 90%;
                    height: 800px;
                    max-height: 90%;
                    margin: auto !important;
                    top: 0;
                    right: 0;
                    left: 0;
                    bottom: 0;
                    position: absolute;
                }

                #hrr-iframe {
                    width: 100%;
                    height: 100%;
                    display: block;
                    background-color: white;
                    padding: 0;
                    margin: 0;
                }
            </style>
                <script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"76c866255fa457f4","token":"8eedbc8e52114850a5577af1da359bcd","version":"2022.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
