
<!-- Don't display header and menu if its an ajax call -->
    <!DOCTYPE html>
<html lang="fr-FR">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//scripts.static-od.com" />

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/wp-content/themes/project-n-theme/assets/compiled/main-v1629791193.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-04-10-2019.json" />

    <link rel="icon" sizes="196x196" href="https://www.numerama.com/wp-content/themes/project-n-theme/assets/images/favicons/icon-196x196.png">
    
<!--- head -->
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Wikipédia discute de la féminisation des catégories sur son encyclopédie</title>
	<meta name="description" content="Les catégories qui regroupent plusieurs articles similaires sur Wikipédia devraient-elles être féminisées, lorsque c&#039;est possible ? C&#039;est une réflexion à laquelle des bénévoles de l&#039;encyclopédie en ligne sont en train de prendre part." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.numerama.com/politique/734675-wikipedia-discute-de-la-feminisation-des-categories-sur-son-encyclopedie.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Wikipédia discute de la féminisation des catégories sur son encyclopédie" />
	<meta property="og:description" content="Les catégories qui regroupent plusieurs articles similaires sur Wikipédia devraient-elles être féminisées, lorsque c&#039;est possible ? C&#039;est une réflexion à laquelle des bénévoles de l&#039;encyclopédie en ligne sont en train de prendre part." />
	<meta property="og:url" content="https://www.numerama.com/politique/734675-wikipedia-discute-de-la-feminisation-des-categories-sur-son-encyclopedie.html" />
	<meta property="og:site_name" content="Numerama" />
	<meta property="article:publisher" content="https://www.facebook.com/Numerama" />
	<meta property="article:published_time" content="2021-08-26T05:32:35+00:00" />
	<meta property="og:image" content="https://www.numerama.com/wp-content/uploads/2021/08/femme-tech-pc.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@foxteh" />
	<meta name="twitter:site" content="@Numerama" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Julien Lausson">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
        <style>
            .sd-cmp-181cY .sd-cmp-2Pci8:hover {
                background: #e9573f;
                color: white;
            }

            .sd-cmp-Kx3l9 h2.sd-cmp-2H803 {
                font-size: 1.25rem;
                font-weight: 700;
                line-height: 1.5rem;
                text-align: left;
            }

            @media screen and (min-width: 1000px) {
                .sd-cmp-Kx3l9 {
                    max-width: 1000px;
                    top: -1.25rem;
                }
            }
        </style>
        <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/xDJmn/stub" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/xDJmn/cmp" charset="utf-8" async></script>
            <script type="text/javascript">
          var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var targeting = JSON.parse('{"adUnit":"\/82864103\/numerama.com\/autre-article","pageTargeting":{"tags":["feminisme","inclusivite","politique","femmes","inclusivite","langues","wikipedia"],"isSponso":"0","isSafe":"1"}}');
        </script>
        <script async defer type="text/javascript" src="//scripts.static-od.com/setup/?site=numerama" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/numerama.com\/autre-article","pageTargeting":{"tags":["feminisme","inclusivite","politique","femmes","inclusivite","langues","wikipedia"],"isSponso":"0","isSafe":"1"}}'></script>
            <script type='text/javascript'>
          function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);
        </script>
    <script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><link rel="https://api.w.org/" href="https://www.numerama.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.numerama.com/wp-json/wp/v2/posts/734675" /><link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fpolitique%2F734675-wikipedia-discute-de-la-feminisation-des-categories-sur-son-encyclopedie.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fpolitique%2F734675-wikipedia-discute-de-la-feminisation-des-categories-sur-son-encyclopedie.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
							<meta property="ia:markup_url" content="https://www.numerama.com/politique/734675-wikipedia-discute-de-la-feminisation-des-categories-sur-son-encyclopedie.html?ia_markup=1" />
				    <style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
    </style>
            <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://www.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '700',
                'postage': '0',
                'agedays': '0',
                'author': 'julienl',
                'tags': '{feminisme}{inclusivite}{politique}{femmes}{inclusivite}{langues}{wikipedia}',
                'timeless': 'false',
                'publishDate': '26/08/2021',
                'publishTime': "07",
                'publishDay': "4",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
        </script>
        <!-- End Google Tag Manager -->
        
<link rel="amphtml" href="https://www.numerama.com/politique/734675-wikipedia-discute-de-la-feminisation-des-categories-sur-son-encyclopedie.html/amp">
            <style type="text/css">
                #hrr-overlay {
                    position: fixed;
                    top: 0;
                    left: 0;
                    right: 0;
                    bottom: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0, 0, 0, .5);
                    z-index: 9999999999;
                }

                #hrr-iframe-container {
                    width: 800px;
                    max-width: 90%;
                    height: 800px;
                    max-height: 90%;
                    margin: auto !important;
                    top: 0;
                    right: 0;
                    left: 0;
                    bottom: 0;
                    position: absolute;
                }

                #hrr-iframe {
                    width: 100%;
                    height: 100%;
                    display: block;
                    background-color: white;
                    padding: 0;
                    margin: 0;
                }
            </style>
            <link rel="icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>  <meta name="author" content="Julien Lausson" />
  <link rel="image_src" href="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/08/femme-tech-pc.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://www.numerama.com/wp-content/mu-plugins/humanoid-core/includes/Core/Ajax/AjaxEndpoint.php";
        var admin_ajax = "https://www.numerama.com/wp-admin/admin-ajax.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/wp-content/themes/project-n-theme";
    </script>
    <link rel="preload" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css"></noscript>
</head>
<body class="post-template-default single single-post postid-734675 single-format-standard no-js">

        <script>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</script>
    

            <div id="header-container">
                                <nav class="wrap header-container">
                    <ul class="header-container_brand floatleft">
                        <li class="header-container_brand-logo">
                                                            <a class="header-container_brand-logo-link" href="https://www.numerama.com">
                                                                            <img alt="Numerama, le média de référence sur la société numérique et l'innovation technologique" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/numerama-logo/numerama_blanc.svg">
                                                                            <span class='icon-page-next '></span>                                </a>
                                                    </li>
                        <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                            <ul>
                                <li class="header-container_brand-submenu-network">
                                    <ul>
                                        <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                                        <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                                        <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-SVG_Flipboard_noir ' target='_blank'></a></li>
                                        <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                                        <li class="submenu-network-li rss-logo"><a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                                    </ul>
                                </li>
                                                                <li class="header-container_brand-logo cyberguerre-logo"><a target="_blank" href="https://cyberguerre.numerama.com" class="icon-cyberguerre-letter">Cyberguerre</a> </li>
                                                                <li class="header-container_brand-logo frandroid-logo"><a target="_blank" rel="noopener" href="https://www.frandroid.com"></a></li>
                                <li class="header-container_brand-logo humanoid-logo"><a target="_blank" rel="noopener" href="https://humanoid.fr"></a></li>
                            </ul>
                        </li>

                    </ul>
                    <ul class="header-container_taxonomy floatleft">
                                                <li>
                            <a href="https://www.numerama.com/vroom/" class="{}">
                                <noscript><img src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/vroom/logo-vroom.png" class="menu-logo-vroom" alt="Vroom"  /></noscript><img data-src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/vroom/logo-vroom.png" class="menu-logo-vroom" alt="Vroom"  />                            </a>
                        </li>
                                                                                                                                                                    <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="">Tech</a></li>
                                                                                                                                                                                                    <li><a href="https://www.numerama.com/politique/" data-universename="Société" data-universeslug="politique" class="active">Société</a></li>
                                                                                                                                                                                                                                                            <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="">Pop culture</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                    <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                                                                                                                                                                <li><a href="https://www.numerama.com/tag/test/">Tests</a></li>
                            <li><a href="https://www.numerama.com/tag/guide-dachat/" class="{}">Guides</a></li>
                                                <div class="clearfix"></div>
                    </ul>
                    <!-- discussion & profil -->
                    <ul class="header-container_options floatleft">
                                                <li class="js-menu-account header-container_options-login floatleft">
                            <a rel="nofollow" href="https://www.numerama.com/connexion"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></a>
                        </li>
                        <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
                        <div class="clearfix"></div>
                                            </ul>
                </nav>
            </div>

    <!-- SEARCH BOX -->
    <section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"\/modules\/search-result.php","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
        <div id="ctBoc" class="">
            <div class="article-container ajax-container" id="container-post734675"  data-conf='{"prev":734765,"action":"singlePost"}'>
    <div class="post-cover cover-inclusivite">
    <div class="post-cover__opacity-filter"></div>
    <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/08/femme-tech-pc.jpg?resize=1212,712" class="post-cover__background-image"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/08/femme-tech-pc.jpg?resize=1212,712" class="post-cover__background-image"  /></div>
<div class="post-top-area">
    <div class="post-title">
        <h1>Wikipédia discute de la féminisation des catégories sur son encyclopédie</h1>
        <div class="post-author-bloc">
            <div class="post-author-bloc_avatar--wrapper">
                <div class="post-author-bloc_avatar" style="background: url('//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-julienl01.jpg?resize=100,100') no-repeat center; background-size: cover;"></div>
                            </div>
            <span class="post-author-bloc_name">
                <a href="https://www.numerama.com/author/julienl/" rel="author"><span>Julien Lausson</span></a>
                            </span>
            <span class="post-author-bloc_text">
                <time datetime="2021-08-26T07:32:35+02:00">26 août 2021</time>
                                - <a class='post-univers-url' href="https://www.numerama.com/politique/inclusivite/">Inclusivité</a></span>
                            </span>
        </div>
    </div>
    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone"><li><a href="https://www.numerama.com/">Accueil</a> </li><li> <a href="https://www.numerama.com/politique/">Société</a> </li><li> <a href="https://www.numerama.com/politique/inclusivite/">Inclusivité</a> </li><li> Wikipédia discute de la féminisation des catégories sur son encyclopédie</li></ul></div>
    <div id="p734675" class="wrap post" data-previous-post-url="https://www.numerama.com/politique/734765-la-loi-facilite-desormais-le-blocage-des-sites-miroirs-haineux.html" data-previous-post-title="La loi facilite désormais le blocage des sites miroirs haineux">
        <div class="top-bloc hidden-phone">
            <div class="hb__ad hb__ad--header hidden-phone">
            <div style='display:none;' class="Billboard_1"></div>
        </div>
    </div>
        
        <div class="post-content-two-sides">
            <article class="post-content span8 tablet12 phone12">
            <div class="remixd-audio-player">
        <script type="text/javascript" id="remixd-audio-player-script" src="https://tags.remixd.com/player/v5/index.js" charset="utf-8" async></script>
    </div>
            <p class="chapo">Les catégories qui regroupent plusieurs articles similaires sur Wikipédia devraient-elles être féminisées, lorsque c'est possible ? C'est une réflexion à laquelle des bénévoles de l'encyclopédie en ligne sont en train de prendre part. </p>
                                <div style="display:none" class="Mobile_Pos1"></div>
                <p>Entre 2019 et 2020, la communauté francophone de Wikipédia <a href="https://www.numerama.com/tech/576940-wikipedia-organise-une-consultation-sur-lutilisation-de-lecriture-inclusive.html">avait lancé un débat sur l’emploi de l’écriture inclusive</a> dans les pages de l’encyclopédie en ligne. Un sondage avait vu le jour et, à travers six questions, les membres du site étaient invités à donner leur point de vue. La consultation, qui visait à prendre la température des bénévoles, s’était achevée essentiellement <a href="https://www.numerama.com/politique/598073-interrogee-la-communaute-wikipedia-francaise-rejette-massivement-lecriture-inclusive.html">par un rejet des propositions</a>.</p>
<p>Si ce sondage est aujourd’hui terminé, la réflexion continue néanmoins <a href="https://fr.wikipedia.org/wiki/Aide:Marronniers#F%C3%A9minisation_/_%C3%A9criture_inclusive_ou_%C3%A9pic%C3%A8ne" rel="noopener" target="_blank">de parcourir la communauté de Wikipédia</a>, en témoignent d’autres sondages sur des thématiques voisines.</p>
<p>Ainsi, des votes avaient eu lieu en 2020 et 2021 sur la <a href="https://fr.wikipedia.org/wiki/Wikip%C3%A9dia:Sondage/Exigence_d%27expression_vis-%C3%A0-vis_des_contributeurs_non_binaires" rel="noopener" target="_blank">façon de s’adresser aux contributrices et contributeurs non binaires</a> (quand une telle personne se déclare ainsi, peut-on exiger des autres membres qu’ils se plient aux conventions d’usage, y compris quand ils écrivent à son propos, sans employer le genre grammatical masculin ou féminin ?) et sur la pertinence <a href="https://fr.wikipedia.org/wiki/Wikip%C3%A9dia:Sondage/Renommage_de_l%27espace_Utilisateur" rel="noopener" target="_blank">de renommer l’espace utilisateur</a>, éventuellement par un terme non-genré.</p>
<figure id="attachment_577043" aria-describedby="caption-attachment-577043" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/wp-content/uploads/2019/12/1280px-panneau_relais_assistant_maternel_ecriture_inclusive_rue_dalayrac_fontenay_bois_1.jpg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2019/12/1280px-panneau_relais_assistant_maternel_ecriture_inclusive_rue_dalayrac_fontenay_bois_1-1024x612.jpg" alt=""><style>.size-large.wp-image-577043{display:none;}</style></noscript><img loading="lazy" class="size-large wp-image-577043" alt="" width="1024" height="612" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.numerama.com/wp-content/uploads/2019/12/1280px-panneau_relais_assistant_maternel_ecriture_inclusive_rue_dalayrac_fontenay_bois_1-1024x612.jpg" data-srcset="https://www.numerama.com/wp-content/uploads/2019/12/1280px-panneau_relais_assistant_maternel_ecriture_inclusive_rue_dalayrac_fontenay_bois_1-1024x612.jpg 1024w, https://www.numerama.com/wp-content/uploads/2019/12/1280px-panneau_relais_assistant_maternel_ecriture_inclusive_rue_dalayrac_fontenay_bois_1-680x406.jpg 680w, https://www.numerama.com/wp-content/uploads/2019/12/1280px-panneau_relais_assistant_maternel_ecriture_inclusive_rue_dalayrac_fontenay_bois_1.jpg 1280w" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-577043" class="wp-caption-text">Une façon de pratiquer l’écriture inclusive. // Source : <a href="https://fr.wikipedia.org/wiki/Fichier:Panneau_Relais_Assistant_Maternel_%C3%89criture_inclusive_rue_Dalayrac_Fontenay_Bois_1.jpg" rel="noopener" target="_blank">Chabe01</a></figcaption></figure>                        <div style="display:none" class="Mobile_Pos2"></div>
                                        <div style="display:none" class="Content_1"></div>
                
<h2>La féminisation des catégories sur Wikipédia</h2>
<p>Une nouvelle discussion est en cours au sein des bénévoles, cette fois sur la <a href="https://fr.wikipedia.org/wiki/Wikip%C3%A9dia:Sondage/F%C3%A9minisation_des_cat%C3%A9gories" rel="noopener" target="_blank">féminisation des catégories</a>, c’est-à-dire ces pages particulières qui regroupent des articles similaires — par exemple « Naissance en 1985 », « Musique par continent », « Événement de fiction » ou encore « Personnalité de l’Antiquité » et « Branche de la robotique ». Il existe des dizaines de classements thématiques.</p>
<p>Un bénévole de la Wikipédia francophone a ouvert un sondage le 27 juillet (les votes n’ont pas encore démarré, car la consultation est encore à un stade très préparatoire, avec la définition des questions), en rebond à un autre sondage, <a href="https://fr.wikipedia.org/wiki/Wikip%C3%A9dia:Sondage/Premier_ou_Premi%C3%A8re_ministre_pour_une_femme_%3F" rel="noopener" target="_blank">survenu en 2016</a>, qui posait la question : <em>Premier ou Première ministre pour une femme ?</em>. Il s’agissait alors de savoir comment évoquer Theresa May, alors que l’intéressée venait d’arriver aux plus hautes fonctions du Royaume-Uni.</p>
<p>Pour l’instant, deux questions ont été esquissées, mais celles-ci sont susceptibles de changer et d’être complétées par des interrogations supplémentaires : <em>Peut-on créer des catégories féminisées ?</em> et <em>L’intitulé de la catégorie peut-il faire référence aux formes masculines et féminines quand elles diffèrent ?</em>. La réflexion existe notamment pour les noms de fonction.</p>                        <div style="display:none" class="Mobile_Pos3"></div>
                                        <div style="display:none" class="Content_2"></div>
                
<figure id="attachment_721512" aria-describedby="caption-attachment-721512" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/wp-content/uploads/2021/06/wikipedia-org.jpg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2021/06/wikipedia-org-1024x453.jpg" alt=""><style>.size-large.wp-image-721512{display:none;}</style></noscript><img loading="lazy" class="size-large wp-image-721512" alt="" width="1024" height="453" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.numerama.com/wp-content/uploads/2021/06/wikipedia-org-1024x453.jpg" data-srcset="https://www.numerama.com/wp-content/uploads/2021/06/wikipedia-org-1024x453.jpg 1024w, https://www.numerama.com/wp-content/uploads/2021/06/wikipedia-org-680x301.jpg 680w, https://www.numerama.com/wp-content/uploads/2021/06/wikipedia-org-1536x679.jpg 1536w, https://www.numerama.com/wp-content/uploads/2021/06/wikipedia-org-2048x906.jpg 2048w" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-721512" class="wp-caption-text">La consultation vise avant tout à prendre le pouls de la communauté francophone.// Source : <a href="wikipedia.org">Wikipedia</a></figcaption></figure>
<p>Ainsi, faudrait-il créer une catégorie « cheffe d’orchestre » en miroir de celle pour les « chef d’orchestre » ? Cette section a existé un temps, <a href="https://fr.wikipedia.org/wiki/Discussion_cat%C3%A9gorie:Cheffe_d%27orchestre/Suppression" rel="noopener" target="_blank">avant d’être supprimée</a> faute de consensus sur le sujet. Des mots comme « photographe » ou « philosophe » n’ont pas ce problème, car ils peuvent prendre le masculin ou le féminin. Des catégories comme « femme photographe » ont ainsi été rejetées également.</p>
<p>La réflexion en cours peut parfois tomber sur des cas limites. Il existe par exemple une page « Premier ministre de la Cinquième République française ». En faudrait-il une qui s’appelle « Première ministre de la Cinquième République française », sachant que cette fonction n’a été occupée jusqu’à présent que par une seule femme, Édith Cresson, dans les années 90 ? Une catégorie d’une seule entrée est-elle justifiée ?</p>
<p>Si le sondage n’est pas encore ouvert, un <a href="https://fr.wikipedia.org/wiki/Discussion_Wikip%C3%A9dia:Sondage/F%C3%A9minisation_des_cat%C3%A9gories" rel="noopener" target="_blank">débat nourri est déjà en cours</a> dans la section « Discussions », sur le périmètre du sondage, sa pertinence et son éventuelle application technique, si l’idée était suivie d’effet. Le sondage renvoie en attendant à plusieurs pages documentant l’<a href="https://fr.wikipedia.org/wiki/Wikip%C3%A9dia:%C3%89criture_%C3%A9pic%C3%A8ne" rel="noopener" target="_blank">écriture épicène</a> sur Wikipédia, un <a href="https://fr.wikipedia.org/wiki/Wikip%C3%A9dia:Guide_au_sujet_des_biais_de_genre_et_de_sexe" rel="noopener" target="_blank">guide au sujet des biais de genre et de sexe</a> et les <a href="https://fr.wikipedia.org/wiki/Wikip%C3%A9dia:Conventions_de_style_sur_la_transidentit%C3%A9" rel="noopener" target="_blank">conventions de style sur la transidentité</a>.</p>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
                <div style='display:none;' class="Content_Bottom"></div>
            <div style='display:none;' class="Mobile_Bottom"></div>
            <div class="multiplex-container is-hidden-phone hidden-phone hidden-tablet">
                <div id="optidigital-adslot-Multiplex" style="display: none;" class="Multiplex"></div>
            </div>
        </div>

    
    
    

<footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    <a href="https://flickr.com/photos/wocintechchat/25167816104/">WOCinTech Chat</a>
            </p>
    
    <div id="hrr-link" class="is-margin-top-6 is-margin-bottom-6 is-margin-bottom-6-mobile"><a href="https://www.numerama.com/politique/734675-wikipedia-discute-de-la-feminisation-des-categories-sur-son-encyclopedie.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>
    
        <ul class="tags-list" style="line-height: 10px; width: calc(100% - 370px) !important;">
                    <li><a href="https://www.numerama.com/politique/feminisme/">Féminisme</a></li>
                    <li><a href="https://www.numerama.com/tag/femmes/">femmes</a></li>
                    <li><a href="https://www.numerama.com/tag/inclusivite/">inclusivité</a></li>
                    <li><a href="https://www.numerama.com/tag/langues/">Langues</a></li>
                    <li><a href="https://www.numerama.com/tag/wikipedia/">Wikipedia</a></li>
            </ul>
    
    <div class="comments-count">
                    <a href="#commentaires" class="add-first-comment">Il n'y a pas de commentaire. En ajouter un ?</a>
            </div>

</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=&text=Wikip%C3%A9dia+discute+de+la+f%C3%A9minisation+des+cat%C3%A9gories+sur+son+encyclop%C3%A9die&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=&title=Wikipédia discute de la féminisation des catégories sur son encyclopédie" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=&title=Wikip%C3%A9dia+discute+de+la+f%C3%A9minisation+des+cat%C3%A9gories+sur+son+encyclop%C3%A9die" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
        <div class="clearfix"></div>

</article>
            <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div class="hb__ad hb__ad--side">
            <div style='display:none;' class="HalfpageAd_1"></div>
        </div>
    </div></div>        </div>
        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            
	<section class="related-article">
		<header>
			<p>Vous aimerez peut-être</p>
		</header>
        <div class="post-list--wrapper">
        					        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "https"+"://n"+"ative.hum"+"anoid.fr/register-click?s_id=1&sp_id=4&c_id=1273";
                var urlPixel = "https://native.humanoid.fr/"+"regis"+"ter-impression?s_id=1&sp_i"+"d=4&c_id=1273";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-article\">\n            <a class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\" target=\"_blank\" href=\"http:\/\/www.numerama.com\/les-contenus-sponsorises-nos-engagements\/\"><\/a>\n            <a class=\"floatleft\" rel=\"nofollow\"  href=\"\" title=\"Vous pouvez prot\u00e9ger gratuitement votre Macbook pendant un mois avec Coverd\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/wp-content\/uploads\/2020\/05\/macbook-pro-13-2020-3.jpg?resize=176,127\" alt=\"Vous pouvez prot\u00e9ger gratuitement votre Macbook pendant un mois avec Coverd\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/wp-content\/uploads\/2020\/05\/macbook-pro-13-2020-3.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/wp-content\/uploads\/2020\/05\/macbook-pro-13-2020-3.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <p class=\"title\"> Vous pouvez prot\u00e9ger gratuitement votre Macbook pendant un mois avec Coverd <\/p>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
                						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/politique/687299-discrimination-sur-instagram-que-peut-faire-la-defenseure-des-droits.html" title="">
        <div class="cover-preview --cover-discriminations">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/instagram-logo.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/instagram-logo.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/instagram-logo.jpg?resize=100,67 100w," class="cover-preview_img" alt="Discrimination de féministes sur Instagram : que peut faire la Défenseure des droits ?"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/instagram-logo.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/instagram-logo.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/instagram-logo.jpg?resize=100,67 100w," class="cover-preview_img" alt="Discrimination de féministes sur Instagram : que peut faire la Défenseure des droits ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Discrimination de féministes sur Instagram : que peut faire la Défenseure des droits ?</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/censure/">censure</a></li>
                                            <li><a href="https://www.numerama.com/tag/instagram/">Instagram</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >08 février 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/politique/725030-jetais-face-a-des-gens-haineux-pourquoi-militer-sur-instagram-est-si-epuisant.html" title="">
        <div class="cover-preview --cover-discriminations">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/militante-cover.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/militante-cover.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/militante-cover.jpg?resize=100,67 100w," class="cover-preview_img" alt="« J’étais face à des gens haineux » : pourquoi des militants quittent Instagram"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/militante-cover.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/militante-cover.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/militante-cover.jpg?resize=100,67 100w," class="cover-preview_img" alt="« J’étais face à des gens haineux » : pourquoi des militants quittent Instagram" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> « J’étais face à des gens haineux » : pourquoi des militants quittent Instagram</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/instagram/">Instagram</a></li>
                                            <li><a href="https://www.numerama.com/tag/twitter/">Twitter</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >09 juillet 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/politique/698672-cyberharcelement-instagram-supprime-les-comptes-de-greg-toussaint-et-de-larmee-des-medailles.html" title="">
        <div class="cover-preview --cover-discriminations">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/medaille-insta-scaled.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/medaille-insta-scaled.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/medaille-insta-scaled.jpg?resize=100,67 100w," class="cover-preview_img" alt="Cyberharcèlement : Instagram supprime les comptes de Greg Toussaint et de « l'armée des médailles »"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/medaille-insta-scaled.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/medaille-insta-scaled.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/medaille-insta-scaled.jpg?resize=100,67 100w," class="cover-preview_img" alt="Cyberharcèlement : Instagram supprime les comptes de Greg Toussaint et de « l'armée des médailles »" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Cyberharcèlement : Instagram supprime les comptes de Greg Toussaint et de « l'armée des médailles »</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/cyberharcelement/">Cyberharcèlement</a></li>
                                            <li><a href="https://www.numerama.com/tag/instagram/">Instagram</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >23 mars 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/politique/703685-comment-les-politiques-caviardent-leurs-pages-wikipedia-en-amont-des-elections-regionales.html" title="">
        <div class="cover-preview --cover-la-politique">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/gomme-ok.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/gomme-ok.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/gomme-ok.jpg?resize=100,67 100w," class="cover-preview_img" alt="Comment les politiques caviardent leurs pages Wikipédia en amont des élections régionales"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/gomme-ok.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/gomme-ok.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/gomme-ok.jpg?resize=100,67 100w," class="cover-preview_img" alt="Comment les politiques caviardent leurs pages Wikipédia en amont des élections régionales" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Comment les politiques caviardent leurs pages Wikipédia en amont des élections régionales</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/elections/">Elections</a></li>
                                            <li><a href="https://www.numerama.com/tag/enquete-numerama/">Enquêtes Numerama</a></li>
                                            <li><a href="https://www.numerama.com/tag/wikipedia/">Wikipedia</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >13 avril 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			                </div>
		<div class="clearfix"></div>
	</section>

        </div>
        <div class="block bg-grey multiplex-container is-hidden-phone hidden-phone hidden-tablet">
    <div id="optidigital-adslot-Multiplex" style="display: none;" class="Multiplex"></div>
</div>    </section>

    <section class="bg-body wrap hidden-desktop">
                <div class="OUTBRAIN" id="outbrain-container" data-src="https://www.numerama.com/politique/734675-wikipedia-discute-de-la-feminisation-des-categories-sur-son-encyclopedie.html" data-widget-id="MB_1"></div>
        <script>
          if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads && typeof is_single !== 'undefined' && is_single) {
            if (typeof document.$outbrainLoaded == "undefined"){
              var $outbrainScript = document.createElement('script');

              $outbrainScript.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
              $outbrainScript.setAttribute('async', 'async');

              var $outbrainBlock = document.getElementById('outbrain-container');
              if ($outbrainBlock !== null) {
                $outbrainBlock.appendChild($outbrainScript);
                document.$outbrainLoaded = true;
              }
            }else if (typeof OBR.extern == "object"){
              // research widget
              console.log("Ads: OBR research widget");
              OBR.extern.researchWidget();
            }
          }
        </script>
            </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
    <header>
        <p>Inclusivité : les dernières actualités</p>
    </header>
    <div class="post-list--wrapper">
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/politique/733153-ubisoft-singapour-est-aussi-vise-par-une-enquete-pour-harcelement-sexuel.html" title="">
        <div class="cover-preview --cover-discriminations">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/08/ubisoft-singapore-cover.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/08/ubisoft-singapore-cover.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/08/ubisoft-singapore-cover.jpg?resize=100,67 100w," class="cover-preview_img" alt="Ubisoft Singapour est aussi visé par une enquête pour harcèlement sexuel"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/08/ubisoft-singapore-cover.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/08/ubisoft-singapore-cover.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/08/ubisoft-singapore-cover.jpg?resize=100,67 100w," class="cover-preview_img" alt="Ubisoft Singapour est aussi visé par une enquête pour harcèlement sexuel" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Ubisoft Singapour est aussi visé par une enquête pour harcèlement sexuel</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >17 août 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/politique/733096-discriminations-riot-est-accuse-de-ne-pas-avoir-informe-ses-employes-de-leurs-droits.html" title="">
        <div class="cover-preview --cover-discriminations">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/riotgames-scaled.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/riotgames-scaled.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/riotgames-scaled.jpg?resize=100,67 100w," class="cover-preview_img" alt="Discriminations : Riot est accusé de ne pas avoir informé ses employés de leurs droits"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/riotgames-scaled.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/riotgames-scaled.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/riotgames-scaled.jpg?resize=100,67 100w," class="cover-preview_img" alt="Discriminations : Riot est accusé de ne pas avoir informé ses employés de leurs droits" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Discriminations : Riot est accusé de ne pas avoir informé ses employés de leurs droits</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >17 août 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/politique/732094-meme-pour-ses-actionnaires-activision-blizzard-ne-va-toujours-pas-assez-loin-contre-le-harcelement.html" title="">
        <div class="cover-preview --cover-discriminations">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/08/activisionblizzard-cover2.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/08/activisionblizzard-cover2.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/08/activisionblizzard-cover2.jpg?resize=100,67 100w," class="cover-preview_img" alt="Même pour ses actionnaires, Activision Blizzard ne va toujours « pas assez loin » contre le harcèlement"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/08/activisionblizzard-cover2.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/08/activisionblizzard-cover2.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/08/activisionblizzard-cover2.jpg?resize=100,67 100w," class="cover-preview_img" alt="Même pour ses actionnaires, Activision Blizzard ne va toujours « pas assez loin » contre le harcèlement" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Même pour ses actionnaires, Activision Blizzard ne va toujours « pas assez loin » contre le harcèlement</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >11 août 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/politique/732036-comment-signaler-un-site-antisemite-pas-comme-gerald-darmanin.html" title="">
        <div class="cover-preview --cover-discriminations">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/05/clavier.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/05/clavier.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/05/clavier.jpg?resize=100,67 100w," class="cover-preview_img" alt="Comment signaler un site antisémite ? Pas comme Gérald Darmanin"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/05/clavier.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/05/clavier.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/05/clavier.jpg?resize=100,67 100w," class="cover-preview_img" alt="Comment signaler un site antisémite ? Pas comme Gérald Darmanin" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Comment signaler un site antisémite ? Pas comme Gérald Darmanin</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >10 août 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/politique/696740-quest-ce-que-le-shadow-ban-sur-instagram.html" title="">
        <div class="cover-preview --cover-discriminations">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 3</p>
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/instagram-flou-cover.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/instagram-flou-cover.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/instagram-flou-cover.jpg?resize=100,67 100w," class="cover-preview_img" alt="Qu'est-ce que le shadow ban sur Instagram ?"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/instagram-flou-cover.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/instagram-flou-cover.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/instagram-flou-cover.jpg?resize=100,67 100w," class="cover-preview_img" alt="Qu'est-ce que le shadow ban sur Instagram ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Qu'est-ce que le shadow ban sur Instagram ?</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >08 août 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/politique/729619-nous-ne-nous-calmerons-pas-les-employes-dactivision-blizzard-sorganisent-contre-le-harcelement-sexuel-au-sein-du-groupe.html" title="">
        <div class="cover-preview --cover-discriminations">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/07/blizzard-entertainment-logo.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/07/blizzard-entertainment-logo.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/07/blizzard-entertainment-logo.jpg?resize=100,67 100w," class="cover-preview_img" alt="« Nous ne nous calmerons pas » : les employés d’Activision Blizzard s'organisent contre le harcèlement sexuel"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/07/blizzard-entertainment-logo.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/07/blizzard-entertainment-logo.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/07/blizzard-entertainment-logo.jpg?resize=100,67 100w," class="cover-preview_img" alt="« Nous ne nous calmerons pas » : les employés d’Activision Blizzard s'organisent contre le harcèlement sexuel" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> « Nous ne nous calmerons pas » : les employés d’Activision Blizzard s'organisent contre le harcèlement sexuel</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >29 juillet 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
        </div>
    <div class="clearfix"></div>
</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
                    </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":734765,"action":"singlePost"}'>
    </div>
</div>
<!-- Don't display header and menu if its an ajax call -->
    </div>
    <script class="template-newsletter-form" type="text/template">
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
                    </form>
    </section>
</script>    <section id="commentaires" data-comments-number="0" data-post-author="julienl" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">Wikipédia discute de la féminisation des catégories sur son encyclopédie</p>
            </header>

            <div id="comments-content">
                
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Les commentaires sont fermés.</p>

	
            </div>
        </div>
    </div>
</section>
<div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">4</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Wikipédia discute de la féminisation des catégories sur son encyclopédie</span></p>
        <ul class="progress-bar_menu">
                        <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=&text=Wikipédia discute de la féminisation des catégories sur son encyclopédie&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
    
<!-- MAIN END HERE -->
    </div>
</div>

<footer id="site-footer">
    <div class="footer-container clearfix">
        <nav class="wrap tablet12 phone12">
            <a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>            <div class="hidden-desktop footer-responsive-network phone12 tablet12">
                <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>                <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>                <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>                <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            </div>
            <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
                <li class="phone12"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            </ul>
            <ul class="footer-container_menu">
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/politique/" data-universename="Société" data-universeslug="politique">Société</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="phone4 tablet4 hidden-desktop"><a href="#" class="js-open-consent-modal">Préférences</a></li>
                <li class="borderleft phone4 tablet4"><a href="/a-propos/">À propos</a></li>
                <li class="phone4 tablet4"><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>Souvent les gens prennent leurs propres lacunes pour celles de la société qui les entoure, et cherchent à réformer ladite société parce qu'ils sont incapables de se réformer eux-mêmes.</p>
                <span class="footer-information_quote-author">Isaac Asimov</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 footer-right">
            <a class="humanoid-logo hover-dark-orange" target="_blank" rel="noopener" href="https://humanoid.fr"></a>
            <span style="float: right; clear: both;" class="hover-dark-orange">
                <a style="color: #999" href="/profil">Mon profil &nbsp;&nbsp;</a>
                <a style="color: #999" href="#" class="js-open-consent-modal">Préférences publicitaires &nbsp;&nbsp;</a>
                <a style="color: #999" href="/mentions-legales/">Mentions Légales &nbsp;&nbsp;</a>
                <a style="color: #999" href="/laffiliation/">L'affiliation &nbsp;&nbsp;</a>
                <a style="color: #999" href="/les-contenus-sponsorises-nos-engagements/">Contenus sponsorisés &nbsp;&nbsp;</a>
            </span>
        </div>
    </div>

</footer>

<script src="//www.numerama.com/wp-content/themes/project-n-theme/assets/compiled/main.js?v=1.1" type="text/javascript"></script>

<script src="//www.numerama.com/wp-content/themes/project-n-theme/assets/compiled/post.js" type="text/javascript"></script>
        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript' src='https://www.numerama.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type="text/javascript">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</script></body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.numerama.com @ 2021-08-26 07:33:24 by W3 Total Cache
-->