<!DOCTYPE html> <!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== https://humanoid.fr/ ==========
==============================================================
--><html lang=fr-FR><head><link rel=dns-prefetch href=//ads.servebom.com><link rel=dns-prefetch href=//c0.lestechnophiles.com><link rel=dns-prefetch href=//c1.lestechnophiles.com><link rel=dns-prefetch href=//c2.lestechnophiles.com><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//www.googletagservices.com><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//scripts.static-od.com><meta charset=UTF-8><meta http-equiv=Content-Type content="text/html; charset=utf-8"><meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1"><meta name=viewport id=viewport content="width=device-width, initial-scale=1, user-scalable=yes"><link href=//www.numerama.com/content/themes/project-n-theme/assets/compiled/main-v1585744419.css media=all rel=stylesheet type=text/css><meta name=google content=notranslate><meta name=theme-color content=#e9573f><link rel=manifest href=/manifest-04-10-2019.json><link rel=icon sizes=196x196 href=https://www.numerama.com/content/themes/project-n-theme/assets/images/favicons/icon-196x196.png><title>SSD en promo : de 120 à 960 Go, à partir de 20 € seulement - Tech - Numerama</title><meta http-equiv=X-UA-Compatible content="IE=Edge"><meta name=description content="[Le Deal du Jour] On vous propose aujourd&#039;hui toute une gamme de SSD en promotion avec la marque PNY. Cela commence avec 120 Go pour  seulement 20 euros et jusqu&#039;à 960 Go pour 96 euros. Retrouvez tous les détails ci-dessous."><meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.numerama.com/tech/615518-ssd-en-promo-de-120-a-960-go-a-partir-de-20-e-seulement.html><meta property=og:locale content=fr_FR><meta property=og:type content=article><meta property=og:title content="SSD en promo : de 120 à 960 Go, à partir de 20 € seulement"><meta property=article:published_time content=2020-04-02T16:12:32+02:00><meta property=article:published_time content=2020-04-02T16:12:32+02:00><meta property=og:description content="[Le Deal du Jour] On vous propose aujourd&#039;hui toute une gamme de SSD en promotion avec la marque PNY. Cela commence avec 120 Go pour  seulement 20 euros et jusqu&#039;à 960 Go pour 96 euros. Retrouvez tous les détails ci-dessous."><meta property=og:url content=https://www.numerama.com/tech/615518-ssd-en-promo-de-120-a-960-go-a-partir-de-20-e-seulement.html><meta property=og:site_name content=Numerama><meta property=article:publisher content=https://www.facebook.com/Numerama><meta property=article:tag content="Bons plans"><meta property=article:tag content=SSD><meta property=article:section content=Tech><meta property=og:image content=https://www.numerama.com/content/uploads/2020/04/ssd-pny-de-120-a-960-go.jpg><meta property=og:image:secure_url content=https://www.numerama.com/content/uploads/2020/04/ssd-pny-de-120-a-960-go.jpg><meta property=og:image:width content=1440><meta property=og:image:height content=932><meta name=twitter:card content=summary_large_image><meta name=twitter:description content="[Le Deal du Jour] On vous propose aujourd&#039;hui toute une gamme de SSD en promotion avec la marque PNY. Cela commence avec 120 Go pour seulement 20 euros et jusqu&#039;à 960 Go pour 96 euros. Retrouvez tous les détails ci-dessous."><meta name=twitter:title content="SSD en promo : de 120 à 960 Go, à partir de 20 € seulement"><meta name=twitter:site content=@Numerama><meta name=twitter:image content=https://www.numerama.com/content/uploads/2020/04/ssd-pny-de-120-a-960-go.jpg><meta name=twitter:creator content=@Numerama> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.numerama.com/#organization","name":"Numerama","url":"https://www.numerama.com/","sameAs":["https://www.facebook.com/Numerama","https://www.youtube.com/c/numerama","https://twitter.com/Numerama"],"logo":{"@type":"ImageObject","@id":"https://www.numerama.com/#logo","url":"https://www.numerama.com/content/uploads/2019/10/logon_-01.png","width":2001,"height":387,"caption":"Numerama"},"image":{"@id":"https://www.numerama.com/#logo"}},{"@type":"WebSite","@id":"https://www.numerama.com/#website","url":"https://www.numerama.com/","name":"Numerama","publisher":{"@id":"https://www.numerama.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.numerama.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.numerama.com/tech/615518-ssd-en-promo-de-120-a-960-go-a-partir-de-20-e-seulement.html#primaryimage","url":"https://www.numerama.com/content/uploads/2020/04/ssd-pny-de-120-a-960-go.jpg","width":1440,"height":932},{"@type":"WebPage","@id":"https://www.numerama.com/tech/615518-ssd-en-promo-de-120-a-960-go-a-partir-de-20-e-seulement.html#webpage","url":"https://www.numerama.com/tech/615518-ssd-en-promo-de-120-a-960-go-a-partir-de-20-e-seulement.html","inLanguage":"fr-FR","name":"SSD en promo : de 120 \u00e0 960 Go, \u00e0 partir de 20 \u20ac seulement - Tech - Numerama","isPartOf":{"@id":"https://www.numerama.com/#website"},"primaryImageOfPage":{"@id":"https://www.numerama.com/tech/615518-ssd-en-promo-de-120-a-960-go-a-partir-de-20-e-seulement.html#primaryimage"},"datePublished":"2020-04-02T16:12:32+02:00","dateModified":"2020-04-02T16:12:32+02:00","description":"[Le Deal du Jour] On vous propose aujourd'hui toute une gamme de SSD en promotion avec la marque PNY. Cela commence avec 120 Go pour  seulement 20 euros et jusqu'\u00e0 960 Go pour 96 euros. Retrouvez tous les d\u00e9tails ci-dessous."},{"@type":"NewsArticle","@id":"https://www.numerama.com/tech/615518-ssd-en-promo-de-120-a-960-go-a-partir-de-20-e-seulement.html#article","isPartOf":{"@id":"https://www.numerama.com/tech/615518-ssd-en-promo-de-120-a-960-go-a-partir-de-20-e-seulement.html#webpage"},"author":{"@id":"https://www.numerama.com/#/schema/person/e15cd70e8b4778a3388abc64b28cf1ef"},"headline":"SSD en promo&#160;: de 120 \u00e0 960 Go, \u00e0 partir de 20 \u20ac seulement","datePublished":"2020-04-02T14:12:32+00:00","dateModified":"2020-04-02T14:12:32+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.numerama.com/tech/615518-ssd-en-promo-de-120-a-960-go-a-partir-de-20-e-seulement.html#webpage"},"publisher":{"@id":"https://www.numerama.com/#organization"},"image":{"@id":"https://www.numerama.com/tech/615518-ssd-en-promo-de-120-a-960-go-a-partir-de-20-e-seulement.html#primaryimage"},"keywords":"Bons plans,SSD","articleSection":"Tech","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.numerama.com#organization"}},{"@type":["Person"],"@id":"https://www.numerama.com/#/schema/person/e15cd70e8b4778a3388abc64b28cf1ef","name":"Romain Ribout","image":{"@type":"ImageObject","@id":"https://www.numerama.com/#authorlogo","url":"https://secure.gravatar.com/avatar/50a6026a7762bb970a09cf9790205128?s=96&d=mm&r=g","caption":"Romain Ribout"},"description":"Fan de la culture nippon. Mon smartphone et mon Tamagotchi vivent en colocation dans ma poche.","sameAs":[]}]}</script> <link rel=dns-prefetch href=//s.w.org> <script src=https://ui.sddan.mgr.consensu.org/cmp.stub.js></script> <script>window.__cmpConfig = {
              'publisherName': 'numerama',
              'publisherPolicy': 'https://www.numerama.com/mentions-legales/',
              'displayMode': 'banner',
              'publisherLogo': 'https://www.numerama.com/content/uploads/2019/05/logon_-09.png',
              'usePubVendors': true,
              'pubVendorsLocation': 'https://www.numerama.com/pubvendors.json',
              'browseWrapConsent': true,
              'forceLocale': 'fr',
              'displayCappingInDays': 31,
              'toolbar': {
                'active': false,
                },
              'theme': {
                'backgroundColor': '#FFFFFF',
                'primaryColor': '#e9573f',
                'primaryTextColor': '#FFFFFF',
                'textColor': '#333333',
                'textLightColor': '#999999',
                'borderColor': '#e9573f'
                },
            };
        	window.__cmp('checkConsent');</script> <style>/* sd-cmp-3HtX8 -> First Div after display: flex */
            
            .sd-cmp-3HtX8 .sd-cmp-Tm4JP .sd-cmp-3kC6p {
                text-align: left !important;
            }
            
            .sd-cmp-3HtX8 a {
                display: table;
                margin-top: 5px;
            }

            @media (min-width: 1000px) {
                .sd-cmp-3HtX8 {
                    height: 400px;
                }
            }
            
            @media (min-width: 810px) {
                
                .sd-cmp-3HtX8 > div > div {
                    max-width: 1100px;                    
                }
                .sd-cmp-2muqH {
                    margin: 0 auto 0 40px !important;
                }
                .sd-cmp-2muqH > div:first-child {
                    margin-bottom: 40px;
                }
                .sd-cmp-2muqH > img {
                    margin-top: 40px !important;
                }
            }</style> <script src=https://ui.sddan.mgr.consensu.org/cmp.bundle.js charset=utf-8 async></script> <script>var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var targeting = JSON.parse('{"adUnit":"\/82864103\/numerama.com\/tech-article","pageTargeting":{"tags":["tech","bons-plans","ssd"],"isSponso":"0","isSafe":"1"}}');</script> <script async defer src="//scripts.static-od.com/setup/?site=numerama" id=optidigital-ad-init config='{"adUnit":"\/82864103\/numerama.com\/tech-article","pageTargeting":{"tags":["tech","bons-plans","ssd"],"isSponso":"0","isSafe":"1"}}'></script> <script>(function() {
            var service = 'GS.d';
            var config = {
                cmp: 1,
                pa: '22805',
                si: '5',
                u: document.location.href,
                r: document.referrer,
                
                                cat_name: 'Tech',
                                                                                
                /*hd_s256: "",*/
                rand: (new Date()).getTime()
            };
            var configParams = [];
            for (var v in config) {
                configParams.push(v + '=' + encodeURIComponent(config[v]));
            }
            var sddanJS = document.createElement('script');
            sddanJS.async = true;
            sddanJS.type = "text/javascript";
            sddanJS.src = 'https://js.sddan.com/' + service + '?' + configParams.join('&');
            document.getElementsByTagName('head')[0].appendChild(sddanJS);
        })();</script> <script>function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);</script> <script>(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><link rel=https://api.w.org/ href=https://www.numerama.com/wp-json/><link rel=alternate type=application/json+oembed href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F615518-ssd-en-promo-de-120-a-960-go-a-partir-de-20-e-seulement.html"><link rel=alternate type=text/xml+oembed href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F615518-ssd-en-promo-de-120-a-960-go-a-partir-de-20-e-seulement.html&#038;format=xml"> <script>var themosis = {
ajaxurl: "https:\/\/www.numerama.com\/cms\/wp-admin\/admin-ajax.php",
};</script><meta name=csrf-token content=l12xr9qls1MZ7m7mzFAhitzrRae7nmWfY1yCspxm><script type=application/ld+json>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.numerama.com\/tech\/","name":"Tech"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.numerama.com\/tech\/615518-ssd-en-promo-de-120-a-960-go-a-partir-de-20-e-seulement.html","name":"SSD en promo&#160;: de 120 \u00e0 960 Go, \u00e0 partir de 20 \u20ac seulement"}}]}</script> <script type=application/ld+json>{"@context":"https:\/\/schema.org","@type":"FAQPage","mainEntity":[{"@type":"Question","name":"Quelles sont les caract\u00e9ristiques du SSD PNY\u2009?","acceptedAnswer":{"@type":"Answer","text":"<p>Le SSD de la marque PNY propose une vitesse qui peut atteindre jusqu\u2019\u00e0 550 Mo\/s en lecture et jusqu\u2019\u00e0 515 Mo\/s en \u00e9criture, selon le constructeur et variant selon les configurations de votre machine.<\/p>\n<p>Pour avoir un ordre d&rsquo;id\u00e9e, c&rsquo;est 3 \u00e0 5 fois plus rapide qu&rsquo;un HDD classique. Votre syst\u00e8me d\u2019exploitation et les logiciels install\u00e9s s\u2019ex\u00e9cuteront bien plus vite qu\u2019auparavant, notamment les jeux vid\u00e9o qui verront leurs temps de chargement fortement r\u00e9duits.<\/p>\n"}},{"@type":"Question","name":"Quels sont les avantages d\u2019un SSD par rapport \u00e0 un disque dur traditionnel\u2009?","acceptedAnswer":{"@type":"Answer","text":"<p>Tout d\u2019abord, ils sont plus compacts en adoptant le format 2,5 pouces, ce qui leur permet de se loger plus facilement dans un PC de bureau, mais aussi dans un ordinateur portable, \u00e0 l\u2019exception des ultrabook. Pour ces derniers, il faut plut\u00f4t privil\u00e9gier un SSD NVMe. Ils sont plus performants, <a href=\"https:\/\/www.amazon.fr\/dp\/B07MW9M2CQ?camp=1642&amp;creative=6746&amp;linkCode=ur2&amp;tag=numerama0c-21&amp;_encoding=UTF8\" target=\"_blank\" rel=\"noopener nofollow affiliate noreferrer\" data-push-event=\"edito_lien_marchand_Amazon,edito_lien_offre_mais-aussi-plus-chers\">mais aussi plus chers&#8230;<\/a><\/p>\n<p>Ensuite, ils profitent d\u2019une conception plus robuste. L\u2019absence de pi\u00e8ces m\u00e9caniques rend en effet les SSD plus r\u00e9sistants face aux chocs et aux vibrations, ce qui favorise \u00e9galement la long\u00e9vit\u00e9 du produit, et de vos donn\u00e9es par la m\u00eame occasion.<\/p>\n"}}]}</script>  <script src=https://www.numerama.com/ads.js></script> <script>// is_mobile_ads must be defined whatever
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };

          var scriptVersionName = 'purch';
          if (typeof is_mobile_ads !== undefined || is_mobile_ads) {
            scriptVersionName = 'adx';
          }
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }

          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');

          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed === 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '500',
                'postage': '0',
                'agedays': '0',
                'author': 'oktocon91',
                'tags': '{tech}{bons-plans}{ssd}',
                'timeless': 'false',
                'publishDate': '02/04/2020',
                'publishTime': "16",
                'publishDay': "4",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');</script>  <script language=JavaScript>function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }</script> <meta property=fb:pages content=155679114453319><meta property=ia:markup_url content="https://www.numerama.com/tech/615518-ssd-en-promo-de-120-a-960-go-a-partir-de-20-e-seulement.html?ia_markup=1"><link rel=amphtml href=https://www.numerama.com/tech/615518-ssd-en-promo-de-120-a-960-go-a-partir-de-20-e-seulement.html/amp><style>#incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }</style><style>#hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }</style><link rel=icon href=https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png sizes=32x32><link rel=icon href=https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png sizes=192x192><link rel=apple-touch-icon-precomposed href=https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png><meta name=msapplication-TileImage content=https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png><style>div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style><meta name=author content="Romain Ribout"><link rel=image_src href="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/04/ssd-pny-de-120-a-960-go.jpg?fit=1024,1024"> <script>var ajax_url = "https://www.numerama.com/ajax.php";
        var ajax_login_url = "https://www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";</script> <link rel=preload href=https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css as=style onload="this.onload=null;this.rel='stylesheet'"> <noscript><link rel=stylesheet href=https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css></noscript></head><body class="post-template-default single single-post postid-615518 single-format-guide no-js"> <script>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</script> <div id=optidigital-adslot-OutOfPage_1 style=display:none; class=OutOfPage_1></div><div id=header-container><nav class="wrap header-container"><ul class="header-container_brand floatleft"><li class=header-container_brand-logo> <a class=header-container_brand-logo-link href=https://www.numerama.com> <img alt="Numerama, le média de référence sur la société numérique et l'innovation technologique" src=//www.numerama.com/content/themes/project-n-theme/assets/images/numerama-logo/numerama_blanc.svg> <span class='icon-page-next '></span> </a></li><li class="header-container_brand-submenu hidden-phone hidden-tablet"><ul><li class=header-container_brand-submenu-network><ul><li class="submenu-network-li facebook-logo"><a href=https://www.facebook.com/Numerama class='icon-facebook ' target=_blank></a></li><li class="submenu-network-li twitter-logo"><a href=https://twitter.com/numerama class='icon-twitter ' target=_blank></a></li><li class="submenu-network-li flipboard-logo"><a href=https://flipboard.com/@Numerama class='icon-SVG_Flipboard_noir ' target=_blank></a></li><li class="submenu-network-li youtube-logo"><a href=https://www.youtube.com/c/numerama class='icon-youtube ' target=_blank></a></li><li class="submenu-network-li rss-logo"><a href=https://www.numerama.com/rss/news.rss class='icon-rss ' target=_blank></a></li></ul></li><li class="header-container_brand-logo cyberguerre-logo"><a target=_blank href=https://cyberguerre.numerama.com class=icon-cyberguerre-letter>Cyberguerre</a></li><li class="header-container_brand-logo frandroid-logo"><a target=_blank rel=noopener href=https://www.frandroid.com></a></li><li class="header-container_brand-logo humanoid-logo"><a href=https://humanoid.fr class='icon-humanoid-letter ' target=_blank></a></li></ul></li></ul><ul class="header-container_taxonomy floatleft"><li> <a href=https://www.numerama.com/vroom/ class> <noscript><img src=//www.numerama.com/content/themes/project-n-theme/assets/images/vroom/logo-vroom.png class=menu-logo-vroom alt=Vroom></noscript><img data-src=//www.numerama.com/content/themes/project-n-theme/assets/images/vroom/logo-vroom.png class=menu-logo-vroom alt=Vroom> </a></li><li><a href=https://www.numerama.com/tech/ data-universename=Tech data-universeslug=tech class=active>Tech</a></li><li><a href=https://www.numerama.com/politique/ data-universename=Société data-universeslug=politique class>Société</a></li><li><a href=https://www.numerama.com/pop-culture/ data-universename="Pop culture" data-universeslug=pop-culture class>Pop culture</a></li><li><a href=https://www.numerama.com/sciences/ data-universename=Sciences data-universeslug=sciences class>Sciences</a></li><li><a href=https://www.numerama.com/tag/test/>Tests</a></li><li><a href=https://www.numerama.com/tag/guide-dachat/ class>Guides</a></li><div class=clearfix></div></ul><ul class="header-container_options floatleft"><li class="floatleft header-container_options-discussion hidden-tablet hidden-phone"><a title=Discussions rel=nofollow href=/discussions/><span class=icon-bubble-comment></span></a></li><li class="header-container_options-login floatleft"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></li><li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li><div class=clearfix></div></ul></nav><div class="wrap wp-discourse-notifications-user"><div id=user-menu class=" user-menu"><div class=" menu-panel drop-down"><div class=panel-body><div class=panel-body-contents><div class=menu-links-header><ul class=menu-links-row><li><a title=Compte aria-title=Compte href=https://www.numerama.com/mon-profil/><i class="fa fa-user"></i> Mon profil</a></li><li class=glyphs> <a class="signet-link d-link" title=Signets aria-title=Signets href=https://www.numerama.com/discussions/users//activity/bookmarks><i class="fa fa-bookmark"></i></a> <a class="dm-link d-link" title="Messages privés" aria-title="Messages privés" href=https://www.numerama.com/discussions/users//messages><i class="fa fa-envelope"></i></a> <a class="preference-link d-link" title=Préférences aria-title=Préférences href=https://www.numerama.com/discussions/users//preferences><i class="fa fa-gear"></i></a></li></ul></div><div class=notifications><div class=" spinner-container"><ul id=user-notifications-list><li class="read last heading" id=see-all-discourse-notif><a class=d-link href=https://www.numerama.com/discussions/users//notifications><p>voir les anciennes notifications…</p></a></li></ul></div></div><div class=logout-link><ul class=menu-links><li> <a class="widget-link logout" title="Se déconnecter"> <i class="fa fa-sign-out" aria-hidden=true></i> Se déconnecter </a></li></ul></div></div></div></div></div></div></div><section id=search class=search-posts style="display: none"><div class=wrap> <span class=icon-search></span> <input type=text class="search-input page-reset" placeholder="Votre recherche" data-type=search data-container=.search-result-container><div class=close-popup><span class=icon-cross></span></div></div><div class="search-result-container ajax-container" data-conf={&quot;action&quot;:&quot;searchPost&quot;,&quot;posts_per_page&quot;:8,&quot;topic_per_page&quot;:10,&quot;template&quot;:&quot;modules.search-result&quot;,&quot;paged&quot;:1,&quot;post_format&quot;:&quot;&quot;,&quot;filters&quot;:{&quot;post_format&quot;:&quot;&quot;}}></div></section> <script id=login-popup type=text/template>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</script> <div id=ctBoc><div class=post-summary style=&quot;opacity: 0; display: none&quot; ><ul><li> <a> Sommaire </a></li><li class="summary-entry summary-model"> <a href> </a></li></ul></div><div class="article-container guide-article-container ajax-container" data-conf={&quot;prev&quot;:615226,&quot;action&quot;:&quot;singlePost&quot;} ><div class="wrap post-top-area"><div class=guide-img-container><div class=img-container style="background-image: url('//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/04/ssd-pny-de-120-a-960-go.jpg?resize=970,300');"></div><div class=text-logo-container><div class=logo> <noscript><img src=//www.numerama.com/content/themes/project-n-theme/assets/images/products/swl_blanc.svg class=swl_logo></noscript><img data-src=//www.numerama.com/content/themes/project-n-theme/assets/images/products/swl_blanc.svg class=swl_logo></div><div class=post-title><h1>SSD en promo : de 120 à 960 Go, à partir de 20 € seulement</h1></div></div></div></div><div id=p615518 class="wrap post" data-previous-post-url=https://www.numerama.com/tech/615226-pour-le-mi-fan-festival-ebay-offre-15-de-remise-sur-de-nombreux-produits-xiaomi.html data-previous-post-title="Pour le Mi Fan Festival, eBay offre 15 % de remise sur de nombreux produits Xiaomi"><div class="top-bloc hidden-phone"><div class="hb__ad hb__ad--header hidden-phone"><div style=display:none; class=Leaderboard_1></div></div></div><article class="post-content span8 phone12 tablet12"><div class=post-author-bloc><div class=post-author-bloc_avatar style="background: url('//c1.lestechnophiles.com/www.numerama.com/content/themes/project-n-theme/assets/images/authors/oktocon91.png?resize=100,100') no-repeat center; background-size: cover;"></div><div class=post-infos> <span class=post-author-bloc_text> <a href=https://www.numerama.com/author/oktocon91/ rel=author >Romain Ribout</a> - <time datetime="2020-04-02 16:12:32">&agrave; l'instant</time> <span class="hidden-tablet hidden-phone">- <a class=post-univers-url href=https://www.numerama.com/tech/>Tech</a></span></span></div></div><p class=chapo>[Le Deal du Jour] On vous propose aujourd'hui toute une gamme de SSD en promotion avec la marque PNY. Cela commence avec 120 Go pour  seulement 20 euros et jusqu'à 960 Go pour 96 euros. Retrouvez tous les détails ci-dessous.</p><div class="hb__ad hb__ad--content hidden-desktop hidden-tablet"><div style=display:none class=Mobile_Pos1></div></div><p><em>Chaque jour, la rédaction sélectionne pour vous un bon plan repéré sur le web, qui a un rapport direct avec notre ligne éditoriale.</em></p><p>Heureusement, les SSD ne sont plus aussi onéreux qu’ils pouvaient l’être par le passé. Il est désormais possible de dénicher une solution performante et abordable, comme c’est aujourd’hui le cas des SSD de la marque PNY. Que ce soit pour un besoin de petite ou grande capacité, vous trouverez forcément votre bonheur avec ces promotions.</p><p>Sur Amazon, on trouve <a href="https://www.amazon.fr/dp/B01KFLH1WS?camp=1642&amp;creative=6746&amp;linkCode=ur2&amp;tag=numerama0c-21&amp;_encoding=UTF8" rel="noopener nofollow affiliate noreferrer" data-push-event=edito_lien_marchand_Amazon,edito_lien_offre_le-modle-120-Go-partir-de-seulement-20-euros target=_blank>le modèle 120 Go à partir de seulement 20 euros</a> (au lieu de 29). <a href="https://www.amazon.fr/dp/B01KIUESVI?camp=1642&amp;creative=6746&amp;linkCode=ur2&amp;tag=numerama0c-21&amp;_encoding=UTF8" rel="noopener nofollow affiliate noreferrer" data-push-event=edito_lien_marchand_Amazon,edito_lien_offre_Celui-de-240-Go-est-galement-remis-31-euros target=_blank>Celui de 240 Go est également remisé à 31 euros</a> (au lieu de 39).</p><div class=price-link-container> <a class="swl-price-link product-gradient gradient-45 offer-1" target=_blank rel=nofollow href="https://www.amazon.fr/dp/B01KFLH1WS?camp=1642&amp;creative=6746&amp;linkCode=ur2&amp;tag=numerama0c-21&amp;_encoding=UTF8"> <span class=block-text><span class=icon-cart></span>Retrouvez le SSD PNY 120 Go à 20 € sur Amazon</span> </a></div><div class="hb__ad hb__ad--content hidden-desktop hidden-tablet"><div style=display:none class=Mobile_Pos2></div></div><div class="hb__ad hb__ad--content hidden-phone"><div style=display:none class=Content_1></div></div><div class=price-link-container> <a class="swl-price-link product-gradient gradient-45 offer-1" target=_blank rel=nofollow href="https://www.amazon.fr/dp/B01KIUESVI?camp=1642&amp;creative=6746&amp;linkCode=ur2&amp;tag=numerama0c-21&amp;_encoding=UTF8"> <span class=block-text><span class=icon-cart></span>Retrouvez le SSD PNY 240 Go à 31 € sur Amazon</span> </a></div><p>Pour plus de capacité, il faut désormais se diriger vers le revendeur <a href="https://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=275081&amp;clickref=numerama&amp;p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Fssd%2Fpny-disque-ssd-interne-cs900-960go-2-5-s%2Ff-10703-pny3536403361426.html" rel="noopener nofollow affiliate noreferrer" data-push-event=edito_lien_marchand_Cdiscount,edito_lien_offre_Cdiscount-qui-propose-actuellement-le-modle-960-Go-96-euros target=_blank>Cdiscount qui propose actuellement le modèle 960 Go à 96 euros</a>, soit seulement 10 centimes le Go.</p><div class=price-link-container> <a class="swl-price-link product-gradient gradient-45 offer-1" target=_blank rel=nofollow href="https://www.awin1.com/cread.php?awinmid=6948&amp;awinaffid=275081&amp;clickref=numerama&amp;p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Fssd%2Fpny-disque-ssd-interne-cs900-960go-2-5-s%2Ff-10703-pny3536403361426.html"> <span class=block-text><span class=icon-cart></span>Retrouvez le SSD PNY 960 Go à 96 € sur Cdiscount</span> </a></div><div class="hb__ad hb__ad--content hidden-desktop hidden-tablet"><div style=display:none class=Mobile_Pos3></div></div><p><a href=https://www.numerama.com/content/uploads/2020/04/ssd-pny-de-120-a-960-go.jpg><noscript><img src=https://www.numerama.com/content/uploads/2020/04/ssd-pny-de-120-a-960-go-1024x663.jpg alt><style>.aligncenter.size-large.wp-image-615536{display:none;}</style></noscript><img class="aligncenter size-large wp-image-615536" alt width=1024 height=663 sizes="(max-width: 1024px) 100vw, 1024px" data-src=https://www.numerama.com/content/uploads/2020/04/ssd-pny-de-120-a-960-go-1024x663.jpg data-srcset="https://www.numerama.com/content/uploads/2020/04/ssd-pny-de-120-a-960-go-1024x663.jpg 1024w, https://www.numerama.com/content/uploads/2020/04/ssd-pny-de-120-a-960-go-680x440.jpg 680w, https://www.numerama.com/content/uploads/2020/04/ssd-pny-de-120-a-960-go.jpg 1440w"></a></p><div class="hb__ad hb__ad--content hidden-phone"><div style=display:none class=Content_2></div></div><h2>Pour mieux comprendre l’offre</h2><ul><li><strong>Quelles sont les caractéristiques du SSD PNY ?</strong></li></ul><p>Le SSD de la marque PNY propose une vitesse qui peut atteindre jusqu’à 550 Mo/s en lecture et jusqu’à 515 Mo/s en écriture, selon le constructeur.</p><p>Pour avoir un ordre d’idée, c’est 3 à 5 fois plus rapide qu’un HDD classique. Votre système d’exploitation et les logiciels installés s’exécuteront bien plus vite qu’auparavant, notamment les jeux vidéo qui verront leurs temps de chargement fortement réduits.</p><ul><li><strong>Quels sont les avantages d’un SSD par rapport à un disque dur traditionnel ?</strong></li></ul><p>Tout d’abord, ils sont plus compacts en adoptant le format 2,5 pouces, ce qui leur permet de se loger plus facilement dans un PC de bureau, mais aussi dans un ordinateur portable, à l’exception des ultrabook. Le format le plus compact est nommé NVMe, <a href="https://www.amazon.fr/dp/B07MW9M2CQ?camp=1642&amp;creative=6746&amp;linkCode=ur2&amp;tag=numerama0c-21&amp;_encoding=UTF8" rel="noopener nofollow affiliate noreferrer" data-push-event=edito_lien_marchand_Amazon,edito_lien_offre_mais-aussi-plus-chers target=_blank>mais il est aussi plus cher…</a></p><p>Ensuite, ils profitent d’une conception plus robuste. L’absence de pièces mécaniques rend en effet les SSD plus résistants face aux chocs et aux vibrations, ce qui favorise également la longévité du produit, et de vos données par la même occasion.</p><p><em>Certains liens de cet article sont affiliés : si vous trouvez votre bonheur grâce à nous, nous touchons une petite commission. Les liens affiliés dans les articles n’ont aucun impact sur les choix éditoriaux de la rédaction de Numerama et l’angle des articles. <a href=https://www.numerama.com/laffiliation/ rel data-push-event=edito_lien_marchand_,edito_lien_offre_On-vous-explique-tout-ici>On vous explique tout ici</a>.</em></p><div id=embedded-tag-bons-plans class=embedded-tag-container><div class=links><p class=title>Retrouvez toute la s&eacute;lection de <a href=https://www.numerama.com/tag/bons-plans/>bons-plans</a></p><ul><li class=link> <a href=https://www.numerama.com/tech/614918-le-deal-du-jour-cette-vente-privee-electricite-et-gaz-offre-20-par-rapport-au-tarif-reglemente.html> Le Deal du Jour : cette vente privée électricité et gaz offre -20 % par rapport au tarif réglementé </a></li><li class=link> <a href=https://www.numerama.com/tech/615058-xbox-game-pass-ultimate-a-moitie-prix-ideal-pour-jouer-en-illimite-pendant-le-confinement.html> Xbox Game Pass Ultimate à moitié prix : idéal pour jouer en illimité pendant le confinement </a></li><li class=link> <a href=https://www.numerama.com/tech/614747-besoin-dun-ecran-compact-pour-teletravailler-le-samsung-space-monitor-est-a-bon-prix.html> Besoin d'un écran compact pour télétravailler ? Le Samsung Space Monitor est à bon prix </a></li><li class=link> <a href=https://www.numerama.com/tech/614421-achetez-une-manette-ps4-obtenez-gratuitement-medievil-ou-dreams.html> Achetez une manette PS4, obtenez gratuitement MediEvil ou Dreams </a></li></ul></div></div><div id=bottom_ad class=incontent_ad style="text-align: center"><div class="hb__ad hb__ad--bottom"><div style=display:none; class=Content_Bottom></div><div style=display:none; class=Mobile_Bottom></div></div></div><footer class=clearfix><style>#embedded-tag-bons-plans .title{
                color : #000000            }
            #embedded-tag-bons-plans .title a {
                color : #000000            }
            #embedded-tag-bons-plans ul{
                border-color: #000000;
            }
            #embedded-tag-bons-plans li:before {
                color: #000000;
            }</style><ul class=tags-list style="line-height: 10px; width: calc(100% - 370px) !important;"><li><a href=https://www.numerama.com/tag/bons-plans/>Bons plans</a></li><li><a href=https://www.numerama.com/tag/ssd/>SSD</a></li></ul><div class=comments-count> <a href=#commentaires class=add-first-comment>Il n'y a pas de commentaire. En ajouter un ?</a></div></footer><div class=post-share><header><p>Partager sur les réseaux sociaux</p></header><div class=share-buttons> <a data-network=twitter  data-action=share  href="https://www.twitter.com/share?url=https://www.numerama.com&text=SSD+en+promo%C2%A0%3A+de+120+%C3%A0+960+Go%2C+%C3%A0+partir+de+20+%E2%82%AC+seulement&via=Numerama" class=twitter target=_blank><span class='icon-twitter '></span> <span class=hidden-phone>Tweeter </span></a> <a data-network=facebook  data-action=share href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com" class=facebook target=_blank><span class='icon-facebook '></span> <span class=hidden-phone>Partager </span></a> <a data-network=flipboard  data-action=share href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.numerama.com&title=SSD en promo&amp;#160;: de 120 à 960 Go, à partir de 20 € seulement" class=flipboard target=_blank><span class='icon-flipboard '></span> <span class=hidden-phone>Partager </span></a> <a data-network=linkedin  data-action=share href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.numerama.com" class=linkedin target=_blank><span class='icon-linkedin '></span> <span class=hidden-phone>Partager </span></a> <a data-network=reddit  data-action=share href="https://www.reddit.com/submit?url=https://www.numerama.com&title=SSD+en+promo%C2%A0%3A+de+120+%C3%A0+960+Go%2C+%C3%A0+partir+de+20+%E2%82%AC+seulement" class="reddit hidden-phone" target=_blank><span class="fa fa-reddit" style=font-size:16px;></span> <span class=hidden-phone>redditer</span></a><div class=clearfix></div></div></div><div class=clearfix></div></article><div class="comments-bloc span4 hidden-tablet hidden-phone"><div class=content-side-bloc><div class="hb__ad hb__ad--side"><div style=display:none; class=HalfpageAd_1></div></div></div></div><div class=clearfix></div></div><section class="block wrap bg-grey related-guides link-guides universe-preview preview-section"><div class=main-container><h2 class="product-text-gradient gradient-0">Les guides liés</h2><div><article class="post-grid  vertical format-  " > <a class=floatleft href=https://www.numerama.com/tech/315645-bose-qc-35-bw-px-les-meilleurs-casques-a-reduction-de-bruit-active.html title><div class="cover-preview "> <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/07/bose5.jpg?resize=182,235" class=cover-preview_img alt></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/07/bose5.jpg?resize=182,235" class=cover-preview_img alt></div><p class=title> Quels sont les meilleurs casques sans fil à réduction de bruit active en 2020 ?</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" ></time><div class=clearfix></div></footer></article><article class="post-grid  vertical format-  " > <a class=floatleft href=https://www.numerama.com/tech/560824-les-pc-de-numerama-decouvrez-nos-configs-pc-gamer-octobre-2019.html title><div class="cover-preview "> <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/10/guide-pc-montage-gamer-numerama.jpg?resize=182,235" class=cover-preview_img alt></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/10/guide-pc-montage-gamer-numerama.jpg?resize=182,235" class=cover-preview_img alt></div><p class=title> PC gamer : le guide des meilleures configs à monter en mars 2020</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" ></time><div class=clearfix></div></footer></article><article class="post-grid  vertical format-  " > <a class=floatleft href=https://www.numerama.com/tech/364736-guide-dachat-les-meilleurs-ecouteurs-vraiment-sans-fil.html title><div class="cover-preview "> <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/10/airpods-pro-ok.png?resize=182,235" class=cover-preview_img alt></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/10/airpods-pro-ok.png?resize=182,235" class=cover-preview_img alt></div><p class=title> Quels sont les meilleurs écouteurs sans fil en 2020 ? Notre guide complet</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" ></time><div class=clearfix></div></footer></article><article class="post-grid  vertical format-  " > <a class=floatleft href=https://www.numerama.com/tech/605897-quel-appareil-photo-instantane-acheter-en-2020.html title><div class="cover-preview "> <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/lomography-instant-square-appareil-photo-instantanne.jpg?resize=182,235" class=cover-preview_img alt></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/lomography-instant-square-appareil-photo-instantanne.jpg?resize=182,235" class=cover-preview_img alt></div><p class=title> Quel appareil photo instantané acheter en 2020 ?</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" ></time><div class=clearfix></div></footer></article><article class="post-grid  vertical format-  " > <a class=floatleft href=https://www.numerama.com/tech/605473-quel-smartphone-samsung-choisir-en-2020.html title><div class="cover-preview "> <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/samsung-galaxy-s10-3.jpg?resize=182,235" class=cover-preview_img alt></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/samsung-galaxy-s10-3.jpg?resize=182,235" class=cover-preview_img alt></div><p class=title> Quel smartphone Samsung choisir en 2020 ?</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" ></time><div class=clearfix></div></footer></article></div></div></section><section class="bg-body wrap"><div class="block bg-grey"><section class=related-article><header><p>Vous aimerez peut-être</p></header> <script>var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "//www.nu"+"merama.com/humanoid-native-c-num-ff14"+"-c-est-le-moment-de-"+"se-lancer?s_id=1&sp_id=4&c_id=683";
                var urlPixel = "//www.numerama.com/h"+"umanoid-native-p-num-ff14-c-est-l"+"e-mome"+"nt-de-se-lancer?s_id=1&sp_id=4&c_id=683";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-article\">\n            <a class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\" target=\"_blank\" href=\"http:\/\/www.numerama.com\/les-contenus-sponsorises-nos-engagements\/\"><\/a>\n            <a class=\"floatleft\" rel=\"nofollow\"  href=\"\" title=\"\u00c0 la recherche d'un bon MMO : c'est le moment de se lancer dans Final Fantasy XIV\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2020\/03\/ffxiv_pub_fanfestival_2019_tokyo_17.jpg?resize=176,127\" alt=\"\u00c0 la recherche d'un bon MMO : c'est le moment de se lancer dans Final Fantasy XIV\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2020\/03\/ffxiv_pub_fanfestival_2019_tokyo_17.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2020\/03\/ffxiv_pub_fanfestival_2019_tokyo_17.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <p class=\"title\"> \u00c0 la recherche d'un bon MMO : c'est le moment de se lancer dans Final Fantasy XIV <\/p>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }</script> <article class="post-grid   format-guide  " > <a class=floatleft href=https://www.numerama.com/tech/512616-le-deal-du-jour-stockez-votre-vie-numerique-sur-ce-ssd-de-960-go-a-99-euros-au-lieu-de-149-euros.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/vc6a1pi.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/vc6a1pi.jpg?resize=182,127 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/vc6a1pi.jpg?resize=100,67 100w," class=cover-preview_img alt="Le Deal du Jour : stockez 15 millions de fois cette photo d'Elon Musk avec des maracas sur ce SSD à 99 euros"></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/vc6a1pi.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/vc6a1pi.jpg?resize=182,127 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/vc6a1pi.jpg?resize=100,67 100w," class=cover-preview_img alt="Le Deal du Jour : stockez 15 millions de fois cette photo d'Elon Musk avec des maracas sur ce SSD à 99 euros" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Le Deal du Jour : stockez 15 millions de fois cette photo d'Elon Musk avec des maracas sur ce SSD à 99 euros</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://www.numerama.com/tag/bons-plans/>Bons plans</a></li><li><a href=https://www.numerama.com/tag/ssd/>SSD</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >27 mai 2019</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/tech/526443-le-deal-du-jour-178-euros-pour-ce-ssd-samsung-de-2-000-000-000-000-doctets.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div><p class=cover-preview_comments><span class='icon-comments '></span> 6</p> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/samsung-860-qvo.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/samsung-860-qvo.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/samsung-860-qvo.jpg?resize=100,67 100w," class=cover-preview_img alt="Le Deal du Jour : 178 euros pour ce SSD Samsung de 2 000 000 000 000 d'octets"></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/samsung-860-qvo.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/samsung-860-qvo.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/samsung-860-qvo.jpg?resize=100,67 100w," class=cover-preview_img alt="Le Deal du Jour : 178 euros pour ce SSD Samsung de 2 000 000 000 000 d'octets" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Le Deal du Jour : 178 euros pour ce SSD Samsung de 2 000 000 000 000 d'octets</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://www.numerama.com/tag/bons-plans/>Bons plans</a></li><li><a href=https://www.numerama.com/tag/ssd/>SSD</a></li><li><a href=https://www.numerama.com/tag/stockage/>stockage</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >14 juin 2019</time><div class=clearfix></div></footer></article><article class="post-grid   format-guide  " > <a class=floatleft href=https://www.numerama.com/tech/573387-le-deal-du-jour-lun-des-meilleurs-ssd-1-to-est-a-moins-de-100-euros.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div><p class=cover-preview_comments><span class='icon-comments '></span> 9</p> <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/11/ssd-samsung-860-qvo.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/11/ssd-samsung-860-qvo.jpg?resize=182,127 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/11/ssd-samsung-860-qvo.jpg?resize=100,67 100w," class=cover-preview_img alt="Le Deal du Jour : l’un des meilleurs SSD 1 To est à moins de 100 euros"></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/11/ssd-samsung-860-qvo.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/11/ssd-samsung-860-qvo.jpg?resize=182,127 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/11/ssd-samsung-860-qvo.jpg?resize=100,67 100w," class=cover-preview_img alt="Le Deal du Jour : l’un des meilleurs SSD 1 To est à moins de 100 euros" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Le Deal du Jour : l’un des meilleurs SSD 1 To est à moins de 100 euros</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://www.numerama.com/tag/bons-plans/>Bons plans</a></li><li><a href=https://www.numerama.com/tag/samsung/>Samsung</a></li><li><a href=https://www.numerama.com/tag/ssd/>SSD</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >19 novembre 2019</time><div class=clearfix></div></footer></article><article class="post-grid   format-guide  " > <a class=floatleft href=https://www.numerama.com/tech/560098-ce-ssd-a-32-euros-est-parfait-pour-accueillir-red-dead-redemption-2-sur-pc.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/11/rdr2_screenshot-194-e1547647192801.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/11/rdr2_screenshot-194-e1547647192801.jpg?resize=182,127 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/11/rdr2_screenshot-194-e1547647192801.jpg?resize=100,67 100w," class=cover-preview_img alt="Ce SSD à 32 euros est parfait pour accueillir Red Dead Redemption 2 sur PC"></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/11/rdr2_screenshot-194-e1547647192801.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/11/rdr2_screenshot-194-e1547647192801.jpg?resize=182,127 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/11/rdr2_screenshot-194-e1547647192801.jpg?resize=100,67 100w," class=cover-preview_img alt="Ce SSD à 32 euros est parfait pour accueillir Red Dead Redemption 2 sur PC" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Ce SSD à 32 euros est parfait pour accueillir Red Dead Redemption 2 sur PC</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://www.numerama.com/tag/bons-plans/>Bons plans</a></li><li><a href=https://www.numerama.com/tag/sandisk/>SanDisk</a></li><li><a href=https://www.numerama.com/tag/ssd/>SSD</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >10 octobre 2019</time><div class=clearfix></div></footer></article><div class=clearfix></div></section></div></section><section class="bg-body wrap"><div class="block bg-grey"><section class=related-univers><header><p>Tech : les dernières actualités</p></header><article class="post-grid imported site-2  format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/4323-sur-mac-zoom-est-aussi-truffe-de-failles-de-securite-est-ce-prudent-de-lutiliser.html title><div class="cover-preview "> <noscript><img src=//www.numerama.com/content/themes/project-n-theme/assets/images/cyberguerre/logo-cg.png class=site-logo alt=Cyberguerre></noscript><img data-src=//www.numerama.com/content/themes/project-n-theme/assets/images/cyberguerre/logo-cg.png class=site-logo alt=Cyberguerre> <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/04/zoom-gouv-français.jpeg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/04/zoom-gouv-français.jpeg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/04/zoom-gouv-français.jpeg?resize=100,67 100w," class=cover-preview_img alt="Sur Mac, Zoom est aussi truffé de failles de sécurité : est-ce prudent de l'utiliser ?"></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/04/zoom-gouv-français.jpeg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/04/zoom-gouv-français.jpeg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/04/zoom-gouv-français.jpeg?resize=100,67 100w," class=cover-preview_img alt="Sur Mac, Zoom est aussi truffé de failles de sécurité : est-ce prudent de l'utiliser ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Sur Mac, Zoom est aussi truffé de failles de sécurité : est-ce prudent de l'utiliser ?</p> </a><footer class=span12><ul class="tags-list span12"><li class=cyberguerre-tag><a href=https://cyberguerre.numerama.com>Cyberguerre</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >il y a 3 heures</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " ><div class="sponsoring-icon tooltip" title="Contenu sponsorisé"><a class=sponsoring-engagement-lin  href=https://www.numerama.com/les-contenus-sponsorises-nos-engagements/ target=_blank></a></div>  <a class=floatleft href=https://www.numerama.com/tech/615226-pour-le-mi-fan-festival-ebay-offre-15-de-remise-sur-de-nombreux-produits-xiaomi.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/04/cover-ebay.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/04/cover-ebay.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/04/cover-ebay.jpg?resize=100,67 100w," class=cover-preview_img alt="Pour le Mi Fan Festival, eBay offre 15 % de remise sur de nombreux produits Xiaomi"></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/04/cover-ebay.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/04/cover-ebay.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/04/cover-ebay.jpg?resize=100,67 100w," class=cover-preview_img alt="Pour le Mi Fan Festival, eBay offre 15 % de remise sur de nombreux produits Xiaomi" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Pour le Mi Fan Festival, eBay offre 15 % de remise sur de nombreux produits Xiaomi</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" >il y a 4 heures</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/tech/615350-coronavirus-edouard-philippe-affirme-que-la-france-ne-travaille-pas-sur-un-outil-de-tracking.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div><p class=cover-preview_comments><span class='icon-comments '></span> 4</p> <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/04/edouard-philippe-en-direct-1-avril.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/04/edouard-philippe-en-direct-1-avril.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/04/edouard-philippe-en-direct-1-avril.jpg?resize=100,67 100w," class=cover-preview_img alt="Coronavirus : Édouard Philippe affirme que la France ne « travaille pas » sur un outil de tracking"></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/04/edouard-philippe-en-direct-1-avril.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/04/edouard-philippe-en-direct-1-avril.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/04/edouard-philippe-en-direct-1-avril.jpg?resize=100,67 100w," class=cover-preview_img alt="Coronavirus : Édouard Philippe affirme que la France ne « travaille pas » sur un outil de tracking" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Coronavirus : Édouard Philippe affirme que la France ne « travaille pas » sur un outil de tracking</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" >il y a 20 heures</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/tech/614918-le-deal-du-jour-cette-vente-privee-electricite-et-gaz-offre-20-par-rapport-au-tarif-reglemente.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div><p class=cover-preview_comments><span class='icon-comments '></span> 2</p> <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/10/mega.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/10/mega.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/10/mega.jpg?resize=100,67 100w," class=cover-preview_img alt="Le Deal du Jour : cette vente privée électricité et gaz offre -20 % par rapport au tarif réglementé"></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/10/mega.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/10/mega.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/10/mega.jpg?resize=100,67 100w," class=cover-preview_img alt="Le Deal du Jour : cette vente privée électricité et gaz offre -20 % par rapport au tarif réglementé" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Le Deal du Jour : cette vente privée électricité et gaz offre -20 % par rapport au tarif réglementé</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 15:34</time><div class=clearfix></div></footer></article><article class="post-grid imported site-2  format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/4282-visioconference-la-securite-de-zoom-nest-pas-a-la-hauteur-de-son-succes.html title><div class="cover-preview "> <noscript><img src=//www.numerama.com/content/themes/project-n-theme/assets/images/cyberguerre/logo-cg.png class=site-logo alt=Cyberguerre></noscript><img data-src=//www.numerama.com/content/themes/project-n-theme/assets/images/cyberguerre/logo-cg.png class=site-logo alt=Cyberguerre> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/04/Boris-Johnson-zoom.jpeg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/04/Boris-Johnson-zoom.jpeg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/04/Boris-Johnson-zoom.jpeg?resize=100,67 100w," class=cover-preview_img alt="Visioconférence : pourquoi la sécurité de Zoom n'est pas à la hauteur de son succès"></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/04/Boris-Johnson-zoom.jpeg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/04/Boris-Johnson-zoom.jpeg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/04/Boris-Johnson-zoom.jpeg?resize=100,67 100w," class=cover-preview_img alt="Visioconférence : pourquoi la sécurité de Zoom n'est pas à la hauteur de son succès" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Visioconférence : pourquoi la sécurité de Zoom n'est pas à la hauteur de son succès</p> </a><footer class=span12><ul class="tags-list span12"><li class=cyberguerre-tag><a href=https://cyberguerre.numerama.com>Cyberguerre</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 14:33</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/tech/133495-comment-supprimer-lhistorique-des-videos-vues-sur-youtube-et-dailymotion.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div><p class=cover-preview_comments><span class='icon-comments '></span> 1</p> <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2015/12/YouTube-Historique-Illustration.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2015/12/YouTube-Historique-Illustration.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2015/12/YouTube-Historique-Illustration.jpg?resize=100,67 100w," class=cover-preview_img alt="Comment supprimer l'historique des vidéos vues sur YouTube"></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2015/12/YouTube-Historique-Illustration.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2015/12/YouTube-Historique-Illustration.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2015/12/YouTube-Historique-Illustration.jpg?resize=100,67 100w," class=cover-preview_img alt="Comment supprimer l'historique des vidéos vues sur YouTube" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Comment supprimer l'historique des vidéos vues sur YouTube</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 13:00</time><div class=clearfix></div></footer></article><div class=clearfix></div></section></div></section><section class="bg-body wrap"><div class="block bg-grey post-of-the-week"><section class=brief-list><div class="brief-list-content clearfix"><header><p>La rédaction vous recommande</p></header><div class="post-list-week-container slider-container clearfix"><div class=slide-container><article class="post-list-week slide-0"> <a href=https://www.numerama.com/sciences/615416-vaccins-contre-le-coronavirus-ou-en-sont-les-premiers-essais.html title="Vaccins contre le coronavirus : o&amp;ugrave; en sont les premiers essais ?"><p class=title> Vaccins contre le coronavirus : où en sont les premiers essais ?</p> <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/04/laboratory-2815641_1920.jpg?resize=231,325"> </a></article><article class="post-list-week slide-1"> <a href=https://www.numerama.com/pop-culture/615393-films-prives-de-cinemas-le-cnc-autorise-au-cas-par-cas-des-sorties-en-vod.html title="Films priv&amp;eacute;s de cin&amp;eacute;mas : le CNC autorise au cas par cas des sorties en VOD"><p class=title> Films privés de cinémas : le CNC autorise au cas par cas des sorties en VOD</p> <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/04/salle-de-cinema.jpg?resize=231,325"> </a></article><article class="post-list-week slide-2"> <a href=https://www.numerama.com/tech/615063-ou-lire-et-regarder-numerama.html title="O&amp;ugrave; lire et regarder Numerama ?"><p class=title> Où lire et regarder Numerama ?</p> <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/numerama_oulire-1.jpg?resize=231,325"> </a></article><article class="post-list-week slide-3"> <a href=https://www.numerama.com/sciences/615017-masques-de-protection-tout-savoir-categories.html title="Masques de protection &amp;laquo; grand public &amp;raquo; : tout savoir sur les deux nouvelles cat&amp;eacute;gories officielles"><p class=title> Masques de protection « grand public » : tout savoir sur les deux nouvelles catégories officielles</p> <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/masque-sante.jpg?resize=231,325"> </a></article><article class="post-list-week slide-4"> <a href=https://www.numerama.com/sciences/614708-chloroquine-les-graves-erreurs-scientifiques-de-la-methode-raoult.html title="Chloroquine : les graves erreurs scientifiques de la m&amp;eacute;thode Raoult"><p class=title> Chloroquine : les graves erreurs scientifiques de la méthode Raoult</p> <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/covid19_chloroquine.jpg?resize=231,325"> </a></article><article class="post-list-week slide-5"> <a href=https://www.numerama.com/sciences/614600-depistage-du-coronavirus-pourquoi-les-tests-serologiques-sont-si-importants.html title="D&amp;eacute;pistage du coronavirus : pourquoi les tests s&amp;eacute;rologiques sont-ils si importants ?"><p class=title> Dépistage du coronavirus : pourquoi les tests sérologiques sont-ils si importants ?</p> <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/bloodtest-coronavirus-illustratio.jpg?resize=231,325"> </a></article><article class="post-list-week slide-6"> <a href=https://www.numerama.com/pop-culture/533934-xbox-game-pass-a-quoi-jouer-sur-le-netflix-de-microsoft.html title="Xbox Game Pass : les meilleurs jeux vid&amp;eacute;o Xbox One et PC"><p class=title> Xbox Game Pass : les meilleurs jeux vidéo Xbox One et PC</p> <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/gamepass.jpg?resize=231,325"> </a></article></div></div></div></section></div></section><div class="ajax-container end-post-container" data-conf={&quot;prev&quot;:615226,&quot;action&quot;:&quot;singlePost&quot;}></div></div></div> <script class=template-newsletter-form type=text/template>
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
            <div class=title><b>Inscrivez-vous</b> à la newsletter</div>
    <div class='input-filed span12'>
        <p class=span12>Recevez chaque jour le meilleur de l'actualité, <b>sélectionné et livré avec <span class="fa fa-heart"></span></b></p>

        <div class="switch-menu span6 phone12">
            <p><span class=subtitle>1.</span> Choisissez votre rythme</p>
            <span class='switch active' data-value=daily>Quotidien</span>
            <span class=switch data-value=weekly>Hebdomadaire</span>
        </div>
        <div class="email-area span6 phone12">
            <p><span class=subtitle>2.</span> Entrez votre adresse email</p>
            <input id=newsletter_side_textbox placeholder='Votre adresse e-mail' class='validate newsletter_textbox phone12' type=email name=email>
            <input id=newsletter_side_form_button value="S'inscrire" type=submit class='ajax-trigger phone12 newsletter_side_form_button newsletter_form_button' data-type=email>
        </div>
    </div>
    <script>
        $(".newsletter_form").find(".switch").click(function () {
            var form = $(".newsletter_form");
            $(this).siblings(".switch").removeClass("active");
            $(this).addClass("active");
            var conf = form.data("conf");
            conf.newsletter = $(this).data("value");
            form.data("conf", conf);
        });
    </script> </form></section> </script><section id=commentaires data-comments-number=0 data-post-author=oktocon91 data-discourse-topic-id=84593 class="bloc-comments ajax-container"><ul id=comments-settings><li id=close-comments> <button><i class=icon-cross></i></button></li><li id=bigger-comments> <button><i class=icon-page-prev></i></button></li><li id=full-discussion><a href=# title="Voir la discussion complète"><i class=icon-fullscreen></i></a></li></ul><div class=bloc-comments_content><div class=wrap><header class=bloc-comments_article><p>Commentaires</p><p class=title>SSD en promo&#160;: de 120 à 960 Go, à partir de 20 € seulement</p></header><div class=add-comment-box><form><p class=error></p><textarea name=addCommentContent class=add-comment-editor data-commentid=0></textarea><div class=add-comment-action> <input type=submit value="Se connecter & commenter"></div></form></div><div class=comments-content><ul id=comments-content></ul></div></div></div><div id=add-comment-button> <button>Ajouter un commentaire</button></div></section><div class=progress-bar><div class=progression></div><div class=wrap><p class=post-title>En cours (<span class=readingTime>3</span> min) <span class="hidden-tablet hidden-phone">: </span><span class=post-title_name>SSD en promo&#160;: de 120 à 960 Go, à partir de 20 € seulement</span></p><ul class=progress-bar_menu><li class="progress-bar_tool progress-bar_comments"><a href=#commentaires><span class='icon-bubble-comment '></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class=clearfix></div></a></li><li><ul class="progress-bar_tool progress-bar_network"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com" data-network=facebook data-action=share target=_blank><span class='icon-facebook '></span></a></li><li><a href="https://www.twitter.com/share?url=https://www.numerama.com&text=SSD en promo&#160;: de 120 à 960 Go, à partir de 20 € seulement&via=Numerama" data-network=twitter data-action=share target=_blank><span class='icon-twitter '></span></a></li></ul></li><li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li></ul></div></div><footer id=site-footer><div class="footer-container clearfix"><nav class="wrap tablet12 phone12"> <a href=https://www.numerama.com class='icon-numerama-letter ' target=_blank></a><div class="hidden-desktop footer-responsive-network phone12 tablet12"> <a href=https://www.facebook.com/Numerama class='icon-facebook ' target=_blank></a> <a href=https://twitter.com/numerama class='icon-twitter ' target=_blank></a> <a href=https://www.youtube.com/c/numerama class='icon-youtube ' target=_blank></a> <a href=https://www.numerama.com/rss/news.rss class='icon-rss ' target=_blank></a></div><ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12"><li class=phone12><a href=https://humanoid.fr class='icon-humanoid-letter2 ' target=_blank></a></li></ul><ul class=footer-container_menu><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/tech/ data-universename=Tech data-universeslug=tech>Tech</a></li><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/politique/ data-universename=Société data-universeslug=politique>Société</a></li><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/pop-culture/ data-universename="Pop culture" data-universeslug=pop-culture>Pop culture</a></li><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/business/ data-universename=Business data-universeslug=business>Business</a></li><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/sciences/ data-universename=Sciences data-universeslug=sciences>Sciences</a></li><li class="hidden-tablet hidden-phone"><a href=/startup/ title="Annuaire des startups">Startups</a></li><li class="phone4 tablet4 hidden-desktop"><a href=# class=js-open-consent-modal>Préférences</a></li><li class="borderleft phone4 tablet4"><a href=/a-propos/>À propos</a></li><li class="phone4 tablet4"><a href=/contact/>Contact</a></li><div class=clearfix></div></ul><div class=clearfix></div></nav></div><div class="footer-information wrap hidden-phone hidden-tablet"><div class=span8><p class=span12>Nous suivre sur les réseaux</p> <a href=https://www.facebook.com/Numerama class='icon-facebook ' target=_blank></a> <a href=https://twitter.com/numerama class='icon-twitter ' target=_blank></a> <a href=https://www.youtube.com/c/numerama class='icon-youtube ' target=_blank></a> <a href=https://www.numerama.com/rss/news.rss class='icon-rss ' target=_blank></a><div class=clearfix></div><blockquote class=footer-information_quote><p>Toutes les personnes créatives souhaitent l’inattendu.</p> <span class=footer-information_quote-author>Hedy Lamarr</span><div class=clearfix></div></blockquote></div><div class="span4 humanoid-logo"> <a href=https://humanoid.fr class='icon-humanoid-letter2 hover-dark-orange' target=_blank></a> <span style="float: right; clear: both;" class=hover-dark-orange> <a style="color: #999" href=https://www.numerama.com/mon-profil/>Mon profil &nbsp;&nbsp;</a> <a style="color: #999" href=# class=js-open-consent-modal>Préférences publicitaires &nbsp;&nbsp;</a> <a style="color: #999" href=/mentions-legales/>Mentions Légales &nbsp;&nbsp;</a> <a style="color: #999" href=/laffiliation/>L'affiliation &nbsp;&nbsp;</a> <a style="color: #999" href=/les-contenus-sponsorises-nos-engagements/>Contenus sponsorisés &nbsp;&nbsp;</a> </span></div></div></footer> <script src=//www.numerama.com/content/themes/project-n-theme/assets/compiled/main-v1585744423.js></script> <script src=//www.numerama.com/content/themes/project-n-theme/assets/compiled/post-v1585744421.js></script> <div id=optidigital-adslot-Tracking style=display:none; class=Tracking></div> <script src='https://www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script> <script>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</script></body></html>