<!DOCTYPE html>
<!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== https://humanoid.fr/ ==========
==============================================================
-->
<html lang="fr-FR">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//scripts.static-od.com" />

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/content/themes/project-n-theme/assets/compiled/main-v1583240479.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-04-10-2019.json" />

    <link rel="icon" sizes="196x196" href="https://www.numerama.com/content/themes/project-n-theme/assets/images/favicons/icon-196x196.png">
    
<!--- head -->
<title>Bouygues Telecom lance les Grands jours : promos sur le Galaxy Note 10+ et le Huawei P30 Pro - Tech - Numerama</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Depuis aujourd’hui et jusqu’au 12 mars prochain, Bouygues Telecom lance une nouvelle vague de promotion, « les Grands jours ». Elle permet d’acquérir des smarpthones haut de gamme à partir de 1 euro en les associant à des forfaits Sensation de 5, 50 ou 70 Go. Voici les bonnes affaires à saisir."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.numerama.com/tech/608048-bouygues-telecom-lance-les-grands-jours-promos-sur-le-galaxy-note-10-et-le-huawei-p30-pro.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bouygues Telecom lance les Grands jours : promos sur le Galaxy Note 10+ et le Huawei P30 Pro" />
<meta property="article:published_time" content="2020-03-04T11:00:38+01:00" />
<meta property="article:modified_time" content="2020-03-04T11:00:38+01:00" />
<meta property="og:updated_time" content="2020-03-04T11:00:38+01:00" />
<meta property="article:published_time" content="2020-03-04T11:00:38+01:00" />
<meta property="article:modified_time" content="2020-03-04T11:00:38+01:00" />
<meta property="og:updated_time" content="2020-03-04T11:00:38+01:00" />
<meta property="og:description" content="Depuis aujourd’hui et jusqu’au 12 mars prochain, Bouygues Telecom lance une nouvelle vague de promotion, « les Grands jours ». Elle permet d’acquérir des smarpthones haut de gamme à partir de 1 euro en les associant à des forfaits Sensation de 5, 50 ou 70 Go. Voici les bonnes affaires à saisir." />
<meta property="og:url" content="https://www.numerama.com/tech/608048-bouygues-telecom-lance-les-grands-jours-promos-sur-le-galaxy-note-10-et-le-huawei-p30-pro.html" />
<meta property="og:site_name" content="Numerama" />
<meta property="article:publisher" content="https://www.facebook.com/Numerama" />
<meta property="article:tag" content="Bouygues Telecom" />
<meta property="article:tag" content="Smartphone" />
<meta property="article:section" content="Tech" />
<meta property="og:image" content="https://www.numerama.com/content/uploads/2019/08/00100lportrait_00100_burst20190731133642978_cover-1024x675.jpg" />
<meta property="og:image:secure_url" content="https://www.numerama.com/content/uploads/2019/08/00100lportrait_00100_burst20190731133642978_cover-1024x675.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Depuis aujourd’hui et jusqu’au 12 mars prochain, Bouygues Telecom lance une nouvelle vague de promotion, « les Grands jours ». Elle permet d’acquérir des smarpthones haut de gamme à partir de 1 euro en les associant à des forfaits Sensation de 5, 50 ou 70 Go. Voici les bonnes affaires à saisir." />
<meta name="twitter:title" content="Bouygues Telecom lance les Grands jours : promos sur le Galaxy Note 10+ et le Huawei P30 Pro" />
<meta name="twitter:site" content="@Numerama" />
<meta name="twitter:image" content="https://www.numerama.com/content/uploads/2019/08/00100lportrait_00100_burst20190731133642978_cover.jpg" />
<meta name="twitter:creator" content="@Numerama" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.numerama.com/#organization","name":"Numerama","url":"https://www.numerama.com/","sameAs":["https://www.facebook.com/Numerama","https://www.youtube.com/c/numerama","https://twitter.com/Numerama"],"logo":{"@type":"ImageObject","@id":"https://www.numerama.com/#logo","url":"https://www.numerama.com/content/uploads/2019/10/logon_-01.png","width":2001,"height":387,"caption":"Numerama"},"image":{"@id":"https://www.numerama.com/#logo"}},{"@type":"WebSite","@id":"https://www.numerama.com/#website","url":"https://www.numerama.com/","name":"Numerama","publisher":{"@id":"https://www.numerama.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.numerama.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.numerama.com/tech/608048-bouygues-telecom-lance-les-grands-jours-promos-sur-le-galaxy-note-10-et-le-huawei-p30-pro.html#primaryimage","url":"https://www.numerama.com/content/uploads/2019/08/00100lportrait_00100_burst20190731133642978_cover.jpg","width":1920,"height":1266},{"@type":"WebPage","@id":"https://www.numerama.com/tech/608048-bouygues-telecom-lance-les-grands-jours-promos-sur-le-galaxy-note-10-et-le-huawei-p30-pro.html#webpage","url":"https://www.numerama.com/tech/608048-bouygues-telecom-lance-les-grands-jours-promos-sur-le-galaxy-note-10-et-le-huawei-p30-pro.html","inLanguage":"fr-FR","name":"Bouygues Telecom lance les Grands jours : promos sur le Galaxy Note 10+ et le Huawei P30 Pro - Tech - Numerama","isPartOf":{"@id":"https://www.numerama.com/#website"},"primaryImageOfPage":{"@id":"https://www.numerama.com/tech/608048-bouygues-telecom-lance-les-grands-jours-promos-sur-le-galaxy-note-10-et-le-huawei-p30-pro.html#primaryimage"},"datePublished":"2020-03-04T11:00:38+01:00","dateModified":"2020-03-04T11:00:38+01:00","description":"Depuis aujourd\u2019hui et jusqu\u2019au 12 mars prochain, Bouygues Telecom lance une nouvelle vague de promotion, \u00ab les Grands jours \u00bb. Elle permet d\u2019acqu\u00e9rir des smarpthones haut de gamme \u00e0 partir de 1 euro en les associant \u00e0 des forfaits Sensation de 5, 50 ou 70 Go. Voici les bonnes affaires \u00e0 saisir."},{"@type":"NewsArticle","@id":"https://www.numerama.com/tech/608048-bouygues-telecom-lance-les-grands-jours-promos-sur-le-galaxy-note-10-et-le-huawei-p30-pro.html#article","isPartOf":{"@id":"https://www.numerama.com/tech/608048-bouygues-telecom-lance-les-grands-jours-promos-sur-le-galaxy-note-10-et-le-huawei-p30-pro.html#webpage"},"author":{"@id":"https://www.numerama.com/#/schema/person/a94caaa7814b311273454e852d0b262c"},"headline":"Bouygues Telecom lance les Grands jours&#160;: promos sur le Galaxy Note 10+ et le Huawei P30 Pro","datePublished":"2020-03-04T10:00:38+00:00","dateModified":"2020-03-04T09:10:53+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.numerama.com/tech/608048-bouygues-telecom-lance-les-grands-jours-promos-sur-le-galaxy-note-10-et-le-huawei-p30-pro.html#webpage"},"publisher":{"@id":"https://www.numerama.com/#organization"},"image":{"@id":"https://www.numerama.com/tech/608048-bouygues-telecom-lance-les-grands-jours-promos-sur-le-galaxy-note-10-et-le-huawei-p30-pro.html#primaryimage"},"keywords":"Bouygues Telecom,Smartphone","articleSection":"Tech","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.numerama.com#organization"}},{"@type":["Person"],"@id":"https://www.numerama.com/#/schema/person/a94caaa7814b311273454e852d0b262c","name":"humanoid xp","image":{"@type":"ImageObject","@id":"https://www.numerama.com/#authorlogo","url":"https://secure.gravatar.com/avatar/48eeb7a6822c44ded3caf91170193fa1?s=96&d=mm&r=g","caption":"humanoid xp"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
        <script type="text/javascript" src="https://ui.sddan.mgr.consensu.org/cmp.stub.js"></script>
            <script type="text/javascript">
            window.__cmpConfig = {
              'publisherName': 'numerama',
              'publisherPolicy': 'https://www.numerama.com/mentions-legales/',
              'displayMode': 'banner',
              'publisherLogo': 'https://www.numerama.com/content/uploads/2019/05/logon_-09.png',
              'usePubVendors': true,
              'pubVendorsLocation': 'https://www.numerama.com/pubvendors.json',
              'browseWrapConsent': true,
              'forceLocale': 'fr',
              'displayCappingInDays': 31,
              'toolbar': {
                'active': false,
                },
              'theme': {
                'backgroundColor': '#FFFFFF',
                'primaryColor': '#e9573f',
                'primaryTextColor': '#FFFFFF',
                'textColor': '#333333',
                'textLightColor': '#999999',
                'borderColor': '#e9573f'
                },
            };
        	window.__cmp('checkConsent');
        </script>
        <style>
             /* sd-cmp-3HtX8 -> First Div after display: flex */
            
            .sd-cmp-3HtX8 .sd-cmp-Tm4JP .sd-cmp-3kC6p {
                text-align: left !important;
            }
            
            .sd-cmp-3HtX8 a {
                display: table;
                margin-top: 5px;
            }

            @media (min-width: 1000px) {
                .sd-cmp-3HtX8 {
                    height: 400px;
                }
            }
            
            @media (min-width: 810px) {
                
                .sd-cmp-3HtX8 > div > div {
                    max-width: 1100px;                    
                }
                .sd-cmp-2muqH {
                    margin: 0 auto 0 40px !important;
                }
                .sd-cmp-2muqH > div:first-child {
                    margin-bottom: 40px;
                }
                .sd-cmp-2muqH > img {
                    margin-top: 40px !important;
                }
            }
        </style>
            <script src="https://ui.sddan.mgr.consensu.org/cmp.bundle.js" charset="utf-8" async></script> 
                <script type="text/javascript">
        (function() {
            var service = 'GS.d';
            var config = {
                cmp: 1,
                pa: '22805',
                si: '6',
                u: document.location.href,
                r: document.referrer,
                
                                                                                
                /*hd_s256: "",*/
                rand: (new Date()).getTime()
            };
            var configParams = [];
            for (var v in config) {
                configParams.push(v + '=' + encodeURIComponent(config[v]));
            }
            var sddanJS = document.createElement('script');
            sddanJS.async = true;
            sddanJS.type = "text/javascript";
            sddanJS.src = 'https://js.sddan.com/' + service + '?' + configParams.join('&');
            document.getElementsByTagName('head')[0].appendChild(sddanJS);
        })();
        </script>
    <script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><link rel='https://api.w.org/' href='https://www.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F608048-bouygues-telecom-lance-les-grands-jours-promos-sur-le-galaxy-note-10-et-le-huawei-p30-pro.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F608048-bouygues-telecom-lance-les-grands-jours-promos-sur-le-galaxy-note-10-et-le-huawei-p30-pro.html&#038;format=xml" />
<script type="text/javascript">
/* <![CDATA[ */
var themosis = {
ajaxurl: "https:\/\/www.numerama.com\/cms\/wp-admin\/admin-ajax.php",
};
/* ]]> */
</script><meta name="csrf-token" content="0YZ69I2GIBUqdKuH63GxGo7w4pQq0ux5sGDY416N"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.numerama.com\/tech\/","name":"Tech"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.numerama.com\/tech\/608048-bouygues-telecom-lance-les-grands-jours-promos-sur-le-galaxy-note-10-et-le-huawei-p30-pro.html","name":"Bouygues Telecom lance les Grands jours&#160;: promos sur le Galaxy Note 10+ et le Huawei P30 Pro"}}]}</script>        <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://www.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };

          var scriptVersionName = 'purch';
          if (typeof is_mobile_ads !== undefined || is_mobile_ads) {
            scriptVersionName = 'adx';
          }
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }

          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');

          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed === 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '1400',
                'postage': '0',
                'agedays': '0',
                'author': 'Publicite',
                'tags': '{tech}{bouygues-telecom}{smartphone}',
                'timeless': 'false',
                'publishDate': '04/03/2020',
                'publishTime': "11",
                'publishDay': "3",
'contenttype':  "sponsored",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
        </script>
        <!-- End Google Tag Manager -->
                <script language="JavaScript">
          function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }
        </script>
    			<meta property="fb:pages" content="155679114453319" />
							<meta property="ia:markup_url" content="https://www.numerama.com/tech/608048-bouygues-telecom-lance-les-grands-jours-promos-sur-le-galaxy-note-10-et-le-huawei-p30-pro.html?ia_markup=1" />
				
<link rel="amphtml" href="https://www.numerama.com/tech/608048-bouygues-telecom-lance-les-grands-jours-promos-sur-le-galaxy-note-10-et-le-huawei-p30-pro.html/amp">
    <style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
    </style>
            <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
        <link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style>  <meta name="author" content="humanoid xp" />
  <link rel="image_src" href="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/08/00100lportrait_00100_burst20190731133642978_cover.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://www.numerama.com/ajax.php";
        var ajax_login_url = "https://www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";
    </script>
</head>
<body class="post-template-default single single-post postid-608048 single-format-standard no-js">


        <div id="header-container">
                                <nav class="wrap header-container">
                    <ul class="header-container_brand floatleft">
                        <li class="header-container_brand-logo">
                            <a class="header-container_brand-logo-link" href="https://www.numerama.com">
                                                                    <img alt="Numerama, le média de référence sur la société numérique et l'innovation technologique" src="//www.numerama.com/content/themes/project-n-theme/assets/images/numerama-logo/numerama_blanc.svg">
                                                                <span class='icon-page-next '></span>
                            </a>
                        </li>
                        <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                            <ul>
                                <li class="header-container_brand-submenu-network">
                                    <ul>
                                        <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                                        <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                                        <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-SVG_Flipboard_noir ' target='_blank'></a></li>
                                        <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                                        <li class="submenu-network-li rss-logo"><a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                                    </ul>
                                </li>
                                <li class="header-container_brand-logo cyberguerre-logo"><a target="_blank" href="https://cyberguerre.numerama.com" class="icon-cyberguerre-letter">Cyberguerre</a> </li>
                                <li class="header-container_brand-logo frandroid-logo"><a target="_blank" rel="noopener" href="https://www.frandroid.com"></a></li>
                                <li class="header-container_brand-logo humanoid-logo"><a href='https://humanoid.fr' class='icon-humanoid-letter ' target='_blank'></a></li>
                            </ul>
                        </li>

                    </ul>
                    <ul class="header-container_taxonomy floatleft">
                        <li>
                            <a href="https://www.numerama.com/vroom/" class="">
                                <noscript><img src="//www.numerama.com/content/themes/project-n-theme/assets/images/vroom/logo-vroom.png" class="menu-logo-vroom" alt="Vroom"  /></noscript><img data-src="//www.numerama.com/content/themes/project-n-theme/assets/images/vroom/logo-vroom.png" class="menu-logo-vroom" alt="Vroom"  />
                            </a>
                        </li>
                                                                                                                <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="active">Tech</a></li>
                                                                                                                <li><a href="https://www.numerama.com/politique/" data-universename="Société" data-universeslug="politique" class="">Société</a></li>
                                                                                                                                                                        <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="">Pop culture</a></li>
                                                                                                                                                                                                                            <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                                                                                                        <li><a href="https://www.numerama.com/tag/test/">Tests</a></li>
                            <li><a href="https://www.numerama.com/tag/guide-dachat/" class="">Guides</a></li>
                                                <div class="clearfix"></div>
                    </ul>
                    <!-- discussion & profil -->
                    <ul class="header-container_options floatleft">
                                                    <li class="floatleft header-container_options-discussion hidden-tablet hidden-phone"><a title="Discussions" rel="nofollow" href="/discussions/"><span class="icon-bubble-comment"></span></a></li>
                            <li class="header-container_options-login floatleft"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></li>
                                                <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
                        <div class="clearfix"></div>
                    </ul>
                </nav>
                <div class="wrap wp-discourse-notifications-user">
                    <div id="user-menu" class=" user-menu">
    <div class=" menu-panel drop-down">
        <div class="panel-body">
            <div class="panel-body-contents">
                <div class="menu-links-header"> 
                    <ul class="menu-links-row">
                        <li><a title="Compte"
                               aria-title="Compte" href="https://www.numerama.com/mon-profil/"><i class="fa fa-user"></i> Mon profil</a>
                        </li>

                        <li class="glyphs">
                            <a class="signet-link d-link" title="Signets" aria-title="Signets"
                               href="https://www.numerama.com/discussions/users//activity/bookmarks"><i class="fa fa-bookmark"></i></a>
                            <a class="dm-link d-link" title="Messages privés"
                               aria-title="Messages privés" href="https://www.numerama.com/discussions/users//messages"><i
                                    class="fa fa-envelope"></i></a>
                            <a class="preference-link d-link" title="Préférences" aria-title="Préférences"
                               href="https://www.numerama.com/discussions/users//preferences"><i class="fa fa-gear"></i></a>
                        </li>
                    </ul>
                </div>

                <div class="notifications">
                    <div class=" spinner-container">
                        <ul id="user-notifications-list">
                            <li class="read last heading" id="see-all-discourse-notif"><a class="d-link" href="https://www.numerama.com/discussions/users//notifications"><p>voir les anciennes notifications…</p></a></li>
                        </ul>
                    </div>
                </div>
                <div class="logout-link">
                    <ul class="menu-links">
                        <li>
                            <a class="widget-link logout" title="Se déconnecter">
                                <i class="fa fa-sign-out" aria-hidden="true"></i> Se déconnecter
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
                </div>

            </div>

    
    <section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{&quot;action&quot;:&quot;searchPost&quot;,&quot;posts_per_page&quot;:8,&quot;topic_per_page&quot;:10,&quot;template&quot;:&quot;modules.search-result&quot;,&quot;paged&quot;:1,&quot;post_format&quot;:&quot;&quot;,&quot;filters&quot;:{&quot;post_format&quot;:&quot;&quot;}}'>
    </div>
</section>
    
    <script id="login-popup" type="text/template">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</script>

    
        <div id="ctBoc">
                    <div class="post-summary"  >
    <ul>
        <li>
            <a>
                Sommaire
            </a>
        </li>
        <li class="summary-entry summary-model">
            <a href="">
            </a>
        </li>
                    <li class="summary-entry">
            <a href="#608048-Comment-profiter-des-promotions">
                Comment profiter des promotions
            </a>
        </li>
                    <li class="summary-entry">
            <a href="#608048-Les-smartphones-en-promo">
                Les smartphones en promo
            </a>
        </li>
                    <li class="summary-entry">
            <a href="#608048-Les-accessoires">
                Les accessoires
            </a>
        </li>
                    <li class="summary-entry">
            <a href="#608048-Les-forfaits-Sensation">
                Les forfaits Sensation
            </a>
        </li>
        </ul>
</div>    

<div class="article-container ajax-container" id="container-post608048"  data-conf='{&quot;prev&quot;:609382,&quot;action&quot;:&quot;singlePost&quot;}'>
    <div class="post-cover cover-tech">
    <div class="post-cover__opacity-filter"></div>
    <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/08/00100lportrait_00100_burst20190731133642978_cover.jpg?resize=1212,712" class="post-cover__background-image"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/08/00100lportrait_00100_burst20190731133642978_cover.jpg?resize=1212,712" class="post-cover__background-image"  />
</div>
<div class="post-top-area">
    <div class="post-title">
        <h1>Bouygues Telecom lance les Grands jours&#160;: promos sur le Galaxy Note 10+ et le Huawei P30 Pro</h1>
        <div class="post-author-bloc">
            <div class="post-author-bloc_avatar" style="background: url('//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/sans-titre.jpg?resize=100,100') no-repeat center; background-size: cover;"></div>

            
            <span class="post-author-bloc_text">
                <span>
                    <a href="https://www.numerama.com/author/publicite/" rel="author"><span>humanoid xp</span></a>
                </span>
                 -
                <time datetime="2020-03-04 11:00:38">il y a 6 minutes</time>
                                <span class="hidden-tablet hidden-phone">
                    - <a class='post-univers-url' href="https://www.numerama.com/tech/">Tech</a></span>
                </span>
                        </div>
    </div>

    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone">
    <li class="num-breadcrumb_li">
        <a href="https://www.numerama.com">Accueil</a>
    </li>
    <li class="num-breadcrumb_li">
        <a href="https://www.numerama.com/tech/">Tech</a>
    </li>
    <li class="num-breadcrumb_li">
        <span>Bouygues Telecom lance les Grands jours&#160;: promos sur le Galaxy Note 10+ et le Huawei P30 Pro</span>
    </li>
</ul>
</div>

    <div id="p608048" class="wrap post" data-previous-post-url="https://www.numerama.com/tech/609382-i-o-2020-google-annule-sa-plus-grande-conference-a-cause-du-coronavirus.html" data-previous-post-title="I/O 2020 : Google annule sa plus grande conférence à cause du coronavirus">
        <div class="top-bloc hidden-phone">
    
</div>

        <div class="post-content-two-sides">
            <article class="post-content span8 tablet12 phone12">
                    <div class="sponsoring-branding-top"><a href="https://www.numerama.com/les-contenus-sponsorises-nos-engagements/"><span> Article sponsorisé par Bouygues Telecom</span></a></div>
                        <p class="chapo">Depuis aujourd’hui et jusqu’au 12 mars prochain, Bouygues Telecom lance une nouvelle vague de promotion, « les Grands jours ». Elle permet d’acquérir des smarpthones haut de gamme à partir de 1 euro en les associant à des forfaits Sensation de 5, 50 ou 70 Go. Voici les bonnes affaires à saisir.</p>
        <p><a href="https://tracking.publicidees.com/clic.php?progid=5334&amp;partid=47216&amp;dpl=https%3A%2F%2Fwww.bouyguestelecom.fr%2Fbons-plans%2Fgrands-jours" rel="noopener nofollow noreferrer" data-push-event="edito_lien_marchand_,edito_lien_offre_Ce-sont-les-Grands-jours-chez-Bouygues-Telecom" target="_blank">Ce sont les « Grands jours » chez Bouygues Telecom</a> en ce moment. L’opérateur français vient tout juste de lancer une page centralisant toutes les bonnes affaires qu’il est possible de réaliser dans sa boutique. Comme un chargeur sans fil de Samsung à 19,99 euros ou un Huawei P30 Pro à un euro en achat immédiat (<a href="https://www.bouyguestelecom.fr/media/odr/ODR_BT50E_2402_290320_3.pdf" rel="noopener nofollow noreferrer" data-push-event="edito_lien_marchand_,edito_lien_offre_aprs-ODR-de-50-euros" target="_blank">après ODR de 50 euros</a>) en le couplant avec un forfait Sensation 70 Go, avec un étalement de paiement de 8 euros par mois pendant 2 ans.</p>
<p>Nous avons sélectionné les offres à ne pas manquer ces 15 prochains jours.</p>
<div class="price-link-container">
                    <a class="swl-price-link product-gradient gradient-45 offer-1" target="_blank" rel="nofollow" href="https://tracking.publicidees.com/clic.php?progid=5334&amp;partid=47216&amp;dpl=https%3A%2F%2Fwww.bouyguestelecom.fr%2Fbons-plans%2Fgrands-jours%23tous-les-mobiles">
                <span class="block-text"><span class="icon-cart"></span>Découvrir les offres des Grands jours de Bouygues Telecom</span>
            </a>
                        </div>
    
<h2><span id="608048-Comment-profiter-des-promotions" class="summary-entry" data-title="Comment profiter des promotions" hidden style="display: block;visibility:hidden; height : 0;"></span>Comment fonctionnent les offres proposées durant les Grands Jours de Bouygues Telecom ?</h2>
<p>L’opération <a href="https://tracking.publicidees.com/clic.php?progid=5334&amp;partid=47216&amp;dpl=https%3A%2F%2Fwww.bouyguestelecom.fr%2Fbons-plans%2Fgrands-jours" rel="noopener nofollow noreferrer" data-push-event="edito_lien_marchand_,edito_lien_offre_les-Grands-jours-de-Bouygues-Telecom" target="_blank">les Grands jours de Bouygues Telecom</a> permet de réaliser des économies sur des smartphones haut de gamme et des accessoires. <strong>Les offres les plus intéressantes se trouvent du côté des smartphones</strong>. Bouygues Telecom fait considérablement baisser le prix d’achat immédiat d’une sélection de smartphones Android et Apple en les associant à des forfaits Sensation avec Avantages Smartphone 5 Go, 50 Go ou 70 Go.</p>
<figure id="attachment_608053" aria-describedby="caption-attachment-608053" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/content/uploads/2020/02/grands-jours-bouygues-telecom.jpg"><noscript><img src="https://www.numerama.com/content/uploads/2020/02/grands-jours-bouygues-telecom-1024x833.jpg" alt=""><style>.size-large.wp-image-608053{display:none;}</style></noscript><img class="size-large wp-image-608053" alt="" width="1024" height="833" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.numerama.com/content/uploads/2020/02/grands-jours-bouygues-telecom-1024x833.jpg" data-srcset="https://www.numerama.com/content/uploads/2020/02/grands-jours-bouygues-telecom-1024x833.jpg 1024w, https://www.numerama.com/content/uploads/2020/02/grands-jours-bouygues-telecom-680x553.jpg 680w, https://www.numerama.com/content/uploads/2020/02/grands-jours-bouygues-telecom.jpg 1260w"></a><figcaption id="caption-attachment-608053" class="wp-caption-text">L’opération les grands jours sur Bouygues Telecom comprend des promotions sur les smartphones, mais aussi sur une sélection d’accessoire.</figcaption></figure><h2><span id="608048-Les-smartphones-en-promo" class="summary-entry" data-title="Les smartphones en promo" hidden style="display: block;visibility:hidden; height : 0;"></span>Les meilleures promotions des Grands jours de Bouygues Telecom</h2>
<p>Voici une sélection de smartphones à bon prix qu’il est possible d’acquérir durant les Grands jours :</p>
<h3>Le Huawei P30 Pro à partir de 1 euro (+ 8 euros/mois) avec le forfait Sensation 70 Go</h3>
<p>S’il ne fallait conseiller qu’un seul smartphone qui excelle dans le domaine de la photo, ce serait sans conteste le Huawei P30 Pro. L’association de Huawei avec Leica a encore fait des miracles sur cet appareil particulièrement bien outillé. Il comporte en effet quatre capteurs photo qui lui permettent d’exceller aussi bien dans la prise de portrait qu’en mode nuit.</p>
<figure id="attachment_475859" aria-describedby="caption-attachment-475859" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/content/uploads/2019/03/huawei-p30-pro.jpg"><noscript><img src="https://www.numerama.com/content/uploads/2019/03/huawei-p30-pro-1024x978.jpg" alt=""><style>.size-large.wp-image-475859{display:none;}</style></noscript><img class="size-large wp-image-475859" alt="" width="1024" height="978" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.numerama.com/content/uploads/2019/03/huawei-p30-pro-1024x978.jpg" data-srcset="https://www.numerama.com/content/uploads/2019/03/huawei-p30-pro-1024x978.jpg 1024w, https://www.numerama.com/content/uploads/2019/03/huawei-p30-pro-680x649.jpg 680w, https://www.numerama.com/content/uploads/2019/03/huawei-p30-pro-270x258.jpg 270w, https://www.numerama.com/content/uploads/2019/03/huawei-p30-pro.jpg 1476w"></a><figcaption id="caption-attachment-475859" class="wp-caption-text">Le Huawei P30 Pro</figcaption></figure><p>Surtout, c’est l’un des derniers appareils de Huawei à disposer des applications et services de Google. Le Play Store est encore bien présent et le téléphone bénéficie régulièrement de mises à jour Android. L’un des meilleurs smartphones haut de gamme de 2019 et un appareil encore hautement recommandable en 2020.</p>
<p>Pendant les Grands jours, <a href="https://tracking.publicidees.com/clic.php?progid=5334&amp;partid=47216&amp;dpl=https%3A%2F%2Fwww.bouyguestelecom.fr%2Ftelephones-mobiles%2Fhuawei-p30-pro" rel="noopener nofollow noreferrer" data-push-event="edito_lien_marchand_bouygues telecom,edito_lien_offre_le-prix-dachat-immdiat-du-Huawei-P30-Pro-passe-1-euro" target="_blank">le prix d’achat immédiat du Huawei P30 Pro passe à 1 euro</a>. Un tarif plancher qui s’accompagne obligatoirement d’un forfait Sensation avec Avantages smartphone 70 Go et d’une facilité de paiement de 8 euros par mois supplémentaire pendant 24 mois.</p>
<div class="price-link-container">
                    <a class="swl-price-link product-gradient gradient-45 offer-1" target="_blank" rel="nofollow" href="https://tracking.publicidees.com/clic.php?progid=5334&amp;partid=47216&amp;dpl=https%3A%2F%2Fwww.bouyguestelecom.fr%2Ftelephones-mobiles%2Fhuawei-p30-pro">
                <span class="block-text"><span class="icon-cart"></span>Découvrir l'offre sur le Huawei P30 Pro</span>
            </a>
                        </div>
    
<h3>Samsung Galaxy Note 10+ à partir de 329,90 euros (+ 8 euros/mois) avec le forfait Sensation 70 Go</h3>
<p>Vous aimez les grands téléphones ? Les très grands téléphones ? Le Galaxy Note 10+ est alors l’un de ses meilleurs représentants. C’est un concentré de toute l’expertise de Samsung : un superbe écran AMOLED de 6,8 pouces, un stylet enchâssé dans la coque inférieurs et un appareil photo capable de s’adapter à toutes les situations.</p>
<figure id="attachment_608063" aria-describedby="caption-attachment-608063" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/content/uploads/2020/02/galaxy-note-10-plus.jpg"><noscript><img src="https://www.numerama.com/content/uploads/2020/02/galaxy-note-10-plus-1024x663.jpg" alt=""><style>.wp-image-608063.size-large{display:none;}</style></noscript><img class="wp-image-608063 size-large" alt="" width="1024" height="663" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.numerama.com/content/uploads/2020/02/galaxy-note-10-plus-1024x663.jpg" data-srcset="https://www.numerama.com/content/uploads/2020/02/galaxy-note-10-plus-1024x663.jpg 1024w, https://www.numerama.com/content/uploads/2020/02/galaxy-note-10-plus-680x440.jpg 680w, https://www.numerama.com/content/uploads/2020/02/galaxy-note-10-plus.jpg 1440w"></a><figcaption id="caption-attachment-608063" class="wp-caption-text">Le Galaxy Note 10 Plus de Samsung.</figcaption></figure><p>Smartphone de la démesure, le Galaxy Note 10+ était sorti accompagné d’un prix tout aussi démesuré. L’associer avec un forfait Sensation avec Avantages smartphone 70 Go permet de réduire <a href="https://tracking.publicidees.com/clic.php?progid=5334&amp;partid=47216&amp;dpl=https%3A%2F%2Fwww.bouyguestelecom.fr%2Ftelephones-mobiles%2Fsamsung-galaxy-note10-plus" rel="noopener nofollow noreferrer" data-push-event="edito_lien_marchand_bouygues telecom,edito_lien_offre_son-prix-dachat-immdiat-32990-euros" target="_blank">son prix d’achat immédiat à 329,90 euros</a> et d’étaler son paiement à raison de 8 euros par mois pendant 24 mois.</p>
<div class="price-link-container">
                    <a class="swl-price-link product-gradient gradient-45 offer-1" target="_blank" rel="nofollow" href="https://tracking.publicidees.com/clic.php?progid=5334&amp;partid=47216&amp;dpl=https%3A%2F%2Fwww.bouyguestelecom.fr%2Ftelephones-mobiles%2Fsamsung-galaxy-note10-plus">
                <span class="block-text"><span class="icon-cart"></span>Découvrir l'offre sur le Galaxy Note 10+</span>
            </a>
                        </div>
    
<h3>Le Xiaomi Mi Note 10 à partir de 1 euro (+ 8 euros/mois) avec le forfait Sensation 50 Go</h3>
<p>Voici un autre exemple du savoir-faire d’un constructeur, mais dans un autre domaine : le Xiaomi Mi Note 10. Ce smartphone avec un écran OLED de 6,47 pouces possède tout ce que l’on peut attendre d’un smartphone haut de gamme, mais à un tarif contenu. Xiaomi a particulièrement insisté sur l’aspect photo puisque le Mi Note 10 comprend pas moins de 5 capteurs photo : un capteur principal de 108 mégapixels, un ultra grand-angle, deux téléobjectifs (× 2 et × 5) et enfin un objectif macro.</p>
<figure id="attachment_608064" aria-describedby="caption-attachment-608064" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/content/uploads/2020/02/xiaomi-mi-note-10-noir.jpg"><noscript><img src="https://www.numerama.com/content/uploads/2020/02/xiaomi-mi-note-10-noir-1024x663.jpg" alt=""><style>.size-large.wp-image-608064{display:none;}</style></noscript><img class="size-large wp-image-608064" alt="" width="1024" height="663" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.numerama.com/content/uploads/2020/02/xiaomi-mi-note-10-noir-1024x663.jpg" data-srcset="https://www.numerama.com/content/uploads/2020/02/xiaomi-mi-note-10-noir-1024x663.jpg 1024w, https://www.numerama.com/content/uploads/2020/02/xiaomi-mi-note-10-noir-680x440.jpg 680w, https://www.numerama.com/content/uploads/2020/02/xiaomi-mi-note-10-noir.jpg 1440w"></a><figcaption id="caption-attachment-608064" class="wp-caption-text">Le Xiaomi Mi Note 10 et ses 5 capteurs photo.</figcaption></figure><p>Nu, c’est-à-dire sans l’associer à un forfait avec engagement, le Xiaomi Mi Note 10 est affiché au prix de 549 euros. Lors des Grands jours, <a href="https://tracking.publicidees.com/clic.php?progid=5334&amp;partid=47216&amp;dpl=https%3A%2F%2Fwww.bouyguestelecom.fr%2Fbons-plans%2Fgrands-jours" rel="noopener nofollow noreferrer" data-push-event="edito_lien_marchand_bouygues telecom,edito_lien_offre_son-prix-dachat-immdiat-passe-1-euro" target="_blank">son prix d’achat immédiat passe à 1 euro</a>. Pour arriver à ce tarif, il faut l’associer à un forfait avec Avantages smartphone 50 Go et ajouter 8 euros en plus par mois.</p>
<div class="price-link-container">
                    <a class="swl-price-link product-gradient gradient-45 offer-1" target="_blank" rel="nofollow" href="https://tracking.publicidees.com/clic.php?progid=5334&amp;partid=47216&amp;dpl=https%3A%2F%2Fwww.bouyguestelecom.fr%2Fbons-plans%2Fgrands-jours">
                <span class="block-text"><span class="icon-cart"></span>Découvrir l'offre sur le Xiaomi Mi Note 10</span>
            </a>
                        </div>
    
<h2>Les autres bonnes affaires à réaliser sur des smartphones pendant les Grands jours</h2>
<p>En tout, Bouygues Télécom propose neuf smartphones et plusieurs accessoires en promotion le temps des « Grands jours ». Quand on couple les smartphones suivant avec un forfait Sensation avec avantages smartphone, voici les prix d’achats immédiats :</p>
<ul><li>le <a href="https://tracking.publicidees.com/clic.php?progid=5334&amp;partid=47216&amp;dpl=https%3A%2F%2Fwww.bouyguestelecom.fr%2Ftelephones-mobiles%2Fsamsung-galaxy-note10-lite" rel="noopener nofollow noreferrer" data-push-event="edito_lien_marchand_,edito_lien_offre_Samsung-Note-10-Lite-partir-de-1-euro" target="_blank">Samsung Note 10 Lite à partir de 1 euro</a> + 8 euros/mois</li>
<li><a href="https://tracking.publicidees.com/clic.php?progid=5334&amp;partid=47216&amp;dpl=https%3A%2F%2Fwww.bouyguestelecom.fr%2Ftelephones-mobiles%2Fapple-iphone-xr" rel="noopener nofollow noreferrer" data-push-event="edito_lien_marchand_,edito_lien_offre_liPhone-XR-partir-de-12990-euros" target="_blank">l’iPhone XR à partir de 129,90 euros</a> + 8 euros/mois</li>
<li>le <a href="https://tracking.publicidees.com/clic.php?progid=5334&amp;partid=47216&amp;dpl=https%3A%2F%2Fwww.bouyguestelecom.fr%2Fbons-plans%2Fgrands-jours" rel="nofollow noopener noreferrer" data-push-event="edito_lien_marchand_,edito_lien_offre_Redmi-Note-8T-partir-de-1-euro" target="_blank">Redmi Note 8T à partir de 1 euro</a></li>
</ul><p>Toutes les offres se retrouvent <a href="https://tracking.publicidees.com/clic.php?progid=5334&amp;partid=47216&amp;dpl=https%3A%2F%2Fwww.bouyguestelecom.fr%2Fbons-plans%2Fgrands-jours%23tous-les-mobiles" rel="noopener nofollow affiliate noreferrer" data-push-event="edito_lien_marchand_bouygues telecom,edito_lien_offre_sur-la-page-des-Grands-jours-de-Bouygues-Telecom" target="_blank">sur la page des Grands jours de Bouygues Telecom</a>.</p>
<div class="price-link-container">
                    <a class="swl-price-link product-gradient gradient-45 offer-1" target="_blank" rel="nofollow" href="https://tracking.publicidees.com/clic.php?progid=5334&amp;partid=47216&amp;dpl=https%3A%2F%2Fwww.bouyguestelecom.fr%2Fbons-plans%2Fgrands-jours">
                <span class="block-text"><span class="icon-cart"></span>Découvrir les offres des Grands jours de Bouygues Telecom</span>
            </a>
                        </div>
    
<h2><span id="608048-Les-accessoires" class="summary-entry" data-title="Les accessoires" hidden style="display: block;visibility:hidden; height : 0;"></span>Les accessoires en promotion</h2>
<p>Côté accessoire, si vous n’avez pas encore craqué pour un chargeur sans fil, l’excellent pad de recharge à induction Samsung est par exemple à 19,99 euros au lieu de 69,99 euros. La batterie externe à induction de Samsung est également à 19,99 euros au lieu de 59,99 euros. Ces deux prix sont possibles <a href="https://www.bouyguestelecom.fr/media/odr/ODR_Samsung_AccChargerapide_20E_1-1_31-3-2020.pdf" rel="noopener nofollow noreferrer" data-push-event="edito_lien_marchand_,edito_lien_offre_grce-une-ODR-de-20-euros" target="_blank">grâce à une ODR de 20 euros</a>.</p>
<figure id="attachment_608062" aria-describedby="caption-attachment-608062" style="width: 680px" class="wp-caption aligncenter"><a href="https://www.numerama.com/content/uploads/2020/02/samsung-chargeur-induction.jpg"><noscript><img src="https://www.numerama.com/content/uploads/2020/02/samsung-chargeur-induction-680x680.jpg" alt=""><style>.wp-image-608062.size-medium{display:none;}</style></noscript><img class="wp-image-608062 size-medium" alt="" width="680" height="680" sizes="(max-width: 680px) 100vw, 680px" data-src="https://www.numerama.com/content/uploads/2020/02/samsung-chargeur-induction-680x680.jpg" data-srcset="https://www.numerama.com/content/uploads/2020/02/samsung-chargeur-induction-680x680.jpg 680w, https://www.numerama.com/content/uploads/2020/02/samsung-chargeur-induction-200x200.jpg 200w, https://www.numerama.com/content/uploads/2020/02/samsung-chargeur-induction.jpg 800w"></a><figcaption id="caption-attachment-608062" class="wp-caption-text">Le chargeur sans fil de Samsung, compatible avec tous les iPhones qui supportent la recharge sans fil, est à seulement 19,99 euros.</figcaption></figure><h2><span id="608048-Les-forfaits-Sensation" class="summary-entry" data-title="Les forfaits Sensation" hidden style="display: block;visibility:hidden; height : 0;"></span>Que contiennent les forfaits Sensation avec Avantages Smartphone de Bouygues Telecom</h2>
<p>Ces forfaits Sensation avec Avantages Smartphone se déclinent de la manière suivante :</p>
<ul><li>Forfait <strong>Sensation 5 Go à 14,99 euros/mois</strong> la première année, puis 25,99 euros</li>
<li>Forfait <strong>Sensation 50 Go à 24,99 euros/mois</strong> la première année, puis 39,99 euros</li>
<li>Forfait <strong>Sensation 70 Go à 30,99 euros/mois</strong> la première année, puis 45,99 euros</li>
</ul><figure id="attachment_608061" aria-describedby="caption-attachment-608061" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/content/uploads/2020/02/forfait-sensation-avantage-smartphone.jpg"><noscript><img src="https://www.numerama.com/content/uploads/2020/02/forfait-sensation-avantage-smartphone-1024x511.jpg" alt=""><style>.size-large.wp-image-608061{display:none;}</style></noscript><img class="size-large wp-image-608061" alt="" width="1024" height="511" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.numerama.com/content/uploads/2020/02/forfait-sensation-avantage-smartphone-1024x511.jpg" data-srcset="https://www.numerama.com/content/uploads/2020/02/forfait-sensation-avantage-smartphone-1024x511.jpg 1024w, https://www.numerama.com/content/uploads/2020/02/forfait-sensation-avantage-smartphone-680x339.jpg 680w, https://www.numerama.com/content/uploads/2020/02/forfait-sensation-avantage-smartphone.jpg 1170w"></a><figcaption id="caption-attachment-608061" class="wp-caption-text">Si vous êtes déjà abonné à une offre Internet fixe Bbox, les prix des forfaits Sensation sont réduits.</figcaption></figure><p>Ces trois forfaits Sensation s’accompagnent tous d’un engagement de 24 mois. Ils comprennent les appels, SMS et MMS illimités en France et depuis l’Europe, une enveloppe de data en 4G équivalente en Europe comme en France (le forfait 50 Go comprend ainsi 50 Go de data en roaming en Europe) et enfin un bonus au choix comme un accès à L’Équipe ou de la data illimitée le week-end.</p>
<p>Ces forfaits Sensation avec Avantages Smartphone proposent également… des avantages sur votre smartphone. À commencer par le prêt gratuit d’un téléphone de gamme équivalente en cas de casse de votre smartphone, un renouvellement de smartphone à prix avantageux, une facilité de paiement (étalement sur 24 mois) et enfin un abonnement offert de 6 mois de Spotify Premium.</p>
<figure id="attachment_608059" aria-describedby="caption-attachment-608059" style="width: 967px" class="wp-caption aligncenter"><a href="https://www.numerama.com/content/uploads/2020/02/avantages-smartphone.jpg"><noscript><img src="https://www.numerama.com/content/uploads/2020/02/avantages-smartphone.jpg" alt=""><style>.size-full.wp-image-608059{display:none;}</style></noscript><img class="size-full wp-image-608059" alt="" width="967" height="495" sizes="(max-width: 967px) 100vw, 967px" data-src="https://www.numerama.com/content/uploads/2020/02/avantages-smartphone.jpg" data-srcset="https://www.numerama.com/content/uploads/2020/02/avantages-smartphone.jpg 967w, https://www.numerama.com/content/uploads/2020/02/avantages-smartphone-680x348.jpg 680w"></a><figcaption id="caption-attachment-608059" class="wp-caption-text">Les avantages smartphones permettent de remplacer rapidement votre smartphone en cas de casse ou de vol.</figcaption></figure>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
    
</div>

    
    
    <footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    FrAndroid
            </p>
    
                <div class="sponsoring-branding-disclamer">
                <div class="sponsoring-branding-bottom"><span><a href="https://www.numerama.com/les-contenus-sponsorises-nos-engagements/">Article sponsorisé par Bouygues Telecom</a></span></div>
                Cet article a été réalisé en collaboration avec Bouygues Telecom.  Il s'agit d'un contenu créé par des rédacteurs indépendants au sein de l'entité Humanoid Content. L'équipe éditoriale de Numerama n'a pas participé à sa création. Nous nous engageons auprès de nos lecteurs pour que ces contenus soient intéressants, qualitatifs et correspondent à leurs intérêts. <br> <a class="see-more" href="https://www.numerama.com/les-contenus-sponsorises-nos-engagements/">En savoir plus</a>
            </div>
            <div id="hrr-link"><a href="https://www.numerama.com/tech/608048-bouygues-telecom-lance-les-grands-jours-promos-sur-le-galaxy-note-10-et-le-huawei-p30-pro.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>


        <ul class="tags-list" style="line-height: 10px; width: calc(100% - 370px) !important;">
                    <li><a href="https://www.numerama.com/tag/bouygues-telecom/">Bouygues Telecom</a></li>
                    <li><a href="https://www.numerama.com/tag/smartphone/">Smartphone</a></li>
            </ul>
    
        <div class="comments-count">
                    <a href="#commentaires" class="add-first-comment">Il n'y a pas de commentaire. En ajouter un ?</a>
            </div>
    
</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=https://www.numerama.com&text=Bouygues+Telecom+lance+les+Grands+jours%C2%A0%3A+promos+sur+le+Galaxy+Note+10%2B+et+le+Huawei+P30+Pro&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.numerama.com&title=Bouygues Telecom lance les Grands jours&amp;#160;: promos sur le Galaxy Note 10+ et le Huawei P30 Pro" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.numerama.com" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=https://www.numerama.com&title=Bouygues+Telecom+lance+les+Grands+jours%C2%A0%3A+promos+sur+le+Galaxy+Note+10%2B+et+le+Huawei+P30+Pro" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="clearfix"></div>

</article>
            <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
    
</div></div>        </div>
        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-article">
		<header>
			<p>Vous aimerez peut-être</p>
		</header>
					        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "//www.numerama.com/humanoid-native-c"+"-num-nordvpn-"+"anniversaire?s_"+"id=1&sp_id=4&c_id=660";
                var urlPixel = "//www.n"+"umerama.com/humanoid-native-"+"p-num-nordvpn-anniversaire?s_i"+"d=1&sp_id=4&c_id=660";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-\">\n            <a class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\" target=\"_blank\" href=\"http:\/\/www.numerama.com\/les-contenus-sponsorises-nos-engagements\/\"><\/a>\n            <a class=\"floatleft\" rel=\"nofollow\"  href=\"\" title=\"VPN : l'abonnement NordVPN en promotion \u00e0 l'occasion de son anniversaire\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2020\/02\/nordvpn-smartphone-galaxy-s10.jpg?resize=176,127\" alt=\"VPN : l'abonnement NordVPN en promotion \u00e0 l'occasion de son anniversaire\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2020\/02\/nordvpn-smartphone-galaxy-s10.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2020\/02\/nordvpn-smartphone-galaxy-s10.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <h4> VPN : l'abonnement NordVPN en promotion \u00e0 l'occasion de son anniversaire <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
        								<article class="post-grid   format-guide  " >
        <a class="floatleft" href="https://www.numerama.com/tech/242200-sosh-bouygues-red-by-sfr-free-mobile-quels-sont-les-meilleurs-forfaits-sans-engagement.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 32</p>
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/10/google-pixel-3-4.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/10/google-pixel-3-4.jpg?resize=182,127 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/10/google-pixel-3-4.jpg?resize=100,67 100w," class="cover-preview_img" alt="Sosh, Bouygues, RED SFR, Free Mobile : les meilleurs forfaits mobiles sans engagement en 2019"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/10/google-pixel-3-4.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/10/google-pixel-3-4.jpg?resize=182,127 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/10/google-pixel-3-4.jpg?resize=100,67 100w," class="cover-preview_img" alt="Sosh, Bouygues, RED SFR, Free Mobile : les meilleurs forfaits mobiles sans engagement en 2019" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />
                                    </div>
                    <p class="title"> Sosh, Bouygues, RED SFR, Free Mobile : les meilleurs forfaits mobiles sans engagement en 2019</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/bouygues-telecom/">Bouygues Telecom</a></li>
                                            <li><a href="https://www.numerama.com/tag/forfaits/">Forfaits</a></li>
                                            <li><a href="https://www.numerama.com/tag/guide-dachat/">guide d'achat</a></li>
                                            <li><a href="https://www.numerama.com/tag/guide-des-operateurs/">Guide des opérateurs</a></li>
                                            <li><a href="https://www.numerama.com/tag/orange/">Orange</a></li>
                                            <li><a href="https://www.numerama.com/tag/sfr/">SFR</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >22 juin 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/559702-google-sort-29-correctifs-pour-android-dans-le-patch-doctobre-2019.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/dsc00114-e1562581554431.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/dsc00114-e1562581554431.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/dsc00114-e1562581554431.jpg?resize=100,67 100w," class="cover-preview_img" alt="Google sort 29 correctifs pour Android dans le patch d'octobre 2019"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/dsc00114-e1562581554431.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/dsc00114-e1562581554431.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/dsc00114-e1562581554431.jpg?resize=100,67 100w," class="cover-preview_img" alt="Google sort 29 correctifs pour Android dans le patch d'octobre 2019" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />
                                    </div>
                    <p class="title"> Google sort 29 correctifs pour Android dans le patch d'octobre 2019</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/android/">Android</a></li>
                                            <li><a href="https://www.numerama.com/tag/securite/">Sécurité</a></li>
                                            <li><a href="https://www.numerama.com/tag/smartphone/">Smartphone</a></li>
                                            <li><a href="https://www.numerama.com/tag/systeme-dexploitation/">Système d'exploitation</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >09 octobre 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/561807-pixel-4-google-assume-une-faille-de-securite-dans-sa-reconnaissance-faciale.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 2</p>
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/10/google-pixel-4-3.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/10/google-pixel-4-3.jpg?resize=182,127 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/10/google-pixel-4-3.jpg?resize=100,67 100w," class="cover-preview_img" alt="Pixel 4 : Google assume une faille de sécurité dans sa reconnaissance faciale"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/10/google-pixel-4-3.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/10/google-pixel-4-3.jpg?resize=182,127 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/10/google-pixel-4-3.jpg?resize=100,67 100w," class="cover-preview_img" alt="Pixel 4 : Google assume une faille de sécurité dans sa reconnaissance faciale" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />
                                    </div>
                    <p class="title"> Pixel 4 : Google assume une faille de sécurité dans sa reconnaissance faciale</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/google-pixel-4/">Google Pixel 4</a></li>
                                            <li><a href="https://www.numerama.com/tag/google-pixel-4-xl/">Google Pixel 4 XL</a></li>
                                            <li><a href="https://www.numerama.com/tag/smartphone/">Smartphone</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >16 octobre 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-guide  " >
        <a class="floatleft" href="https://www.numerama.com/tech/288962-guide-dachat-quel-iphone-choisir-en-2017.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 11</p>
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/qsfqzz.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/qsfqzz.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/qsfqzz.jpg?resize=100,67 100w," class="cover-preview_img" alt="iPhone 11, iPhone 11 Pro, iPhone XS... : quel iPhone choisir en 2020 ?"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/qsfqzz.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/qsfqzz.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/qsfqzz.jpg?resize=100,67 100w," class="cover-preview_img" alt="iPhone 11, iPhone 11 Pro, iPhone XS... : quel iPhone choisir en 2020 ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />
                                    </div>
                    <p class="title"> iPhone 11, iPhone 11 Pro, iPhone XS... : quel iPhone choisir en 2020 ?</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/apple/">Apple</a></li>
                                            <li><a href="https://www.numerama.com/tag/apple-iphone-11/">Apple iPhone 11</a></li>
                                            <li><a href="https://www.numerama.com/tag/apple-iphone-11-pro/">Apple iPhone 11 Pro</a></li>
                                            <li><a href="https://www.numerama.com/tag/apple-iphone-11-pro-max/">Apple iPhone 11 Pro Max</a></li>
                                            <li><a href="https://www.numerama.com/tag/apple-iphone-8/">Apple iPhone 8</a></li>
                                            <li><a href="https://www.numerama.com/tag/apple-iphone-x/">Apple iPhone X</a></li>
                                            <li><a href="https://www.numerama.com/tag/apple-iphone-xr/">Apple iPhone XR</a></li>
                                            <li><a href="https://www.numerama.com/tag/apple-iphone-xs/">Apple iPhone XS</a></li>
                                            <li><a href="https://www.numerama.com/tag/guide-dachat/">guide d'achat</a></li>
                                            <li><a href="https://www.numerama.com/tag/smartphone/">Smartphone</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >05 janvier 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
							<div class="clearfix"></div>
	</section>

        </div>
    </section>

    <section class="bg-body wrap hidden-desktop">
                <div class="OUTBRAIN" id="outbrain-container" data-src="https://www.numerama.com/tech/608048-bouygues-telecom-lance-les-grands-jours-promos-sur-le-galaxy-note-10-et-le-huawei-p30-pro.html" data-widget-id="MB_1"></div>
        <script>
          if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads && typeof is_single !== 'undefined' && is_single) {
            if (typeof document.$outbrainLoaded == "undefined"){
              var $outbrainScript = document.createElement('script');

              $outbrainScript.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
              $outbrainScript.setAttribute('async', 'async');

              var $outbrainBlock = document.getElementById('outbrain-container');
              if ($outbrainBlock !== null) {
                $outbrainBlock.appendChild($outbrainScript);
                document.$outbrainLoaded = true;
              }
            }else if (typeof OBR.extern == "object"){
              // research widget
              console.log("Ads: OBR research widget");
              OBR.extern.researchWidget();
            }
          }
        </script>
        
    </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
    <header>
        <p>Tech : les dernières actualités</p>
    </header>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/609382-i-o-2020-google-annule-sa-plus-grande-conference-a-cause-du-coronavirus.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/google-io.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/google-io.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/google-io.jpg?resize=100,67 100w," class="cover-preview_img" alt="I/O 2020 : Google annule sa plus grande conférence à cause du coronavirus"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/google-io.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/google-io.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/google-io.jpg?resize=100,67 100w," class="cover-preview_img" alt="I/O 2020 : Google annule sa plus grande conférence à cause du coronavirus" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />
                                    </div>
                    <p class="title"> I/O 2020 : Google annule sa plus grande conférence à cause du coronavirus</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 1 heure</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/609359-comment-activer-le-mode-sombre-sur-whatsapp.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/whatsapp-mode-sombre.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/whatsapp-mode-sombre.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/whatsapp-mode-sombre.jpg?resize=100,67 100w," class="cover-preview_img" alt="Comment activer le mode sombre sur WhatsApp ?"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/whatsapp-mode-sombre.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/whatsapp-mode-sombre.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/whatsapp-mode-sombre.jpg?resize=100,67 100w," class="cover-preview_img" alt="Comment activer le mode sombre sur WhatsApp ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />
                                    </div>
                    <p class="title"> Comment activer le mode sombre sur WhatsApp ?</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 15 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/609303-usb-biometrie-google-play-plusieurs-failles-importantes-corrigees-sur-android-en-mars-2020.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/empreinte-numerique-mozilla.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/empreinte-numerique-mozilla.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/empreinte-numerique-mozilla.jpg?resize=100,67 100w," class="cover-preview_img" alt="USB, biométrie, Google Play : plusieurs failles importantes corrigées sur Android en mars 2020"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/empreinte-numerique-mozilla.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/empreinte-numerique-mozilla.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/empreinte-numerique-mozilla.jpg?resize=100,67 100w," class="cover-preview_img" alt="USB, biométrie, Google Play : plusieurs failles importantes corrigées sur Android en mars 2020" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />
                                    </div>
                    <p class="title"> USB, biométrie, Google Play : plusieurs failles importantes corrigées sur Android en mars 2020</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 16 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-guide  " >
        <a class="floatleft" href="https://www.numerama.com/tech/608891-sosh-naugmentera-pas-le-prix-de-son-nouveau-forfait-50-go-apres-un-an.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 6</p>
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/logo-sosh.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/logo-sosh.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/logo-sosh.jpg?resize=100,67 100w," class="cover-preview_img" alt="Pour une fois, Sosh n’augmentera pas le prix de son nouveau forfait après un an"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/logo-sosh.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/logo-sosh.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/logo-sosh.jpg?resize=100,67 100w," class="cover-preview_img" alt="Pour une fois, Sosh n’augmentera pas le prix de son nouveau forfait après un an" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />
                                    </div>
                    <p class="title"> Pour une fois, Sosh n’augmentera pas le prix de son nouveau forfait après un an</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 19 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid imported site-2  format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/3588-meme-les-plateformes-pour-debusquer-les-failles-de-securite-ont-des-failles-de-securite.html" title="">
        <div class="cover-preview ">
            
                            <noscript><img src="//www.numerama.com/content/themes/project-n-theme/assets/images/cyberguerre/logo-cg.png" class="site-logo" alt="Cyberguerre"  /></noscript><img data-src="//www.numerama.com/content/themes/project-n-theme/assets/images/cyberguerre/logo-cg.png" class="site-logo" alt="Cyberguerre"  />
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/03/HackerOne-Photo.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/03/HackerOne-Photo.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/03/HackerOne-Photo.jpg?resize=100,67 100w," class="cover-preview_img" alt="Même les plateformes pour débusquer les failles de sécurité ont des failles de sécurité"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/03/HackerOne-Photo.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/03/HackerOne-Photo.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/03/HackerOne-Photo.jpg?resize=100,67 100w," class="cover-preview_img" alt="Même les plateformes pour débusquer les failles de sécurité ont des failles de sécurité" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />
                                    </div>
                    <p class="title"> Même les plateformes pour débusquer les failles de sécurité ont des failles de sécurité</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                    <li class="cyberguerre-tag"><a href="https://cyberguerre.numerama.com">Cyberguerre</a></li>
                            </ul>
                <time class="span12 hidden-tablet hidden-phone" >il y a 22 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/609156-iphone-ralentis-pour-preserver-la-batterie-apple-va-devoir-payer-25-par-client-americain.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/iphone-11-pro-shooting-3.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/iphone-11-pro-shooting-3.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/iphone-11-pro-shooting-3.jpg?resize=100,67 100w," class="cover-preview_img" alt="iPhone ralentis pour préserver la batterie : Apple va devoir payer 25 $ par client américain"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/iphone-11-pro-shooting-3.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/iphone-11-pro-shooting-3.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/iphone-11-pro-shooting-3.jpg?resize=100,67 100w," class="cover-preview_img" alt="iPhone ralentis pour préserver la batterie : Apple va devoir payer 25 $ par client américain" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />
                                    </div>
                    <p class="title"> iPhone ralentis pour préserver la batterie : Apple va devoir payer 25 $ par client américain</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 23 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
        <div class="clearfix"></div>
</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
            <section class="brief-list">
    <div class="brief-list-content clearfix">
        <header>
            <p>La rédaction vous recommande</p>
        </header>
        <div class="post-list-week-container slider-container clearfix">
            <div class="slide-container">
                                    <article class="post-list-week slide-0">
                        <a href="https://www.numerama.com/sciences/609171-pas-de-panique-lasteroide-qui-va-passer-dans-le-voisinage-de-la-terre-le-29-avril-ne-nous-frolera-pas.html" title="Pas de panique : l&#039;ast&amp;eacute;ro&amp;iuml;de qui va passer dans le voisinage de la Terre le 29 avril ne nous fr&amp;ocirc;lera pas">
                            <p class="title">
                                Pas de panique : l&#039;astéroïde qui va passer dans le voisinage de la Terre le 29 avril ne nous frôlera pas
                            </p>
                            <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/near-earth-objet-geocroiseur-asteroide-espace-nasa.jpg?resize=231,325" />
                        </a>
                    </article>
                                    <article class="post-list-week slide-1">
                        <a href="https://www.numerama.com/sciences/608767-coronavirus-a-quelles-cartes-se-fier-pour-connaitre-la-propagation.html" title="Coronavirus : &amp;agrave; quelles cartes se fier pour conna&amp;icirc;tre la propagation ?">
                            <p class="title">
                                Coronavirus : à quelles cartes se fier pour connaître la propagation ?
                            </p>
                            <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/carte_coronavirus2.jpg?resize=231,325" />
                        </a>
                    </article>
                                    <article class="post-list-week slide-2">
                        <a href="https://www.numerama.com/pop-culture/608590-on-a-joue-a-final-fantasy-vii-remake-pendant-3-heures-square-enix-a-tout-compris.html" title="On a jou&amp;eacute; &amp;agrave; Final Fantasy VII Remake pendant 3 heures : Square Enix a tout compris">
                            <p class="title">
                                On a joué à Final Fantasy VII Remake pendant 3 heures : Square Enix a tout compris
                            </p>
                            <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/2532585ddbe79d6b43a6_71661389-ffviir_november_screenshots__17_.jpg?resize=231,325" />
                        </a>
                    </article>
                                    <article class="post-list-week slide-3">
                        <a href="https://www.numerama.com/pop-culture/607349-nagaraja.html" title="Vous aimez Indiana Jones ? Ce jeu de plateau est fait pour vous">
                            <p class="title">
                                Vous aimez Indiana Jones ? Ce jeu de plateau est fait pour vous
                            </p>
                            <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/nagaraja-cover.jpg?resize=231,325" />
                        </a>
                    </article>
                                    <article class="post-list-week slide-4">
                        <a href="https://www.numerama.com/politique/608413-violences-sexistes-et-sexuelles-que-vaut-la-plateforme-de-signalement-en-ligne-du-gouvernement.html" title="Violences sexistes et sexuelles : que vaut la plateforme de signalement en ligne du gouvernement ?">
                            <p class="title">
                                Violences sexistes et sexuelles : que vaut la plateforme de signalement en ligne du gouvernement ?
                            </p>
                            <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/img_1436-copie.jpg?resize=231,325" />
                        </a>
                    </article>
                                    <article class="post-list-week slide-5">
                        <a href="https://www.numerama.com/sciences/608434-la-chloroquine-un-remede-contre-le-coronavirus-pourquoi-ce-medicament-fait-debat.html" title="La chloroquine, un rem&amp;egrave;de contre le coronavirus ? Pourquoi ce m&amp;eacute;dicament fait d&amp;eacute;bat">
                            <p class="title">
                                La chloroquine, un remède contre le coronavirus ? Pourquoi ce médicament fait débat
                            </p>
                            <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/close-up-1853400_1920.jpg?resize=231,325" />
                        </a>
                    </article>
                                    <article class="post-list-week slide-6">
                        <a href="https://www.numerama.com/politique/608519-coronavirus-les-conseils-douteux-du-numero-vert-du-gouvernement.html" title="Coronavirus : les conseils irresponsables du num&amp;eacute;ro vert du gouvernement">
                            <p class="title">
                                Coronavirus : les conseils irresponsables du numéro vert du gouvernement
                            </p>
                            <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/02/online-webinar-teacher-conferencing.jpg?resize=231,325" />
                        </a>
                    </article>
                            </div>
        </div>
    </div>
</section>
        </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{&quot;prev&quot;:609382,&quot;action&quot;:&quot;singlePost&quot;}'>
    </div>
</div>



    </div>
            <script class="template-newsletter-form" type="text/template">
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
            <div class="title"><b>Inscrivez-vous</b> à la newsletter</div>
    <div class='input-filed span12'>
        <p class="span12">Recevez chaque jour le meilleur de l'actualité, <b>sélectionné et livré avec <span class="fa fa-heart"></span></b></p>

        <div class="switch-menu span6 phone12">
            <p><span class="subtitle">1.</span> Choisissez votre rythme</p>
            <span class='switch active' data-value='daily'>Quotidien</span>
            <span class='switch' data-value='weekly'>Hebdomadaire</span>
        </div>
        <div class="email-area span6 phone12">
            <p><span class="subtitle">2.</span> Entrez votre adresse email</p>
            <input id='newsletter_side_textbox' placeholder='Votre adresse e-mail' class='validate newsletter_textbox phone12' type='email' name='email'>
            <input id='newsletter_side_form_button' value="S'inscrire" type='submit' class='ajax-trigger phone12 newsletter_side_form_button newsletter_form_button' data-type='email'>
        </div>
    </div>
    <script>
        $(".newsletter_form").find(".switch").click(function () {
            var form = $(".newsletter_form");
            $(this).siblings(".switch").removeClass("active");
            $(this).addClass("active");
            var conf = form.data("conf");
            conf.newsletter = $(this).data("value");
            form.data("conf", conf);
        });
    </script>
        </form>
    </section>
</script>        <section id="commentaires" data-comments-number="0" data-post-author="Publicite" data-discourse-topic-id="82947" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">Bouygues Telecom lance les Grands jours&#160;: promos sur le Galaxy Note 10+ et le Huawei P30 Pro</p>
            </header>
            <div class="add-comment-box">
                <form>
                    <p class="error"></p>
                    <textarea name="addCommentContent" class="add-comment-editor" data-commentid="0"></textarea>
                    <div class="add-comment-action">
                                                <input type="submit" value="Se connecter & commenter"/>
                                            </div>
                </form>
            </div>
            <div class="comments-content">
                <ul id="comments-content">
                </ul>
            </div>
        </div>
    </div>
    <div id="add-comment-button">
        <button>Ajouter un commentaire</button>
    </div>
</section><div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">7</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Bouygues Telecom lance les Grands jours&#160;: promos sur le Galaxy Note 10+ et le Huawei P30 Pro</span></p>
        <ul class="progress-bar_menu">
                        <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=https://www.numerama.com&text=Bouygues Telecom lance les Grands jours&#160;: promos sur le Galaxy Note 10+ et le Huawei P30 Pro&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
        <footer id="site-footer">
    <div class="footer-container clearfix">
        <nav class="wrap tablet12 phone12">
            <a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>
            <div class="hidden-desktop footer-responsive-network phone12 tablet12">
                <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>
                <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>
                <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>
                <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>
            </div>
            <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
                <li class="phone12"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            </ul>
            <ul class="footer-container_menu">
                                <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                                <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/politique/" data-universename="Société" data-universeslug="politique">Société</a></li>
                                <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                                <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                                <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                                <li class="hidden-tablet hidden-phone"><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="phone4 tablet4 hidden-desktop"><a href="#" class="js-open-consent-modal">Préférences</a></li>
                <li class="borderleft phone4 tablet4"><a href="/a-propos/">À propos</a></li>
                <li class="phone4 tablet4"><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>
            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>
            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>
            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>
            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>Les travaux des hommes de génie, même poursuivis dans de fausses directions, ne manquent presque jamais de se révéler, en fin de compte, nettement bénéfique au genre humain.</p>
                <span class="footer-information_quote-author">Mary Shelley</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 humanoid-logo">
            <a href='https://humanoid.fr' class='icon-humanoid-letter2 hover-dark-orange' target='_blank'></a>
            <span style="float: right; clear: both;" class="hover-dark-orange">
                <a style="color: #999" href="https://www.numerama.com/mon-profil/">Mon profil &nbsp;&nbsp;</a>
                <a style="color: #999" href="#" class="js-open-consent-modal">Préférences publicitaires &nbsp;&nbsp;</a>
                <a style="color: #999" href="/mentions-legales/">Mentions Légales &nbsp;&nbsp;</a>
                <a style="color: #999" href="/laffiliation/">L'affiliation &nbsp;&nbsp;</a>
                <a style="color: #999" href="/les-contenus-sponsorises-nos-engagements/">Contenus sponsorisés &nbsp;&nbsp;</a>
            </span>
        </div>
    </div>

</footer>

<script src="//www.numerama.com/content/themes/project-n-theme/assets/compiled/main-v1583240483.js" type="text/javascript"></script>

<script src="//www.numerama.com/content/themes/project-n-theme/assets/compiled/post-v1583240482.js" type="text/javascript"></script>
        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript' src='https://www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type="text/javascript">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</script></body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.numerama.com @ 2020-03-04 11:07:37 by W3 Total Cache
-->