<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//scripts.static-od.com" />

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/content/themes/project-n-theme/assets/compiled/main-v1605684076.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-04-10-2019.json" />

    <link rel="icon" sizes="196x196" href="https://www.numerama.com/content/themes/project-n-theme/assets/images/favicons/icon-196x196.png">
    
<!--- head -->
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>L’ISS n’a que 6 chambres : mais où dort le 7e membre de l’équipage actuel ?</title>
	<meta name="description" content="À bord de la Station spatiale internationale, 6 cabines font office de chambres pour les astronautes. L&#039;équipage actuel de l&#039;ISS est composé de 7 membres. Où dort celui qui n&#039;a pas de chambre attitrée ?" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.numerama.com/sciences/671035-liss-na-que-6-chambres-mais-ou-dort-le-7e-membre-de-lequipage-actuel.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="L’ISS n’a que 6 chambres : mais où dort le 7e membre de l’équipage actuel ?" />
	<meta property="og:description" content="À bord de la Station spatiale internationale, 6 cabines font office de chambres pour les astronautes. L&#039;équipage actuel de l&#039;ISS est composé de 7 membres. Où dort celui qui n&#039;a pas de chambre attitrée ?" />
	<meta property="og:url" content="https://www.numerama.com/sciences/671035-liss-na-que-6-chambres-mais-ou-dort-le-7e-membre-de-lequipage-actuel.html" />
	<meta property="og:site_name" content="Numerama" />
	<meta property="article:publisher" content="https://www.facebook.com/Numerama" />
	<meta property="article:published_time" content="2020-11-25T07:45:24+00:00" />
	<meta property="article:modified_time" content="2020-11-24T17:45:23+00:00" />
	<meta property="og:image" content="https://www.numerama.com/content/uploads/2020/11/iss-chambre-espace-station-spatiale.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lesagenelly" />
	<meta name="twitter:site" content="@Numerama" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
        <style>
            .sd-cmp-181cY .sd-cmp-2Pci8:hover {
                background: #e9573f;
                color: white;
            }

            .sd-cmp-Kx3l9 h2.sd-cmp-2H803 {
                font-size: 1.25rem;
                font-weight: 700;
                line-height: 1.5rem;
                text-align: left;
            }

            @media screen and (min-width: 1000px) {
                .sd-cmp-Kx3l9 {
                    max-width: 1000px;
                    top: -1.25rem;
                }
            }
        </style>
        <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/xDJmn/stub" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/xDJmn/cmp" charset="utf-8" async></script>
            <script type="text/javascript">
          var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var targeting = JSON.parse('{"adUnit":"\/82864103\/numerama.com\/sciences-article","pageTargeting":{"tags":["sciences","espace","iss","station-spatiale"],"isSponso":"0","isSafe":"1"}}');
        </script>
        <script async defer type="text/javascript" src="//scripts.static-od.com/setup/?site=numerama" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/numerama.com\/sciences-article","pageTargeting":{"tags":["sciences","espace","iss","station-spatiale"],"isSponso":"0","isSafe":"1"}}'></script>
            <script type='text/javascript'>
          function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);
        </script>
    <link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.numerama.com/content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.numerama.com/content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.numerama.com/content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.4.2' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><link rel='https://api.w.org/' href='https://www.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fsciences%2F671035-liss-na-que-6-chambres-mais-ou-dort-le-7e-membre-de-lequipage-actuel.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fsciences%2F671035-liss-na-que-6-chambres-mais-ou-dort-le-7e-membre-de-lequipage-actuel.html&#038;format=xml" />
<script type="text/javascript">
/* <![CDATA[ */
var themosis = {
ajaxurl: "https:\/\/www.numerama.com\/cms\/wp-admin\/admin-ajax.php",
};
/* ]]> */
</script><meta name="csrf-token" content="E1L3GDaNErwXspafAOCRbo54Q5Vu632cB8FHfPwa"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.numerama.com\/sciences\/","name":"Sciences"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.numerama.com\/sciences\/671035-liss-na-que-6-chambres-mais-ou-dort-le-7e-membre-de-lequipage-actuel.html","name":"L\u2019ISS n\u2019a que 6 chambres&#160;: mais o\u00f9 dort le 7e membre de l\u2019\u00e9quipage actuel&#160;?"}}]}</script>        <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://www.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };

          var scriptVersionName = 'purch';
          if (typeof is_mobile_ads !== undefined || is_mobile_ads) {
            scriptVersionName = 'adx';
          }
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }

          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');

          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed === 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '500',
                'postage': '0',
                'agedays': '0',
                'author': 'nellylesage',
                'tags': '{sciences}{espace}{iss}{station-spatiale}',
                'timeless': 'false',
                'publishDate': '24/11/2020',
                'publishTime': "08",
                'publishDay': "3",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
        </script>
        <!-- End Google Tag Manager -->
                <script language="JavaScript">
          function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }
        </script>
    			<meta property="fb:pages" content="155679114453319" />
							<meta property="ia:markup_url" content="https://www.numerama.com/sciences/671035-liss-na-que-6-chambres-mais-ou-dort-le-7e-membre-de-lequipage-actuel.html?ia_markup=1" />
				
<link rel="amphtml" href="https://www.numerama.com/sciences/671035-liss-na-que-6-chambres-mais-ou-dort-le-7e-membre-de-lequipage-actuel.html/amp">
    <style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
    </style>
                <style type="text/css">
                #hrr-overlay {
                    position: fixed;
                    top: 0;
                    left: 0;
                    right: 0;
                    bottom: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0, 0, 0, .5);
                    z-index: 9999999999;
                }

                #hrr-iframe-container {
                    width: 800px;
                    max-width: 90%;
                    height: 800px;
                    max-height: 90%;
                    margin: auto !important;
                    top: 0;
                    right: 0;
                    left: 0;
                    bottom: 0;
                    position: absolute;
                }

                #hrr-iframe {
                    width: 100%;
                    height: 100%;
                    display: block;
                    background-color: white;
                    padding: 0;
                    margin: 0;
                }
            </style>
            <link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>  <meta name="author" content="Nelly Lesage" />
  <link rel="image_src" href="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/iss-chambre-espace-station-spatiale.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://www.numerama.com/ajax.php";
        var admin_ajax = "https://www.numerama.com/cms/wp-admin/admin-ajax.php";
        var ajax_login_url = "https://www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";
    </script>
    <link rel="preload" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css"></noscript>
</head>
<body class="post-template-default single single-post postid-671035 single-format-standard no-js">

        <script>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</script>
    
        <div id="header-container">
                                <nav class="wrap header-container">
                    <ul class="header-container_brand floatleft">
                        <li class="header-container_brand-logo">
                            <a class="header-container_brand-logo-link" href="https://www.numerama.com">
                                                                    <img alt="Numerama, le média de référence sur la société numérique et l'innovation technologique" src="//www.numerama.com/content/themes/project-n-theme/assets/images/numerama-logo/numerama_blanc.svg">
                                                                <span class='icon-page-next '></span>
                            </a>
                        </li>
                        <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                            <ul>
                                <li class="header-container_brand-submenu-network">
                                    <ul>
                                        <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                                        <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                                        <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-SVG_Flipboard_noir ' target='_blank'></a></li>
                                        <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                                        <li class="submenu-network-li rss-logo"><a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                                    </ul>
                                </li>
                                <li class="header-container_brand-logo cyberguerre-logo"><a target="_blank" href="https://cyberguerre.numerama.com" class="icon-cyberguerre-letter">Cyberguerre</a> </li>
                                <li class="header-container_brand-logo frandroid-logo"><a target="_blank" rel="noopener" href="https://www.frandroid.com"></a></li>
                                <li class="header-container_brand-logo humanoid-logo"><a target="_blank" rel="noopener" href="https://humanoid.fr"></a></li>
                            </ul>
                        </li>

                    </ul>
                    <ul class="header-container_taxonomy floatleft">
                        <li>
                            <a href="https://www.numerama.com/vroom/" class="">
                                <noscript><img src="//www.numerama.com/content/themes/project-n-theme/assets/images/vroom/logo-vroom.png" class="menu-logo-vroom" alt="Vroom"  /></noscript><img data-src="//www.numerama.com/content/themes/project-n-theme/assets/images/vroom/logo-vroom.png" class="menu-logo-vroom" alt="Vroom"  />
                            </a>
                        </li>
                                                                                                                <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="">Tech</a></li>
                                                                                                                <li><a href="https://www.numerama.com/politique/" data-universename="Société" data-universeslug="politique" class="">Société</a></li>
                                                                                                                                                                        <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="">Pop culture</a></li>
                                                                                                                                                                                                                            <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="active">Sciences</a></li>
                                                                                                        <li><a href="https://www.numerama.com/tag/test/">Tests</a></li>
                            <li><a href="https://www.numerama.com/tag/guide-dachat/" class="">Guides</a></li>
                                                <div class="clearfix"></div>
                    </ul>
                    <!-- discussion & profil -->
                    <ul class="header-container_options floatleft">
                        <li class="js-menu-account header-container_options-login floatleft">
                            <a rel="nofollow" href="https://www.numerama.com/connexion"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></a>
                        </li>
                        <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
                        <div class="clearfix"></div>
                    </ul>
                </nav>
            </div>

    
    <section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{&quot;action&quot;:&quot;searchPost&quot;,&quot;posts_per_page&quot;:8,&quot;topic_per_page&quot;:10,&quot;template&quot;:&quot;modules.search-result&quot;,&quot;paged&quot;:1,&quot;post_format&quot;:&quot;&quot;,&quot;filters&quot;:{&quot;post_format&quot;:&quot;&quot;}}'>
    </div>
</section>
    
    <script id="login-popup" type="text/template">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</script>

    
        <div id="ctBoc">
                        

<div class="article-container ajax-container" id="container-post671035"  data-conf='{&quot;prev&quot;:670991,&quot;action&quot;:&quot;singlePost&quot;}'>
    <div class="post-cover cover-sciences">
    <div class="post-cover__opacity-filter"></div>
    <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/iss-chambre-espace-station-spatiale.jpg?resize=1212,712" class="post-cover__background-image"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/iss-chambre-espace-station-spatiale.jpg?resize=1212,712" class="post-cover__background-image"  />
</div>
<div class="post-top-area">
    <div class="post-title">
        <h1>L’ISS n’a que 6 chambres&#160;: mais où dort le 7e membre de l’équipage actuel&#160;?</h1>
        <div class="post-author-bloc">
            <div class="post-author-bloc_avatar--wrapper">
                <div class="post-author-bloc_avatar" style="background: url('//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/copie-de-nelly01.jpg?resize=100,100') no-repeat center; background-size: cover;"></div>
                            </div>
            <span class="post-author-bloc_name">
                <a href="https://www.numerama.com/author/nellylesage/" rel="author"><span>Nelly Lesage</span></a>
                            </span>
            <span class="post-author-bloc_text">
                <time datetime="2020-11-25T08:45:24+01:00">25 novembre 2020</time>
                                - <a class='post-univers-url' href="https://www.numerama.com/sciences/">Sciences</a></span>
                            </span>
        </div>
    </div>

    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone">
    <li class="num-breadcrumb_li">
        <a href="https://www.numerama.com">Accueil</a>
    </li>
    <li class="num-breadcrumb_li">
        <a href="https://www.numerama.com/sciences/">Sciences</a>
    </li>
    <li class="num-breadcrumb_li">
        <span>L’ISS n’a que 6 chambres&#160;: mais où dort le 7e membre de l’équipage actuel&#160;?</span>
    </li>
</ul>
</div>

    <div id="p671035" class="wrap post" data-previous-post-url="https://www.numerama.com/sciences/670991-hayabusa-2-comment-va-se-passer-le-retour-des-echantillons-de-lasteroide-ryugu.html" data-previous-post-title="Hayabusa 2 : voici comment va se passer le retour des échantillons de l&#039;astéroïde Ryugu">
        <div class="top-bloc hidden-phone">
            <div class="hb__ad hb__ad--header hidden-phone">
            <div style='display:none;' class="Billboard_1"></div>
        </div>
    
</div>

        <div class="post-content-two-sides">
            <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">À bord de la Station spatiale internationale, 6 cabines font office de chambres pour les astronautes. L'équipage actuel de l'ISS est composé de 7 membres. Où dort celui qui n'a pas de chambre attitrée ?</p>
                            <div style="display:none" class="Mobile_Pos1"></div>
                <p><a href="https://www.numerama.com/sciences/666246-crew-1-levez-vous-tot-pour-suivre-larrivee-de-la-mission-habitee-de-spacex-dans-liss.html">La mission Crew-1 est entrée comme prévu à la mi-novembre dans l’ISS</a>, à bord d’une capsule Crew Dragon de SpaceX. L’arrivée de l’équipage porte le nombre d’astronautes présents dans la Station spatiale internationale à <a href="https://www.nasa.gov/mission_pages/station/expeditions/index.html" rel="noopener noreferrer" target="_blank">7 occupants</a>. L’expédition 64 est composée de 3 membres d’équipage arrivés à bord du Soyouz MS-17 (les Russes Sergueï Ryjikov et Sergueï Koud-Skvertchkov, l’Américaine Kathleen Rubins), ainsi que des 4 membres arrivés à bord du Crew Dragon (les Américains Michael Hopkins, Victor J. Glover et Shannon Walker, le Japonais Soichi Noguchi).</p>
<p>Or, comme <a href="https://www.nasa.gov/feature/facts-and-figures" rel="noopener noreferrer" target="_blank">l’explique</a> la Nasa sur son site, l’espace de vie et de travail à bord de l’ISS représente à peu près la taille d’une maison, avec 6 « chambres » (qui ressemblent en fait à <a href="https://www.esa.int/kids/fr/Apprendre/La_Vie_dans_l_Espace/Vivre_dans_l_espace/Dormir_dans_l_espace" rel="noopener noreferrer" target="_blank">de petites cabines</a>). Pour un équipage total de 7 personnes, c’est un peu juste. Comment les astronautes font-ils pour tous et toutes dormir à bord de l’ISS en ce moment ? La réponse a été apportée lors d’une conférence de presse organisée avant le lancement de la mission Crew-1, a rapporté le <a href="https://www.washingtonpost.com/technology/2020/11/16/spacex-crew-dragon-docking-iss-live-updates/#link-DV7NNK2S6FAVRLODKKNSAC2F5M" rel="noopener noreferrer" target="_blank">Washington Post</a>.</p>
<figure id="attachment_671069" aria-describedby="caption-attachment-671069" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/content/uploads/2020/11/michael-hopkins-nasa-astronaute.jpg"><noscript><img src="https://www.numerama.com/content/uploads/2020/11/michael-hopkins-nasa-astronaute-1024x576.jpg" alt=""><style>.size-large.wp-image-671069{display:none;}</style></noscript><img class="size-large wp-image-671069" alt="" width="1024" height="576" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.numerama.com/content/uploads/2020/11/michael-hopkins-nasa-astronaute-1024x576.jpg" data-srcset="https://www.numerama.com/content/uploads/2020/11/michael-hopkins-nasa-astronaute-1024x576.jpg 1024w, https://www.numerama.com/content/uploads/2020/11/michael-hopkins-nasa-astronaute-680x383.jpg 680w, https://www.numerama.com/content/uploads/2020/11/michael-hopkins-nasa-astronaute-1536x864.jpg 1536w, https://www.numerama.com/content/uploads/2020/11/michael-hopkins-nasa-astronaute.jpg 1920w" src="//www.numerama.com/content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-671069" class="wp-caption-text">Michael Hopkins. // Source : <a href="https://www.flickr.com/photos/nasa2explore/9024570865/" rel="noopener noreferrer" target="_blank">Flickr/CC/Nasa Johnson (photo recadrée)</a></figcaption></figure>                    <div style="display:none" class="Mobile_Pos2"></div>
                                    <div style="display:none" class="Content_1"></div>
                
<h2>L’un d’eux dort à bord de la capsule « Resilience »</h2>
<p>C’est Michael Hopkins qui ne dort pas à proprement parler dans la station, mais à l’intérieur du vaisseau à bord duquel il y est arrivé : dans la capsule Crew Dragon, qui a été surnommée « Resilience » pour la mission Crew-1 (en référence à la pandémie de <a href="https://www.numerama.com/tag/coronavirus-covid-19/">coronavirus</a>).</p>
<p>Au cours de la conférence de presse, l’astronaute a précisé qu’il était prévu d’envoyer une nacelle supplémentaire pour qu’il puisse lui aussi dormir sans flotter dans la station. Mais, ne sachant pas quand ce sac de couchage doit arriver, il a fallu explorer d’autres possibilités pour s’assurer que tous les membres de l’équipage pourraient dormir correctement. D’où l’idée d’utiliser la capsule amarrée à la station.</p>
<p>L’astronaute a déjà eu l’occasion de piquer un somme dans cet habitacle, au cours de son voyage aller vers l’ISS. L’équipage de la mission Crew-1 a dormi pendant 8 heures dans le Crew Dragon. « <em>C’était une très belle nuit à bord de Resilience</em> », a commenté Michael Hopkins — tant mieux, car il devra sans doute en passer encore d’autres au sein de cette chambre improvisée.</p>
<ul><li><strong>À lire</strong> : <a class="gtm-a-lire" href="https://www.numerama.com/sciences/660000-comment-un-sachet-de-the-a-aide-les-astronautes-de-liss-a-identifier-une-fuite-dair.html">Comment un sachet de thé a aidé les astronautes de l’ISS à identifier une fuite d’air</a></li></ul>
<!-- 1646/post_tag --><div id="embedded-tag-espace" class="embedded-tag-container">
    <p class="title">
    Regardez le monde depuis l'<a href="https://www.numerama.com/tag/espace/">espace</a>
    </p>
        <ul>
                    <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/sciences/670991-hayabusa-2-comment-va-se-passer-le-retour-des-echantillons-de-lasteroide-ryugu.html">
                    Hayabusa 2 : voici comment va se passer le retour des échantillons de l'astéroïde Ryugu                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/sciences/670922-le-disque-de-la-voie-lactee-est-violemment-tordu-par-une-galaxie-voisine.html">
                    Le disque de la Voie lactée est violemment tordu par une galaxie voisine                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/sciences/670497-ce-gif-resume-3-siecles-de-recherche-de-planetes-en-quelques-secondes.html">
                    Ce GIF résume 3 siècles de recherche de planètes en quelques secondes                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/sciences/670424-arecibo-va-etre-demantele-les-7-decouvertes-les-plus-marquantes-du-radiotelescope.html">
                    Arecibo va être démantelé : les 7 découvertes les plus marquantes du radiotélescope                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/sciences/669356-que-sait-on-du-kraken-cette-galaxie-cannibalisee-par-la-voie-lactee.html">
                    Que sait-on du Kraken, cette galaxie « cannibalisée » par la Voie lactée ?                </a>
                            </div>
                    </li>
            </ul>
    </div>

    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
                <div style='display:none;' class="Content_Bottom"></div>
            <div style='display:none;' class="Mobile_Bottom"></div>
            <div class="multiplex-container is-hidden-phone hidden-phone hidden-tablet">
                <div id="optidigital-adslot-Multiplex" style="display: none;" class="Multiplex"></div>
            </div>
        
</div>

    
    
    <footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    <a href="https://www.flickr.com/photos/nasa2explore/17650015955/in/photolist-2k37JHM-sTEWPV-2gcPx6z">Flickr/CC/Nasa Johnson (photo recadrée)</a>
            </p>
    
    <div id="hrr-link" class="is-margin-top-6 is-margin-bottom-6 is-margin-bottom-6-mobile"><a href="https://www.numerama.com/sciences/671035-liss-na-que-6-chambres-mais-ou-dort-le-7e-membre-de-lequipage-actuel.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>        <style>
            #embedded-tag-espace .title{
                color : #fa0000            }
            #embedded-tag-espace .title a {
                color : #fa0000            }
            #embedded-tag-espace ul{
                border-color: #fa0000;
            }
            #embedded-tag-espace li:before {
                color: #fa0000;
            }
        </style>
        


        <ul class="tags-list" style="line-height: 10px; width: calc(100% - 370px) !important;">
                    <li><a href="https://www.numerama.com/tag/espace/">Espace</a></li>
                    <li><a href="https://www.numerama.com/tag/iss/">ISS</a></li>
                    <li><a href="https://www.numerama.com/tag/station-spatiale/">station spatiale</a></li>
            </ul>
    
    <div class="comments-count">
                                    <a href="#commentaires" class="add-first-comment">Il n'y a pas de commentaire. En ajouter un ?</a>
                        </div>

</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=https://www.numerama.com&text=L%E2%80%99ISS+n%E2%80%99a+que+6+chambres%C2%A0%3A+mais+o%C3%B9+dort+le+7e+membre+de+l%E2%80%99%C3%A9quipage+actuel%C2%A0%3F&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.numerama.com&title=L’ISS n’a que 6 chambres&amp;#160;: mais où dort le 7e membre de l’équipage actuel&amp;#160;?" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.numerama.com" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=https://www.numerama.com&title=L%E2%80%99ISS+n%E2%80%99a+que+6+chambres%C2%A0%3A+mais+o%C3%B9+dort+le+7e+membre+de+l%E2%80%99%C3%A9quipage+actuel%C2%A0%3F" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <p class="humanoid-videos--title has-text-weight-bold has-text-blue is-size-3">La suite en vidéo</p><div class="shortcodes-container humanoid-videos is-margin-bottom-4 is-margin-bottom-4-mobile is-margin-top-6 is-margin-top-6-mobile">
                            <div class="dailymotion-cpe" ads-params="adslot=Video_Bottom%26tags%3Dsciences%2Cespace%2Ciss%2Cstation-spatiale&iu=/82864103/numerama.com/sciences-article" video-id="x7v0th3" playlist="x6t93n">
            <img class="is-block" src="https://www.numerama.com/content/themes/project-n-theme/assets/images/default-16x9.png" data-src="https://s2.dmcdn.net/v/SLP0t1VkinldZCi5W" alt="Vous portez mal votre masque : on vous montre les risques !"  /><noscript><img class="is-block" src="https://s2.dmcdn.net/v/SLP0t1VkinldZCi5W" alt="Vous portez mal votre masque : on vous montre les risques !"/></noscript>        </div>
            <a href="https://www.dailymotion.com/video/x7v0th3" rel="nofollow" class="humanoid-videos__video-title">
            Vous portez mal votre masque : on vous montre les risques !        </a>
    </div>

    <div class="clearfix"></div>

</article>
            <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div class="hb__ad hb__ad--side">
            <div style='display:none;' class="HalfpageAd_1"></div>
        </div>
    
</div></div>        </div>
        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-article">
		<header>
			<p>Vous aimerez peut-être</p>
		</header>
							        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "//www.numerama.com/humanoid-native-"+"c-num-bitde"+"fender-defenseur-de-la-vie-numerique?s_id=1&sp_id"+"=4&c_id=912";
                var urlPixel = "//www.numerama.com/humanoid-n"+"ative-p-num-bitdefender-def"+"enseur-de-la-vie-numerique?s_id=1&sp_id=4&c_id=9"+"12";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-article\">\n            <a class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\" target=\"_blank\" href=\"http:\/\/www.numerama.com\/les-contenus-sponsorises-nos-engagements\/\"><\/a>\n            <a class=\"floatleft\" rel=\"nofollow\"  href=\"\" title=\"Comment Bitdefender prot\u00e8ge votre vie num\u00e9rique, \u00e0 la maison et sur le web\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2020\/11\/bitdefendere-total-security-une.jpg?resize=176,127\" alt=\"Comment Bitdefender prot\u00e8ge votre vie num\u00e9rique, \u00e0 la maison et sur le web\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2020\/11\/bitdefendere-total-security-une.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2020\/11\/bitdefendere-total-security-une.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <p class=\"title\"> Comment Bitdefender prot\u00e8ge votre vie num\u00e9rique, \u00e0 la maison et sur le web <\/p>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
        								<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/sciences/610389-spacex-la-capsule-dragon-a-ete-lancee-pour-la-derniere-fois-vers-liss.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/capsule-dragon-spacex-iss-espace.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/capsule-dragon-spacex-iss-espace.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/capsule-dragon-spacex-iss-espace.jpg?resize=100,67 100w," class="cover-preview_img" alt="SpaceX : la capsule Dragon a été lancée pour la dernière fois vers l'ISS"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/capsule-dragon-spacex-iss-espace.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/capsule-dragon-spacex-iss-espace.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/capsule-dragon-spacex-iss-espace.jpg?resize=100,67 100w," class="cover-preview_img" alt="SpaceX : la capsule Dragon a été lancée pour la dernière fois vers l'ISS" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />
                                    </div>
                    <p class="title"> SpaceX : la capsule Dragon a été lancée pour la dernière fois vers l'ISS</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/espace/">Espace</a></li>
                                            <li><a href="https://www.numerama.com/tag/spacex/">SpaceX</a></li>
                                            <li><a href="https://www.numerama.com/tag/station-spatiale/">station spatiale</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >09 mars 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/sciences/604547-tout-ce-quil-faut-savoir-du-second-voyage-de-thomas-pesquet-a-bord-de-liss.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/thomas-pesquet.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/thomas-pesquet.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/thomas-pesquet.jpg?resize=100,67 100w," class="cover-preview_img" alt="Thomas Pesquet retourne à bord de l'ISS : tout ce qu'il faut savoir sur son second voyage"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/thomas-pesquet.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/thomas-pesquet.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/thomas-pesquet.jpg?resize=100,67 100w," class="cover-preview_img" alt="Thomas Pesquet retourne à bord de l'ISS : tout ce qu'il faut savoir sur son second voyage" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />
                                    </div>
                    <p class="title"> Thomas Pesquet retourne à bord de l'ISS : tout ce qu'il faut savoir sur son second voyage</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/espace/">Espace</a></li>
                                            <li><a href="https://www.numerama.com/tag/station-spatiale/">station spatiale</a></li>
                                            <li><a href="https://www.numerama.com/tag/thomas-pesquet/">Thomas Pesquet</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >09 février 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/sciences/665734-spacex-le-depart-des-astronautes-vers-liss-est-repousse-de-24h.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/nasa-spacex-certifcication.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/nasa-spacex-certifcication.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/nasa-spacex-certifcication.jpg?resize=100,67 100w," class="cover-preview_img" alt="SpaceX : le vol historique des astronautes vers l’ISS est repoussé de 24h"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/nasa-spacex-certifcication.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/nasa-spacex-certifcication.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/nasa-spacex-certifcication.jpg?resize=100,67 100w," class="cover-preview_img" alt="SpaceX : le vol historique des astronautes vers l’ISS est repoussé de 24h" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />
                                    </div>
                    <p class="title"> SpaceX : le vol historique des astronautes vers l’ISS est repoussé de 24h</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/espace/">Espace</a></li>
                                            <li><a href="https://www.numerama.com/tag/iss/">ISS</a></li>
                                            <li><a href="https://www.numerama.com/tag/spacex/">SpaceX</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >14 novembre 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/sciences/626118-vol-habite-de-spacex-tous-les-voyants-sont-desormais-au-vert-sauf-la-meteo.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/robert-behnken-et-douglas-hurley.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/robert-behnken-et-douglas-hurley.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/robert-behnken-et-douglas-hurley.jpg?resize=100,67 100w," class="cover-preview_img" alt="Bonne nouvelle pour le vol habité de SpaceX : la météo s'améliore"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/robert-behnken-et-douglas-hurley.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/robert-behnken-et-douglas-hurley.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/robert-behnken-et-douglas-hurley.jpg?resize=100,67 100w," class="cover-preview_img" alt="Bonne nouvelle pour le vol habité de SpaceX : la météo s'améliore" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />
                                    </div>
                    <p class="title"> Bonne nouvelle pour le vol habité de SpaceX : la météo s'améliore</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/espace/">Espace</a></li>
                                            <li><a href="https://www.numerama.com/tag/nasa/">NASA</a></li>
                                            <li><a href="https://www.numerama.com/tag/spacex/">SpaceX</a></li>
                                            <li><a href="https://www.numerama.com/tag/station-spatiale/">station spatiale</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >26 mai 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
							<div class="clearfix"></div>
	</section>

        </div>
    </section>

    <section class="bg-body wrap hidden-desktop">
                <div class="OUTBRAIN" id="outbrain-container" data-src="https://www.numerama.com/sciences/671035-liss-na-que-6-chambres-mais-ou-dort-le-7e-membre-de-lequipage-actuel.html" data-widget-id="MB_1"></div>
        <script>
          if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads && typeof is_single !== 'undefined' && is_single) {
            if (typeof document.$outbrainLoaded == "undefined"){
              var $outbrainScript = document.createElement('script');

              $outbrainScript.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
              $outbrainScript.setAttribute('async', 'async');

              var $outbrainBlock = document.getElementById('outbrain-container');
              if ($outbrainBlock !== null) {
                $outbrainBlock.appendChild($outbrainScript);
                document.$outbrainLoaded = true;
              }
            }else if (typeof OBR.extern == "object"){
              // research widget
              console.log("Ads: OBR research widget");
              OBR.extern.researchWidget();
            }
          }
        </script>
        
    </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
    <header>
        <p>Sciences : les dernières actualités</p>
    </header>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/sciences/670991-hayabusa-2-comment-va-se-passer-le-retour-des-echantillons-de-lasteroide-ryugu.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/hayabusa2-terre-espace-mission-jaxa.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/hayabusa2-terre-espace-mission-jaxa.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/hayabusa2-terre-espace-mission-jaxa.jpg?resize=100,67 100w," class="cover-preview_img" alt="Hayabusa 2 : voici comment va se passer le retour des échantillons de l'astéroïde Ryugu"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/hayabusa2-terre-espace-mission-jaxa.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/hayabusa2-terre-espace-mission-jaxa.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/hayabusa2-terre-espace-mission-jaxa.jpg?resize=100,67 100w," class="cover-preview_img" alt="Hayabusa 2 : voici comment va se passer le retour des échantillons de l'astéroïde Ryugu" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />
                                    </div>
                    <p class="title"> Hayabusa 2 : voici comment va se passer le retour des échantillons de l'astéroïde Ryugu</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 16 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/sciences/670922-le-disque-de-la-voie-lactee-est-violemment-tordu-par-une-galaxie-voisine.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/grand-nuage-de-magellan-galaxie-astronomie-ciel-etoiles.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/grand-nuage-de-magellan-galaxie-astronomie-ciel-etoiles.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/grand-nuage-de-magellan-galaxie-astronomie-ciel-etoiles.jpg?resize=100,67 100w," class="cover-preview_img" alt="Le disque de la Voie lactée est violemment tordu par une galaxie voisine"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/grand-nuage-de-magellan-galaxie-astronomie-ciel-etoiles.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/grand-nuage-de-magellan-galaxie-astronomie-ciel-etoiles.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/grand-nuage-de-magellan-galaxie-astronomie-ciel-etoiles.jpg?resize=100,67 100w," class="cover-preview_img" alt="Le disque de la Voie lactée est violemment tordu par une galaxie voisine" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />
                                    </div>
                    <p class="title"> Le disque de la Voie lactée est violemment tordu par une galaxie voisine</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 21 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/sciences/670497-ce-gif-resume-3-siecles-de-recherche-de-planetes-en-quelques-secondes.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/exoplanetes-espace-astronomie-2020.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/exoplanetes-espace-astronomie-2020.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/exoplanetes-espace-astronomie-2020.jpg?resize=100,67 100w," class="cover-preview_img" alt="Ce GIF résume 3 siècles de recherche de planètes en quelques secondes"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/exoplanetes-espace-astronomie-2020.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/exoplanetes-espace-astronomie-2020.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/exoplanetes-espace-astronomie-2020.jpg?resize=100,67 100w," class="cover-preview_img" alt="Ce GIF résume 3 siècles de recherche de planètes en quelques secondes" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />
                                    </div>
                    <p class="title"> Ce GIF résume 3 siècles de recherche de planètes en quelques secondes</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 23 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/sciences/670424-arecibo-va-etre-demantele-les-7-decouvertes-les-plus-marquantes-du-radiotelescope.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/observatoire-arecibo-astronomie.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/observatoire-arecibo-astronomie.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/observatoire-arecibo-astronomie.jpg?resize=100,67 100w," class="cover-preview_img" alt="Arecibo va être démantelé : les 7 découvertes les plus marquantes du radiotélescope"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/observatoire-arecibo-astronomie.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/observatoire-arecibo-astronomie.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/observatoire-arecibo-astronomie.jpg?resize=100,67 100w," class="cover-preview_img" alt="Arecibo va être démantelé : les 7 découvertes les plus marquantes du radiotélescope" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />
                                    </div>
                    <p class="title"> Arecibo va être démantelé : les 7 découvertes les plus marquantes du radiotélescope</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >23 novembre 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/sciences/670414-1-000-visons-abattus-en-france-a-cause-du-covid-19-quelles-differences-avec-le-danemark.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/mink-1.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/mink-1.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/mink-1.jpg?resize=100,67 100w," class="cover-preview_img" alt="1 000 visons abattus en France à cause du Covid-19 : quelles différences avec le Danemark ?"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/mink-1.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/mink-1.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/mink-1.jpg?resize=100,67 100w," class="cover-preview_img" alt="1 000 visons abattus en France à cause du Covid-19 : quelles différences avec le Danemark ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />
                                    </div>
                    <p class="title"> 1 000 visons abattus en France à cause du Covid-19 : quelles différences avec le Danemark ?</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >23 novembre 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/sciences/670341-le-candidat-vaccin-dastrazeneca-serait-efficace-a-70-dou-vient-ce-pourcentage.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 3</p>
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/vaccin-seringue-sante-medecine.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/vaccin-seringue-sante-medecine.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/vaccin-seringue-sante-medecine.jpg?resize=100,67 100w," class="cover-preview_img" alt="Le candidat vaccin d'AstraZeneca serait efficace à 70 % : d'où vient ce pourcentage ?"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/vaccin-seringue-sante-medecine.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/vaccin-seringue-sante-medecine.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/vaccin-seringue-sante-medecine.jpg?resize=100,67 100w," class="cover-preview_img" alt="Le candidat vaccin d'AstraZeneca serait efficace à 70 % : d'où vient ce pourcentage ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />
                                    </div>
                    <p class="title"> Le candidat vaccin d'AstraZeneca serait efficace à 70 % : d'où vient ce pourcentage ?</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >23 novembre 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
        <div class="clearfix"></div>
</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
            <section class="brief-list">
    <div class="brief-list-content clearfix">
        <header>
            <p>La rédaction vous recommande</p>
        </header>
        <div class="post-list-week-container slider-container clearfix">
            <div class="slide-container">
                                    <article class="post-list-week slide-0">
                        <a href="https://www.numerama.com/politique/671096-vacances-commerces-loisirs-ce-qui-va-changer-des-le-28-novembre-et-dans-les-mois-qui-viennent.html" title="Vacances de No&amp;euml;l, commerces, loisirs... : ce qui va changer d&amp;egrave;s le 28 novembre et dans les mois qui viennent">
                            <p class="title">
                                Vacances de Noël, commerces, loisirs... : ce qui va changer dès le 28 novembre et dans les mois qui viennent
                            </p>
                            <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/adresse-aux-franccca7ais-0-53-screenshot.jpg?resize=231,325" />
                        </a>
                    </article>
                                    <article class="post-list-week slide-1">
                        <a href="https://www.numerama.com/pop-culture/670901-disney-va-t-il-sortir-une-nouvelle-offre-pour-les-adultes.html" title="Disney+ va-t-il sortir une nouvelle offre pour les adultes ?">
                            <p class="title">
                                Disney+ va-t-il sortir une nouvelle offre pour les adultes ?
                            </p>
                            <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/wandavision-official-1.jpg?resize=231,325" />
                        </a>
                    </article>
                                    <article class="post-list-week slide-2">
                        <a href="https://www.numerama.com/tech/670909-pourquoi-la-5g-tarde-t-elle-a-se-lancer-a-paris.html" title="Pourquoi la 5G tarde &amp;agrave; se lancer &amp;agrave; Paris">
                            <p class="title">
                                Pourquoi la 5G tarde à se lancer à Paris
                            </p>
                            <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/5g_antennes.jpg?resize=231,325" />
                        </a>
                    </article>
                                    <article class="post-list-week slide-3">
                        <a href="https://www.numerama.com/tech/670911-pas-tout-a-fait-black-friday-les-meilleures-promos-tech-sont-dans-ce-guide.html" title="Pas tout &amp;agrave; fait Black Friday : les meilleures promos tech sont dans ce guide">
                            <p class="title">
                                Pas tout à fait Black Friday : les meilleures promos tech sont dans ce guide
                            </p>
                            <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/black_friday_numerama_une-3.jpg?resize=231,325" />
                        </a>
                    </article>
                                    <article class="post-list-week slide-4">
                        <a href="https://www.numerama.com/pop-culture/670126-xbox-series-x-ps5-quels-sont-les-meilleurs-televiseurs-oled-qled-et-lcd.html" title="Xbox Series X, PS5 : quels sont les meilleurs t&amp;eacute;l&amp;eacute;viseurs OLED, QLED et LCD ?">
                            <p class="title">
                                Xbox Series X, PS5 : quels sont les meilleurs téléviseurs OLED, QLED et LCD ?
                            </p>
                            <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/10/xbox-preview-6.jpg?resize=231,325" />
                        </a>
                    </article>
                                    <article class="post-list-week slide-5">
                        <a href="https://www.numerama.com/sciences/670424-arecibo-va-etre-demantele-les-7-decouvertes-les-plus-marquantes-du-radiotelescope.html" title="Arecibo va &amp;ecirc;tre d&amp;eacute;mantel&amp;eacute; : les 7 d&amp;eacute;couvertes les plus marquantes du radiot&amp;eacute;lescope">
                            <p class="title">
                                Arecibo va être démantelé : les 7 découvertes les plus marquantes du radiotélescope
                            </p>
                            <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/11/observatoire-arecibo-astronomie.jpg?resize=231,325" />
                        </a>
                    </article>
                                    <article class="post-list-week slide-6">
                        <a href="https://www.numerama.com/politique/670391-faut-il-enfreindre-la-neutralite-du-net-au-nom-de-leducation.html" title="Faut-il enfreindre la neutralit&amp;eacute; du net au nom de l&#039;&amp;eacute;ducation ?">
                            <p class="title">
                                Faut-il enfreindre la neutralité du net au nom de l&#039;éducation ?
                            </p>
                            <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/06/cable-reseau-data-center.jpg?resize=231,325" />
                        </a>
                    </article>
                            </div>
        </div>
    </div>
</section>
        </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{&quot;prev&quot;:670991,&quot;action&quot;:&quot;singlePost&quot;}'>
    </div>
</div>



    </div>
            <script class="template-newsletter-form" type="text/template">
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
            <div class="title"><b>Inscrivez-vous</b> à la newsletter</div>
    <div class='input-filed span12'>
        <p class="span12">Recevez chaque jour le meilleur de l'actualité, <b>sélectionné et livré avec <span class="fa fa-heart"></span></b></p>

        <div class="switch-menu span6 phone12">
            <p><span class="subtitle">1.</span> Choisissez votre rythme</p>
            <span class='switch active' data-value='daily'>Quotidien</span>
            <span class='switch' data-value='weekly'>Hebdomadaire</span>
        </div>
        <div class="email-area span6 phone12">
            <p><span class="subtitle">2.</span> Entrez votre adresse email</p>
            <input id='newsletter_side_textbox' placeholder='Votre adresse e-mail' class='validate newsletter_textbox phone12' type='email' name='email'>
            <input id='newsletter_side_form_button' value="S'inscrire" type='submit' class='ajax-trigger phone12 newsletter_side_form_button newsletter_form_button' data-type='email'>
        </div>
    </div>
    <script>
        $(".newsletter_form").find(".switch").click(function () {
            var form = $(".newsletter_form");
            $(this).siblings(".switch").removeClass("active");
            $(this).addClass("active");
            var conf = form.data("conf");
            conf.newsletter = $(this).data("value");
            form.data("conf", conf);
        });
    </script>
        </form>
    </section>
</script>        <section id="commentaires" data-comments-number="0" data-post-author="nellylesage" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">L’ISS n’a que 6 chambres&#160;: mais où dort le 7e membre de l’équipage actuel&#160;?</p>
            </header>

            <div id="comments-content">
                    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                        <div class="wpd-auth">
                                                <div class="wpd-login">
                            <a href='https://www.numerama.com/connexion'><i class='fas fa-sign-in-alt'></i> Connexion</a>                        </div>
                    </div>
                </div>
                                        <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                            <div class="wpd-login-to-comment">Connectez-vous pour commenter.</div>
                                </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>0</span> Commentaires                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                    </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                <div class="wpd-filter-view-all">View all comments</div>
            </div>
                        <div class="wpd-thread-list">
                                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
                </div>
        </div>
    </div>
</section>
<div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">3</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">L’ISS n’a que 6 chambres&#160;: mais où dort le 7e membre de l’équipage actuel&#160;?</span></p>
        <ul class="progress-bar_menu">
                        <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=https://www.numerama.com&text=L’ISS n’a que 6 chambres&#160;: mais où dort le 7e membre de l’équipage actuel&#160;?&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
        <footer id="site-footer">
    <div class="footer-container clearfix">
        <nav class="wrap tablet12 phone12">
            <a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>
            <div class="hidden-desktop footer-responsive-network phone12 tablet12">
                <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>
                <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>
                <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>
                <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>
            </div>
            <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
                <li class="phone12"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            </ul>
            <ul class="footer-container_menu">
                                <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                                <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/politique/" data-universename="Société" data-universeslug="politique">Société</a></li>
                                <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                                <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                                <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                                <li class="hidden-tablet hidden-phone"><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="phone4 tablet4 hidden-desktop"><a href="#" class="js-open-consent-modal">Préférences</a></li>
                <li class="borderleft phone4 tablet4"><a href="/a-propos/">À propos</a></li>
                <li class="phone4 tablet4"><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>
            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>
            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>
            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>
            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>Fixer la pénombre obscurcit le plus brillant des esprits.</p>
                <span class="footer-information_quote-author">Julie E. Czerneda</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 footer-right">
            <a class="humanoid-logo hover-dark-orange" target="_blank" rel="noopener" href="https://humanoid.fr"></a>
            <span style="float: right; clear: both;" class="hover-dark-orange">
                <a style="color: #999" href="https://www.numerama.com/profil/">Mon profil &nbsp;&nbsp;</a>
                <a style="color: #999" href="#" class="js-open-consent-modal">Préférences publicitaires &nbsp;&nbsp;</a>
                <a style="color: #999" href="/mentions-legales/">Mentions Légales &nbsp;&nbsp;</a>
                <a style="color: #999" href="/laffiliation/">L'affiliation &nbsp;&nbsp;</a>
                <a style="color: #999" href="/les-contenus-sponsorises-nos-engagements/">Contenus sponsorisés &nbsp;&nbsp;</a>
            </span>
        </div>
    </div>

</footer>

<script src="//www.numerama.com/content/themes/project-n-theme/assets/compiled/main-v1604670261.js" type="text/javascript"></script>

<script src="//www.numerama.com/content/themes/project-n-theme/assets/compiled/post-v1604670261.js" type="text/javascript"></script>
<div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <div class='wpdiscuz-fem-email' style='display: none;'></div><div class='wpdiscuz-fem-email-form' style='display: none;'><span class='wpdiscuz-fem-author'>Vous allez envoyer un mail à  <em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><input placeholder='Objet' type='text' class='wpdiscuz-fem-subj' value='' /><textarea class='wpdiscuz-fem-msg' placeholder='Entrez votre message ici'></textarea><br /><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-send'>Envoyer</button></div><input type='hidden' id='wpdiscuz_fem_email_comment_id' /></div><div class='wpdiscuz-fem-moving' style='display: none;'></div><div class='wpdiscuz-fem-move-form' style='display: none;'><span class='wpdiscuz-fem-author'>Déplacer commentaire<br /><em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><div class='wpdiscuz-fem-posts-search'><input type='text' class='wpdiscuz-fem-post' placeholder='Entrez titre article...' /><div class='wpdiscuz-fem-posts'></div></div><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-move'>Déplacer (autre article)</button></div><input type='hidden' id='wpdiscuz_fem_move_comment_id' /></div><script type='text/javascript' src='https://www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type="text/javascript">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</script></body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.numerama.com @ 2020-11-25 08:46:23 by W3 Total Cache
-->