<!DOCTYPE html>
<html lang="fr-FR">

<head>
    <link rel="dns-prefetch" href="//scripts.opti-digital.com">
    <link rel="dns-prefetch" href="//cache.consentframework.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="preconnect" href="//c0.lestechnophiles.com">

    <meta charset="UTF-8"><script type="text/javascript">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</script>
    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.numerama.com/xmlrpc.php">

            <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fb4109">
        <meta name="apple-mobile-web-app-title" content="Numerama">
        <meta name="application-name" content="Numerama">
    
    <meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1">

        <meta name="parsely-title" content="Faire revenir Wolverine dans Deadpool 3 est vraiment une id&eacute;e de g&eacute;nie">
        <meta name="parsely-link" content="https://www.numerama.com/pop-culture/1127654-faire-revenir-wolverine-dans-deadpool-3-est-vraiment-une-idee-de-genie.html">
        <meta name="parsely-type" content="post">

        
            <meta name="parsely-image-url" content="https://www.numerama.com/wp-content/uploads/2022/09/21018711-20130710154831424jpg-r-1920-1080-f-jpg-q-x-xxyxx.jpg">
            <meta name="parsely-pub-date" content="2022-09-28T09:44:49Z">
            <meta name="parsely-section" content="pop-culture">
            <meta name="parsely-author" content="Maxime Claudel">
            <meta name="parsely-tags" content="cinema,deadpool-3,disney,ct_article,at_chaud,pt_post">
            <meta name="parsely-post-id" content="1127654">

            
	<title>Faire revenir Wolverine dans Deadpool 3 est vraiment une id&eacute;e de g&eacute;nie - Numerama</title>
	<meta name="description" content="Ryan Reynolds a publi&eacute; une courte vid&eacute;o humoristique dans laquelle il annonce que Hugh Jackman renfilera le costume de Wolverine pour Deadpool 3. On tr&eacute;pigne d'impatience. La r&eacute;union tant attendue, et devenue inesp&eacute;r&eacute;e, entre Deadpool et Wolverine va bien avoir lieu. Dans une vid&eacute;o humoristique publi&eacute;e le 27">
	<link rel="canonical" href="https://www.numerama.com/pop-culture/1127654-faire-revenir-wolverine-dans-deadpool-3-est-vraiment-une-idee-de-genie.html">
	<meta property="og:locale" content="fr_FR">
	<meta property="og:type" content="article">
	<meta property="og:title" content="Faire revenir Wolverine dans Deadpool 3 est vraiment une id&eacute;e de g&eacute;nie">
	<meta property="og:description" content="Ryan Reynolds a publi&eacute; une courte vid&eacute;o humoristique dans laquelle il annonce que Hugh Jackman renfilera le costume de Wolverine pour Deadpool 3. On tr&eacute;pigne d'impatience. La r&eacute;union tant attendue, et devenue inesp&eacute;r&eacute;e, entre Deadpool et Wolverine va bien avoir lieu. Dans une vid&eacute;o humoristique publi&eacute;e le 27">
	<meta property="og:url" content="https://www.numerama.com/pop-culture/1127654-faire-revenir-wolverine-dans-deadpool-3-est-vraiment-une-idee-de-genie.html">
	<meta property="og:site_name" content="Numerama">
	<meta property="article:publisher" content="https://www.facebook.com/Numerama">
	<meta property="og:image" content="https://www.numerama.com/wp-content/uploads/2022/09/21018711-20130710154831424jpg-r-1920-1080-f-jpg-q-x-xxyxx.jpg">
	<meta property="og:image:width" content="1920">
	<meta property="og:image:height" content="1080">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="author" content="Maxime Claudel">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:creator" content="@MaximeClaudel">
	<meta name="twitter:site" content="@Numerama">
	<meta name="twitter:label1" content="&Eacute;crit par">
	<meta name="twitter:data1" content="Maxime Claudel">
	<meta name="twitter:label2" content="Dur&eacute;e de lecture estim&eacute;e">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<meta property="article:published_time" content="2022-09-28T09:44:00+02:00">
	<meta property="article:modified_time" content="2022-09-28T09:44:49+02:00">
	<meta property="og:updated_time" content="2022-09-28T09:44:49+02:00">


<link rel="dns-prefetch" href="//s.w.org">
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style id="global-styles-inline-css" type="text/css">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</style>
<script type="text/javascript" defer src="https://www.numerama.com/wp-content/themes/numerama-next/dist/javascripts/main-v0a47e6777a64a2566025.js" id="jquery-js"></script>
<script type="text/javascript" id="jquery-js-after">
var theme_config={"ajaxurl":"https:\/\/www.numerama.com\/wp-admin\/admin-ajax.php","theme":"https:\/\/www.numerama.com\/wp-content\/themes\/numerama-next","themePath":"wp-content\/themes\/numerama-next"}
</script>
<script type="text/javascript" defer src="https://www.numerama.com/wp-content/themes/numerama-next/dist/javascripts/single-v0a47e6777a64a2566025.js" id="single-js"></script>
<script>
    window.modifyLayout = {
        init: function () {
            if (window.initWallpaperCallback) {
                document.removeEventListener('wallpaper-ads', window.initWallpaperCallback);
            }

            var ctBoc = document.getElementById('ctBoc');
            ctBoc.style.position = 'relative';
            ctBoc.style.marginRight = 'auto';
            ctBoc.style.marginLeft  = 'auto';
            ctBoc.style.maxWidth = '1000px';
            ctBoc.style.zIndex = 1;
            ctBoc.classList.add('has-bg-body-background-color');

            var articleContent = document.getElementsByClassName('article-content');
            if (articleContent.length) {
                articleContent[0].classList.add('no-align');
            }

            var wallpaper = document.getElementById('wallpaper-ad');
            if (wallpaper) {
                wallpaper.style.position = 'sticky';
                wallpaper.style.top = '0';

                var wallpaperContainer = document.createElement('div');
                wallpaperContainer.id = 'wallpaper-ad-container';
                wallpaperContainer.style.position = 'absolute';
                wallpaperContainer.style.bottom = '0';
                wallpaperContainer.style.left = '0';
                wallpaperContainer.style.right = '0';
                wallpaperContainer.style.width = '100%';
                var headerTop = document.getElementById('header-top');
                if (headerTop) {
                    wallpaperContainer.style.top = document.getElementById('header').offsetHeight + headerTop.offsetHeight + 'px';
                } else {
                    wallpaperContainer.style.top = document.getElementById('header').offsetHeight + 'px';
                }
                document.body.insertBefore(wallpaperContainer, ctBoc);
                wallpaperContainer.appendChild(wallpaper);
            }

                        var firstBillboard = document.getElementsByClassName('is-testy-cobrab');
            if (firstBillboard[0] && document.getElementById('optidigital-adslot-Billboard_1')) {
                firstBillboard[0].classList.add('is-hidden');
            }
        },
    };

    window.initWallpaperCallback = function () {
        window.modifyLayout.init();
    };

    document.addEventListener('wallpaper-ads', window.initWallpaperCallback);
</script>
        <script>
            var scheme = 'light';
            var cs = localStorage.getItem('user-color-scheme');
            if (cs && cs !== 'system') {
                scheme = cs;
            } else if (window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches) {
                scheme = 'dark';
            }
            document.documentElement.setAttribute('data-scheme', scheme);
        </script>
    <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.numerama.com/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.numerama.com/wp-includes/wlwmanifest.xml"> 

<link rel="shortlink" href="https://www.numerama.com/?p=1127654">
<link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fpop-culture%2F1127654-faire-revenir-wolverine-dans-deadpool-3-est-vraiment-une-idee-de-genie.html">
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fpop-culture%2F1127654-faire-revenir-wolverine-dans-deadpool-3-est-vraiment-une-idee-de-genie.html&amp;format=xml">
			<meta property="fb:pages" content="155679114453319">
			                        <script type="text/javascript" src="https://www.numerama.com/ads.js"></script>
                <script type="text/javascript">
            dataLayer = [Object.assign({}, {"contentType":"article","articleId":"1127654","articletype":"chaud","wordcount":"600","postage":"0","author":"maximeclaudel","tags":"{pop-culture}{cinema}{deadpool-3}{disney}","timeless":"false","agedays":"0","publishDate":"28\/09\/2022","publishTime":"09","publishDay":"3","newtracking2":true}, {
                'adblockStatus': window.canRunAds?'active':'inactive',
                'theme': document.documentElement.getAttribute('data-scheme')||'light'
            })];
            window['gtag_enable_tcf_support'] = true;
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-W4J55S');
        </script>
        <script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.numerama.com/?wordfence_lh=1&hid=3E1A234CCBE0B466C84F492EB05659CD');
</script>        <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/e40187d3a822e52085e4.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/ac2e3b9736b93dc3dd6c.woff">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/5610afd37646ffc58b44.woff">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/7c49e9eaa0fc454db016.woff">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/5c495687566cb74be414.woff">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/f24c6d7212ee8f571068.woff">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/470a5565475314d081b2.woff">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/aae6b9167bb0a16afbd8.woff">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/a0c09c4bf7d522aa8cdf.woff">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/3ee3d82379dda34853d0.woff">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/850082cdbbcda3a28c03.woff">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/c9ab29becb76ddab01d0.woff">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/1f30e08faa7c60d1f7ac.woff">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/d5379904231d65e3634d.woff">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/4452acdf7d4fa0e84894.woff">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/75b949a80ad53ca62eea.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/b04afca798c4ea978e95.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/6857f8b4887e108c9c80.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/bf117acbb126c45911a2.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/6dc239c00cd990180fcb.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/5e494ce48de744abf4ad.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/64893a145866049b58e4.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/e56152ca4b815efe5b49.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/2f2e5f4d35c28e397496.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/4ad349571e28bb59c5a5.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/39a18f443d434999b89b.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/4fccaeafac3852f39915.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/2a5062c7baa068ee6720.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/f2adcc191fee9d44549f.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/9273d18afac5941cc2d0.woff">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/689429eebae1a98870d4.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/83275e239be8a3d81298.woff?xuz5mo">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/7fbe8b0083b14f5ae444.woff2?xuz5mo">
        <link href="/wp-content/themes/numerama-next/dist/styles/main-v0a47e6777a64a2566025.css" media="all" rel="stylesheet" type="text/css"><link href="/wp-content/themes/numerama-next/dist/styles/single-v0a47e6777a64a2566025.css" media="all" rel="stylesheet" type="text/css">        <script defer data-api="https://www.numerama.com/plsbl/api/event" data-domain="numerama.com" src="https://www.numerama.com/plsbl/js/plausible.js"></script>
                <script type="text/javascript">
            var optidigitalQueue = optidigitalQueue || {};
            optidigitalQueue.cmd = optidigitalQueue.cmd || [];
            var targeting={"adUnit":"\/82864103\/numerama.com\/pop-culture-article","pageTargeting":{"tags":["pop-culture","cinema","deadpool-3","disney"],"isSponso":0,"isSafe":1,"site_version":"new2021","id_article":1127654,"article_id":1127654}};
            targeting.pageTargeting.theme=document.documentElement.getAttribute('data-scheme')||'light';
            var odS=document.createElement('script');
            odS.setAttribute('defer','true');
            odS.setAttribute('type','text/javascript');
            odS.setAttribute('src','https://scripts.opti-digital.com/tags/?site=numerama-next');
            odS.setAttribute('id','optidigital-ad-init');
            odS.setAttribute('config',JSON.stringify(targeting));
            document.getElementsByTagName('head')[0].appendChild(odS);
        </script>
    <link rel="amphtml" href="https://www.numerama.com/pop-culture/1127654-faire-revenir-wolverine-dans-deadpool-3-est-vraiment-une-idee-de-genie.html/amp">            <style type="text/css">
                #hrr-overlay {
                    position: fixed;
                    top: 0;
                    left: 0;
                    right: 0;
                    bottom: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0, 0, 0, .5);
                    z-index: 9999999999;
                }

                #hrr-iframe-container {
                    width: 800px;
                    max-width: 90%;
                    height: 800px;
                    max-height: 90%;
                    margin: auto !important;
                    top: 0;
                    right: 0;
                    left: 0;
                    bottom: 0;
                    position: absolute;
                }

                #hrr-iframe {
                    width: 100%;
                    height: 100%;
                    display: block;
                    background-color: white;
                    padding: 0;
                    margin: 0;
                }
            </style>
                    <style>
            .rgpd-iframe-container::before,
            .rgpd-iframe-container::after,
            .rgpd-iframe-container > *:not(.rgpd-humanoid-iframe) {
                display: none !important;
            }
            .rgpd-iframe-container {
                all: unset!important;
            }
        </style>
        <script type="text/javascript">
            window.humanoidRGPD = {
                fallbackURL: 'https://www.numerama.com/wp-content/plugins/humanoid-rgpd/rgpd.html?website=numerama',
                domains: {"youtube.com":"youtube-nocookie.com","youtu.be":"youtube-nocookie.com"},
                jsDomains: {"tags.remixd.com":false,"platform.twitter.com":[".wp-block-embed-twitter",".lazy-twitter-tweet",".twitter-tweet"],"frandroid.disqus.com":"#disqus_thread","instagram.com":[".wp-block-embed-instagram",".instagram-media"],"tiktok.com":[".wp-block-embed-tiktok",".tiktok-embed"]},
                whitelist: ["googletagmanager.com","googlesyndication.com","googletagservices.com","google-analytics.com","criteo.com"],
                vendors: {"dailymotion.com":{"id":573,"name":"Dailymotion SA","purposes":"1,3,4","li":"2,5,6,7,8,9,10"},"geo.dailymotion.com":{"id":573,"name":"Dailymotion SA","purposes":"1,3,4","li":"2,5,6,7,8,9,10"},"google.fr":{"id":755,"name":"Google Advertising Products","purposes":"1,3,4","li":"2,5,6,7,9,10"},"google.com":{"id":755,"name":"Google Advertising Products","purposes":"1,3,4","li":"2,5,6,7,9,10"},"twitch.tv":{"id":793,"name":"Amazon Advertising","purposes":"1,2,3,4,7,9,10"},"amazon.com":{"id":793,"name":"Amazon Advertising","purposes":"1,2,3,4,7,9,10"},"outbrain.com":{"id":164,"name":"Outbrain UK Ltd","purposes":"1,2,3,4,5,6,7,8,9,10"},"optidigital.com":{"id":915,"name":"Opti Digital SAS","purposes":"1,3,4","li":"2,7,10"},"rakuten.com":{"id":60,"name":"Rakuten Marketing LLC","purposes":"1,3,4","li":"2,7,9,10"},"frandroid.disqus.com":{"id":833,"name":"Disqus","purposes":"1,2,3,4,5,6,7,8,9,10"},"tiktok.com":{"id":986,"name":"BYTEDANCE PTE LTD","purposes":"1,3,4","li":"2,7,9,10","special":"1,2"},"digiteka.net":{"id":343,"name":"Digiteka","purposes":"1","li":"2,3,4,5,6,7,8,9,10","special":"1"}},
                extraVendors: {"twitter.com":{"id":1,"name":"Twitter","purposes":"1,2,3,4,7","li":"5,6"},"platform.twitter.com":{"id":1,"name":"Twitter","purposes":"1,2,3,4,7","li":"5,6"}},
                providers: {"facebook.com":{"id":89,"name":"Facebook","purposes":"1,3,4"},"instagram.com":{"id":89,"name":"Facebook","purposes":"1,3,4"},"microsoft.com":{"id":326,"name":"Microsoft","purposes":"1,3,4"},"vimeo.com":{"id":2677,"name":"Vimeo","purposes":"1,3,4"}},
                class: 'is-testy-cobra'
            };
        </script>
        <script type="text/javascript" src="/wp-content/plugins/humanoid-rgpd/dist/javascripts/rgpd-v6d58af2c1181094a8bbf.js"></script>
        </head>
<body id="body" class="post-template-default single single-post postid-1127654 single-format-standard wp-embed-responsive nojs">
                        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4J55S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>document.body.className = document.body.className.replace('nojs', '');</script>
        <svg class="is-hidden" xmlns="http://www.w3.org/2000/svg">
        <symbol id="logo-full" viewbox="0 0 509 49" xmlns="http://www.w3.org/2000/svg"><title>Numerama</title><path d="M240.55 48.462c6.658 0 13.499-1.651 20.523-4.954l-4.856-9.172c-4.398 2.14-8.368 3.21-11.911 3.21-3.42 0-6.154-.933-8.2-2.798-2.046-1.865-3.1-4.571-3.161-8.118h28.128c.061-.978.091-2.323.091-4.036 0-5.503-1.343-10.212-4.031-14.126-3.665-5.381-9.559-8.072-17.683-8.072-7.085 0-12.949 1.896-17.591 5.687-5.375 4.403-8.062 10.213-8.062 17.429 0 7.583 2.962 13.881 8.887 18.896 4.764 4.036 10.72 6.054 17.866 6.054zm86.214 0c5.192 0 9.956-2.049 14.293-6.146 0 1.834.214 3.516.641 5.045h19.241c-1.1-3.486-1.65-8.286-1.65-14.401V22.319c0-7.093-1.069-12.047-3.206-14.86-3.604-4.708-9.62-7.063-18.049-7.063-7.513 0-14.507 2.11-20.981 6.329l5.13 8.164c3.909-3.302 7.696-4.953 11.361-4.953 3.726 0 6.444 1.529 8.154 4.586l-7.421 1.56c-6.719 1.406-11.636 3.332-14.751 5.779-4.336 3.424-6.505 7.644-6.505 12.658 0 3.791 1.375 7.063 4.123 9.815 2.749 2.752 5.955 4.128 9.62 4.128zm147.967 0c5.191 0 9.956-2.049 14.292-6.146 0 1.834.214 3.516.642 5.045h19.24c-1.1-3.486-1.649-8.286-1.649-14.401V22.319c0-7.093-1.069-12.047-3.207-14.86C500.445 2.751 494.429.396 486 .396c-7.513 0-14.507 2.11-20.981 6.329l5.131 8.164c3.909-3.302 7.696-4.953 11.36-4.953 3.726 0 6.444 1.529 8.155 4.586l-7.422 1.56c-6.718 1.406-11.635 3.332-14.75 5.779-4.337 3.424-6.505 7.644-6.505 12.658 0 3.791 1.374 7.063 4.122 9.815 2.749 2.752 5.956 4.128 9.621 4.128zM93.387 47.361v-6.696c-4.092 5.198-9.192 7.797-15.3 7.797-7.024 0-11.789-2.508-14.293-7.522-1.221-2.446-1.832-6.696-1.832-12.75V1.497h18.232v27.151c0 5.382 1.985 8.073 5.955 8.073 4.826 0 7.238-3.119 7.238-9.357V1.497h18.324v45.864H93.387zm-75.155 0V21.585c0-6.359 2.413-9.539 7.238-9.539 4.032 0 6.047 2.721 6.047 8.163v27.152H49.75V20.668c0-5.932-.581-10.09-1.741-12.475C45.505 2.995 40.71.396 33.625.396c-6.17 0-11.3 2.599-15.393 7.797V1.497H0v45.864h18.232zm125.292 0V21.402c0-2.568.184-4.372.55-5.412.916-2.568 2.901-3.853 5.955-3.853 2.321 0 3.94.918 4.856 2.752.489.979.733 3.211.733 6.696v25.776h18.233V21.31c0-2.324.213-4.066.641-5.228.977-2.691 2.932-4.036 5.864-4.036 2.321 0 3.97.917 4.947 2.752.55 1.039.825 2.965.825 5.778v26.785h18.232V20.393c0-6.176-.702-10.488-2.107-12.934-2.688-4.708-7.391-7.063-14.11-7.063-6.657 0-11.88 2.599-15.667 7.797-2.321-5.198-6.688-7.797-13.101-7.797-6.841 0-12.125 2.599-15.851 7.797V1.497h-18.232v45.864h18.232zm146.134 0V31.4c0-4.342.275-7.277.825-8.806 1.405-4.097 4.306-6.145 8.704-6.145 2.076 0 3.939.397 5.588 1.192l5.04-13.576c-3.36-2.446-6.383-3.669-9.071-3.669-3.726 0-6.963 2.936-9.712 8.806l-1.374 2.935V1.497h-18.232v45.864h18.232zm100.874 0V21.402c0-2.568.183-4.372.55-5.412.916-2.568 2.901-3.853 5.955-3.853 2.321 0 3.939.918 4.856 2.752.488.979.733 3.211.733 6.696v25.776h18.232V21.31c0-2.324.214-4.066.641-5.228.978-2.691 2.932-4.036 5.864-4.036 2.321 0 3.97.917 4.948 2.752.549 1.039.824 2.965.824 5.778v26.785h18.232V20.393c0-6.176-.702-10.488-2.107-12.934-2.687-4.708-7.39-7.063-14.109-7.063-6.658 0-11.88 2.599-15.667 7.797-2.321-5.198-6.689-7.797-13.102-7.797-6.841 0-12.124 2.599-15.85 7.797V1.497h-18.233v45.864h18.233zm91.803-9.907c-1.222 0-2.321-.535-3.298-1.605-.978-1.07-1.466-2.308-1.466-3.715 0-3.424 2.718-5.87 8.154-7.338 1.832-.489 3.115-.826 3.848-1.009v4.128c0 2.14-.336 3.974-1.008 5.503-.55 1.223-1.42 2.202-2.611 2.936-1.191.733-2.397 1.1-3.619 1.1zm-147.966 0c-1.222 0-2.321-.535-3.299-1.605-.977-1.07-1.465-2.308-1.465-3.715 0-3.424 2.718-5.87 8.154-7.338 1.832-.489 3.115-.826 3.848-1.009v4.128c0 2.14-.336 3.974-1.008 5.503-.55 1.223-1.42 2.202-2.611 2.936-1.191.733-2.398 1.1-3.619 1.1zm-88.688-18.529h-12.736c0-7.277 2.138-10.915 6.414-10.915 4.214 0 6.322 3.057 6.322 9.172v1.743z"></path></symbol>
    </svg>
    
<header id="header" class="header w-100 has-bg-body-background-color ">
    <div class="header__left is-hidden-desktop">
        
<button class="is-hidden-menu-open js-menu-trigger header__menu-trigger has-text-body is-family-secondary has-text-weight-bold">menu</button>
<button class="is-hidden-menu-close js-menu-trigger header__menu-close is-flex is-size-menu-back has-text-body is-family-secondary has-text-weight-bold">
    <i class="icon-arrow-left"></i>
</button>
    </div>
    <div class="header__logo">
        <a href="https://www.numerama.com" class="is-justify-content-flex-end">
            <svg class="numerama-logo is-block" viewbox="0 0 509 49">
                <title>Numerama, le m&eacute;dia de r&eacute;f&eacute;rence sur la soci&eacute;t&eacute; num&eacute;rique et l'innovation technologique</title>
                <use href="#logo-full"></use>
            </svg>
        </a>
    </div>
    <div class="header__inner is-hidden-touch is-relative is-flex is-align-items-center">
        
<button class="is-hidden-menu-open js-menu-trigger header__menu-trigger has-text-body is-family-secondary has-text-weight-bold">menu</button>
<button class="is-hidden-menu-close js-menu-trigger header__menu-close is-flex is-size-menu-back has-text-body is-family-secondary has-text-weight-bold">
    <i class="icon-arrow-left"></i>
</button>
        <div class="header__cats is-hscroll is-flex is-align-items-center is-justify-content-space-between">
                                                <a href="https://www.numerama.com/tech/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-tech is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">tech</span>
            </a>
                                <a href="https://www.numerama.com/politique/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-societe is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">soci&eacute;t&eacute;</span>
            </a>
                                <a href="https://www.numerama.com/pop-culture/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-pop is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">pop culture</span>
            </a>
                                <a href="https://www.numerama.com/sciences/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-science is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">sciences</span>
            </a>
                                <a href="https://www.numerama.com/cyberguerre/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-cyberguerre is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">cyberguerre</span>
            </a>
                                <a href="https://www.numerama.com/vroom/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-vroom is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">vroom</span>
            </a>
                </div>
    </div>
    <div class="header__right has-text-align-right is-flex">
        <button aria-label="Th&egrave;me" class="theme-switcher js-theme-switcher mr-2 has-bg-body-background-color is-flex is-align-items-center">
            <i class="icon icon-theme has-text-secondary has-text-body"></i>
        </button>
                <a aria-label="Mon compte" href="https://www.numerama.com/connexion/" class="header__profile has-text-centered btn btn--extrasmall is-family-secondary is-text-weight-bold">
            <i class="icon-profile is-size-small"></i>
            <span class="is-hidden-touch">mon compte</span>
        </a>
            </div>
</header>
<div class="header-bottom is-fixed is-hidden-desktop">
    <div class="header-bottom__menu columns is-family-secondary is-centered is-mobile has-text-weight-medium m-0 is-narrow py-0 py-0-mobile is-relative px-2-mobile">
                <div class="column py-0 px-2 is-flex is-align-items-center is-justify-content-center">
            <a href="https://www.numerama.com" class="is-hidden-menu-open has-text-body is-flex is-align-items-center">
                                                <i class="icon-home has-text-secondary mr-1"></i>
                                accueil            </a>
        </div>
                <div class="column py-0 px-2 is-flex is-align-items-center is-justify-content-center">
            <a href="https://www.numerama.com/videos/" class="is-hidden-menu-open has-text-body is-flex is-align-items-center">
                                                <i class="icon-play-border has-text-secondary mr-1"></i>
                                vid&eacute;os            </a>
        </div>
                <div class="column py-0 px-2 is-flex is-align-items-center is-justify-content-center">
            <a href="https://www.numerama.com/tag/apple/" class="is-hidden-menu-open has-text-body is-flex is-align-items-center">
                                                apple            </a>
        </div>
            </div>
</div>
    <!-- Cached Menu --><div class="menu is-hidden-menu-close overlay has-bg-body-background-color">
    <div class="container">
        <div class="menu__wrapper menu__main-wrapper pb-4-mobile columns m-0">
                            <div class="column is-flex is-flex-direction-column">
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/sciences/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-science has-text-secondary mr-1"></i>
                                    <span>sciences</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/sciences/decouvertes/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>d&eacute;couvertes</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/sciences/environnement/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>environnement</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/sciences/espace/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>espace</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/sciences/sante/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>sant&eacute;</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/tech/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-tech has-text-secondary mr-1"></i>
                                    <span>tech</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/casque/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>casques</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/console/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>consoles de jeu</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/culture-du-libre/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>culture du libre</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/ecouteurs/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>&eacute;couteurs</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/informatique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>informatique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/objets-connectes/maison-connectee/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>maison connect&eacute;e</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/objets-connectes/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>objets connect&eacute;s</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/culture-du-libre/piratage/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>p2p</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/smartphone/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>smartphone</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/telecoms/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>t&eacute;l&eacute;coms</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/tv/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>tv &amp; hi-fi</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/web/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>web</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                                        </div>
                            <div class="column is-flex is-flex-direction-column">
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/politique/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-societe has-text-secondary mr-1"></i>
                                    <span>soci&eacute;t&eacute;</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/arnaque/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>entourloupes</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/desinformation/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>d&eacute;sinformation</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/droit-du-numerique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>droit du num&eacute;rique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/education/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>&eacute;ducation</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/fait-divers/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>fait divers</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/genre-et-sexualite/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>genre et sexualit&eacute;</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/inclusivite/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>inclusivit&eacute;</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/la-politique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>politique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/travail/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>travail</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/pop-culture/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-pop has-text-secondary mr-1"></i>
                                    <span>pop culture</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/culture-web/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>culture web</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/jeux-et-jouets/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>jeux et jouets</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/jeux-video/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>jeux vid&eacute;o</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/litterature/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>litt&eacute;rature</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/science-fiction/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>science-fiction</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/cinema/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>s&eacute;ries et cin&eacute;ma</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/streaming/streaming-musical/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>streaming musical</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                                        </div>
                            <div class="column is-flex is-flex-direction-column">
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/cyberguerre/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-cyberguerre has-text-secondary mr-1"></i>
                                    <span>cyberguerre</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/cyberguerre/cybercriminalite/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>cybercriminalit&eacute;</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/cyberguerre/geopolitique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>g&eacute;opolitique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/cyberguerre/hygiene-numerique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>hygi&egrave;ne num&eacute;rique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/cyberguerre/securite-informatique-b2b/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>s&eacute;curit&eacute; informatique b2b</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/vroom/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-vroom has-text-secondary mr-1"></i>
                                    <span>vroom</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/moto-electrique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>moto &eacute;lectrique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/scooter-electrique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>scooter &eacute;lectrique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/trottinette-electrique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>trottinette &eacute;lectrique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/velo-electrique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>v&eacute;lo &eacute;lectrique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/transports-en-commun/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>transports en commun</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/voiture/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>voiture</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                                                <ul class="menu__right-secondary">
                                                            <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/newsletter/" class="is-relative is-flex is-align-items-center universe has-text-secondary-hover">
                                        <span>nos newsletters</span>
                                </a>
        </li>
                                                            <li class="menu__item is-relative has-children">
            <div class="is-flex py-1 universe">
                                        <span>nos comparateurs</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </div>
            <ul class="p-0 pt-1-desktop">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/275660-adsl-fibre-vdsl-comment-bien-choisir-son-fai-et-son-abonnement-internet-fixe.html" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>offres fibres et adsl</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/242200-sosh-bouygues-red-by-sfr-free-mobile-quels-sont-les-meilleurs-forfaits-sans-engagement.html" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>forfait mobile</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/527778-notre-selection-des-meilleurs-vpn.html" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>meilleur vpn</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/541742-netflix-amazon-canal-ocs-apple-tv-le-grand-comparatif-2019-des-offres-de-svod-en-france.html" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>offres svod</span>
                                </a>
        </li>
            </ul>
    </li>
                                                    </ul>
                                    </div>
                                        <ul class="is-hidden-desktop column is-flex is-flex-direction-column">
                    <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/explorer/" class="is-relative is-flex is-align-items-center has-icon pb-2 has-text-primary-hover">
                            <i class="icon icon-search has-text-primary mr-1"></i>
                                    <span>explorer</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/casques/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>casques</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/ecouteurs/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>&eacute;couteurs</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/films/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>films</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/series-tv/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>s&eacute;ries tv</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/jeux-de-societe/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>jeux de soci&eacute;t&eacute;</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/jeux-video/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>jeux vid&eacute;o</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/ordinateurs-portables/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>ordinateurs portables</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/smartphones/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>smartphones</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/tablettes/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>tablettes</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/tv/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>tv</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/voitures/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>voitures</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/scooters/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>scooters</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/velos/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>v&eacute;los</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/autres/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>autres</span>
                                </a>
        </li>
            </ul>
    </li>
                </ul>
                                        <ul class="menu__right column is-narrow is-flex is-flex-direction-column pl-4-desktop is-justify-content-center-mobile">
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tag/enquete-numerama/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-enquete has-text-primary mr-1"></i>
                                    <span>enqu&ecirc;tes</span>
                                </a>
        </li>
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tag/test/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-test has-text-primary mr-1"></i>
                                    <span>tests</span>
                                </a>
        </li>
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/videos/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-play-border has-text-primary mr-1"></i>
                                    <span>vid&eacute;os</span>
                                </a>
        </li>
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tag/guide-dachat/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-bolt has-text-primary mr-1"></i>
                                    <span>guides</span>
                                </a>
        </li>
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tag/bons-plans/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-bonplan has-text-primary mr-1"></i>
                                    <span>bons plans</span>
                                </a>
        </li>
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/definitions/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-book has-text-primary mr-1"></i>
                                    <span>glossaire</span>
                                </a>
        </li>
                                                                    <li class="menu__item is-relative has-children is-hidden-touch">
            <a href="https://www.numerama.com/explorer/" class="is-relative is-flex is-align-items-center has-icon pb-2 has-text-primary-hover">
                            <i class="icon icon-search has-text-primary mr-1"></i>
                                    <span>explorer</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/casques/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>casques</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/ecouteurs/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>&eacute;couteurs</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/films/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>films</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/series-tv/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>s&eacute;ries tv</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/jeux-de-societe/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>jeux de soci&eacute;t&eacute;</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/jeux-video/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>jeux vid&eacute;o</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/ordinateurs-portables/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>ordinateurs portables</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/smartphones/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>smartphones</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/tablettes/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>tablettes</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/tv/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>tv</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/voitures/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>voitures</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/scooters/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>scooters</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/velos/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>v&eacute;los</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/autres/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>autres</span>
                                </a>
        </li>
            </ul>
    </li>
                                    </ul>
                    </div>
    </div>
    <div class="menu__wrapper menu__footer-wrapper columns">
        <ul class="menu__footer container column is-flex is-flex-direction-row is-justify-content-center pb-3 is-family-secondary has-text-weight-medium">
                            <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/mentions-legales/" class="is-relative is-flex is-align-items-center has-text-body has-text-primary-hover is-justify-content-center has-text-secondary-hover">
                                        <span>Mentions l&eacute;gales</span>
                                </a>
        </li>
                            <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/contact/" class="is-relative is-flex is-align-items-center has-text-body has-text-primary-hover is-justify-content-center has-text-secondary-hover">
                                        <span>Contact</span>
                                </a>
        </li>
                            <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique-cookies/" class="is-relative is-flex is-align-items-center has-text-body has-text-primary-hover is-justify-content-center has-text-secondary-hover">
                                        <span>Politique Cookies</span>
                                </a>
        </li>
                            <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique-donnees-personnelles/" class="is-relative is-flex is-align-items-center has-text-body has-text-primary-hover is-justify-content-center has-text-secondary-hover">
                                        <span>Donn&eacute;es personnelles</span>
                                </a>
        </li>
                        <div class="menu__footer-socials column pt-3 is-size-menu-item is-narrow is-12-touch">
                
<div class="">
                    <a class="" target="_blank" rel="nofollow noopener" href="https://www.facebook.com/Numerama" title="facebook">
            <i class="has-text-primary-variant icon-facebook"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://twitter.com/Numerama" title="twitter">
            <i class="has-text-primary-variant icon-twitter"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://www.youtube.com/c/numerama" title="youtube">
            <i class="has-text-primary-variant icon-youtube"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://www.numerama.com/rss/news.rss" title="rss">
            <i class="has-text-primary-variant icon-rss"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://news.google.com/publications/CAAqBwgKMNO2ogkwmIaYAg?hl=fr&amp;gl=FR&amp;ceid=FR:fr" title="google-news">
            <i class="has-text-primary-variant icon-google"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://www.instagram.com/numerama" title="instagram">
            <i class="has-text-primary-variant icon-instagram"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://www.upday.com/home" title="upday">
            <i class="has-text-primary-variant icon-upday"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://flipboard.com/@Numerama" title="flipboard">
            <i class="has-text-primary-variant icon-flipboard"></i>
        </a>
            </div>
            </div>
        </ul>
    </div>
</div>
    
<div class="video-overlay is-dark is-fixed h-100 w-100 is-top-0 is-left-0 js-video-overlay is-hidden">
    <button class="video-overlay__close js-video-overlay-close is-left-0 is-right-0 w-100 container is-fixed is-flex is-justify-content-flex-end is-align-items-center has-text-body is-size-card">
        <i class="is-block icon-plus is-rotated-45"></i>
    </button>
    <div class="video-overlay__content js-video-overlay-content container py-5 is-relative">
        <div class="video-overlay__content--videos js-video-overlay-content-videos"></div>
        <div class="video-overlay__content--loader js-video-overlay-content-loader">
            <div class="video-player js-video-player w-100 is-relative is-close  is-loading " video-id="" video-provider="">
    <div class="video-player__video video-player--loading is-relative js-video-player-video is-flex is-justify-content-center is-align-items-center">
            </div>

    <div class="video-player__content w-100 js-video-player-content">
        <div class="columns mx-3-mobile">
            <div class="column is-9">
                <div class="my-3">
                                    </div>
                <p class="video-player--loading is-size-hero has-text-body is-family-serif w-100">
                                    </p>
                <p class="video-player--loading is-size-subtitle has-text-weight-light mt-2 w-100">
                                    </p>
            </div>
            <div class="video-player--loading column is-3 mt-5-desktop is-flex">
                            </div>
        </div>
    </div>
</div>
            <div class="video-player js-video-player w-100 is-relative   is-loading " video-id="" video-provider="">
    <div class="video-player__video video-player--loading is-relative js-video-player-video is-flex is-justify-content-center is-align-items-center">
            </div>

    <div class="video-player__content w-100 js-video-player-content">
        <div class="columns mx-3-mobile">
            <div class="column is-9">
                <div class="my-3">
                                    </div>
                <p class="video-player--loading is-size-hero has-text-body is-family-serif w-100">
                                    </p>
                <p class="video-player--loading is-size-subtitle has-text-weight-light mt-2 w-100">
                                    </p>
            </div>
            <div class="video-player--loading column is-3 mt-5-desktop is-flex">
                            </div>
        </div>
    </div>
</div>
        </div>
    </div>
    <div class="is-left-0 is-top-0 is-absolute h-100 w-100 js-video-overlay-close"></div>
</div>
    <div id="ctBoc" data-site="numerama">
    <article>
        <header>
            
<div class="article-header ">
    <div class="container">

        <div class="article-header__top mb-3">
            <div class="columns is-multiline is-mobile is-justify-content-space-between is-vcentered">
    <div class="column is-12-mobile is-family-secondary has-text-tag has-text-weight-semibold has-text-tag">
                    Publi&eacute; le
        <time datetime="2022-09-28T09:44:00+02:00">
        28 septembre 2022 &agrave; 09h44    </time>
    </div>
    <div class="column is-12-mobile is-narrow-tablet">
        <div class="breadcrumb">
    <ul class="breadcrumb__list has-text-tag is-flex is-align-items-center is-hscroll ">
                                <li class="is-flex is-align-items-center mr-2">
                <a href="https://www.numerama.com/pop-culture/" class="is-flex is-align-items-center has-text-secondary has-text-link-hover  is-family-secondary has-text-weight-semibold">
                                                                    <i class="icon-pop mr-1"></i>
                                        Pop culture                </a>
            </li>
                                <li class="is-flex is-align-items-center ">
                <a href="https://www.numerama.com/pop-culture/cinema/" class="is-flex is-align-items-center has-text-tag has-text-link-hover  is-family-secondary has-text-weight-semibold">
                                        S&eacute;ries et cin&eacute;ma                </a>
            </li>
            </ul>
</div>
    </div>
</div>
        </div>
        <div class="columns is-gapless">
            <div class="article-header__left is-relative column has-text-weight-bold is-relative is-flex is-flex-direction-column">

                <h1 style="" class="is-relative article-header__title is-size-post-title mb-2-mobile is-family-serif has-text-body ">
                    Faire revenir Wolverine dans Deadpool 3 est vraiment une id&eacute;e de g&eacute;nie                </h1>

                                    <div class="is-flex-mobile">
                        <p class="article-header__description is-size-post-subtitle mt-2-tablet mt-2-desktop mb-2-tablet mb-2-desktop pr-3 is-italic has-text-secondary">
                            L'alliance r&ecirc;v&eacute;e                        </p>
                    </div>
                
                <div class="is-hidden-mobile is-family-secondary has-text-weight-semibold mb-3">
                                        
<div class="article-header__read-time is-flex mb-2 has-text-tag">
    <i class="icon-clock mr-1"></i> Temps de lecture :&nbsp;<strong class="has-text-weight-bolder has-text-tag">2 min</strong>
</div>
                </div>

                <div class="is-hidden-mobile is-family-secondary has-text-weight-semibold mt-auto">
                    <div class="post-authors is-flex-desktop is-align-items-center post-authors--stacked">
    <div class="post-authors__avatar-list">
                    <a href="https://www.numerama.com/author/maximeclaudel/" class="post-authors__avatar-item">
                <picture><img decoding="async" alt="L'avatar de Maxime Claudel" class="post-authors__avatar-img is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27100%25%27%20height=%27100%25%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-maxime01-200x200.jpg?key=66897345"><noscript><img decoding="async" alt="L'avatar de Maxime Claudel" class="post-authors__avatar-img is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-maxime01-200x200.jpg?key=66897345"></noscript></picture>                <span class="post-authors__name is-family-secondary has-text-weight-semibold is-hidden-desktop">Maxime Claudel</span>
            </a>
            </div>
    <div class="has-text-centered-touch is-hidden-touch">
                            <span class="has-text-link">
                                <a href="https://www.numerama.com/author/maximeclaudel/" class="is-family-secondary is-family-secondary has-text-weight-semibold ">Maxime Claudel</a>            </span>
            </div>
</div>
                </div>
            </div>
            <div class="article-header__cover is-relative ">
                <picture><img decoding="async" width="1024" height="576" alt="Wolverine : le combat de l'immortel // Source : Fox" title="Wolverine : le combat de l'immortel // Source : Fox" class="is-block" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/21018711-20130710154831424jpg-r-1920-1080-f-jpg-q-x-xxyxx.jpg?resize=1024,576&amp;key=ee78f06e" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/21018711-20130710154831424jpg-r-1920-1080-f-jpg-q-x-xxyxx.jpg?key=ee78f06e 1024w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/21018711-20130710154831424jpg-r-1920-1080-f-jpg-q-x-xxyxx.jpg?resize=768,432&amp;key=ee78f06e 768w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/21018711-20130710154831424jpg-r-1920-1080-f-jpg-q-x-xxyxx.jpg?resize=480,270&amp;key=ee78f06e 480w"></picture>            </div>
            <div class="is-hidden-tablet is-family-secondary has-text-weight-semibold mt-2-mobile">
                                <div class="mb-2">
                    
<div class="article-header__read-time is-flex mb-2 has-text-tag">
    <i class="icon-clock mr-1"></i> Temps de lecture :&nbsp;<strong class="has-text-weight-bolder has-text-tag">2 min</strong>
</div>
                </div>
                <div class="post-authors is-flex-desktop is-align-items-center post-authors--stacked">
    <div class="post-authors__avatar-list">
                    <a href="https://www.numerama.com/author/maximeclaudel/" class="post-authors__avatar-item">
                <picture><img decoding="async" alt="L'avatar de Maxime Claudel" class="post-authors__avatar-img is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27100%25%27%20height=%27100%25%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-maxime01-200x200.jpg?key=66897345"><noscript><img decoding="async" alt="L'avatar de Maxime Claudel" class="post-authors__avatar-img is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-maxime01-200x200.jpg?key=66897345"></noscript></picture>                <span class="post-authors__name is-family-secondary has-text-weight-semibold is-hidden-desktop">Maxime Claudel</span>
            </a>
            </div>
    <div class="has-text-centered-touch is-hidden-touch">
                            <span class="has-text-link">
                                <a href="https://www.numerama.com/author/maximeclaudel/" class="is-family-secondary is-family-secondary has-text-weight-semibold ">Maxime Claudel</a>            </span>
            </div>
</div>
            </div>
        </div>
    </div>
</div>
            <div class="">
                <div class="container is-hidden-mobile">
                            <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/xDJmn/stub" data-cfasync="false" referrerpolicy="unsafe-url" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/xDJmn/cmp" data-cfasync="false" referrerpolicy="unsafe-url" charset="utf-8" async></script>
        <div class="is-testy-cobra is-testy-cobrab is-flex is-align-items-center is-justify-content-center is-hidden-mobile"><div class="Billboard_1" style="display:none" id="optidigital-adslot-Billboard_1"></div></div>
                </div>
            </div>
        </header>
        <div class="container">
            <div class="columns">
                <div class="column is-8">
                    
        <div class="remixd-audio-player-wrapper my-1">
                                    <script type="text/javascript">window._rmxd={theme:document.documentElement.getAttribute('data-scheme')||'light'};</script>
                        <script type="text/javascript" id="remixd-audio-player-script" charset="utf-8" async data-cmp-src="rgpdInitScript" data-cmp-src-self="https://tags.remixd.com/player/v5/index.js"></script>
        </div>
        
<div class="article-content post-content has-text-weight-light is-size-subtitle is-relative">
    <div class="article-excerpt has-text-weight-bold">
<div>Ryan Reynolds a publi&eacute; une courte vid&eacute;o humoristique dans laquelle il annonce que Hugh Jackman renfilera le costume de Wolverine pour Deadpool 3. On tr&eacute;pigne d&rsquo;impatience. </div>
</div>


<p>La r&eacute;union tant attendue, et devenue inesp&eacute;r&eacute;e, entre <a href="https://www.numerama.com/films/deadpool-2/">Deadpool</a> et Wolverine va bien avoir lieu. Dans <a href="https://www.youtube.com/watch?v=Yd47Z8HYf0Y" target="_blank" rel="noopener">une vid&eacute;o humoristique</a> publi&eacute;e le 27 septembre sur YouTube, Ryan Reynolds annonce que Hugh Jackman a accept&eacute; de pr&ecirc;ter &agrave; nouveau ses traits &agrave; Wolverine pour appara&icirc;tre dans <em>Deadpool 3</em> &mdash; une information qu&rsquo;il a confirm&eacute;e sur <a href="https://twitter.com/RealHughJackman/status/1574866641623588876" target="_blank" rel="noopener">son compte Twitter</a> par un simple &laquo;&nbsp;<em>Oui, bien s&ucirc;r</em>&nbsp;&raquo;. </p>



<p>L&rsquo;acteur avait pourtant raccroch&eacute; les griffes en 2017 apr&egrave;s <a href="https://www.numerama.com/pop-culture/202988-logan-une-bande-annonce-prometteuse-pour-un-wolverine-qui-a-muri.html">le film <em>Logan</em></a>, qui ressemblait vraiment &agrave; un baroud d&rsquo;honneur pour le mutant charismatique. Le rachat de la Fox par Disney, qui permet &agrave; Deadpool et aux X-Men d&rsquo;int&eacute;grer le Marvel Cinematic Universe, a semble-t-il rabattu les cartes. Ryan Reynolds et le r&eacute;alisateur Shawn Levy ont envie de marquer les esprits avec <em>Deadpool 3</em>, et cette officialisation suffit d&eacute;j&agrave; &agrave; cr&eacute;er la hype. </p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<noscript><iframe loading="lazy" title="Deadpool Update" width="500" height="281" src="https://www.youtube.com/embed/Yd47Z8HYf0Y?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript><iframe loading="lazy" title="Deadpool Update" width="500" height="281" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen src="about:blank" data-cmp-src="https://www.youtube.com/embed/Yd47Z8HYf0Y?feature=oembed" data-cmp-fallback-src="https://www.youtube-nocookie.com/embed/Yd47Z8HYf0Y?feature=oembed"></iframe>
</div></figure>



<h3>Wolverine x Deadpool = &lt;3</h3>



<p>Nous sommes nombreux &agrave; r&ecirc;ver d&rsquo;une association entre le Deadpool de Ryan Reynolds et le Wolverine de Hugh Jackman. Les deux super-h&eacute;ros, qui partagent le m&ecirc;me pouvoir (la r&eacute;g&eacute;n&eacute;ration), certains traumatismes et leur penchant pour la violence, sont parfois associ&eacute;s dans les comics (ce qui ne veut pas dire qu&rsquo;ils sont les meilleurs amis du monde). Surtout, cela constituerait une belle revanche par rapport au pi&egrave;tre long m&eacute;trage <em>X-Men Origins: Wolverine</em> &mdash; long m&eacute;trage que les films Deadpool n&rsquo;h&eacute;sitent pas &agrave; tourner en d&eacute;rision. </p>



<p>Avec <em>Deadpool 3</em>, on aurait enfin la meilleure association possible, entre deux acteurs qui incarnent leur personnage respectif &agrave; merveille. On rappelle que le retour d&rsquo;anciennes gloires r&eacute;ussit plut&ocirc;t bien au MCU, en t&eacute;moigne <em>Spider-Man: No Way Home</em>. Mieux, Hugh Jackman pourrait faire du bien &agrave; Deadpool apr&egrave;s un deuxi&egrave;me film sympathique, mais loin d&rsquo;&ecirc;tre transcendant par rapport &agrave; son pr&eacute;d&eacute;cesseur. </p>



<figure class="wp-block-image size-large"><a href="https://www.numerama.com/wp-content/uploads/2022/09/capture-decran-2022-09-28-a-09-24-09.jpg"><img loading="lazy" width="928" height="522" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/capture-decran-2022-09-28-a-09-24-09-1024x576.jpg?key=d3ca7303" alt="Wolverine versus Deadpool dans X-Men Origins: Wolverine" class="wp-image-1127680" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/capture-decran-2022-09-28-a-09-24-09-1024x576.jpg?key=d3ca7303 1024w, https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/capture-decran-2022-09-28-a-09-24-09-680x383.jpg?key=939997b2 680w, https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/capture-decran-2022-09-28-a-09-24-09-928x522.jpg?key=460d2acc 928w, https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/capture-decran-2022-09-28-a-09-24-09-300x169.jpg?key=983f7161 300w" sizes="(max-width: 1024px) 100vw, 1024px"></a><figcaption>Wolverine versus Deadpool dans X-Men Origins: Wolverine // Source : <a href="https://www.youtube.com/watch?v=pbrhJwkosKU" target="_blank" rel="noopener">Capture d&rsquo;&eacute;cran</a></figcaption></figure>



<p>On pense en tout cas qu&rsquo;un film humoristique avec Hugh Jackman et Ryan Reynolds pourrait faire de sacr&eacute;es &eacute;tincelles. Depuis plusieurs ann&eacute;es, les deux stars s&rsquo;amusent &agrave; se faire des crasses gentillettes et &agrave; les partager sur les r&eacute;seaux sociaux. Par exemple, en 2018, Ryan Reynolds a publi&eacute; <a href="https://www.youtube.com/watch?v=aifo2mUgimQ" target="_blank" rel="noopener">trois secrets</a> sur Hugh Jackman pour dissuader les gens de voter pour lui apr&egrave;s sa performance dans <em>Front Runner : Le Scandale</em>. Quelques mois plus tard, ils font croire &agrave; <a href="https://www.youtube.com/watch?v=YioAD0gQQSM" target="_blank" rel="noopener">une tr&ecirc;ve</a> avec des spots publicitaires. Ils &eacute;voquent enfin <a href="https://www.youtube.com/watch?v=Oy1z3esprFA" target="_blank" rel="noopener">la notion de pardon</a> dans une autre vid&eacute;o, publi&eacute;e en 2020. Bref, il y a une vraie alchimie entre les deux acteurs, et on esp&egrave;re qu&rsquo;elle sera pleinement exploit&eacute;e dans <em>Deadpool 3</em>. </p>



<p>Le ton de <em>Deadpool 3</em> sera-t-il &eacute;dulcor&eacute; en raison du passage sous pavillon Disney ? Kevin Feige a d&eacute;j&agrave; r&eacute;pondu &agrave; cette crainte en promettant qu&rsquo;il <a href="https://collider.com/deadpool-3-mcu-confirmed-r-rating-filming-details-kevin-feige-interview/" target="_blank" rel="noopener">sera class&eacute; R</a> aux &Eacute;tats-Unis (les mineurs doivent &ecirc;tre accompagn&eacute;s d&rsquo;un adulte). Il a aussi r&eacute;v&eacute;l&eacute; <a href="https://bgr.com/entertainment/kevin-feige-wants-deadpool-3-to-be-as-big-as-infinity-war-and-civil-war/" target="_blank" rel="noopener">des ambitions &agrave; la hauteur de succ&egrave;s comme <em>Thor: Ragnarok</em> ou encore <em>Avengers: Infinity War</em></a><em>.</em> </p>
        </div>

                    <template data-popover="definition" role="tooltip">
    <div class="definition-popover is-definition">
        <div class="popover__arrow"><span class="before"></span><span class="after"></span></div>
        <div class="popover__inner">
            <p class="popover__title mb-2 has-text-primary is-flex is-align-items-center"></p>
            <div class="popover-body columns is-mobile">
                <div class="column is-4">
                    <div class="popover__cover"><img src="" alt=""></div>
                </div>
                <div class="column is-8">
                    <p class="popover__chapo mb-3 has-text-tag"></p>
                    <a class="popover__link has-text-primary is-family-secondary has-text-weight-bold" href="#"></a>
                </div>
            </div>
        </div>
    </div>
</template>
                    <div class="article-footer mt-3 pt-2">
    <div id="hrr-link">
        <a href="https://www.numerama.com/pop-culture/1127654-faire-revenir-wolverine-dans-deadpool-3-est-vraiment-une-idee-de-genie.html?&amp;show_reader_reports" target="_blank" rel="nofollow">
            Signaler une erreur dans le texte
        </a>
    </div>
        <div class="is-family-secondary has-text-weight-semibold mt-1">
        <div class="sharer is-inline-flex is-boxed--body mt-2" data-share-api-url="https://www.numerama.com/pop-culture/1127654-faire-revenir-wolverine-dans-deadpool-3-est-vraiment-une-idee-de-genie.html" data-share-api-title="Faire revenir Wolverine dans Deadpool 3 est vraiment une id&eacute;e de g&eacute;nie">
    <div class="is-dark">
        <p class="has-bg-body-background-color h-100 py-1 px-2 has-text-body"><i class="icon-share mr-1"></i>Partager l'article</p>
    </div>
    <div class="is-light">
        <ul class="is-flex has-bg-body-background-color is-align-items-baseline is-size-subtitle py-1 pr-2 h-100">
                            <li class="ml-2">
                    <a title="Partager sur Twitter" rel="noopener" target="_blank" href="https://www.twitter.com/share?url=https://www.numerama.com/pop-culture/1127654-faire-revenir-wolverine-dans-deadpool-3-est-vraiment-une-idee-de-genie.html&amp;text=Faire%20revenir%20Wolverine%20dans%20Deadpool%203%20est%20vraiment%20une%20id%C3%A9e%20de%20g%C3%A9nie%20@Numerama" aria-label="Twitter" class="color-twitter has-text-link-hover is-hidden-js">
                        <i class="icon-twitter"></i>
                    </a>
                    <span title="Partager sur Twitter" data-share-url="aHR0cHM6Ly93d3cudHdpdHRlci5jb20vc2hhcmU/dXJsPWh0dHBzOi8vd3d3Lm51bWVyYW1hLmNvbS9wb3AtY3VsdHVyZS8xMTI3NjU0LWZhaXJlLXJldmVuaXItd29sdmVyaW5lLWRhbnMtZGVhZHBvb2wtMy1lc3QtdnJhaW1lbnQtdW5lLWlkZWUtZGUtZ2VuaWUuaHRtbCZ0ZXh0PUZhaXJlJTIwcmV2ZW5pciUyMFdvbHZlcmluZSUyMGRhbnMlMjBEZWFkcG9vbCUyMDMlMjBlc3QlMjB2cmFpbWVudCUyMHVuZSUyMGlkJUMzJUE5ZSUyMGRlJTIwZyVDMyVBOW5pZSUyMEBOdW1lcmFtYQ==" class="color-twitter has-text-link-hover is-hidden-no-js">
                            <i class="icon-twitter"></i>
                        </span>
                </li>
                            <li class="ml-2">
                    <a title="Partager sur Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/pop-culture/1127654-faire-revenir-wolverine-dans-deadpool-3-est-vraiment-une-idee-de-genie.html" aria-label="Facebook" class="color-facebook has-text-link-hover is-hidden-js">
                        <i class="icon-facebook"></i>
                    </a>
                    <span title="Partager sur Facebook" data-share-url="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHM6Ly93d3cubnVtZXJhbWEuY29tL3BvcC1jdWx0dXJlLzExMjc2NTQtZmFpcmUtcmV2ZW5pci13b2x2ZXJpbmUtZGFucy1kZWFkcG9vbC0zLWVzdC12cmFpbWVudC11bmUtaWRlZS1kZS1nZW5pZS5odG1s" class="color-facebook has-text-link-hover is-hidden-no-js">
                            <i class="icon-facebook"></i>
                        </span>
                </li>
                            <li class="ml-2">
                    <a title="Partager sur Linkedin" rel="noopener" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.numerama.com/pop-culture/1127654-faire-revenir-wolverine-dans-deadpool-3-est-vraiment-une-idee-de-genie.html" aria-label="Linkedin" class="color-linkedin has-text-link-hover is-hidden-js">
                        <i class="icon-linkedin"></i>
                    </a>
                    <span title="Partager sur Linkedin" data-share-url="aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL3NoYXJlQXJ0aWNsZT9taW5pPXRydWUmdXJsPWh0dHBzOi8vd3d3Lm51bWVyYW1hLmNvbS9wb3AtY3VsdHVyZS8xMTI3NjU0LWZhaXJlLXJldmVuaXItd29sdmVyaW5lLWRhbnMtZGVhZHBvb2wtMy1lc3QtdnJhaW1lbnQtdW5lLWlkZWUtZGUtZ2VuaWUuaHRtbA==" class="color-linkedin has-text-link-hover is-hidden-no-js">
                            <i class="icon-linkedin"></i>
                        </span>
                </li>
                            <li class="ml-2">
                    <a title="Partager sur Reddit" rel="noopener" target="_blank" href="https://www.reddit.com/submit?url=https://www.numerama.com/pop-culture/1127654-faire-revenir-wolverine-dans-deadpool-3-est-vraiment-une-idee-de-genie.html&amp;title=Faire%20revenir%20Wolverine%20dans%20Deadpool%203%20est%20vraiment%20une%20id%C3%A9e%20de%20g%C3%A9nie%20" aria-label="Reddit" class="color-reddit has-text-link-hover is-hidden-js">
                        <i class="icon-reddit"></i>
                    </a>
                    <span title="Partager sur Reddit" data-share-url="aHR0cHM6Ly93d3cucmVkZGl0LmNvbS9zdWJtaXQ/dXJsPWh0dHBzOi8vd3d3Lm51bWVyYW1hLmNvbS9wb3AtY3VsdHVyZS8xMTI3NjU0LWZhaXJlLXJldmVuaXItd29sdmVyaW5lLWRhbnMtZGVhZHBvb2wtMy1lc3QtdnJhaW1lbnQtdW5lLWlkZWUtZGUtZ2VuaWUuaHRtbCZ0aXRsZT1GYWlyZSUyMHJldmVuaXIlMjBXb2x2ZXJpbmUlMjBkYW5zJTIwRGVhZHBvb2wlMjAzJTIwZXN0JTIwdnJhaW1lbnQlMjB1bmUlMjBpZCVDMyVBOWUlMjBkZSUyMGclQzMlQTluaWUlMjA=" class="color-reddit has-text-link-hover is-hidden-no-js">
                            <i class="icon-reddit"></i>
                        </span>
                </li>
                    </ul>
    </div>
</div>
    </div>
    <div class="is-family-secondary has-text-weight-semibold mt-1 mb-1">
                    <div class="has-text-tag pt-2">
                <p>
                    Cr&eacute;dit photo de la une :
                                            Fox                                    </p>
            </div>
            </div>
            <ul class="article-footer__tags is-flex is-flex-wrap-wrap mb-3 mb-2-mobile">
                            <li class="is-inline-block py-1 has-text-tag has-text-primary-hover">
                    <a href="https://www.numerama.com/tag/deadpool-3/" class="trends__item has-text-weight-bold is-family-secondary">Deadpool 3</a>
                </li>
                            <li class="is-inline-block py-1 has-text-tag has-text-primary-hover">
                    <a href="https://www.numerama.com/tag/disney/" class="trends__item has-text-weight-bold is-family-secondary">Disney</a>
                </li>
                    </ul>
        <div class="is-testy-cobra is-testy-cobracb mb-3 is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Bottom" style="display:none" id="optidigital-adslot-Mobile_Bottom"></div></div>
<div class="is-testy-cobra is-testy-cobracb mb-3 is-hidden-mobile"><div class="Content_Bottom" style="display:none" id="optidigital-adslot-Content_Bottom"></div></div>
                <p class="has-text-body is-family-serif is-size-section-title title-has-square--primary mb-3">La suite en vid&eacute;o</p>
<div video-id="x7xdkp8" video-provider="dailymotion" data-lazy-func="dailymotion" playlist="x6t93m" data-ad-slot="Video_Bottom" ads-params="%2F82864103%2Fnumerama.com%2Fpop-culture-article/adslot%3DVideo_Bottom%26tags%3Dpop-culture%2Ccinema%2Cdeadpool-3%2Cdisney" class="mb-2 inline-video-player dailymotion-cpe">
            <picture><img decoding="async" alt="PS5 : la console next-gen de Sony prend les devants" class="is-block is-radiused w-100  placeholder-default" layout="responsive" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27100%25%27%20height=%27100%25%27/%3E" data-src="https://c0.lestechnophiles.com/s2.dmcdn.net/v/SaUSC1XF1HvXHN6MH?key=8f730daa"><noscript><img decoding="async" alt="PS5 : la console next-gen de Sony prend les devants" class="is-block is-radiused w-100  placeholder-default" layout="responsive" src="https://c0.lestechnophiles.com/s2.dmcdn.net/v/SaUSC1XF1HvXHN6MH?key=8f730daa"></noscript></picture>    </div>
    <p class="is-family-serif has-text-body is-size-card mb-3">PS5 : la console next-gen de Sony prend les devants</p>
                <div class="mb-4 mb-2-mobile">
            <div class="has-text-body is-family-serif is-size-section-title title-has-square--primary mb-3">
                Sur le m&ecirc;me th&egrave;me
            </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="5 choses &agrave; savoir pour que vos v&ecirc;tements durent plus longtemps" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/electrolux-btp-hero-007.jpg?resize=192,146&amp;key=f663dbe0" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/electrolux-btp-hero-007.jpg?resize=192,146&amp;key=f663dbe0 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/electrolux-btp-hero-007.jpg?resize=384,292&amp;key=f663dbe0 2x"><noscript><img decoding="async" width="192" height="146" alt="5 choses &agrave; savoir pour que vos v&ecirc;tements durent plus longtemps" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/electrolux-btp-hero-007.jpg?resize=192,146&amp;key=f663dbe0" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/electrolux-btp-hero-007.jpg?resize=192,146&amp;key=f663dbe0 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/electrolux-btp-hero-007.jpg?resize=384,292&amp;key=f663dbe0 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://native.humanoid.fr/register-click?s_id=1&amp;sp_id=4&amp;c_id=1960" rel="nofollow" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        5 choses &agrave; savoir pour que vos v&ecirc;tements durent plus longtemps                    </a>
                                                <img src="https://native.humanoid.fr/register-impression?s_id=1&amp;sp_id=4&amp;c_id=1960" alt="Humanoid Native" class="p-native" width="1px" height="1px" style="width: 1px; height: 1px">
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                                    <a href="https://www.numerama.com/les-contenus-sponsorises-nos-engagements/" class="is-testy-cobrai is-size-card-date has-text-tag is-flex is-align-items-center is-family-secondary">
    <i class="icon-info is-size-icon-lead mr-1"></i>
            <span>sponso</span>
    </a>
                                    </div>
                        </div>
        </div>
    </div>
    </div>
                                        <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Thor: Love and Thunder  // Source : Disney" title="Thor: Love and Thunder  // Source : Disney" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/0102359jpg-r-1920-1080-f-jpg-q-x-xxyxx-928x522.jpg?resize=192,146&amp;key=63b35367" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/0102359jpg-r-1920-1080-f-jpg-q-x-xxyxx-928x522.jpg?resize=192,146&amp;key=63b35367 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/0102359jpg-r-1920-1080-f-jpg-q-x-xxyxx-928x522.jpg?resize=384,292&amp;key=63b35367 2x"><noscript><img decoding="async" width="192" height="146" alt="Thor: Love and Thunder  // Source : Disney" title="Thor: Love and Thunder  // Source : Disney" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/0102359jpg-r-1920-1080-f-jpg-q-x-xxyxx-928x522.jpg?resize=192,146&amp;key=63b35367" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/0102359jpg-r-1920-1080-f-jpg-q-x-xxyxx-928x522.jpg?resize=192,146&amp;key=63b35367 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/0102359jpg-r-1920-1080-f-jpg-q-x-xxyxx-928x522.jpg?resize=384,292&amp;key=63b35367 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/509152-apres-wandavision-quels-films-et-series-marvel-arrivent.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Black Panther 2, Blade, Gardiens de la Galaxie 3&hellip; Tout ce que pr&eacute;voit Marvel pour l&rsquo;avenir du MCU                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="It's been Agatha all along ! // Source : Marvel Studios" title="It's been Agatha all along ! // Source : Marvel Studios" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/agatha-harkness-1024x576.jpg?resize=192,146&amp;key=69f4a868" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/agatha-harkness-1024x576.jpg?resize=192,146&amp;key=69f4a868 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/agatha-harkness-1024x576.jpg?resize=384,292&amp;key=69f4a868 2x"><noscript><img decoding="async" width="192" height="146" alt="It's been Agatha all along ! // Source : Marvel Studios" title="It's been Agatha all along ! // Source : Marvel Studios" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/agatha-harkness-1024x576.jpg?resize=192,146&amp;key=69f4a868" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/agatha-harkness-1024x576.jpg?resize=192,146&amp;key=69f4a868 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/agatha-harkness-1024x576.jpg?resize=384,292&amp;key=69f4a868 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/754821-agatha-echo-what-if-saison-2-les-nouvelles-series-marvel-annoncees-sur-disney.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Agatha, Echo, What If saison 2&nbsp;: les nouvelles s&eacute;ries Marvel annonc&eacute;es sur Disney+                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="L'&eacute;pisode " b nem des simpson source : capture disney title="L'&eacute;pisode " class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/tian-an-men-simpson-1024x579.jpg?resize=192,146&amp;key=d3b7252f" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/tian-an-men-simpson-1024x579.jpg?resize=192,146&amp;key=d3b7252f 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/tian-an-men-simpson-1024x579.jpg?resize=384,292&amp;key=d3b7252f 2x"><noscript><img decoding="async" width="192" height="146" alt="L'&eacute;pisode " b nem des simpson source : capture disney title="L'&eacute;pisode " class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/tian-an-men-simpson-1024x579.jpg?resize=192,146&amp;key=d3b7252f" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/tian-an-men-simpson-1024x579.jpg?resize=192,146&amp;key=d3b7252f 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/tian-an-men-simpson-1024x579.jpg?resize=384,292&amp;key=d3b7252f 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/759548-avec-les-simpson-a-hong-kong-disney-se-plie-a-une-censure-politique-pour-la-premiere-fois.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Disney+ se plie &agrave; une censure politique pour la premi&egrave;re fois &agrave; Hong Kong                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Doctor Strange in the Multiverse of Madness // Source : Marvel Studios/Disney" title="Doctor Strange in the Multiverse of Madness // Source : Marvel Studios/Disney" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/05/0545932jpg-r-1920-1080-f-jpg-q-x-xxyxx-928x497.jpg?resize=192,146&amp;key=029aee5b" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/05/0545932jpg-r-1920-1080-f-jpg-q-x-xxyxx-928x497.jpg?resize=192,146&amp;key=029aee5b 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/05/0545932jpg-r-1920-1080-f-jpg-q-x-xxyxx-928x497.jpg?resize=384,292&amp;key=029aee5b 2x"><noscript><img decoding="async" width="192" height="146" alt="Doctor Strange in the Multiverse of Madness // Source : Marvel Studios/Disney" title="Doctor Strange in the Multiverse of Madness // Source : Marvel Studios/Disney" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/05/0545932jpg-r-1920-1080-f-jpg-q-x-xxyxx-928x497.jpg?resize=192,146&amp;key=029aee5b" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/05/0545932jpg-r-1920-1080-f-jpg-q-x-xxyxx-928x497.jpg?resize=192,146&amp;key=029aee5b 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/05/0545932jpg-r-1920-1080-f-jpg-q-x-xxyxx-928x497.jpg?resize=384,292&amp;key=029aee5b 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/965997-une-scene-memorable-de-dr-strange-2-a-t-elle-copie-un-jeu-video.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Une sc&egrave;ne m&eacute;morable de Dr Strange 2 a-t-elle copi&eacute; un jeu vid&eacute;o&nbsp;?                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Stan Lee dans Venom // Source : Capture YouTube" title="Stan Lee dans Venom // Source : Capture YouTube" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/05/capture-decran-2022-05-19-a-10-53-24-928x468.jpg?resize=192,146&amp;key=480300b6" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/05/capture-decran-2022-05-19-a-10-53-24-928x468.jpg?resize=192,146&amp;key=480300b6 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/05/capture-decran-2022-05-19-a-10-53-24-928x468.jpg?resize=384,292&amp;key=480300b6 2x"><noscript><img decoding="async" width="192" height="146" alt="Stan Lee dans Venom // Source : Capture YouTube" title="Stan Lee dans Venom // Source : Capture YouTube" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/05/capture-decran-2022-05-19-a-10-53-24-928x468.jpg?resize=192,146&amp;key=480300b6" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/05/capture-decran-2022-05-19-a-10-53-24-928x468.jpg?resize=192,146&amp;key=480300b6 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/05/capture-decran-2022-05-19-a-10-53-24-928x468.jpg?resize=384,292&amp;key=480300b6 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/967979-disney-sest-offert-le-droit-de-faire-de-largent-sur-limage-du-defunt-stan-lee-pendant-20-ans.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Disney s&rsquo;est offert le droit de faire de l&rsquo;argent sur l&rsquo;image du d&eacute;funt Stan Lee pendant 20 ans                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
                    </div>
        </div>
                </div>
                <div class="column is-4 sidebar">
                    <div class="mb-3">
    <div class="is-testy-cobra is-testy-cobrah is-hidden-mobile"><div class="HalfpageAd_1" style="display:none" id="optidigital-adslot-HalfpageAd_1"></div></div>
</div>
<form class="newsletters-form" id="newsletters-form" action="/newsletter/" method="post">
    <div class="mb-3 mb-2-mobile ">
        <div class="">
            <div class="is-family-serif is-size-hero">
                Recevoir la newsletter
                <span class="has-text-primary">Pop culture</span>
            </div>
        </div>
        <div class="column is-5 is-offset-1 pt-2-mobile">
                                    <label class="mx-3 is-inline-flex" rel="daily">
                <input type="checkbox" class="js-segment" name="segment[pop-culture][]" id="daily" value="daily">
                 <span>quotidienne</span>
            </label>
                        <label class="mx-3 is-inline-flex" rel="weekly">
                <input type="checkbox" class="js-segment" name="segment[pop-culture][]" id="weekly" value="weekly">
                 <span>hebdomadaire</span>
            </label>
                                </div>
    </div>
    <div class="">
        <div class="">
            <p class="mb-2 ">
                La SVOD va-t-elle tuer le cin&eacute;ma ? Hollywood n'est-il qu'une collection de reboot ? La science-fiction a-t-elle d&eacute;j&agrave; &eacute;crit notre futur ? Y a-t-il autre chose que des vid&eacute;os react sur YouTube ? Vous le d&eacute;couvrirez en vous abonnant &agrave; notre newsletter Pop culture.            </p>
            <a href="/newsletter/" class="is-size-subtitle"><u>G&eacute;rer mes newsletters</u></a>
        </div>
        <div class="">
                        <input type="hidden" name="data_from" value="1">
            <input type="hidden" name="nonce_action" class="js-nonce-action" value="46152d4b5ac8e00062241884a8fa1569">
            <input type="hidden" name="nonce" class="js-nonce" value="">
            <div class="newsletters__response has-bg-body-background-color">
                <p class="is-family-serif is-size-quote"></p>
            </div>
            <fieldset class="columns is-multiline is-mobile is-align-items-center-mobile">
                <div class="column is-12-mobile py-1-mobile is-align-self-flex-end">
                    <input type="text" placeholder="Entrez votre adresse mail" required autocomplete="email" class="newsletters__email__input has-text-body mb-0 js-email" name="subscriber_email">
                </div>
                                <div class="column is-9-mobile is-12-tablet is-flex-order-last-tablet has-text-right-tablet">
                    <button type="submit" name="nl_submit" class="newsletters__submit btn p-1 has-text-weight-bold js-submit" disabled>
                        S'abonner &agrave; la newsletter
                    </button>
                                    </div>
                <div class="column is-3-mobile is-3-tablet newsletters__icon py-0-mobile">
                    <div class="px-1-mobile is-relative has-text-secondary">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewbox="0 0 77 78" class="is-block">
                            <g>
                                <path d="M76.59,30.69 C76.5,30.24 76.23,29.88 75.87,29.61 L64.8,25.02 L64.8,1.35 C64.8,0.63 64.17,0 63.45,0 L13.95,0 C13.23,0 12.6,0.63 12.6,1.35 L12.6,25.02 L1.71,29.52 C1.17,29.61 0.81,30.15 0.81,30.78 L0.81,76.14 C0.81,76.86 1.44,77.49 2.16,77.49 L75.24,77.49 C75.96,77.49 76.59,76.86 76.59,76.14 L76.59,30.78 L76.59,30.69 Z M5.04,30.96 L12.6,27.81 L12.6,35.64 L5.04,30.96 Z M64.8,35.55 L64.8,27.72 L72.36,30.87 L64.8,35.55 Z M15.3,37.17 L15.3,2.61 L62.1,2.61 L62.1,37.08 L38.7,51.3 L15.3,37.17 Z M73.89,33.12 L73.89,74.79 L3.51,74.79 L3.51,33.12 L38.07,54 C38.34,54.18 38.52,54.18 38.7,54.18 C38.88,54.18 39.06,54.18 39.42,54 L73.89,33.12 Z"></path>
                            </g>
                                                    </svg>
                                                                                    <div class="newsletters__icon-category">
                                    <i class="icon-pop"></i>
                                </div>
                                                                        </div>
                </div>
            </fieldset>
        </div>
    </div>
</form>

    <div class="mt-3">
        <p class="is-family-serif is-size-hero mb-2 title-has-small-square--primary">
            &Agrave; lire
        </p>
        <div class="mb-2">
            <div class="mb-2">
                <a href="https://native.humanoid.fr/register-click?s_id=1&amp;sp_id=10&amp;c_id=1960">
                    <picture><img decoding="async" width="310" height="200" alt="5 choses &agrave; savoir pour que vos v&ecirc;tements durent plus longtemps" class="is-block w-100 is-radiused placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27310%27%20height=%27200%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/electrolux-btp-hero-007.jpg?resize=310,200&amp;key=f663dbe0" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/electrolux-btp-hero-007.jpg?resize=310,200&amp;key=f663dbe0 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/electrolux-btp-hero-007.jpg?resize=620,400&amp;key=f663dbe0 2x"><noscript><img decoding="async" width="310" height="200" alt="5 choses &agrave; savoir pour que vos v&ecirc;tements durent plus longtemps" class="is-block w-100 is-radiused placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/electrolux-btp-hero-007.jpg?resize=310,200&amp;key=f663dbe0" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/electrolux-btp-hero-007.jpg?resize=310,200&amp;key=f663dbe0 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/electrolux-btp-hero-007.jpg?resize=620,400&amp;key=f663dbe0 2x"></noscript></picture>                </a>
            </div>
            <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://native.humanoid.fr/register-click?s_id=1&amp;sp_id=10&amp;c_id=1960" rel="nofollow" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        5 choses &agrave; savoir pour que vos v&ecirc;tements durent plus longtemps                    </a>
                                                <img src="https://native.humanoid.fr/register-impression?s_id=1&amp;sp_id=10&amp;c_id=1960" alt="Humanoid Native" class="p-native" width="1px" height="1px" style="width: 1px; height: 1px">
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                                    <a href="https://www.numerama.com/les-contenus-sponsorises-nos-engagements/" class="is-testy-cobrai is-size-card-date has-text-tag is-flex is-align-items-center is-family-secondary">
    <i class="icon-info is-size-icon-lead mr-1"></i>
            <span>sponso</span>
    </a>
                                    </div>
                        </div>
        </div>
    </div>
    </div>
        </div>
    </div>

    <div class="mt-3">
        <div class="is-family-serif is-size-hero mb-2 essential__title">
            L'essentiel <span class="has-text-primary">s&eacute;ries et cin&eacute;ma</span>
        </div>
                    <div class="mb-2">
                <div class="post-card is-relative ">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Source : HBO" title="Source : HBO" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/rhaenys-targaryen-corlys-velaryon-house-of-the-dragon-928x522.jpg?resize=192,146&amp;key=608a0e7b" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/rhaenys-targaryen-corlys-velaryon-house-of-the-dragon-928x522.jpg?resize=192,146&amp;key=608a0e7b 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/rhaenys-targaryen-corlys-velaryon-house-of-the-dragon-928x522.jpg?resize=384,292&amp;key=608a0e7b 2x"><noscript><img decoding="async" width="192" height="146" alt="Source : HBO" title="Source : HBO" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/rhaenys-targaryen-corlys-velaryon-house-of-the-dragon-928x522.jpg?resize=192,146&amp;key=608a0e7b" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/rhaenys-targaryen-corlys-velaryon-house-of-the-dragon-928x522.jpg?resize=192,146&amp;key=608a0e7b 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/rhaenys-targaryen-corlys-velaryon-house-of-the-dragon-928x522.jpg?resize=384,292&amp;key=608a0e7b 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/1078568-comment-regarder-house-of-the-dragon-en-streaming-legal-en-france-des-lundi.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        O&ugrave; regarder House of the Dragon en streaming l&eacute;gal en France                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
            </div>
                    <div class="mb-2">
                <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/1077054-the-orville-la-brillante-serie-de-sf-qui-surpasse-les-derniers-star-trek.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        The Orville&nbsp;: la brillante s&eacute;rie de SF qui surpasse les derniers Star Trek                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
            </div>
                    <div class="mb-2">
                <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/578374-dans-quel-ordre-regarder-star-wars.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Dans quel ordre regarder les films Star Wars&nbsp;?                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
            </div>
                    <div class="mb-2">
                <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/621329-amazon-se-lance-dans-la-vod-en-france-pour-acheter-ou-louer-des-films-a-lunite.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Amazon se lance dans la VOD en France pour acheter ou louer des films &agrave; l&rsquo;unit&eacute;                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
            </div>
                    <div class="mb-2">
                <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/533823-13-reasons-why-netflix-a-modifie-la-serie-pour-censurer-la-scene-de-suicide-jugee-choquante.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        13 Reasons Why&nbsp;: Netflix a modifi&eacute; la s&eacute;rie pour censurer la sc&egrave;ne de suicide jug&eacute;e choquante                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
            </div>
            </div>



<div class="sticky-content mt-4 pt-1">
    <div class="is-testy-cobra is-testy-cobrah is-hidden-mobile"><div class="HalfpageAd_2" style="display:none" id="optidigital-adslot-HalfpageAd_2"></div></div>
</div>
                </div>
            </div>
        </div>
                        <div class="container">
            <div class="is-testy-cobra is-testy-cobrab is-flex is-align-items-center is-justify-content-center is-hidden-mobile"><div class="Billboard_2" style="display:none" id="optidigital-adslot-Billboard_2"></div></div>
    <div class="is-testy-cobra is-testy-cobram is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite" style="display:none"></div></div>
        </div>
        <div class="container">
            <div class="is-family-serif is-size-section-title mb-3">
                Les derniers articles <span class="has-text-primary">pop culture</span>
            </div>
            <div class="posts js-feed-posts posts--layout-grid" data-feed='{"paged":1,"cat":3,"post__not_in":[1127654],"redirect_path":"pop-culture","layout":"grid"}'>
            <div class="columns">
            <div class="column left">
                                                            <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Source : HBO" title="Source : HBO" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/viserys-targaryen-928x522.jpg?resize=192,146&amp;key=45da1cb8" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/viserys-targaryen-928x522.jpg?resize=192,146&amp;key=45da1cb8 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/viserys-targaryen-928x522.jpg?resize=384,292&amp;key=45da1cb8 2x"><noscript><img decoding="async" width="192" height="146" alt="Source : HBO" title="Source : HBO" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/viserys-targaryen-928x522.jpg?resize=192,146&amp;key=45da1cb8" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/viserys-targaryen-928x522.jpg?resize=192,146&amp;key=45da1cb8 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/viserys-targaryen-928x522.jpg?resize=384,292&amp;key=45da1cb8 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                    <div class="is-flex post-card__metas ">
                                                <div class="post-card__cats mb-1-tablet mb-1-desktop is-inline-block">
                                                            <a href="https://www.numerama.com/pop-culture/" class="has-text-primary-hover"><span>pop culture</span></a>
                                                            <a href="https://www.numerama.com/pop-culture/cinema/" class="has-text-primary-hover"><span>s&eacute;ries et cin&eacute;ma</span></a>
                                                    </div>
                    </div>
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/1127026-house-of-the-dragon-quest-ce-que-cette-annee-du-printemps-rouge-qui-a-commence.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        House of the Dragon&nbsp;: qu&rsquo;est-ce que cette &laquo;&nbsp;Ann&eacute;e du Printemps Rouge&nbsp;&raquo; qui a commenc&eacute;&nbsp;?                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            27.09.2022                            <span class="post-card__time">21:37</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                                                <div class="post-card is-relative mb-1-desktop post-card--subtitle-highlighted pt-2">
            <div class="">
    <div class="post-card__subtitle is-family-serif is-flex is-align-items-baseline is-size-hero has-text-secondary">
        <span class="mr-1">
            Attention &agrave; l'&eacute;quilibre de la Force                    </span>
    </div>
</div>
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Star Wars Battlefront II // Source : Electronic Arts" title="Star Wars Battlefront II // Source : Electronic Arts" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/01/ss_6a84c15d3d4ecacdb36545be857d208d6c7d3e92-1920x1080-1-1024x576.jpg?resize=192,146&amp;key=eac7187d" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/01/ss_6a84c15d3d4ecacdb36545be857d208d6c7d3e92-1920x1080-1-1024x576.jpg?resize=192,146&amp;key=eac7187d 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/01/ss_6a84c15d3d4ecacdb36545be857d208d6c7d3e92-1920x1080-1-1024x576.jpg?resize=384,292&amp;key=eac7187d 2x"><noscript><img decoding="async" width="192" height="146" alt="Star Wars Battlefront II // Source : Electronic Arts" title="Star Wars Battlefront II // Source : Electronic Arts" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/01/ss_6a84c15d3d4ecacdb36545be857d208d6c7d3e92-1920x1080-1-1024x576.jpg?resize=192,146&amp;key=eac7187d" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/01/ss_6a84c15d3d4ecacdb36545be857d208d6c7d3e92-1920x1080-1-1024x576.jpg?resize=192,146&amp;key=eac7187d 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/01/ss_6a84c15d3d4ecacdb36545be857d208d6c7d3e92-1920x1080-1-1024x576.jpg?resize=384,292&amp;key=eac7187d 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/1126860-un-jeu-video-star-wars-tous-les-6-mois-est-ce-vraiment-raisonnable.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Faut-il vraiment un jeu vid&eacute;o Star Wars tous les 6 mois&nbsp;?                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            27.09.2022                            <span class="post-card__time">18:01</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                                                <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Source : Montage Numerama" title="Source : Montage Numerama" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/spoilers-house-of-the-dragon-1-928x522.jpg?resize=192,146&amp;key=39adaa83" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/spoilers-house-of-the-dragon-1-928x522.jpg?resize=192,146&amp;key=39adaa83 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/spoilers-house-of-the-dragon-1-928x522.jpg?resize=384,292&amp;key=39adaa83 2x"><noscript><img decoding="async" width="192" height="146" alt="Source : Montage Numerama" title="Source : Montage Numerama" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/spoilers-house-of-the-dragon-1-928x522.jpg?resize=192,146&amp;key=39adaa83" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/spoilers-house-of-the-dragon-1-928x522.jpg?resize=192,146&amp;key=39adaa83 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/spoilers-house-of-the-dragon-1-928x522.jpg?resize=384,292&amp;key=39adaa83 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                    <div class="is-flex post-card__metas ">
                                                <div class="post-card__cats mb-1-tablet mb-1-desktop is-inline-block">
                                                            <a href="https://www.numerama.com/pop-culture/" class="has-text-primary-hover"><span>pop culture</span></a>
                                                            <a href="https://www.numerama.com/pop-culture/streaming/" class="has-text-primary-hover"><span>streaming</span></a>
                                                            <a href="https://www.numerama.com/pop-culture/streaming/svod/" class="has-text-primary-hover"><span>svod</span></a>
                                                    </div>
                    </div>
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/1126786-house-of-the-dragon-le-destin-dun-personnage-differe-du-livre-feu-et-sang.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        House of the Dragon&nbsp;: le destin d&rsquo;un personnage diff&egrave;re du livre Feu et Sang                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            27.09.2022                            <span class="post-card__time">15:45</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                                                <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Ted Lasso // Source : Apple" title="Ted Lasso // Source : Apple" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/apple-ted-lasso-928x522.jpg?resize=192,146&amp;key=407534fc" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/apple-ted-lasso-928x522.jpg?resize=192,146&amp;key=407534fc 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/apple-ted-lasso-928x522.jpg?resize=384,292&amp;key=407534fc 2x"><noscript><img decoding="async" width="192" height="146" alt="Ted Lasso // Source : Apple" title="Ted Lasso // Source : Apple" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/apple-ted-lasso-928x522.jpg?resize=192,146&amp;key=407534fc" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/apple-ted-lasso-928x522.jpg?resize=192,146&amp;key=407534fc 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/apple-ted-lasso-928x522.jpg?resize=384,292&amp;key=407534fc 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                    <div class="is-flex post-card__metas ">
                                                <div class="post-card__cats mb-1-tablet mb-1-desktop is-inline-block">
                                                            <a href="https://www.numerama.com/pop-culture/" class="has-text-primary-hover"><span>pop culture</span></a>
                                                            <a href="https://www.numerama.com/pop-culture/streaming/" class="has-text-primary-hover"><span>streaming</span></a>
                                                            <a href="https://www.numerama.com/pop-culture/streaming/svod/" class="has-text-primary-hover"><span>svod</span></a>
                                                    </div>
                    </div>
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/1125890-apple-tv-est-le-meilleur-service-de-streaming-mais-personne-ne-le-sait.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Apple TV+ est le meilleur service de streaming, mais personne ne le sait                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            27.09.2022                            <span class="post-card__time">12:28</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                                                <div class="post-card is-relative ">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Dark Vador. // Source : Lucasfilm" title="Dark Vador. // Source : Lucasfilm" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dark-vador-928x522.jpg?resize=192,146&amp;key=4f049fb2" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dark-vador-928x522.jpg?resize=192,146&amp;key=4f049fb2 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dark-vador-928x522.jpg?resize=384,292&amp;key=4f049fb2 2x"><noscript><img decoding="async" width="192" height="146" alt="Dark Vador. // Source : Lucasfilm" title="Dark Vador. // Source : Lucasfilm" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dark-vador-928x522.jpg?resize=192,146&amp;key=4f049fb2" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dark-vador-928x522.jpg?resize=192,146&amp;key=4f049fb2 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/dark-vador-928x522.jpg?resize=384,292&amp;key=4f049fb2 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                    <div class="is-flex post-card__metas ">
                                                <div class="post-card__cats mb-1-tablet mb-1-desktop is-inline-block">
                                                            <a href="https://www.numerama.com/pop-culture/" class="has-text-primary-hover"><span>pop culture</span></a>
                                                            <a href="https://www.numerama.com/pop-culture/cinema/" class="has-text-primary-hover"><span>s&eacute;ries et cin&eacute;ma</span></a>
                                                    </div>
                    </div>
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/1126072-la-voix-originale-de-dark-vador-dans-star-wars-se-retire-mais-lia-est-la-pour-la-suite.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        La voix originale de Dark Vador dans Star Wars se retire, mais l&rsquo;IA est l&agrave; pour la suite                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            27.09.2022                            <span class="post-card__time">12:25</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                </div>
            <div class="column right">
                                                            <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Image tir&eacute;e de la s&eacute;rie The Last of Us. // Source : HBO" title="Image tir&eacute;e de la s&eacute;rie The Last of Us. // Source : HBO" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/the-last-of-us-1024x576.jpg?resize=192,146&amp;key=b27b4121" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/the-last-of-us-1024x576.jpg?resize=192,146&amp;key=b27b4121 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/the-last-of-us-1024x576.jpg?resize=384,292&amp;key=b27b4121 2x"><noscript><img decoding="async" width="192" height="146" alt="Image tir&eacute;e de la s&eacute;rie The Last of Us. // Source : HBO" title="Image tir&eacute;e de la s&eacute;rie The Last of Us. // Source : HBO" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/the-last-of-us-1024x576.jpg?resize=192,146&amp;key=b27b4121" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/the-last-of-us-1024x576.jpg?resize=192,146&amp;key=b27b4121 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/02/the-last-of-us-1024x576.jpg?resize=384,292&amp;key=b27b4121 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                    <div class="is-flex post-card__metas ">
                                                <div class="post-card__cats mb-1-tablet mb-1-desktop is-inline-block">
                                                            <a href="https://www.numerama.com/pop-culture/" class="has-text-primary-hover"><span>pop culture</span></a>
                                                            <a href="https://www.numerama.com/pop-culture/streaming/" class="has-text-primary-hover"><span>streaming</span></a>
                                                            <a href="https://www.numerama.com/pop-culture/streaming/svod/" class="has-text-primary-hover"><span>svod</span></a>
                                                    </div>
                    </div>
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/629307-the-last-of-us-tout-savoir-sur-la-serie-hbo.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        S&eacute;rie The Last of Us&nbsp;: bande-annonce, date, casting, images&hellip; tout savoir sur la s&eacute;rie HBO                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            27.09.2022                            <span class="post-card__time">12:08</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                                                <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Super Mario Bros. 5 dans Super Mario Maker 2 // Source : Twitter Metroid Mike 64" title="Super Mario Bros. 5 dans Super Mario Maker 2 // Source : Twitter Metroid Mike 64" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/fdgzdaexeampb-s-928x522.jpeg?resize=192,146&amp;key=aa3555c0" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/fdgzdaexeampb-s-928x522.jpeg?resize=192,146&amp;key=aa3555c0 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/fdgzdaexeampb-s-928x522.jpeg?resize=384,292&amp;key=aa3555c0 2x"><noscript><img decoding="async" width="192" height="146" alt="Super Mario Bros. 5 dans Super Mario Maker 2 // Source : Twitter Metroid Mike 64" title="Super Mario Bros. 5 dans Super Mario Maker 2 // Source : Twitter Metroid Mike 64" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/fdgzdaexeampb-s-928x522.jpeg?resize=192,146&amp;key=aa3555c0" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/fdgzdaexeampb-s-928x522.jpeg?resize=192,146&amp;key=aa3555c0 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/fdgzdaexeampb-s-928x522.jpeg?resize=384,292&amp;key=aa3555c0 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                    <div class="is-flex post-card__metas ">
                                                <div class="post-card__cats mb-1-tablet mb-1-desktop is-inline-block">
                                                            <a href="https://www.numerama.com/pop-culture/" class="has-text-primary-hover"><span>pop culture</span></a>
                                                            <a href="https://www.numerama.com/pop-culture/jeux-video/" class="has-text-primary-hover"><span>jeux vid&eacute;o</span></a>
                                                    </div>
                    </div>
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/1125928-ce-faux-jeu-mario-a-ete-fait-dans-un-vrai-jeu-mario.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Ce faux jeu Mario a &eacute;t&eacute; fait dans un vrai jeu Mario                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            27.09.2022                            <span class="post-card__time">11:35</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                                                <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Joel dans la s&eacute;rie The Last of Us de HBO. // Source : HBO" title="Joel dans la s&eacute;rie The Last of Us de HBO. // Source : HBO" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/joel-the-last-of-us-hbo-928x522.jpg?resize=192,146&amp;key=4f8e7ab6" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/joel-the-last-of-us-hbo-928x522.jpg?resize=192,146&amp;key=4f8e7ab6 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/joel-the-last-of-us-hbo-928x522.jpg?resize=384,292&amp;key=4f8e7ab6 2x"><noscript><img decoding="async" width="192" height="146" alt="Joel dans la s&eacute;rie The Last of Us de HBO. // Source : HBO" title="Joel dans la s&eacute;rie The Last of Us de HBO. // Source : HBO" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/joel-the-last-of-us-hbo-928x522.jpg?resize=192,146&amp;key=4f8e7ab6" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/joel-the-last-of-us-hbo-928x522.jpg?resize=192,146&amp;key=4f8e7ab6 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/joel-the-last-of-us-hbo-928x522.jpg?resize=384,292&amp;key=4f8e7ab6 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                    <div class="is-flex post-card__metas ">
                                                <div class="post-card__cats mb-1-tablet mb-1-desktop is-inline-block">
                                                            <a href="https://www.numerama.com/pop-culture/" class="has-text-primary-hover"><span>pop culture</span></a>
                                                            <a href="https://www.numerama.com/pop-culture/jeux-video/" class="has-text-primary-hover"><span>jeux vid&eacute;o</span></a>
                                                    </div>
                    </div>
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/1125812-4-details-caches-mais-cruciaux-dans-le-trailer-de-la-serie-the-last-of-us.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        4 d&eacute;tails cach&eacute;s mais cruciaux dans le trailer de la s&eacute;rie The Last of Us                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            27.09.2022                            <span class="post-card__time">10:08</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                                                <div class="post-card is-relative mb-1-desktop post-card--subtitle-highlighted pt-2">
            <div class="">
    <div class="post-card__subtitle is-family-serif is-flex is-align-items-baseline is-size-hero has-text-secondary">
        <span class="mr-1">
            Une s&eacute;rie &agrave; la hauteur du jeu ?                    </span>
    </div>
</div>
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Source : Capture d'&eacute;cran HBO" title="Source : Capture d'&eacute;cran HBO" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/the-last-of-us-928x522.jpg?resize=192,146&amp;key=bb023b02" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/the-last-of-us-928x522.jpg?resize=192,146&amp;key=bb023b02 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/the-last-of-us-928x522.jpg?resize=384,292&amp;key=bb023b02 2x"><noscript><img decoding="async" width="192" height="146" alt="Source : Capture d'&eacute;cran HBO" title="Source : Capture d'&eacute;cran HBO" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/the-last-of-us-928x522.jpg?resize=192,146&amp;key=bb023b02" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/the-last-of-us-928x522.jpg?resize=192,146&amp;key=bb023b02 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/the-last-of-us-928x522.jpg?resize=384,292&amp;key=bb023b02 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/1125646-the-last-of-us-la-premiere-bande-annonce-de-la-serie-est-enfin-la.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        The Last of Us&nbsp;: la premi&egrave;re bande-annonce de la s&eacute;rie est enfin l&agrave;                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            26.09.2022                            <span class="post-card__time">18:21</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                                                <div class="post-card is-relative ">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Marvel's Spider-Man 2 // Source : PlayStation" title="Marvel's Spider-Man 2 // Source : PlayStation" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/capture-decran-2022-09-26-a-15-22-04-928x522.jpg?resize=192,146&amp;key=8186b83c" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/capture-decran-2022-09-26-a-15-22-04-928x522.jpg?resize=192,146&amp;key=8186b83c 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/capture-decran-2022-09-26-a-15-22-04-928x522.jpg?resize=384,292&amp;key=8186b83c 2x"><noscript><img decoding="async" width="192" height="146" alt="Marvel's Spider-Man 2 // Source : PlayStation" title="Marvel's Spider-Man 2 // Source : PlayStation" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/capture-decran-2022-09-26-a-15-22-04-928x522.jpg?resize=192,146&amp;key=8186b83c" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/capture-decran-2022-09-26-a-15-22-04-928x522.jpg?resize=192,146&amp;key=8186b83c 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/capture-decran-2022-09-26-a-15-22-04-928x522.jpg?resize=384,292&amp;key=8186b83c 2x"></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                    <div class="is-flex post-card__metas ">
                                                <div class="post-card__cats mb-1-tablet mb-1-desktop is-inline-block">
                                                            <a href="https://www.numerama.com/pop-culture/" class="has-text-primary-hover"><span>pop culture</span></a>
                                                            <a href="https://www.numerama.com/pop-culture/jeux-video/" class="has-text-primary-hover"><span>jeux vid&eacute;o</span></a>
                                                    </div>
                    </div>
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/1124444-wolverine-spider-man-iron-man-tous-les-jeux-video-marvel-en-developpement.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Wolverine, Spider-Man, Iron Man&hellip;&nbsp;: tous les jeux vid&eacute;o Marvel en d&eacute;veloppement                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            26.09.2022                            <span class="post-card__time">16:09</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                </div>
        </div>
                    <div class="pb-3">
                <div class="is-testy-cobra is-testy-cobrab is-flex is-align-items-center is-justify-content-center is-hidden-mobile"><div class="Billboard_Infinite" style="display:none"></div></div>
    <div class="is-testy-cobra is-testy-cobram is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite" style="display:none"></div></div>
            </div>
            </div>
                    </div>
            </article>
        </div>
    <div id="footer" class="footer has-bg-body-background-color">
    <div class="container container has-bg-body-background-color">
        <div class="columns is-vcentered is-multiline is-justify-content-center-touch is-mobile">
            <div class="column is-narrow-desktop is-12-touch footer__logo">
                <a title="Numerama" href="https://www.numerama.com" class="is-flex">
                    <svg class="numerama-logo" viewbox="0 0 509 49">
                        <use href="#logo-full"></use>
                    </svg>
                </a>
            </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/a-propos/" class="is-flex has-text-weight-medium is-align-items-center">
                        &agrave; propos                    </a>
                </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/mentions-legales/" class="is-flex has-text-weight-medium is-align-items-center">
                        mentions l&eacute;gales                    </a>
                </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/politique-donnees-personnelles/" class="is-flex has-text-weight-medium is-align-items-center">
                        donn&eacute;es personnelles                    </a>
                </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/politique-cookies/" class="is-flex has-text-weight-medium is-align-items-center">
                        politique cookies                    </a>
                </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/contact/" class="is-flex has-text-weight-medium is-align-items-center">
                        contact                    </a>
                </div>
                    </div>
    </div>
</div>
            <script id="parsely-cfg" src="//cdn.parsely.com/keys/numerama.com/p.js"></script>
        <script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.numerama.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-7c13ac9d48a4fd92429","applicationID":"303296814","transactionName":"MhBSZQoZD0BVBxZYDAtacVIMEQ5dGxcLXwQQGVFD","queueTime":0,"applicationTime":180,"atts":"HldRE0IDHE4=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"751aea67adbc5aff","token":"8eedbc8e52114850a5577af1da359bcd","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>
