<!DOCTYPE html><html lang=fr-FR><head><link rel=dns-prefetch href=//ads.servebom.com><link rel=dns-prefetch href=//c0.lestechnophiles.com><link rel=dns-prefetch href=//c1.lestechnophiles.com><link rel=dns-prefetch href=//c2.lestechnophiles.com><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//www.googletagservices.com><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//scripts.static-od.com><meta charset=UTF-8><meta http-equiv=Content-Type content="text/html; charset=utf-8"><meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1"><meta name=viewport id=viewport content="width=device-width, initial-scale=1, user-scalable=yes"><link href=//www.numerama.com/content/themes/project-n-theme/assets/compiled/main-v1590746787.css media=all rel=stylesheet type=text/css><meta name=google content=notranslate><meta name=theme-color content=#e9573f><link rel=manifest href=/manifest-04-10-2019.json><link rel=icon sizes=196x196 href=https://www.numerama.com/content/themes/project-n-theme/assets/images/favicons/icon-196x196.png><title>Microsoft remplace les journalistes qui éditent ses portails d&#039;info par des algorithmes</title><meta http-equiv=X-UA-Compatible content="IE=Edge"><meta name=description content="Microsoft a décidé de remplacer certains journalistes par une intelligence artificielle pour sélectionner les articles qui apparaissent sur ses différents portails."><meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.numerama.com/tech/627618-microsoft-remplace-les-journalistes-qui-editent-ses-portails-dinfo-par-des-algorithmes.html><meta property=og:locale content=fr_FR><meta property=og:type content=article><meta property=og:title content="Microsoft remplace les journalistes qui éditent ses portails d&#039;info par des algorithmes"><meta property=article:published_time content=2020-06-01T12:17:03+02:00><meta property=article:published_time content=2020-06-01T12:17:03+02:00><meta property=og:description content="Microsoft a décidé de remplacer certains journalistes par une intelligence artificielle pour sélectionner les articles qui apparaissent sur ses différents portails."><meta property=og:url content=https://www.numerama.com/tech/627618-microsoft-remplace-les-journalistes-qui-editent-ses-portails-dinfo-par-des-algorithmes.html><meta property=og:site_name content=Numerama><meta property=article:publisher content=https://www.facebook.com/Numerama><meta property=article:tag content="Intelligence artificielle"><meta property=article:tag content=Microsoft><meta property=article:section content=Tech><meta property=og:image content=https://www.numerama.com/content/uploads/2016/02/intelligence_artificielle.jpg><meta property=og:image:secure_url content=https://www.numerama.com/content/uploads/2016/02/intelligence_artificielle.jpg><meta property=og:image:width content=1240><meta property=og:image:height content=775><meta name=twitter:card content=summary_large_image><meta name=twitter:description content="Microsoft a décidé de remplacer certains journalistes par une intelligence artificielle pour sélectionner les articles qui apparaissent sur ses différents portails."><meta name=twitter:title content="Microsoft remplace les journalistes qui éditent ses portails d&#039;info par des algorithmes"><meta name=twitter:site content=@Numerama><meta name=twitter:image content=https://www.numerama.com/content/uploads/2016/02/intelligence_artificielle.jpg><meta name=twitter:creator content=@MaximeClaudel> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.numerama.com/#organization","name":"Numerama","url":"https://www.numerama.com/","sameAs":["https://www.facebook.com/Numerama","https://www.youtube.com/c/numerama","https://twitter.com/Numerama"],"logo":{"@type":"ImageObject","@id":"https://www.numerama.com/#logo","url":"https://www.numerama.com/content/uploads/2019/10/logon_-01.png","width":2001,"height":387,"caption":"Numerama"},"image":{"@id":"https://www.numerama.com/#logo"}},{"@type":"WebSite","@id":"https://www.numerama.com/#website","url":"https://www.numerama.com/","name":"Numerama","publisher":{"@id":"https://www.numerama.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.numerama.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.numerama.com/tech/627618-microsoft-remplace-les-journalistes-qui-editent-ses-portails-dinfo-par-des-algorithmes.html#primaryimage","url":"https://www.numerama.com/content/uploads/2016/02/intelligence_artificielle.jpg","width":1240,"height":775},{"@type":"WebPage","@id":"https://www.numerama.com/tech/627618-microsoft-remplace-les-journalistes-qui-editent-ses-portails-dinfo-par-des-algorithmes.html#webpage","url":"https://www.numerama.com/tech/627618-microsoft-remplace-les-journalistes-qui-editent-ses-portails-dinfo-par-des-algorithmes.html","inLanguage":"fr-FR","name":"Microsoft remplace les journalistes qui \u00e9ditent ses portails d&#039;info par des algorithmes","isPartOf":{"@id":"https://www.numerama.com/#website"},"primaryImageOfPage":{"@id":"https://www.numerama.com/tech/627618-microsoft-remplace-les-journalistes-qui-editent-ses-portails-dinfo-par-des-algorithmes.html#primaryimage"},"datePublished":"2020-06-01T12:17:03+02:00","dateModified":"2020-06-01T12:17:03+02:00","description":"Microsoft a d\u00e9cid\u00e9 de remplacer certains journalistes par une intelligence artificielle pour s\u00e9lectionner les articles qui apparaissent sur ses diff\u00e9rents portails."},{"@type":"NewsArticle","@id":"https://www.numerama.com/tech/627618-microsoft-remplace-les-journalistes-qui-editent-ses-portails-dinfo-par-des-algorithmes.html#article","isPartOf":{"@id":"https://www.numerama.com/tech/627618-microsoft-remplace-les-journalistes-qui-editent-ses-portails-dinfo-par-des-algorithmes.html#webpage"},"author":{"@id":"https://www.numerama.com/#/schema/person/88e1dd0e36463b8bf1194fb93dbc0f2b"},"headline":"Microsoft remplace les journalistes qui \u00e9ditent ses portails d&rsquo;info par des algorithmes","datePublished":"2020-06-01T10:17:03+00:00","dateModified":"2020-06-01T10:17:03+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.numerama.com/tech/627618-microsoft-remplace-les-journalistes-qui-editent-ses-portails-dinfo-par-des-algorithmes.html#webpage"},"publisher":{"@id":"https://www.numerama.com/#organization"},"image":{"@id":"https://www.numerama.com/tech/627618-microsoft-remplace-les-journalistes-qui-editent-ses-portails-dinfo-par-des-algorithmes.html#primaryimage"},"keywords":"Intelligence artificielle,Microsoft","articleSection":"Tech","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.numerama.com#organization"}},{"@type":["Person"],"@id":"https://www.numerama.com/#/schema/person/88e1dd0e36463b8bf1194fb93dbc0f2b","name":"Maxime Claudel","image":{"@type":"ImageObject","@id":"https://www.numerama.com/#authorlogo","url":"https://secure.gravatar.com/avatar/d5d09bbca48d2239776a0fd09dafbdab?s=96&d=mm&r=g","caption":"Maxime Claudel"},"description":"Journaliste passionn\u00e9 et gamer dou\u00e9, Maxime a rejoint Numerama en 2016 pour causer jeux vid\u00e9o et tout ce qui gravite autour. Par ailleurs, il pense sport \u00e0 longueur de journ\u00e9es. Fan du Real Madrid, de LeBron James et de Formule 1. Plut\u00f4t team manette que clavier/souris.","sameAs":["https://twitter.com/MaximeClaudel"]}]}</script> <link rel=dns-prefetch href=//s.w.org> <script src=https://ui.sddan.mgr.consensu.org/cmp.stub.min.js></script> <script>window.Sddan = {
                "info": {
                    "pa": "22805",
                    "si": "8",
                                                                                                },
                "cmp": {
                    "google": {
                        "enabled": true,
                        "profiling": true,
                        "personalizedAds": true,
                        "measurement": true
                    },
                    "publisherName": "numerama",
                    "publisherPolicy": "https://www.numerama.com/mentions-legales/",
                    "displayMode": "banner",
                    "publisherLogo": "https://www.numerama.com/content/uploads/2019/05/logon_-09.png",
                    "usePubVendors": true,
                    "pubVendorsLocation": "https://www.numerama.com/pubvendors.json",
                    "browseWrapConsent": true,
                    "forceLocale": "fr",
                    "displayCappingInDays": 31,
                    "toolbar": {
                        "active": false,
                    },
                    "theme": {
                        "overlay": true,
                        "closeButton": true,
                        "backgroundColor": "#FFFFFF",
                        "primaryColor": "#e9573f",
                        "primaryTextColor": "#FFFFFF",
                        "textColor": "#333333",
                        "textLightColor": "#999999",
                        "borderColor": "#e9573f"
                    }
                }
            };
            window.__cmp("checkConsent");</script> <style>.sd-cmp-2zBjr,
            .sd-cmp-R4B_9 {
                display: none !important;
            }

            .sd-cmp-1kyJ_,
            .sd-cmp-1kyJ_ span,
            .sd-cmp-1HbxZ,
            .sd-cmp-1HbxZ span {
                text-align: left;
            }

            @media (min-width: 1000px) {
                .sd-cmp-3HtX8 {
                    height: 400px;
                }
            }

            @media (min-width: 810px) {
                .sd-cmp-2-g_s {
                    max-width: 1100px;
                }
            }</style> <script src=https://ui.sddan.mgr.consensu.org/cmp.bundle.js charset=utf-8 async></script> <script>var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var targeting = JSON.parse('{"adUnit":"\/82864103\/numerama.com\/tech-article","pageTargeting":{"tags":["tech","intelligence-artificielle","microsoft"],"isSponso":"0","isSafe":"1"}}');</script> <script async defer src="//scripts.static-od.com/setup/?site=numerama" id=optidigital-ad-init config='{"adUnit":"\/82864103\/numerama.com\/tech-article","pageTargeting":{"tags":["tech","intelligence-artificielle","microsoft"],"isSponso":"0","isSafe":"1"}}'></script> <script>function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);</script> <script>(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><link rel=https://api.w.org/ href=https://www.numerama.com/wp-json/ ><link rel=alternate type=application/json+oembed href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F627618-microsoft-remplace-les-journalistes-qui-editent-ses-portails-dinfo-par-des-algorithmes.html"><link rel=alternate type=text/xml+oembed href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F627618-microsoft-remplace-les-journalistes-qui-editent-ses-portails-dinfo-par-des-algorithmes.html&#038;format=xml"> <script>var themosis = {
ajaxurl: "https:\/\/www.numerama.com\/cms\/wp-admin\/admin-ajax.php",
};</script><meta name=csrf-token content=ZvelRFdnbH3NkNIYbqOQJUFWxVJRh5SDs8JAJaPN><script type=application/ld+json>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.numerama.com\/tech\/","name":"Tech"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.numerama.com\/tech\/627618-microsoft-remplace-les-journalistes-qui-editent-ses-portails-dinfo-par-des-algorithmes.html","name":"Microsoft remplace les journalistes qui \u00e9ditent ses portails d&rsquo;info par des algorithmes"}}]}</script>  <script src=https://www.numerama.com/ads.js></script> <script>// is_mobile_ads must be defined whatever
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };

          var scriptVersionName = 'purch';
          if (typeof is_mobile_ads !== undefined || is_mobile_ads) {
            scriptVersionName = 'adx';
          }
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }

          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');

          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed === 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '500',
                'postage': '0',
                'agedays': '0',
                'author': 'maximeclaudel',
                'tags': '{tech}{intelligence-artificielle}{microsoft}',
                'timeless': 'false',
                'publishDate': '01/06/2020',
                'publishTime': "12",
                'publishDay': "1",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');</script>  <script language=JavaScript>function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }</script> <meta property=fb:pages content=155679114453319><meta property=ia:markup_url content="https://www.numerama.com/tech/627618-microsoft-remplace-les-journalistes-qui-editent-ses-portails-dinfo-par-des-algorithmes.html?ia_markup=1"><link rel=amphtml href=https://www.numerama.com/tech/627618-microsoft-remplace-les-journalistes-qui-editent-ses-portails-dinfo-par-des-algorithmes.html/amp><style>#incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }</style><style>#hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }</style><link rel=icon href=https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png sizes=32x32><link rel=icon href=https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png sizes=192x192><link rel=apple-touch-icon-precomposed href=https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png><meta name=msapplication-TileImage content=https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png><style>div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style><meta name=author content="Maxime Claudel"><link rel=image_src href="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/02/intelligence_artificielle.jpg?fit=1024,1024"> <script>var ajax_url = "https://www.numerama.com/ajax.php";
        var ajax_login_url = "https://www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";</script> <link rel=preload href=https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css as=style onload="this.onload=null;this.rel='stylesheet'"> <noscript><link rel=stylesheet href=https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css></noscript></head><body class="post-template-default single single-post postid-627618 single-format-standard no-js"> <script>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</script> <div id=optidigital-adslot-OutOfPage_1 style=display:none; class=OutOfPage_1></div><div id=header-container><nav class="wrap header-container"><ul class="header-container_brand floatleft"><li class=header-container_brand-logo> <a class=header-container_brand-logo-link href=https://www.numerama.com> <img alt="Numerama, le média de référence sur la société numérique et l'innovation technologique" src=//www.numerama.com/content/themes/project-n-theme/assets/images/numerama-logo/numerama_blanc.svg> <span class='icon-page-next '></span> </a></li><li class="header-container_brand-submenu hidden-phone hidden-tablet"><ul><li class=header-container_brand-submenu-network><ul><li class="submenu-network-li facebook-logo"><a href=https://www.facebook.com/Numerama class='icon-facebook ' target=_blank></a></li><li class="submenu-network-li twitter-logo"><a href=https://twitter.com/numerama class='icon-twitter ' target=_blank></a></li><li class="submenu-network-li flipboard-logo"><a href=https://flipboard.com/@Numerama class='icon-SVG_Flipboard_noir ' target=_blank></a></li><li class="submenu-network-li youtube-logo"><a href=https://www.youtube.com/c/numerama class='icon-youtube ' target=_blank></a></li><li class="submenu-network-li rss-logo"><a href=https://www.numerama.com/rss/news.rss class='icon-rss ' target=_blank></a></li></ul></li><li class="header-container_brand-logo cyberguerre-logo"><a target=_blank href=https://cyberguerre.numerama.com class=icon-cyberguerre-letter>Cyberguerre</a></li><li class="header-container_brand-logo frandroid-logo"><a target=_blank rel=noopener href=https://www.frandroid.com></a></li><li class="header-container_brand-logo humanoid-logo"><a target=_blank rel=noopener href=https://humanoid.fr></a></li></ul></li></ul><ul class="header-container_taxonomy floatleft"><li> <a href=https://www.numerama.com/vroom/ class> <noscript><img src=//www.numerama.com/content/themes/project-n-theme/assets/images/vroom/logo-vroom.png class=menu-logo-vroom alt=Vroom></noscript><img data-src=//www.numerama.com/content/themes/project-n-theme/assets/images/vroom/logo-vroom.png class=menu-logo-vroom alt=Vroom> </a></li><li><a href=https://www.numerama.com/tech/ data-universename=Tech data-universeslug=tech class=active>Tech</a></li><li><a href=https://www.numerama.com/politique/ data-universename=Société data-universeslug=politique class>Société</a></li><li><a href=https://www.numerama.com/pop-culture/ data-universename="Pop culture" data-universeslug=pop-culture class>Pop culture</a></li><li><a href=https://www.numerama.com/sciences/ data-universename=Sciences data-universeslug=sciences class>Sciences</a></li><li><a href=https://www.numerama.com/tag/test/ >Tests</a></li><li><a href=https://www.numerama.com/tag/guide-dachat/ class>Guides</a></li><div class=clearfix></div></ul><ul class="header-container_options floatleft"><li class="floatleft header-container_options-discussion hidden-tablet hidden-phone"><a title=Discussions rel=nofollow href=/discussions/ ><span class=icon-bubble-comment></span></a></li><li class="header-container_options-login floatleft"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></li><li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li><div class=clearfix></div></ul></nav><div class="wrap wp-discourse-notifications-user"><div id=user-menu class=" user-menu"><div class=" menu-panel drop-down"><div class=panel-body><div class=panel-body-contents><div class=menu-links-header><ul class=menu-links-row><li><a title=Compte aria-title=Compte href=https://www.numerama.com/mon-profil/ ><i class="fa fa-user"></i> Mon profil</a></li><li class=glyphs> <a class="signet-link d-link" title=Signets aria-title=Signets href=https://www.numerama.com/discussions/users//activity/bookmarks><i class="fa fa-bookmark"></i></a> <a class="dm-link d-link" title="Messages privés" aria-title="Messages privés" href=https://www.numerama.com/discussions/users//messages><i class="fa fa-envelope"></i></a> <a class="preference-link d-link" title=Préférences aria-title=Préférences href=https://www.numerama.com/discussions/users//preferences><i class="fa fa-gear"></i></a></li></ul></div><div class=notifications><div class=" spinner-container"><ul id=user-notifications-list><li class="read last heading" id=see-all-discourse-notif><a class=d-link href=https://www.numerama.com/discussions/users//notifications><p>voir les anciennes notifications…</p></a></li></ul></div></div><div class=logout-link><ul class=menu-links><li> <a class="widget-link logout" title="Se déconnecter"> <i class="fa fa-sign-out" aria-hidden=true></i> Se déconnecter </a></li></ul></div></div></div></div></div></div></div><section id=search class=search-posts style="display: none"><div class=wrap> <span class=icon-search></span> <input type=text class="search-input page-reset" placeholder="Votre recherche" data-type=search data-container=.search-result-container><div class=close-popup><span class=icon-cross></span></div></div><div class="search-result-container ajax-container" data-conf={&quot;action&quot;:&quot;searchPost&quot;,&quot;posts_per_page&quot;:8,&quot;topic_per_page&quot;:10,&quot;template&quot;:&quot;modules.search-result&quot;,&quot;paged&quot;:1,&quot;post_format&quot;:&quot;&quot;,&quot;filters&quot;:{&quot;post_format&quot;:&quot;&quot;}}></div></section> <script id=login-popup type=text/template>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</script> <div id=ctBoc><div class=post-summary style=&quot;opacity: 0; display: none&quot; ><ul><li> <a> Sommaire </a></li><li class="summary-entry summary-model"> <a href> </a></li></ul></div><div class="article-container ajax-container" id=container-post627618  data-conf={&quot;prev&quot;:627616,&quot;action&quot;:&quot;singlePost&quot;}><div class="post-cover cover-tech"><div class=post-cover__opacity-filter></div> <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/02/intelligence_artificielle.jpg?resize=1212,712" class=post-cover__background-image></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/02/intelligence_artificielle.jpg?resize=1212,712" class=post-cover__background-image></div><div class=post-top-area><div class=post-title><h1>Microsoft remplace les journalistes qui éditent ses portails d&rsquo;info par des algorithmes</h1><div class=post-author-bloc><div class=post-author-bloc_avatar--wrapper><div class=post-author-bloc_avatar style="background: url('//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/copie-de-maxime01.jpg?resize=100,100') no-repeat center; background-size: cover;"></div></div> <span class=post-author-bloc_name> <a href=https://www.numerama.com/author/maximeclaudel/ rel=author><span>Maxime Claudel</span></a> </span> <span class=post-author-bloc_text> <time datetime="2020-06-01 12:17:03">il y a 7 minutes</time> - <a class=post-univers-url href=https://www.numerama.com/tech/ >Tech</a></span> </span></div></div><ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone"><li class=num-breadcrumb_li> <a href=https://www.numerama.com>Accueil</a></li><li class=num-breadcrumb_li> <a href=https://www.numerama.com/tech/ >Tech</a></li><li class=num-breadcrumb_li> <span>Microsoft remplace les journalistes qui éditent ses portails d&rsquo;info par des algorithmes</span></li></ul></div><div id=p627618 class="wrap post" data-previous-post-url=https://www.numerama.com/tech/627616-non-le-gouvernement-ninstalle-pas-automatiquement-stopcovid-en-secret-sur-votre-smartphone.html data-previous-post-title="Non, le gouvernement n&#039;installe pas automatiquement StopCovid en secret sur votre smartphone"><div class="top-bloc hidden-phone"><div class="hb__ad hb__ad--header hidden-phone"><div style=display:none; class=Leaderboard_1></div></div></div><div class=post-content-two-sides><article class="post-content span8 tablet12 phone12"><p class=chapo>Microsoft a décidé de remplacer certains journalistes par une intelligence artificielle pour sélectionner les articles qui apparaissent sur ses différents portails.</p><div class="hb__ad hb__ad--content hidden-desktop hidden-tablet"><div style=display:none class=Mobile_Pos1></div></div><p>« <em>J’ai passé mon temps à lire à quel point l’automatisation et l’intelligence artificielle allaient piquer nos emplois, et c’est fait — une IA m’a volé mon travail</em> », témoigne un employé de PA Media, cité par The Guardian dans un article publié le 30 mai.<span class=Apple-converted-space> Comme d’autres, il est la victime d’une décision prise par Microsoft, qui souhaite remplacer des journalistes par des robots pour alimenter son site MSN, son navigateur Edge ou encore l’application Microsoft News. </span></p><p>Plusieurs dizaines de personnes sont concernées : <a href=https://www.theguardian.com/technology/2020/may/30/microsoft-sacks-journalists-to-replace-them-with-robots rel="noopener noreferrer" target=_blank>The Guardian</a> en mentionne 27, toutes salariées de PA Media, pour le Royaume Uni tandis que <a href="https://www.businessinsider.com/microsoft-news-cuts-dozens-of-staffers-in-shift-to-ai-2020-5?utm_source=feedly&amp;utm_medium=webfeeds&amp;r=US&amp;IR=T" rel="noopener noreferrer" target=_blank>Business Insider</a> fait état de 50 emplois touchés aux États-Unis. La multinationale a indiqué que cette stratégie n’était aucunement liée à la crise du coronavirus — malgré des revenus publicitaires qui ont chuté pour les médias ces dernières semaines –, mais à une réévaluation stratégique.</p><figure id=attachment_627630 aria-describedby=caption-attachment-627630 style="width: 1024px" class="wp-caption aligncenter"><a href=https://www.numerama.com/content/uploads/2020/06/capture_decran_2020-06-01_a_11_39_56.jpg><noscript><img src=https://www.numerama.com/content/uploads/2020/06/capture_decran_2020-06-01_a_11_39_56-1024x576.jpg alt><style>.size-large.wp-image-627630{display:none;}</style></noscript><img class="size-large wp-image-627630" alt width=1024 height=576 sizes="(max-width: 1024px) 100vw, 1024px" data-src=https://www.numerama.com/content/uploads/2020/06/capture_decran_2020-06-01_a_11_39_56-1024x576.jpg data-srcset="https://www.numerama.com/content/uploads/2020/06/capture_decran_2020-06-01_a_11_39_56-1024x576.jpg 1024w, https://www.numerama.com/content/uploads/2020/06/capture_decran_2020-06-01_a_11_39_56-680x383.jpg 680w" src=//www.numerama.com/content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg></a><figcaption id=caption-attachment-627630 class=wp-caption-text>Page d’accueil MSN // Source : Capture d’écran</figcaption></figure><div class="hb__ad hb__ad--content hidden-desktop hidden-tablet"><div style=display:none class=Mobile_Pos2></div></div><div class="hb__ad hb__ad--content hidden-phone"><div style=display:none class=Content_1></div></div><h2>Faut-il faire confiance aveuglement à une intelligence artificielle ?</h2><p>« <em>Comme toutes les entreprises, nous réévaluons régulièrement nos activités. Cela peut conduire à des investissements plus importants dans certains domaines et à du redéploiement dans d’autres</em> », confie un porte-parole de Microsoft, qui estime que les tâches de ces journalistes peuvent être assumées par un algorithme.<span class=Apple-converted-space> Les concernés sont chargés d’alimenter divers portails en sélectionnant et rééditant des articles tirés d’internet (les revenus </span>publicitaires sont partagés avec les différentes sources).</p><p>La question de la confiance placée dans <a href=https://www.numerama.com/tech/565070-on-a-lu-un-livre-ecrit-par-une-ia-pour-savoir-si-elles-allaient-remplacer-les-humains.html>une intelligence artificielle</a> au moment de procéder à une sélection est légitime alors que la curation réalisée par un humain a porté ses fruits pendant de nombreuses années. Plusieurs employés de PA Media estiment d’ailleurs que la substitution à un robot est risquée dans le sens où ils doivent suivre des règles strictes. Effectivement, l’idée n’est pas de faire du remplissage mais de proposer des contenus intéressants, appropriés et variés, pour couvrir l’information et les sujets d’actualité de manière globale. En prime, contrairement à un robot, un humain est plus à même de mettre en exergue un petit média qui proposerait un article enrichissant, plutôt que de tourner en boucle avec des mastodontes du secteur. Une IA, si développée soit-elle, n’irait pas aussi loin dans la subtilité.</p><p>En matière de qualité de la ligne éditoriale, c’est l’un des sujets qui a été largement débattu dans un autre domaine : le streaming musical. Contre Spotify qui met en avant la pertinence de ses recommandations algorithmiques, Apple Music a préféré embaucher des humains capables de créer des playlists de qualité.</p><div id=bottom_ad class=incontent_ad style="text-align: center"><div class="hb__ad hb__ad--bottom"><div style=display:none; class=Content_Bottom></div><div style=display:none; class=Mobile_Bottom></div></div></div><div class="num-linked-startup clearfix"><p class=module-title>Who's who</p><div class="clearfix startup-preview " style=background-color:#183f88><div class=img-container> <a href=https://www.numerama.com/startup/microsoft> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/02/microsoft.png?resize=230,230"></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/02/microsoft.png?resize=230,230"> </a></div><div class=content-container> <a href=https://www.numerama.com/startup/microsoft><p class=title>Microsoft</p><p class=subtitle>Fenêtre sur cour</p> </a><div class="startup-summary hidden-phone"><ul><li> <a href=https://www.numerama.com/startup/microsoft#627618-historique> historique </a></li><li> <a href=https://www.numerama.com/startup/microsoft#627618-expansion> expansion </a></li></ul> <a href=https://www.numerama.com/startup/microsoft class=link-to-startup>Lire la fiche</a></div></div></div></div><footer class=clearfix><p class=source> <span>Crédit photo de la une :</span> Annapurna Pictures</p><ul class=tags-list style="line-height: 10px; width: calc(100% - 200px) !important;"><li><a href=https://www.numerama.com/tag/intelligence-artificielle/ >Intelligence artificielle</a></li><li><a href=https://www.numerama.com/tag/microsoft/ >Microsoft</a></li></ul><div class=comments-count> <a class=comment-button href=#commentaires> <span class='icon-bubble-comment '></span> <b> 1 </b> <span class="hidden-tablet hidden-phone"> commentaire </span> </a></div></footer><div class=post-share><header><p>Partager sur les réseaux sociaux</p></header><div class=share-buttons> <a data-network=twitter  data-action=share  href="https://www.twitter.com/share?url=https://www.numerama.com&text=Microsoft+remplace+les+journalistes+qui+%C3%A9ditent+ses+portails+d%E2%80%99info+par+des+algorithmes&via=Numerama" class=twitter target=_blank><span class='icon-twitter '></span> <span class=hidden-phone>Tweeter </span></a> <a data-network=facebook  data-action=share href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com" class=facebook target=_blank><span class='icon-facebook '></span> <span class=hidden-phone>Partager </span></a> <a data-network=flipboard  data-action=share href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.numerama.com&title=Microsoft remplace les journalistes qui éditent ses portails d&amp;rsquo;info par des algorithmes" class=flipboard target=_blank><span class='icon-flipboard '></span> <span class=hidden-phone>Partager </span></a> <a data-network=linkedin  data-action=share href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.numerama.com" class=linkedin target=_blank><span class='icon-linkedin '></span> <span class=hidden-phone>Partager </span></a> <a data-network=reddit  data-action=share href="https://www.reddit.com/submit?url=https://www.numerama.com&title=Microsoft+remplace+les+journalistes+qui+%C3%A9ditent+ses+portails+d%E2%80%99info+par+des+algorithmes" class="reddit hidden-phone" target=_blank><span class="fa fa-reddit" style=font-size:16px;></span> <span class=hidden-phone>redditer</span></a><div class=clearfix></div></div></div><div class=clearfix></div></article><div class="comments-bloc span4 hidden-tablet hidden-phone"><div class=content-side-bloc><div class="hb__ad hb__ad--side"><div style=display:none; class=HalfpageAd_1></div></div></div></div></div><div class=clearfix></div></div><section class="bg-body wrap"><div class="block bg-grey"><section class=related-article><header><p>Vous aimerez peut-être</p></header> <script>var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "//w"+"ww.numeram"+"a.com/humanoid-native-c-numerama-newsletter?s_id=1&sp_id"+"=4&c_id=311";
                var urlPixel = "//www.numerama.com/humanoid-native-p-numer"+"ama-newslett"+"er?s_id=1&sp_id="+"4&c_id=311";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-article\">\n        <a class=\"floatleft\" rel=\"nofollow\"  href=\"\" title=\"Le meilleur de Numerama, directement dans votre bo\u00eete mail\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=176,127\" alt=\"Le meilleur de Numerama, directement dans votre bo\u00eete mail\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <p class=\"title\"> Le meilleur de Numerama, directement dans votre bo\u00eete mail <\/p>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }</script> <article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/tech/611435-coronavirus-microsoft-teams-na-pas-resiste-au-teletravail-des-europeens.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div><p class=cover-preview_comments><span class='icon-comments '></span> 1</p> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/microsoft-teams.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/microsoft-teams.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/microsoft-teams.jpg?resize=100,67 100w," class=cover-preview_img alt="Coronavirus : Microsoft Teams n'a pas résisté au télétravail des Européens"></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/microsoft-teams.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/microsoft-teams.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/microsoft-teams.jpg?resize=100,67 100w," class=cover-preview_img alt="Coronavirus : Microsoft Teams n'a pas résisté au télétravail des Européens" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Coronavirus : Microsoft Teams n'a pas résisté au télétravail des Européens</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://www.numerama.com/tag/coronavirus-covid-19/ >Coronavirus (Covid-19)</a></li><li><a href=https://www.numerama.com/tag/microsoft/ >Microsoft</a></li><li><a href=https://www.numerama.com/tag/teletravail/ >Télétravail</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >16 mars 2020</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/tech/522118-microsoft-prepare-bien-un-nouvel-appareil-surface-avec-deux-ecrans.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/microsoft-surface-2.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/microsoft-surface-2.jpg?resize=182,127 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/microsoft-surface-2.jpg?resize=100,67 100w," class=cover-preview_img alt="Microsoft prépare bien un nouvel appareil Surface avec deux écrans"></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/microsoft-surface-2.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/microsoft-surface-2.jpg?resize=182,127 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/06/microsoft-surface-2.jpg?resize=100,67 100w," class=cover-preview_img alt="Microsoft prépare bien un nouvel appareil Surface avec deux écrans" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Microsoft prépare bien un nouvel appareil Surface avec deux écrans</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://www.numerama.com/tag/microsoft/ >Microsoft</a></li><li><a href=https://www.numerama.com/tag/surface/ >Surface</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >03 juin 2019</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/tech/626079-comment-relier-son-smartphone-android-a-windows-10-pour-envoyer-des-sms-et-passer-des-appels.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div><p class=cover-preview_comments><span class='icon-comments '></span> 1</p> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/miniature.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/miniature.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/miniature.jpg?resize=100,67 100w," class=cover-preview_img alt="Comment relier son smartphone Android à Windows 10 pour envoyer des SMS et passer des appels"></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/miniature.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/miniature.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/miniature.jpg?resize=100,67 100w," class=cover-preview_img alt="Comment relier son smartphone Android à Windows 10 pour envoyer des SMS et passer des appels" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Comment relier son smartphone Android à Windows 10 pour envoyer des SMS et passer des appels</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://www.numerama.com/tag/android/ >Android</a></li><li><a href=https://www.numerama.com/tag/guide/ >guide</a></li><li><a href=https://www.numerama.com/tag/microsoft/ >Microsoft</a></li><li><a href=https://www.numerama.com/tag/windows-10/ >Windows 10</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >25 mai 2020</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/tech/614628-le-coronavirus-force-le-report-de-la-coupe-du-monde-des-robots-prevue-en-france.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/robocup-robot.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/robocup-robot.jpg?resize=182,127 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/robocup-robot.jpg?resize=100,67 100w," class=cover-preview_img alt="Le coronavirus force le report de la Coupe du monde des robots prévue en France"></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/robocup-robot.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/robocup-robot.jpg?resize=182,127 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/03/robocup-robot.jpg?resize=100,67 100w," class=cover-preview_img alt="Le coronavirus force le report de la Coupe du monde des robots prévue en France" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Le coronavirus force le report de la Coupe du monde des robots prévue en France</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://www.numerama.com/tag/france/ >France</a></li><li><a href=https://www.numerama.com/tag/intelligence-artificielle/ >Intelligence artificielle</a></li><li><a href=https://www.numerama.com/tag/robocup/ >Robocup</a></li><li><a href=https://www.numerama.com/tag/robot/ >Robot</a></li><li><a href=https://www.numerama.com/tag/robotique/ >Robotique</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >30 mars 2020</time><div class=clearfix></div></footer></article><div class=clearfix></div></section></div></section><section class="bg-body wrap hidden-desktop"><div class=OUTBRAIN id=outbrain-container data-src=https://www.numerama.com/tech/627618-microsoft-remplace-les-journalistes-qui-editent-ses-portails-dinfo-par-des-algorithmes.html data-widget-id=MB_1></div> <script>if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads && typeof is_single !== 'undefined' && is_single) {
            if (typeof document.$outbrainLoaded == "undefined"){
              var $outbrainScript = document.createElement('script');

              $outbrainScript.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
              $outbrainScript.setAttribute('async', 'async');

              var $outbrainBlock = document.getElementById('outbrain-container');
              if ($outbrainBlock !== null) {
                $outbrainBlock.appendChild($outbrainScript);
                document.$outbrainLoaded = true;
              }
            }else if (typeof OBR.extern == "object"){
              // research widget
              console.log("Ads: OBR research widget");
              OBR.extern.researchWidget();
            }
          }</script> </section><section class="bg-body wrap"><div class="block bg-grey"><section class=related-univers><header><p>Tech : les dernières actualités</p></header><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/tech/627616-non-le-gouvernement-ninstalle-pas-automatiquement-stopcovid-en-secret-sur-votre-smartphone.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/stop-covid-11.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/stop-covid-11.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/stop-covid-11.jpg?resize=100,67 100w," class=cover-preview_img alt="Non, le gouvernement n'installe pas automatiquement StopCovid en secret sur votre smartphone"></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/stop-covid-11.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/stop-covid-11.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/stop-covid-11.jpg?resize=100,67 100w," class=cover-preview_img alt="Non, le gouvernement n'installe pas automatiquement StopCovid en secret sur votre smartphone" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Non, le gouvernement n'installe pas automatiquement StopCovid en secret sur votre smartphone</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" >il y a 1 heure</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/tech/627586-lapplication-stopcovid-sortira-mardi-2-juin-a-midi-sur-ios-et-android.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div><p class=cover-preview_comments><span class='icon-comments '></span> 3</p> <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/ecrans_appli-1.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/ecrans_appli-1.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/ecrans_appli-1.jpg?resize=100,67 100w," class=cover-preview_img alt="L'application StopCovid sortira mardi 2 juin à midi sur iOS et Android"></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/ecrans_appli-1.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/ecrans_appli-1.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/ecrans_appli-1.jpg?resize=100,67 100w," class=cover-preview_img alt="L'application StopCovid sortira mardi 2 juin à midi sur iOS et Android" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> L'application StopCovid sortira mardi 2 juin à midi sur iOS et Android</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" >il y a 2 heures</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/tech/626213-test-du-televiseur-samsung-qled-q95t-pare-pour-la-ps5-et-la-xbox-series-x.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div><p class=cover-preview_comments><span class='icon-comments '></span> 5</p> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/ch-fr-feature-qled-q95t-222464876.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/ch-fr-feature-qled-q95t-222464876.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/ch-fr-feature-qled-q95t-222464876.jpg?resize=100,67 100w," class=cover-preview_img alt="Test du téléviseur Samsung QLED Q95T : paré pour la PS5 et la Xbox Series X"></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/ch-fr-feature-qled-q95t-222464876.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/ch-fr-feature-qled-q95t-222464876.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/ch-fr-feature-qled-q95t-222464876.jpg?resize=100,67 100w," class=cover-preview_img alt="Test du téléviseur Samsung QLED Q95T : paré pour la PS5 et la Xbox Series X" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Test du téléviseur Samsung QLED Q95T : paré pour la PS5 et la Xbox Series X</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" >30 mai 2020</time><div class=clearfix></div></footer></article><article class="post-grid imported site-2  format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/5360-les-120-000-sites-equipes-de-ce-plugin-wordpress-obsolete-peuvent-etre-entierement-effaces.html title><div class="cover-preview "> <noscript><img src=//www.numerama.com/content/themes/project-n-theme/assets/images/cyberguerre/logo-cg.png class=site-logo alt=Cyberguerre></noscript><img data-src=//www.numerama.com/content/themes/project-n-theme/assets/images/cyberguerre/logo-cg.png class=site-logo alt=Cyberguerre> <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/02/wordpress-923188_1920.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/02/wordpress-923188_1920.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/02/wordpress-923188_1920.jpg?resize=100,67 100w," class=cover-preview_img alt="Les 120 000 sites équipés de ce plugin Wordpress obsolète peuvent être entièrement effacés"></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/02/wordpress-923188_1920.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/02/wordpress-923188_1920.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/sites/2/2020/02/wordpress-923188_1920.jpg?resize=100,67 100w," class=cover-preview_img alt="Les 120 000 sites équipés de ce plugin Wordpress obsolète peuvent être entièrement effacés" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Les 120 000 sites équipés de ce plugin Wordpress obsolète peuvent être entièrement effacés</p> </a><footer class=span12><ul class="tags-list span12"><li class=cyberguerre-tag><a href=https://cyberguerre.numerama.com>Cyberguerre</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >29 mai 2020</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://www.numerama.com/tech/627295-le-ceo-de-magic-leap-quitte-lentreprise-apres-une-levee-de-fonds-de-la-derniere-chance.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div><p class=cover-preview_comments><span class='icon-comments '></span> 1</p> <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/capture_decran_2020-05-29_a_12_25_18.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/capture_decran_2020-05-29_a_12_25_18.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/capture_decran_2020-05-29_a_12_25_18.jpg?resize=100,67 100w," class=cover-preview_img alt="Le CEO de Magic Leap quitte l'entreprise après une levée de fonds de la dernière chance"></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/capture_decran_2020-05-29_a_12_25_18.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/capture_decran_2020-05-29_a_12_25_18.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/capture_decran_2020-05-29_a_12_25_18.jpg?resize=100,67 100w," class=cover-preview_img alt="Le CEO de Magic Leap quitte l'entreprise après une levée de fonds de la dernière chance" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Le CEO de Magic Leap quitte l'entreprise après une levée de fonds de la dernière chance</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" >29 mai 2020</time><div class=clearfix></div></footer></article><article class="post-grid   format-guide  " > <a class=floatleft href=https://www.numerama.com/tech/204817-les-macbook-dapple-quil-ne-faut-pas-acheter-un-anti-guide-dachat.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div><p class=cover-preview_comments><span class='icon-comments '></span> 9</p> <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/image-13.png?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/image-13.png?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/image-13.png?resize=100,67 100w," class=cover-preview_img alt="MacBook Pro 13, MacBook Air, MacBook Pro 16 : quel ordinateur Apple choisir en 2020 ?"></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/image-13.png?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/image-13.png?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/image-13.png?resize=100,67 100w," class=cover-preview_img alt="MacBook Pro 13, MacBook Air, MacBook Pro 16 : quel ordinateur Apple choisir en 2020 ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> MacBook Pro 13, MacBook Air, MacBook Pro 16 : quel ordinateur Apple choisir en 2020 ?</p> </a><footer class=span12> <time class="span12 hidden-tablet hidden-phone" >29 mai 2020</time><div class=clearfix></div></footer></article><div class=clearfix></div></section></div></section><section class="bg-body wrap"><div class="block bg-grey post-of-the-week"><section class=brief-list><div class="brief-list-content clearfix"><header><p>La rédaction vous recommande</p></header><div class="post-list-week-container slider-container clearfix"><div class=slide-container><article class="post-list-week slide-0"> <a href=https://www.numerama.com/tech/627616-non-le-gouvernement-ninstalle-pas-automatiquement-stopcovid-en-secret-sur-votre-smartphone.html title="Non, le gouvernement n&#039;installe pas automatiquement StopCovid en secret sur votre smartphone"><p class=title> Non, le gouvernement n&#039;installe pas automatiquement StopCovid en secret sur votre smartphone</p> <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/stop-covid-11.jpg?resize=231,325"> </a></article><article class="post-list-week slide-1"> <a href=https://www.numerama.com/pop-culture/626956-nova-luna.html title="Ne vous arr&amp;ecirc;tez pas &amp;agrave; son th&amp;egrave;me abstrait : Nova Luna est un jeu tr&amp;egrave;s malin"><p class=title> Ne vous arrêtez pas à son thème abstrait : Nova Luna est un jeu très malin</p> <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/nova_luna-cover.jpg?resize=231,325"> </a></article><article class="post-list-week slide-2"> <a href=https://www.numerama.com/sciences/626973-spacex-dou-vient-la-fumee-blanche-qui-sort-de-la-falcon-9-avant-le-lancement.html title="SpaceX : d&#039;o&amp;ugrave; vient la fum&amp;eacute;e blanche qui sort de la fus&amp;eacute;e Falcon 9 avant le lancement ?"><p class=title> SpaceX : d&#039;où vient la fumée blanche qui sort de la fusée Falcon 9 avant le lancement ?</p> <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/spacex-falcon9-fusee-fumee.jpg?resize=231,325"> </a></article><article class="post-list-week slide-3"> <a href=https://www.numerama.com/politique/627321-donald-trump-vs-twitter-quest-ce-que-la-section-230-que-le-president-veut-abroger.html title="Donald Trump vs Twitter : qu&#039;est-ce que la &amp;laquo; section 230 &amp;raquo; que le pr&amp;eacute;sident veut abroger ?"><p class=title> Donald Trump vs Twitter : qu&#039;est-ce que la « section 230 » que le président veut abroger ?</p> <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/donald-trump-decret-twitter.jpg?resize=231,325"> </a></article><article class="post-list-week slide-4"> <a href=https://www.numerama.com/sciences/627281-pourquoi-le-chiffre-des-nouveaux-cas-de-coronavirus-est-il-aussi-eleve-en-france-le-29-mai.html title="Pourquoi le chiffre des nouveaux cas de coronavirus est-il aussi &amp;eacute;lev&amp;eacute; en France le 29 mai ?"><p class=title> Pourquoi le chiffre des nouveaux cas de coronavirus est-il aussi élevé en France le 29 mai ?</p> <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/virus-5044282_1920.jpg?resize=231,325"> </a></article><article class="post-list-week slide-5"> <a href=https://www.numerama.com/tech/204817-les-macbook-dapple-quil-ne-faut-pas-acheter-un-anti-guide-dachat.html title="MacBook Pro 13, MacBook Air, MacBook Pro 16 : quel ordinateur Apple choisir en 2020 ?"><p class=title> MacBook Pro 13, MacBook Air, MacBook Pro 16 : quel ordinateur Apple choisir en 2020 ?</p> <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/image-13.png?resize=231,325"> </a></article><article class="post-list-week slide-6"> <a href=https://www.numerama.com/sciences/627009-pourquoi-spacex-a-du-reporter-son-lancement-historique.html title="Pourquoi SpaceX a d&amp;ucirc; reporter son lancement historique"><p class=title> Pourquoi SpaceX a dû reporter son lancement historique</p> <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2020/05/spacex-falcon-9-crew-dragon.jpg?resize=231,325"> </a></article></div></div></div></section></div></section><div class="ajax-container end-post-container" data-conf={&quot;prev&quot;:627616,&quot;action&quot;:&quot;singlePost&quot;}></div></div></div> <script class=template-newsletter-form type=text/template>
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
            <div class=title><b>Inscrivez-vous</b> à la newsletter</div>
    <div class='input-filed span12'>
        <p class=span12>Recevez chaque jour le meilleur de l'actualité, <b>sélectionné et livré avec <span class="fa fa-heart"></span></b></p>

        <div class="switch-menu span6 phone12">
            <p><span class=subtitle>1.</span> Choisissez votre rythme</p>
            <span class='switch active' data-value=daily>Quotidien</span>
            <span class=switch data-value=weekly>Hebdomadaire</span>
        </div>
        <div class="email-area span6 phone12">
            <p><span class=subtitle>2.</span> Entrez votre adresse email</p>
            <input id=newsletter_side_textbox placeholder='Votre adresse e-mail' class='validate newsletter_textbox phone12' type=email name=email>
            <input id=newsletter_side_form_button value="S'inscrire" type=submit class='ajax-trigger phone12 newsletter_side_form_button newsletter_form_button' data-type=email>
        </div>
    </div>
    <script>
        $(".newsletter_form").find(".switch").click(function () {
            var form = $(".newsletter_form");
            $(this).siblings(".switch").removeClass("active");
            $(this).addClass("active");
            var conf = form.data("conf");
            conf.newsletter = $(this).data("value");
            form.data("conf", conf);
        });
    </script> </form></section> </script><section id=commentaires data-comments-number=1 data-post-author=maximeclaudel data-discourse-topic-id=87399 class="bloc-comments ajax-container"><ul id=comments-settings><li id=close-comments> <button><i class=icon-cross></i></button></li><li id=bigger-comments> <button><i class=icon-page-prev></i></button></li><li id=full-discussion><a href=# title="Voir la discussion complète"><i class=icon-fullscreen></i></a></li></ul><div class=bloc-comments_content><div class=wrap><header class=bloc-comments_article><p>Commentaires</p><p class=title>Microsoft remplace les journalistes qui éditent ses portails d&rsquo;info par des algorithmes</p></header><div class=add-comment-box><form><p class=error></p><textarea name=addCommentContent class=add-comment-editor data-commentid=0></textarea><div class=add-comment-action> <input type=submit value="Se connecter & commenter"></div></form></div><div class=comments-content><ul id=comments-content></ul></div></div></div><div id=add-comment-button> <button>Ajouter un commentaire</button></div></section><div class=progress-bar><div class=progression></div><div class=wrap><p class=post-title>En cours (<span class=readingTime>3</span> min) <span class="hidden-tablet hidden-phone">: </span><span class=post-title_name>Microsoft remplace les journalistes qui éditent ses portails d&rsquo;info par des algorithmes</span></p><ul class=progress-bar_menu><li class="progress-bar_tool progress-bar_comments"><a href=#commentaires><span class='icon-bubble-comment '></span><b>1</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class=clearfix></div></a></li><li><ul class="progress-bar_tool progress-bar_network"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com" data-network=facebook data-action=share target=_blank><span class='icon-facebook '></span></a></li><li><a href="https://www.twitter.com/share?url=https://www.numerama.com&text=Microsoft remplace les journalistes qui éditent ses portails d&rsquo;info par des algorithmes&via=Numerama" data-network=twitter data-action=share target=_blank><span class='icon-twitter '></span></a></li></ul></li><li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li></ul></div></div><footer id=site-footer><div class="footer-container clearfix"><nav class="wrap tablet12 phone12"> <a href=https://www.numerama.com class='icon-numerama-letter ' target=_blank></a><div class="hidden-desktop footer-responsive-network phone12 tablet12"> <a href=https://www.facebook.com/Numerama class='icon-facebook ' target=_blank></a> <a href=https://twitter.com/numerama class='icon-twitter ' target=_blank></a> <a href=https://www.youtube.com/c/numerama class='icon-youtube ' target=_blank></a> <a href=https://www.numerama.com/rss/news.rss class='icon-rss ' target=_blank></a></div><ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12"><li class=phone12><a href=https://humanoid.fr class='icon-humanoid-letter2 ' target=_blank></a></li></ul><ul class=footer-container_menu><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/tech/ data-universename=Tech data-universeslug=tech>Tech</a></li><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/politique/ data-universename=Société data-universeslug=politique>Société</a></li><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/pop-culture/ data-universename="Pop culture" data-universeslug=pop-culture>Pop culture</a></li><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/business/ data-universename=Business data-universeslug=business>Business</a></li><li class="hidden-tablet hidden-phone"><a href=https://www.numerama.com/sciences/ data-universename=Sciences data-universeslug=sciences>Sciences</a></li><li class="hidden-tablet hidden-phone"><a href=/startup/ title="Annuaire des startups">Startups</a></li><li class="phone4 tablet4 hidden-desktop"><a href=# class=js-open-consent-modal>Préférences</a></li><li class="borderleft phone4 tablet4"><a href=/a-propos/ >À propos</a></li><li class="phone4 tablet4"><a href=/contact/ >Contact</a></li><div class=clearfix></div></ul><div class=clearfix></div></nav></div><div class="footer-information wrap hidden-phone hidden-tablet"><div class=span8><p class=span12>Nous suivre sur les réseaux</p> <a href=https://www.facebook.com/Numerama class='icon-facebook ' target=_blank></a> <a href=https://twitter.com/numerama class='icon-twitter ' target=_blank></a> <a href=https://www.youtube.com/c/numerama class='icon-youtube ' target=_blank></a> <a href=https://www.numerama.com/rss/news.rss class='icon-rss ' target=_blank></a><div class=clearfix></div><blockquote class=footer-information_quote><p>La distance rend toute chose infiniment plus précieuse.</p> <span class=footer-information_quote-author>Arthur C. Clarke</span><div class=clearfix></div></blockquote></div><div class="span4 footer-right"> <a class="humanoid-logo hover-dark-orange" target=_blank rel=noopener href=https://humanoid.fr></a> <span style="float: right; clear: both;" class=hover-dark-orange> <a style="color: #999" href=https://www.numerama.com/mon-profil/ >Mon profil &nbsp;&nbsp;</a> <a style="color: #999" href=# class=js-open-consent-modal>Préférences publicitaires &nbsp;&nbsp;</a> <a style="color: #999" href=/mentions-legales/ >Mentions Légales &nbsp;&nbsp;</a> <a style="color: #999" href=/laffiliation/ >L'affiliation &nbsp;&nbsp;</a> <a style="color: #999" href=/les-contenus-sponsorises-nos-engagements/ >Contenus sponsorisés &nbsp;&nbsp;</a> </span></div></div></footer> <script src=//www.numerama.com/content/themes/project-n-theme/assets/compiled/main-v1590747237.js></script> <script src=//www.numerama.com/content/themes/project-n-theme/assets/compiled/post-v1590747236.js></script> <div id=optidigital-adslot-Tracking style=display:none; class=Tracking></div> <script src='https://www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script> <script>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</script></body></html>