<!DOCTYPE html>
<html lang="fr-FR">

<head>
    <link rel="dns-prefetch" href="//scripts.opti-digital.com">
    <link rel="dns-prefetch" href="//cache.consentframework.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="preconnect" href="//c0.lestechnophiles.com">

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.numerama.com/xmlrpc.php">

            <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fb4109">
        <meta name="apple-mobile-web-app-title" content="Numerama">
        <meta name="application-name" content="Numerama">
    
    <meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1">

        <meta name="parsely-title" content="Au fait, pourquoi Acer s&amp;rsquo;appelle Acer ?">
        <meta name="parsely-link" content="https://www.numerama.com/tech/1201136-au-fait-pourquoi-acer-sappelle-acer.html">
        <meta name="parsely-type" content="post">

        
            <meta name="parsely-image-url" content="https://www.numerama.com/wp-content/uploads/2022/12/acer.jpg">
            <meta name="parsely-pub-date" content="2022-12-11T19:50:00Z">
            <meta name="parsely-section" content="tech">
            <meta name="parsely-author" content="Julien Lausson">
            <meta name="parsely-tags" content="informatique,ordinateur-portable,acer,les-noms-de-la-tech,ct_article,at_froid,pt_post">
            <meta name="parsely-post-id" content="1201136">

                    <link rel="preload" as="image" href="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/acer-680x383.jpg?webp=1&amp;resize=500,281&amp;key=6b1993a8" type="image/webp" imagesrcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/acer-1024x576.jpg?webp=1&amp;key=d8186746 1000w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/acer-300x169.jpg?webp=1&amp;resize=250,140&amp;key=fbfc8a65 250w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/acer-680x383.jpg?webp=1&amp;resize=500,281&amp;key=6b1993a8 500w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/acer-680x383.jpg?webp=1&amp;resize=480,269&amp;key=6b1993a8 480w">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/e40187d3a822e52085e4.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/75b949a80ad53ca62eea.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/b04afca798c4ea978e95.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/6857f8b4887e108c9c80.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/bf117acbb126c45911a2.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/6dc239c00cd990180fcb.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/5e494ce48de744abf4ad.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/64893a145866049b58e4.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/e56152ca4b815efe5b49.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/2f2e5f4d35c28e397496.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/4ad349571e28bb59c5a5.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/39a18f443d434999b89b.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/4fccaeafac3852f39915.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/2a5062c7baa068ee6720.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/f2adcc191fee9d44549f.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/689429eebae1a98870d4.woff2">
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/7fbe8b0083b14f5ae444.woff2?xuz5mo">
        <link href="/wp-content/themes/numerama-next/dist/styles/main-vdf1ca4b168568a610f74.css" media="all" rel="stylesheet" type="text/css">
	<title>Au fait, pourquoi Acer s'appelle Acer ? - Numerama</title>
	<meta name="description" content="La célèbre marque Acer, le constructeur informatique taïwanais, ne s'est pas toujours appelée ainsi. C'est l'une des marques les plus connues de la tech. Au pays, elle peut être appelée 宏碁股份有限公司. Dans le reste du monde, on l'identifie par ces quatre lettres : Acer. En 2016, elle fêtait ses 40 ans d'existence. Mais,">
	<link rel="canonical" href="https://www.numerama.com/tech/1201136-au-fait-pourquoi-acer-sappelle-acer.html">
	<meta property="og:locale" content="fr_FR">
	<meta property="og:type" content="article">
	<meta property="og:title" content="Au fait, pourquoi Acer s'appelle Acer ?">
	<meta property="og:description" content="La célèbre marque Acer, le constructeur informatique taïwanais, ne s'est pas toujours appelée ainsi. C'est l'une des marques les plus connues de la tech. Au pays, elle peut être appelée 宏碁股份有限公司. Dans le reste du monde, on l'identifie par ces quatre lettres : Acer. En 2016, elle fêtait ses 40 ans d'existence. Mais,">
	<meta property="og:url" content="https://www.numerama.com/tech/1201136-au-fait-pourquoi-acer-sappelle-acer.html">
	<meta property="og:site_name" content="Numerama">
	<meta property="article:publisher" content="https://www.facebook.com/Numerama">
	<meta property="og:image" content="https://www.numerama.com/wp-content/uploads/2022/12/acer.jpg">
	<meta property="og:image:width" content="1920">
	<meta property="og:image:height" content="1080">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="author" content="Julien Lausson">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:creator" content="@foxteh">
	<meta name="twitter:site" content="@Numerama">
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Julien Lausson">
	<meta name="twitter:label2" content="Durée de lecture estimée">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<meta property="article:published_time" content="2022-12-11T19:50:00+01:00">


<link rel="alternate" type="application/rss+xml" title="Numerama » Au fait, pourquoi Acer s’appelle Acer ? Flux des commentaires" href="https://www.numerama.com/tech/1201136-au-fait-pourquoi-acer-sappelle-acer.html/feed/">
<style id="global-styles-inline-css" type="text/css">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</style>
<script type="text/javascript" defer src="https://www.numerama.com/wp-content/themes/numerama-next/dist/javascripts/main-vdf1ca4b168568a610f74.js" id="jquery-js"></script>
<script type="text/javascript" id="jquery-js-after">
var theme_config={"ajaxurl":"https:\/\/www.numerama.com\/wp-admin\/admin-ajax.php","theme":"https:\/\/www.numerama.com\/wp-content\/themes\/numerama-next","themePath":"wp-content\/themes\/numerama-next"}
</script>
<script type="text/javascript" defer src="https://www.numerama.com/wp-content/themes/numerama-next/dist/javascripts/single-vdf1ca4b168568a610f74.js" id="single-js"></script>
<script>
    window.modifyLayout = {
        init: function () {
            if (window.initWallpaperCallback) {
                document.removeEventListener('wallpaper-ads', window.initWallpaperCallback);
            }

            var ctBoc = document.getElementById('ctBoc');
            ctBoc.style.position = 'relative';
            ctBoc.style.marginRight = 'auto';
            ctBoc.style.marginLeft  = 'auto';
            ctBoc.style.maxWidth = '1000px';
            ctBoc.style.zIndex = 1;
            ctBoc.classList.add('has-bg-body-background-color');

            var articleContent = document.getElementsByClassName('article-content');
            if (articleContent.length) {
                articleContent[0].classList.add('no-align');
            }

            var wallpaper = document.getElementById('wallpaper-ad');
            if (wallpaper) {
                wallpaper.style.position = 'sticky';
                wallpaper.style.top = '0';

                var wallpaperContainer = document.createElement('div');
                wallpaperContainer.id = 'wallpaper-ad-container';
                wallpaperContainer.style.position = 'absolute';
                wallpaperContainer.style.bottom = '0';
                wallpaperContainer.style.left = '0';
                wallpaperContainer.style.right = '0';
                wallpaperContainer.style.width = '100%';
                var headerTop = document.getElementById('header-top');
                if (headerTop) {
                    wallpaperContainer.style.top = document.getElementById('header').offsetHeight + headerTop.offsetHeight + 'px';
                } else {
                    wallpaperContainer.style.top = document.getElementById('header').offsetHeight + 'px';
                }
                document.body.insertBefore(wallpaperContainer, ctBoc);
                wallpaperContainer.appendChild(wallpaper);
            }

                        var firstBillboard = document.getElementsByClassName('is-vulnerable-mockingbirdb');
            if (firstBillboard[0] && document.getElementById('optidigital-adslot-Billboard_1')) {
                firstBillboard[0].classList.add('is-hidden');
            }
        },
    };

    window.initWallpaperCallback = function () {
        window.modifyLayout.init();
    };

    document.addEventListener('wallpaper-ads', window.initWallpaperCallback);
</script>
        <script>
            var scheme = 'light', cs = localStorage.getItem('user-color-scheme');
            if (cs && cs !== 'system') {
                scheme = cs;
            } else if (window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches) {
                scheme = 'dark';
            }
            document.documentElement.setAttribute('data-scheme', scheme);
        </script>
    <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.numerama.com/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.numerama.com/wp-includes/wlwmanifest.xml"> 

<link rel="shortlink" href="https://www.numerama.com/?p=1201136">
<link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F1201136-au-fait-pourquoi-acer-sappelle-acer.html">
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F1201136-au-fait-pourquoi-acer-sappelle-acer.html&amp;format=xml">
			<meta property="fb:pages" content="155679114453319">
			        <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/xDJmn/stub" data-cfasync="false" referrerpolicy="unsafe-url" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/xDJmn/cmp" data-cfasync="false" referrerpolicy="unsafe-url" charset="utf-8" async></script>
                                <script type="text/javascript">
            window['gtag_enable_tcf_support'] = true;
            dataLayer = [Object.assign({}, {"contentType":"article","articleId":"1201136","articletype":"froid","wordcount":"400","postage":"0","author":"julienl","tags":"{informatique}{tech}{ordinateur-portable}{acer}{les-noms-de-la-tech}","timeless":"true","agedays":"0","publishDate":"11\/12\/2022","publishTime":"19","publishDay":"0","newtracking2":true}, {
                'theme': document.documentElement.getAttribute('data-scheme')||'light'
            })];
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-W4J55S');
        </script>
        <script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.numerama.com/?wordfence_lh=1&hid=ED979FC5FF61366A38EDF62D70A8E587');
</script>        <script defer data-api="https://www.numerama.com/plsbl/api/event" data-domain="numerama.com" src="https://www.numerama.com/plsbl/js/plausible.js"></script>
                <script type="text/javascript">
            var optidigitalQueue = optidigitalQueue || {};
            optidigitalQueue.cmd = optidigitalQueue.cmd || [];
            var targeting={"adUnit":"/82864103/numerama.com/tech-article","pageTargeting":{"tags":["informatique","tech","ordinateur-portable","acer","les-noms-de-la-tech"],"isSponso":0,"isSafe":1,"site_version":"new2021","id_article":1201136,"article_id":1201136}};
            targeting.pageTargeting.theme=document.documentElement.getAttribute('data-scheme')||'light';
            var odS=document.createElement('script');
            odS.setAttribute('defer','true');
            odS.setAttribute('type','text/javascript');
            odS.setAttribute('src','https://scripts.opti-digital.com/tags/?site=numerama-next');
            odS.setAttribute('id','optidigital-ad-init');
            odS.setAttribute('config',JSON.stringify(targeting));
            document.getElementsByTagName('head')[0].appendChild(odS);
        </script>
    <link rel="amphtml" href="https://www.numerama.com/tech/1201136-au-fait-pourquoi-acer-sappelle-acer.html/amp"></head>
<body id="body" class="post-template-default single single-post postid-1201136 single-format-standard wp-embed-responsive nojs">
                        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4J55S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>document.body.className = document.body.className.replace('nojs', '');</script>
        <svg class="is-hidden" xmlns="http://www.w3.org/2000/svg">
        <symbol id="logo-full" viewbox="0 0 509 49" xmlns="http://www.w3.org/2000/svg"><title>Numerama</title><path d="M240.55 48.462c6.658 0 13.499-1.651 20.523-4.954l-4.856-9.172c-4.398 2.14-8.368 3.21-11.911 3.21-3.42 0-6.154-.933-8.2-2.798-2.046-1.865-3.1-4.571-3.161-8.118h28.128c.061-.978.091-2.323.091-4.036 0-5.503-1.343-10.212-4.031-14.126-3.665-5.381-9.559-8.072-17.683-8.072-7.085 0-12.949 1.896-17.591 5.687-5.375 4.403-8.062 10.213-8.062 17.429 0 7.583 2.962 13.881 8.887 18.896 4.764 4.036 10.72 6.054 17.866 6.054zm86.214 0c5.192 0 9.956-2.049 14.293-6.146 0 1.834.214 3.516.641 5.045h19.241c-1.1-3.486-1.65-8.286-1.65-14.401V22.319c0-7.093-1.069-12.047-3.206-14.86-3.604-4.708-9.62-7.063-18.049-7.063-7.513 0-14.507 2.11-20.981 6.329l5.13 8.164c3.909-3.302 7.696-4.953 11.361-4.953 3.726 0 6.444 1.529 8.154 4.586l-7.421 1.56c-6.719 1.406-11.636 3.332-14.751 5.779-4.336 3.424-6.505 7.644-6.505 12.658 0 3.791 1.375 7.063 4.123 9.815 2.749 2.752 5.955 4.128 9.62 4.128zm147.967 0c5.191 0 9.956-2.049 14.292-6.146 0 1.834.214 3.516.642 5.045h19.24c-1.1-3.486-1.649-8.286-1.649-14.401V22.319c0-7.093-1.069-12.047-3.207-14.86C500.445 2.751 494.429.396 486 .396c-7.513 0-14.507 2.11-20.981 6.329l5.131 8.164c3.909-3.302 7.696-4.953 11.36-4.953 3.726 0 6.444 1.529 8.155 4.586l-7.422 1.56c-6.718 1.406-11.635 3.332-14.75 5.779-4.337 3.424-6.505 7.644-6.505 12.658 0 3.791 1.374 7.063 4.122 9.815 2.749 2.752 5.956 4.128 9.621 4.128zM93.387 47.361v-6.696c-4.092 5.198-9.192 7.797-15.3 7.797-7.024 0-11.789-2.508-14.293-7.522-1.221-2.446-1.832-6.696-1.832-12.75V1.497h18.232v27.151c0 5.382 1.985 8.073 5.955 8.073 4.826 0 7.238-3.119 7.238-9.357V1.497h18.324v45.864H93.387zm-75.155 0V21.585c0-6.359 2.413-9.539 7.238-9.539 4.032 0 6.047 2.721 6.047 8.163v27.152H49.75V20.668c0-5.932-.581-10.09-1.741-12.475C45.505 2.995 40.71.396 33.625.396c-6.17 0-11.3 2.599-15.393 7.797V1.497H0v45.864h18.232zm125.292 0V21.402c0-2.568.184-4.372.55-5.412.916-2.568 2.901-3.853 5.955-3.853 2.321 0 3.94.918 4.856 2.752.489.979.733 3.211.733 6.696v25.776h18.233V21.31c0-2.324.213-4.066.641-5.228.977-2.691 2.932-4.036 5.864-4.036 2.321 0 3.97.917 4.947 2.752.55 1.039.825 2.965.825 5.778v26.785h18.232V20.393c0-6.176-.702-10.488-2.107-12.934-2.688-4.708-7.391-7.063-14.11-7.063-6.657 0-11.88 2.599-15.667 7.797-2.321-5.198-6.688-7.797-13.101-7.797-6.841 0-12.125 2.599-15.851 7.797V1.497h-18.232v45.864h18.232zm146.134 0V31.4c0-4.342.275-7.277.825-8.806 1.405-4.097 4.306-6.145 8.704-6.145 2.076 0 3.939.397 5.588 1.192l5.04-13.576c-3.36-2.446-6.383-3.669-9.071-3.669-3.726 0-6.963 2.936-9.712 8.806l-1.374 2.935V1.497h-18.232v45.864h18.232zm100.874 0V21.402c0-2.568.183-4.372.55-5.412.916-2.568 2.901-3.853 5.955-3.853 2.321 0 3.939.918 4.856 2.752.488.979.733 3.211.733 6.696v25.776h18.232V21.31c0-2.324.214-4.066.641-5.228.978-2.691 2.932-4.036 5.864-4.036 2.321 0 3.97.917 4.948 2.752.549 1.039.824 2.965.824 5.778v26.785h18.232V20.393c0-6.176-.702-10.488-2.107-12.934-2.687-4.708-7.39-7.063-14.109-7.063-6.658 0-11.88 2.599-15.667 7.797-2.321-5.198-6.689-7.797-13.102-7.797-6.841 0-12.124 2.599-15.85 7.797V1.497h-18.233v45.864h18.233zm91.803-9.907c-1.222 0-2.321-.535-3.298-1.605-.978-1.07-1.466-2.308-1.466-3.715 0-3.424 2.718-5.87 8.154-7.338 1.832-.489 3.115-.826 3.848-1.009v4.128c0 2.14-.336 3.974-1.008 5.503-.55 1.223-1.42 2.202-2.611 2.936-1.191.733-2.397 1.1-3.619 1.1zm-147.966 0c-1.222 0-2.321-.535-3.299-1.605-.977-1.07-1.465-2.308-1.465-3.715 0-3.424 2.718-5.87 8.154-7.338 1.832-.489 3.115-.826 3.848-1.009v4.128c0 2.14-.336 3.974-1.008 5.503-.55 1.223-1.42 2.202-2.611 2.936-1.191.733-2.398 1.1-3.619 1.1zm-88.688-18.529h-12.736c0-7.277 2.138-10.915 6.414-10.915 4.214 0 6.322 3.057 6.322 9.172v1.743z"></path></symbol>
    </svg>
    
<header id="header" class="header w-100 has-bg-body-background-color ">
    <div class="header__left is-hidden-desktop">
        
<button class="is-hidden-menu-open js-menu-trigger header__menu-trigger has-text-body is-family-secondary has-text-weight-bold">menu</button>
<button class="is-hidden-menu-close js-menu-trigger header__menu-close is-flex is-size-menu-back has-text-body is-family-secondary has-text-weight-bold">
    <i class="icon-arrow-left"></i>
</button>
    </div>
    <div class="header__logo">
        <a href="https://www.numerama.com" class="is-justify-content-flex-end">
            <svg class="numerama-logo is-block" viewbox="0 0 509 49">
                <title>Numerama, le média de référence sur la société numérique et l'innovation technologique</title>
                <use href="#logo-full"></use>
            </svg>
        </a>
    </div>
    <div class="header__inner is-hidden-touch is-relative is-flex is-align-items-center">
        
<button class="is-hidden-menu-open js-menu-trigger header__menu-trigger has-text-body is-family-secondary has-text-weight-bold">menu</button>
<button class="is-hidden-menu-close js-menu-trigger header__menu-close is-flex is-size-menu-back has-text-body is-family-secondary has-text-weight-bold">
    <i class="icon-arrow-left"></i>
</button>
        <div class="header__cats is-hscroll is-flex is-align-items-center is-justify-content-space-between">
                                                <a href="https://www.numerama.com/tech/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-tech is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">tech</span>
            </a>
                                <a href="https://www.numerama.com/politique/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-societe is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">société</span>
            </a>
                                <a href="https://www.numerama.com/pop-culture/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-pop is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">pop culture</span>
            </a>
                                <a href="https://www.numerama.com/sciences/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-science is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">sciences</span>
            </a>
                                <a href="https://www.numerama.com/cyberguerre/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-cyberguerre is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">cyberguerre</span>
            </a>
                                <a href="https://www.numerama.com/vroom/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-vroom is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">vroom</span>
            </a>
                </div>
    </div>
    <div class="header__right has-text-align-right is-flex">
        <button aria-label="Thème" class="theme-switcher js-theme-switcher mr-2 has-bg-body-background-color is-flex is-align-items-center">
            <i class="icon icon-theme has-text-secondary has-text-body"></i>
        </button>
                <a aria-label="Mon compte" href="https://www.numerama.com/connexion/" class="header__profile has-text-centered btn btn--extrasmall is-family-secondary is-text-weight-bold">
            <i class="icon-profile is-size-small"></i>
            <span class="is-hidden-touch">mon compte</span>
        </a>
            </div>
</header>
<div class="header-bottom is-fixed is-hidden-desktop">
    <div class="header-bottom__menu columns is-family-secondary is-centered is-mobile has-text-weight-medium m-0 is-narrow py-0 py-0-mobile is-relative px-2-mobile">
                <div class="column py-0 px-2 is-flex is-align-items-center is-justify-content-center">
            <a href="https://www.numerama.com" class="is-hidden-menu-open has-text-body is-flex is-align-items-center">
                                                <i class="icon-home has-text-secondary mr-1"></i>
                                accueil            </a>
        </div>
                <div class="column py-0 px-2 is-flex is-align-items-center is-justify-content-center">
            <a href="https://www.numerama.com/videos/" class="is-hidden-menu-open has-text-body is-flex is-align-items-center">
                                                <i class="icon-play-border has-text-secondary mr-1"></i>
                                vidéos            </a>
        </div>
                <div class="column py-0 px-2 is-flex is-align-items-center is-justify-content-center">
            <a href="https://www.numerama.com/tag/apple/" class="is-hidden-menu-open has-text-body is-flex is-align-items-center">
                                                apple            </a>
        </div>
            </div>
</div>
    <!-- Cached Menu --><div class="menu is-hidden-menu-close overlay has-bg-body-background-color">
    <div class="container">
        <div class="menu__wrapper menu__main-wrapper pb-4-mobile columns m-0">
                            <div class="column is-flex is-flex-direction-column">
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/sciences/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-science has-text-secondary mr-1"></i>
                                    <span>sciences</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/sciences/decouvertes/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>découvertes</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/sciences/environnement/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>environnement</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/sciences/espace/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>espace</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/sciences/sante/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>santé</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/tech/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-tech has-text-secondary mr-1"></i>
                                    <span>tech</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/casque/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>casques</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/console/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>consoles de jeu</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/culture-du-libre/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>culture du libre</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/ecouteurs/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>écouteurs</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/informatique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>informatique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/objets-connectes/maison-connectee/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>maison connectée</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/objets-connectes/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>objets connectés</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/culture-du-libre/piratage/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>p2p</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/smartphone/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>smartphone</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/telecoms/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>télécoms</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/tv/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>tv &amp; hi-fi</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/web/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>web</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                                        </div>
                            <div class="column is-flex is-flex-direction-column">
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/politique/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-societe has-text-secondary mr-1"></i>
                                    <span>société</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/arnaque/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>entourloupes</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/desinformation/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>désinformation</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/droit-du-numerique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>droit du numérique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/education/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>éducation</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/fait-divers/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>fait divers</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/genre-et-sexualite/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>genre et sexualité</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/inclusivite/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>inclusivité</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/la-politique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>politique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/travail/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>travail</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/pop-culture/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-pop has-text-secondary mr-1"></i>
                                    <span>pop culture</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/culture-web/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>culture web</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/jeux-et-jouets/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>jeux et jouets</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/jeux-video/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>jeux vidéo</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/litterature/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>littérature</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/science-fiction/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>science-fiction</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/cinema/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>séries et cinéma</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/streaming/streaming-musical/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>streaming musical</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                                        </div>
                            <div class="column is-flex is-flex-direction-column">
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/cyberguerre/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-cyberguerre has-text-secondary mr-1"></i>
                                    <span>cyberguerre</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/cyberguerre/cybercriminalite/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>cybercriminalité</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/cyberguerre/geopolitique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>géopolitique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/cyberguerre/hygiene-numerique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>hygiène numérique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/cyberguerre/securite-informatique-b2b/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>sécurité informatique b2b</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                            <ul class="pb-2 pl-0">
                            <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/vroom/" class="is-relative is-flex is-align-items-center has-icon universe pb-2 has-text-secondary-hover">
                            <i class="icon icon-vroom has-text-secondary mr-1"></i>
                                    <span>vroom</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/moto-electrique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>moto électrique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/scooter-electrique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>scooter électrique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/trottinette-electrique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>trottinette électrique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/velo-electrique/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>vélo électrique</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/transports-en-commun/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>transports en commun</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/voiture/" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>voiture</span>
                                </a>
        </li>
            </ul>
    </li>
                        </ul>
                                                                <ul class="menu__right-secondary">
                                                            <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/newsletter/" class="is-relative is-flex is-align-items-center universe has-text-secondary-hover">
                                        <span>nos newsletters</span>
                                </a>
        </li>
                                                            <li class="menu__item is-relative has-children">
            <div class="is-flex py-1 universe">
                                        <span>nos comparateurs</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </div>
            <ul class="p-0 pt-1-desktop">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/275660-adsl-fibre-vdsl-comment-bien-choisir-son-fai-et-son-abonnement-internet-fixe.html" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>offres fibres et adsl</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/242200-sosh-bouygues-red-by-sfr-free-mobile-quels-sont-les-meilleurs-forfaits-sans-engagement.html" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>forfait mobile</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/527778-notre-selection-des-meilleurs-vpn.html" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>meilleur vpn</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/541742-netflix-amazon-canal-ocs-apple-tv-le-grand-comparatif-2019-des-offres-de-svod-en-france.html" class="is-relative is-flex is-align-items-center child-item has-text-secondary-hover">
                                        <span>offres svod</span>
                                </a>
        </li>
            </ul>
    </li>
                                                    </ul>
                                    </div>
                                        <ul class="is-hidden-desktop column is-flex is-flex-direction-column">
                    <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/explorer/" class="is-relative is-flex is-align-items-center has-icon pb-2 has-text-primary-hover">
                            <i class="icon icon-search has-text-primary mr-1"></i>
                                    <span>explorer</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/casques/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>casques</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/ecouteurs/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>écouteurs</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/films/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>films</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/series-tv/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>séries tv</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/jeux-de-societe/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>jeux de société</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/jeux-video/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>jeux vidéo</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/ordinateurs-portables/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>ordinateurs portables</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/smartphones/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>smartphones</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/tablettes/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>tablettes</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/tv/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>tv</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/voitures/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>voitures</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/scooters/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>scooters</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/velos/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>vélos</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/autres/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>autres</span>
                                </a>
        </li>
            </ul>
    </li>
                </ul>
                                        <ul class="menu__right column is-narrow is-flex is-flex-direction-column pl-4-desktop is-justify-content-center-mobile">
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tag/enquete-numerama/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-enquete has-text-primary mr-1"></i>
                                    <span>enquêtes</span>
                                </a>
        </li>
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tag/test/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-test has-text-primary mr-1"></i>
                                    <span>tests</span>
                                </a>
        </li>
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/videos/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-play-border has-text-primary mr-1"></i>
                                    <span>vidéos</span>
                                </a>
        </li>
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tag/guide-dachat/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-bolt has-text-primary mr-1"></i>
                                    <span>guides</span>
                                </a>
        </li>
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tag/bons-plans/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-bonplan has-text-primary mr-1"></i>
                                    <span>bons plans</span>
                                </a>
        </li>
                                                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/definitions/" class="is-relative is-flex is-align-items-center has-icon is-size-menu-right is-family-secondary has-text-weight-semibold pb-2 has-text-primary-hover">
                            <i class="icon icon-book has-text-primary mr-1"></i>
                                    <span>glossaire</span>
                                </a>
        </li>
                                                                    <li class="menu__item is-relative has-children is-hidden-touch">
            <a href="https://www.numerama.com/explorer/" class="is-relative is-flex is-align-items-center has-icon pb-2 has-text-primary-hover">
                            <i class="icon icon-search has-text-primary mr-1"></i>
                                    <span>explorer</span>
                                    <i class="js-menu-item-trigger icon-down has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/casques/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>casques</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/ecouteurs/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>écouteurs</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/films/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>films</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/series-tv/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>séries tv</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/jeux-de-societe/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>jeux de société</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/jeux-video/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>jeux vidéo</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/ordinateurs-portables/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>ordinateurs portables</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/smartphones/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>smartphones</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/tablettes/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>tablettes</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/tv/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>tv</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/voitures/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>voitures</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/scooters/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>scooters</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/velos/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>vélos</span>
                                </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/explorer/autres/" class="is-relative is-flex is-align-items-center child-item has-text-primary-hover">
                                        <span>autres</span>
                                </a>
        </li>
            </ul>
    </li>
                                    </ul>
                    </div>
    </div>
    <div class="menu__wrapper menu__footer-wrapper columns">
        <ul class="menu__footer container column is-flex is-flex-direction-row is-justify-content-center pb-3 is-family-secondary has-text-weight-medium">
                            <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/mentions-legales/" class="is-relative is-flex is-align-items-center has-text-body has-text-primary-hover is-justify-content-center has-text-secondary-hover">
                                        <span>Mentions légales</span>
                                </a>
        </li>
                            <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/contact/" class="is-relative is-flex is-align-items-center has-text-body has-text-primary-hover is-justify-content-center has-text-secondary-hover">
                                        <span>Contact</span>
                                </a>
        </li>
                            <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique-cookies/" class="is-relative is-flex is-align-items-center has-text-body has-text-primary-hover is-justify-content-center has-text-secondary-hover">
                                        <span>Politique Cookies</span>
                                </a>
        </li>
                            <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique-donnees-personnelles/" class="is-relative is-flex is-align-items-center has-text-body has-text-primary-hover is-justify-content-center has-text-secondary-hover">
                                        <span>Données personnelles</span>
                                </a>
        </li>
                        <div class="menu__footer-socials column pt-3 is-size-menu-item is-narrow is-12-touch">
                
<div class="">
                    <a class="" target="_blank" rel="nofollow noopener" href="https://www.facebook.com/Numerama" title="facebook">
            <i class="has-text-primary-variant icon-facebook"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://twitter.com/Numerama" title="twitter">
            <i class="has-text-primary-variant icon-twitter"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://www.youtube.com/c/numerama" title="youtube">
            <i class="has-text-primary-variant icon-youtube"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://www.numerama.com/rss/news.rss" title="rss">
            <i class="has-text-primary-variant icon-rss"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://news.google.com/publications/CAAqBwgKMNO2ogkwmIaYAg?hl=fr&amp;gl=FR&amp;ceid=FR:fr" title="google-news">
            <i class="has-text-primary-variant icon-google"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://www.instagram.com/numerama" title="instagram">
            <i class="has-text-primary-variant icon-instagram"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://www.upday.com/home" title="upday">
            <i class="has-text-primary-variant icon-upday"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://flipboard.com/@Numerama" title="flipboard">
            <i class="has-text-primary-variant icon-flipboard"></i>
        </a>
            </div>
            </div>
        </ul>
    </div>
</div>
    
<div class="video-overlay is-dark is-fixed h-100 w-100 is-top-0 is-left-0 js-video-overlay is-hidden">
    <button class="video-overlay__close js-video-overlay-close is-left-0 is-right-0 w-100 container is-fixed is-flex is-justify-content-flex-end is-align-items-center has-text-body is-size-card">
        <i class="is-block icon-plus is-rotated-45"></i>
    </button>
    <div class="video-overlay__content js-video-overlay-content container py-5 is-relative">
        <div class="video-overlay__content--videos js-video-overlay-content-videos"></div>
        <div class="video-overlay__content--loader js-video-overlay-content-loader">
                                </div>
    </div>
    <div class="is-left-0 is-top-0 is-absolute h-100 w-100 js-video-overlay-close"></div>
</div>
    <div id="ctBoc" data-site="numerama">
        <link href="/wp-content/themes/numerama-next/dist/styles/single-vdf1ca4b168568a610f74.css" media="all" rel="stylesheet" type="text/css">        <style>
            .rgpd-iframe-container::before,
            .rgpd-iframe-container::after,
            .rgpd-iframe-container > *:not(.rgpd-humanoid-iframe) {
                display: none !important;
            }
            .rgpd-iframe-container {
                all: unset!important;
            }
        </style>
        <script type="text/javascript">
            window.humanoidRGPD = {
                fallbackURL: 'https://www.numerama.com/wp-content/plugins/humanoid-rgpd/rgpd.html?website=numerama',
                domains: {"youtube.com":"youtube-nocookie.com","youtu.be":"youtube-nocookie.com"},
                jsDomains: {"tags.remixd.com":false,"platform.twitter.com":[".wp-block-embed-twitter",".lazy-twitter-tweet",".twitter-tweet"],"frandroid.disqus.com":"#disqus_thread","instagram.com":[".wp-block-embed-instagram",".instagram-media"],"tiktok.com":[".wp-block-embed-tiktok",".tiktok-embed"],"geo.dailymotion.com":[".dailymotion-cpe"],"embed.twitch.tv":["#twitch-embed",".twitch-embed",".wp-block-embed-video"]},
                selfInit: ["tags.remixd.com","geo.dailymotion.com","embed.twitch.tv"],
                whitelist: ["googletagmanager.com","googlesyndication.com","googletagservices.com","google-analytics.com","criteo.com"],
                vendors: {"dailymotion.com":{"id":573,"name":"Dailymotion SA","purposes":"1,3,4","li":"2,5,6,7,8,9,10"},"geo.dailymotion.com":{"id":573,"name":"Dailymotion SA","purposes":"1,3,4","li":"2,5,6,7,8,9,10"},"google.fr":{"id":755,"name":"Google Advertising Products","purposes":"1,3,4","li":"2,5,6,7,9,10"},"google.com":{"id":755,"name":"Google Advertising Products","purposes":"1,3,4","li":"2,5,6,7,9,10"},"twitch.tv":{"id":793,"name":"Amazon Advertising","purposes":"1,2,3,4,7,9,10"},"amazon.com":{"id":793,"name":"Amazon Advertising","purposes":"1,2,3,4,7,9,10"},"outbrain.com":{"id":164,"name":"Outbrain UK Ltd","purposes":"1,2,3,4,5,6,7,8,9,10"},"optidigital.com":{"id":915,"name":"Opti Digital SAS","purposes":"1,3,4","li":"2,7,10"},"rakuten.com":{"id":60,"name":"Rakuten Marketing LLC","purposes":"1,3,4","li":"2,7,9,10"},"frandroid.disqus.com":{"id":833,"name":"Disqus","purposes":"1,2,3,4,5,6,7,8,9,10"},"tiktok.com":{"id":986,"name":"BYTEDANCE PTE LTD","purposes":"1,3,4","li":"2,7,9,10","special":"1,2"},"digiteka.net":{"id":343,"name":"Digiteka","purposes":"1","li":"2,3,4,5,6,7,8,9,10","special":"1"}},
                extraVendors: {"twitter.com":{"id":1,"name":"Twitter","purposes":"1,2,3,4,7","li":"5,6"},"platform.twitter.com":{"id":1,"name":"Twitter","purposes":"1,2,3,4,7","li":"5,6"}},
                providers: {"facebook.com":{"id":89,"name":"Facebook","purposes":"1,3,4"},"instagram.com":{"id":89,"name":"Facebook","purposes":"1,3,4"},"microsoft.com":{"id":326,"name":"Microsoft","purposes":"1,3,4"},"vimeo.com":{"id":2677,"name":"Vimeo","purposes":"1,3,4"}},
                class: 'is-vulnerable-mockingbird'
            };
        </script>
        <script type="text/javascript" src="/wp-content/plugins/humanoid-rgpd/dist/javascripts/rgpd-v2dabcf83225ba9bb1e67.js"></script>
            <article>
        <header>
            
<div class="article-header ">
    <div class="container">

        <div class="article-header__top mb-3">
            <div class="columns is-multiline is-mobile is-justify-content-space-between is-vcentered">
    <div class="column is-12-mobile is-family-secondary has-text-tag has-text-weight-semibold has-text-tag">
                    Publié le
        <time datetime="2022-12-11T19:50:00+01:00">
        11 décembre 2022 à 19h50    </time>
    </div>
    <div class="column is-12-mobile is-narrow-tablet">
        <div class="breadcrumb">
    <ul class="breadcrumb__list has-text-tag is-flex is-align-items-center is-hscroll ">
                                <li class="is-flex is-align-items-center mr-2">
                <a href="https://www.numerama.com/tech/" class="is-flex is-align-items-center has-text-secondary has-text-link-hover  is-family-secondary has-text-weight-semibold">
                                                                    <i class="icon-tech mr-1"></i>
                                        Tech                </a>
            </li>
                                <li class="is-flex is-align-items-center mr-2">
                <a href="https://www.numerama.com/tech/informatique/" class="is-flex is-align-items-center has-text-tag has-text-link-hover  is-family-secondary has-text-weight-semibold">
                                        Informatique                </a>
            </li>
                                <li class="is-flex is-align-items-center ">
                <a href="https://www.numerama.com/tech/informatique/ordinateur-portable/" class="is-flex is-align-items-center has-text-tag has-text-link-hover  is-family-secondary has-text-weight-semibold">
                                        Ordinateur portable                </a>
            </li>
            </ul>
</div>
    </div>
</div>
        </div>
        <div class="columns is-gapless">
            <div class="article-header__left is-relative column has-text-weight-bold is-relative is-flex is-flex-direction-column">

                <h1 style="" class="is-relative article-header__title is-size-post-title mb-2-mobile is-family-serif has-text-body ">
                    Au fait, pourquoi Acer s’appelle Acer ?                </h1>

                                    <div class="is-flex-mobile">
                        <p class="article-header__description is-size-post-subtitle mt-2-tablet mt-2-desktop mb-2-tablet mb-2-desktop pr-3 is-italic has-text-secondary">
                            Avant, c'était Multitech                        </p>
                    </div>
                
                <div class="is-hidden-mobile is-family-secondary has-text-weight-semibold mb-3">
                                        
<div class="article-header__read-time is-flex mb-2 has-text-tag">
    <i class="icon-clock mr-1"></i> Temps de lecture : <strong class="has-text-weight-bolder has-text-tag">1 min</strong>
</div>
                </div>

                <div class="is-hidden-mobile is-family-secondary has-text-weight-semibold mt-auto">
                    <div class="post-authors is-flex-desktop is-align-items-center post-authors--stacked">
    <div class="post-authors__avatar-list">
                    <a href="https://www.numerama.com/author/julienl/" class="post-authors__avatar-item">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-julienl01-100x100.jpg?webp=1&amp;resize=19,19&amp;key=7687c3d2 19w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-julienl01-100x100.jpg?webp=1&amp;resize=76,76&amp;key=7687c3d2 76w" type="image/webp"><img decoding="async" width="38" height="38" alt="L'avatar de Julien Lausson" class="post-authors__avatar-img is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%2738%27%20height=%2738%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-julienl01-100x100.jpg?resize=38,38&amp;key=7687c3d2" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-julienl01-100x100.jpg?resize=19,19&amp;key=7687c3d2 19w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-julienl01-100x100.jpg?resize=76,76&amp;key=7687c3d2 76w"><noscript><img decoding="async" width="38" height="38" alt="L'avatar de Julien Lausson" class="post-authors__avatar-img is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-julienl01-100x100.jpg?resize=38,38&amp;key=7687c3d2" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-julienl01-100x100.jpg?resize=19,19&amp;key=7687c3d2 19w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-julienl01-100x100.jpg?resize=76,76&amp;key=7687c3d2 76w"></noscript></source></picture>                <span class="post-authors__name is-family-secondary has-text-weight-semibold is-hidden-desktop">Julien Lausson</span>
            </a>
            </div>
    <div class="has-text-centered-touch is-hidden-touch">
                            <span class="has-text-link">
                                <a href="https://www.numerama.com/author/julienl/" class="is-family-secondary is-family-secondary has-text-weight-semibold ">Julien Lausson</a>            </span>
            </div>
</div>
                </div>
            </div>
            <div class="article-header__cover is-relative ">
                <picture><source srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/acer-1024x576.jpg?webp=1&amp;key=d8186746 1000w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/acer-300x169.jpg?webp=1&amp;resize=250,140&amp;key=fbfc8a65 250w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/acer-680x383.jpg?webp=1&amp;resize=500,281&amp;key=6b1993a8 500w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/acer-680x383.jpg?webp=1&amp;resize=480,269&amp;key=6b1993a8 480w" type="image/webp"><img decoding="async" width="500" height="281" alt="Acer. // Source : Maurizio Pesce" title="Acer. // Source : Maurizio Pesce" class="is-block" fetchpriority="high" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/acer-680x383.jpg?resize=500,281&amp;key=6b1993a8" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/acer-1024x576.jpg?key=d8186746 1000w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/acer-300x169.jpg?resize=250,140&amp;key=fbfc8a65 250w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/acer-680x383.jpg?resize=500,281&amp;key=6b1993a8 500w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/acer-680x383.jpg?resize=480,269&amp;key=6b1993a8 480w"></source></picture>            </div>
            <div class="is-hidden-tablet is-family-secondary has-text-weight-semibold mt-2-mobile">
                                <div class="mb-2">
                    
<div class="article-header__read-time is-flex mb-2 has-text-tag">
    <i class="icon-clock mr-1"></i> Temps de lecture : <strong class="has-text-weight-bolder has-text-tag">1 min</strong>
</div>
                </div>
                <div class="post-authors is-flex-desktop is-align-items-center post-authors--stacked">
    <div class="post-authors__avatar-list">
                    <a href="https://www.numerama.com/author/julienl/" class="post-authors__avatar-item">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-julienl01-100x100.jpg?webp=1&amp;resize=19,19&amp;key=7687c3d2 19w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-julienl01-100x100.jpg?webp=1&amp;resize=76,76&amp;key=7687c3d2 76w" type="image/webp"><img decoding="async" width="38" height="38" alt="L'avatar de Julien Lausson" class="post-authors__avatar-img is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%2738%27%20height=%2738%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-julienl01-100x100.jpg?resize=38,38&amp;key=7687c3d2" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-julienl01-100x100.jpg?resize=19,19&amp;key=7687c3d2 19w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-julienl01-100x100.jpg?resize=76,76&amp;key=7687c3d2 76w"><noscript><img decoding="async" width="38" height="38" alt="L'avatar de Julien Lausson" class="post-authors__avatar-img is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-julienl01-100x100.jpg?resize=38,38&amp;key=7687c3d2" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-julienl01-100x100.jpg?resize=19,19&amp;key=7687c3d2 19w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-julienl01-100x100.jpg?resize=76,76&amp;key=7687c3d2 76w"></noscript></source></picture>                <span class="post-authors__name is-family-secondary has-text-weight-semibold is-hidden-desktop">Julien Lausson</span>
            </a>
            </div>
    <div class="has-text-centered-touch is-hidden-touch">
                            <span class="has-text-link">
                                <a href="https://www.numerama.com/author/julienl/" class="is-family-secondary is-family-secondary has-text-weight-semibold ">Julien Lausson</a>            </span>
            </div>
</div>
            </div>
        </div>
    </div>
</div>
            <div class="">
                <div class="container is-hidden-mobile">
                    <div class="is-vulnerable-mockingbird is-vulnerable-mockingbirdb is-flex is-align-items-center is-justify-content-center is-hidden-mobile"><div class="Billboard_1" style="display:none" id="optidigital-adslot-Billboard_1"></div></div>
                </div>
            </div>
        </header>
        <div class="container">
            <div class="columns">
                <div class="column is-8">
                    
        <div class="remixd-audio-player-wrapper my-1">
                                    <script type="text/javascript">window._rmxd={theme:document.documentElement.getAttribute('data-scheme')||'light'};</script>
                        <script type="text/javascript" id="remixd-audio-player-script" charset="utf-8" async data-cmp-src="rgpdInitScript" data-cmp-src-self="https://tags.remixd.com/player/v5/index.js"></script>
        </div>
        
<div class="article-content post-content has-text-weight-light is-size-subtitle is-relative">
    <div class="article-excerpt has-text-weight-bold">
<div>La célèbre marque Acer, le constructeur informatique taïwanais, ne s’est pas toujours appelée ainsi.</div>
</div>


<p>C’est l’une des marques les plus connues de la tech. Au pays, elle peut être appelée 宏碁股份有限公司. Dans le reste du monde, on l’identifie par ces quatre lettres : Acer. En 2016, elle fêtait ses 40 ans d’existence. Mais, si l’on connaît le poids de cette entreprise taïwanaise dans la tech, moins nombreux sont les individus à connaître l’histoire de son nom.</p>



<h2>De Multitech à Acer</h2>



<p>Acer ne s’est pas toujours appelée ainsi. Pendant une dizaine d’années, la société a porté une autre identité : Multitech. C’est ce que rappellait <a href="http://www.acer.com/40thanniversary/fr/" target="_blank" rel="noopener">le mini-site lancé par le groupe</a> lorsqu’il a soufflé ses quatre décennies d’existence. À l’époque, Multitech s’évertuait à vendre et à faire la promotion de <a href="https://www.numerama.com/tech/1150686-que-signifie-cpu.html" data-image="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/cpu-1024x576.jpg?resize=0&amp;key=e6d94481" data-tag="CPU" data-chapo="
Le CPU est l'unité centrale de traitement, soit le cerveau d'un ordinateur. C'est le composant électronique qui s'assure que toutes les tâches demandées sont effectuées.
" data-popover-target="definition">microprocesseurs</a>.</p>



<p>En 1982, Acer étend ses activités au-delà des composants : il lance un son premier <a href="https://www.numerama.com/tech/709324-quels-sont-les-meilleurs-ordinateurs-portables-en-2021.html">ordinateur</a> 8 bits. Son nom ? Le microprofessor-II. Oui, il s’agit bien d’un jeu de mots entre microprocesseur et professeur. Plusieurs autres appareils seront lancés au fil des ans et le groupe, déjà présents aux États-Unis dans les années 70, s’implante aussi au Japon et en Allemagne.</p>



<figure class="wp-block-image size-large"><a href="https://www.numerama.com/wp-content/uploads/2022/01/acer-predator-helios-300-2021-01.jpg"><picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/acer-predator-helios-300-2021-01-1024x576.jpg?webp=1&amp;key=4704ed28 1024w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/acer-predator-helios-300-2021-01-1024x576.jpg?webp=1&amp;resize=928,522&amp;key=4704ed28 928w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/acer-predator-helios-300-2021-01-1024x576.jpg?webp=1&amp;resize=768,432&amp;key=4704ed28 768w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/acer-predator-helios-300-2021-01-1024x576.jpg?webp=1&amp;resize=480,270&amp;key=4704ed28 480w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/acer-predator-helios-300-2021-01-1536x864.jpg?webp=1&amp;key=9ecd9622 2048w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/acer-predator-helios-300-2021-01-680x383.jpg?webp=1&amp;resize=512,288&amp;key=ef60b234 512w" type="image/webp"><img decoding="async" width="1024" height="576" alt="Predator Helios 300 // Source : Acer" title="Predator Helios 300 // Source : Acer" class="wp-image-813397 placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%271024%27%20height=%27576%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/acer-predator-helios-300-2021-01-1024x576.jpg?resize=1024,576&amp;key=4704ed28" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/acer-predator-helios-300-2021-01-1024x576.jpg?key=4704ed28 1024w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/acer-predator-helios-300-2021-01-1024x576.jpg?resize=928,522&amp;key=4704ed28 928w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/acer-predator-helios-300-2021-01-1024x576.jpg?resize=768,432&amp;key=4704ed28 768w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/acer-predator-helios-300-2021-01-1024x576.jpg?resize=480,270&amp;key=4704ed28 480w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/acer-predator-helios-300-2021-01-1536x864.jpg?key=9ecd9622 2048w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/acer-predator-helios-300-2021-01-680x383.jpg?resize=512,288&amp;key=ef60b234 512w"><noscript><img decoding="async" width="1024" height="576" alt="Predator Helios 300 // Source : Acer" title="Predator Helios 300 // Source : Acer" class="wp-image-813397 placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/acer-predator-helios-300-2021-01-1024x576.jpg?resize=1024,576&amp;key=4704ed28" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/acer-predator-helios-300-2021-01-1024x576.jpg?key=4704ed28 1024w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/acer-predator-helios-300-2021-01-1024x576.jpg?resize=928,522&amp;key=4704ed28 928w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/acer-predator-helios-300-2021-01-1024x576.jpg?resize=768,432&amp;key=4704ed28 768w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/acer-predator-helios-300-2021-01-1024x576.jpg?resize=480,270&amp;key=4704ed28 480w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/acer-predator-helios-300-2021-01-1536x864.jpg?key=9ecd9622 2048w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/acer-predator-helios-300-2021-01-680x383.jpg?resize=512,288&amp;key=ef60b234 512w"></noscript></source></picture></a><figcaption>Un ordinateur portable Predator Helios 300, d’Acer. // Source : Acer</figcaption></figure>



<p>Il faut attendre 1987 pour que la nouvelle identité du groupe émerge : Multitech disparaît au profit d’Acer. Officiellement, ce nom doit montrer « <em>le développement de l’entreprise vers la mondialisation</em> ». Mais, les raisons qui ont conduit le groupe à retenir ce nom plutôt qu’un autre ne sont pas exposées. Il s’agirait néanmoins d’une référence à un mot latin, indique <a href="https://thenextweb.com/news/the-story-behind-some-of-the-worlds-most-recognizable-tech-brands" target="_blank" rel="noopener">Venture Beat</a>.</p>



<p>« <em>Acer, <a href="https://fr.wiktionary.org/wiki/acer" target="_blank" rel="noopener">qui est le mot latin</a> signifiant ‘vif, aigu, capable et facile’. Acer a également été traduit par ‘vif, avide, sévère et féroce’, et il a également d’autres connotations étranges liées au mot, associées principalement à l’érable</em> », écrivent nos confrères. Il est vrai que l’érable palmé s’appelle l’acer palmatum et qu’on le trouve à Taïwan. La référence à un mot latin connoté parait toutefois plus plausible.</p>
        </div>

                    <template data-popover="definition" role="tooltip">
    <div class="definition-popover is-definition">
        <div class="popover__arrow"></div>
        <div class="popover__inner">
            <p class="popover__title mb-2 has-text-primary is-flex is-align-items-center"></p>
            <div class="popover-body columns is-mobile">
                <div class="column is-4">
                    <div class="popover__cover"><img src="" alt=""></div>
                </div>
                <div class="column is-8">
                    <p class="popover__chapo mb-3 has-text-tag"></p>
                    <a class="popover__link has-text-primary is-family-secondary has-text-weight-bold" href="#"></a>
                </div>
            </div>
        </div>
    </div>
</template>
                    <div class="article-footer mt-3 pt-2">
    <div id="hrr-link">
        <a href="https://www.numerama.com/tech/1201136-au-fait-pourquoi-acer-sappelle-acer.html?&amp;show_reader_reports" target="_blank" rel="nofollow">
            Signaler une erreur dans le texte
        </a>
    </div>
        <div class="is-family-secondary has-text-weight-semibold mt-1">
        <div class="sharer is-inline-flex is-boxed--body mt-2" data-share-api-url="https://www.numerama.com/tech/1201136-au-fait-pourquoi-acer-sappelle-acer.html" data-share-api-title="Au fait, pourquoi Acer s’appelle Acer ?">
    <div class="is-dark">
        <p class="has-bg-body-background-color h-100 py-1 px-2 has-text-body"><i class="icon-share mr-1"></i>Partager l'article</p>
    </div>
    <div class="is-light">
        <ul class="is-flex has-bg-body-background-color is-align-items-baseline is-size-subtitle py-1 pr-2 h-100">
                            <li class="ml-2">
                    <a title="Partager sur Twitter" rel="noopener" target="_blank" href="https://www.twitter.com/share?url=https://www.numerama.com/tech/1201136-au-fait-pourquoi-acer-sappelle-acer.html&amp;text=Au%20fait%2C%20pourquoi%20Acer%20s%E2%80%99appelle%20Acer%C2%A0%3F%20@Numerama" aria-label="Twitter" class="color-twitter has-text-link-hover is-hidden-js">
                        <i class="icon-twitter"></i>
                    </a>
                    <span title="Partager sur Twitter" data-share-url="aHR0cHM6Ly93d3cudHdpdHRlci5jb20vc2hhcmU/dXJsPWh0dHBzOi8vd3d3Lm51bWVyYW1hLmNvbS90ZWNoLzEyMDExMzYtYXUtZmFpdC1wb3VycXVvaS1hY2VyLXNhcHBlbGxlLWFjZXIuaHRtbCZ0ZXh0PUF1JTIwZmFpdCUyQyUyMHBvdXJxdW9pJTIwQWNlciUyMHMlRTIlODAlOTlhcHBlbGxlJTIwQWNlciVDMiVBMCUzRiUyMEBOdW1lcmFtYQ==" class="color-twitter has-text-link-hover is-hidden-no-js">
                            <i class="icon-twitter"></i>
                        </span>
                </li>
                            <li class="ml-2">
                    <a title="Partager sur Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/tech/1201136-au-fait-pourquoi-acer-sappelle-acer.html" aria-label="Facebook" class="color-facebook has-text-link-hover is-hidden-js">
                        <i class="icon-facebook"></i>
                    </a>
                    <span title="Partager sur Facebook" data-share-url="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHM6Ly93d3cubnVtZXJhbWEuY29tL3RlY2gvMTIwMTEzNi1hdS1mYWl0LXBvdXJxdW9pLWFjZXItc2FwcGVsbGUtYWNlci5odG1s" class="color-facebook has-text-link-hover is-hidden-no-js">
                            <i class="icon-facebook"></i>
                        </span>
                </li>
                            <li class="ml-2">
                    <a title="Partager sur Linkedin" rel="noopener" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.numerama.com/tech/1201136-au-fait-pourquoi-acer-sappelle-acer.html" aria-label="Linkedin" class="color-linkedin has-text-link-hover is-hidden-js">
                        <i class="icon-linkedin"></i>
                    </a>
                    <span title="Partager sur Linkedin" data-share-url="aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL3NoYXJlQXJ0aWNsZT9taW5pPXRydWUmdXJsPWh0dHBzOi8vd3d3Lm51bWVyYW1hLmNvbS90ZWNoLzEyMDExMzYtYXUtZmFpdC1wb3VycXVvaS1hY2VyLXNhcHBlbGxlLWFjZXIuaHRtbA==" class="color-linkedin has-text-link-hover is-hidden-no-js">
                            <i class="icon-linkedin"></i>
                        </span>
                </li>
                            <li class="ml-2">
                    <a title="Partager sur Reddit" rel="noopener" target="_blank" href="https://www.reddit.com/submit?url=https://www.numerama.com/tech/1201136-au-fait-pourquoi-acer-sappelle-acer.html&amp;title=Au%20fait%2C%20pourquoi%20Acer%20s%E2%80%99appelle%20Acer%C2%A0%3F%20" aria-label="Reddit" class="color-reddit has-text-link-hover is-hidden-js">
                        <i class="icon-reddit"></i>
                    </a>
                    <span title="Partager sur Reddit" data-share-url="aHR0cHM6Ly93d3cucmVkZGl0LmNvbS9zdWJtaXQ/dXJsPWh0dHBzOi8vd3d3Lm51bWVyYW1hLmNvbS90ZWNoLzEyMDExMzYtYXUtZmFpdC1wb3VycXVvaS1hY2VyLXNhcHBlbGxlLWFjZXIuaHRtbCZ0aXRsZT1BdSUyMGZhaXQlMkMlMjBwb3VycXVvaSUyMEFjZXIlMjBzJUUyJTgwJTk5YXBwZWxsZSUyMEFjZXIlQzIlQTAlM0YlMjA=" class="color-reddit has-text-link-hover is-hidden-no-js">
                            <i class="icon-reddit"></i>
                        </span>
                </li>
                    </ul>
    </div>
</div>
    </div>
    <div class="is-family-secondary has-text-weight-semibold mt-1 mb-1">
                    <div class="has-text-tag pt-2">
                <p>
                    Crédit photo de la une :
                                            <a href="https://flickr.com/photos/pestoverde/16862138042/" target="_blank">Maurizio Pesce</a>
                                    </p>
            </div>
            </div>
            <ul class="article-footer__tags is-flex is-flex-wrap-wrap mb-3 mb-2-mobile">
                            <li class="is-inline-block py-1 has-text-tag has-text-primary-hover">
                    <a href="https://www.numerama.com/tag/acer/" class="trends__item has-text-weight-bold is-family-secondary">Acer</a>
                </li>
                            <li class="is-inline-block py-1 has-text-tag has-text-primary-hover">
                    <a href="https://www.numerama.com/tag/les-noms-de-la-tech/" class="trends__item has-text-weight-bold is-family-secondary">les noms de la tech</a>
                </li>
                    </ul>
        <div class="is-vulnerable-mockingbird is-vulnerable-mockingbirdcb mb-3 is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Bottom" style="display:none" id="optidigital-adslot-Mobile_Bottom"></div></div>
<div class="is-vulnerable-mockingbird is-vulnerable-mockingbirdcb mb-3 is-hidden-mobile"><div class="Content_Bottom" style="display:none" id="optidigital-adslot-Content_Bottom"></div></div>
                <p class="has-text-body is-family-serif is-size-section-title title-has-square--primary mb-3">La suite en vidéo</p>
<div video-id="x89ovq4" video-provider="dailymotion" data-lazy-func="dailymotion" playlist="x6t93t" data-ad-slot="Video_Bottom" ads-params="%2F82864103%2Fnumerama.com%2Ftech-article/adslot%3DVideo_Bottom%26tags%3Dinformatique%2Ctech%2Cordinateur-portable%2Cacer%2Cles-noms-de-la-tech" class="mb-2 inline-video-player dailymotion-cpe">
            <picture><source data-srcset="https://c0.lestechnophiles.com/s1.dmcdn.net/v/TpN-S1YIn0PHNa4fQ?webp=1&amp;key=49dff4cd" type="image/webp"><img decoding="async" alt="On tente de faire des frites avec la FRITEUSE CONNECTÉE de XIAOMI" class="is-block is-radiused w-100  placeholder-default" layout="responsive" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27100%25%27%20height=%27100%25%27/%3E" data-src="https://c0.lestechnophiles.com/s1.dmcdn.net/v/TpN-S1YIn0PHNa4fQ?key=49dff4cd"><noscript><img decoding="async" alt="On tente de faire des frites avec la FRITEUSE CONNECTÉE de XIAOMI" class="is-block is-radiused w-100  placeholder-default" layout="responsive" src="https://c0.lestechnophiles.com/s1.dmcdn.net/v/TpN-S1YIn0PHNa4fQ?key=49dff4cd"></noscript></source></picture>    </div>
    <p class="is-family-serif has-text-body is-size-card mb-3">On tente de faire des frites avec la FRITEUSE CONNECTÉE de XIAOMI</p>
                <div class="mb-4 mb-2-mobile">
            <div class="has-text-body is-family-serif is-size-section-title title-has-square--primary mb-3">
                Sur le même thème
            </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/shopsystem-une-1024x576.jpg?webp=1&amp;resize=192,146&amp;key=b7f06e65 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/shopsystem-une-1024x576.jpg?webp=1&amp;resize=96,73&amp;key=b7f06e65 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/shopsystem-une-1024x576.jpg?webp=1&amp;resize=384,292&amp;key=b7f06e65 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Fines et minimalistes, les coques ShopSystem protègent votre iPhone sans se faire remarquer" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/shopsystem-une-1024x576.jpg?resize=192,146&amp;key=b7f06e65" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/shopsystem-une-1024x576.jpg?resize=192,146&amp;key=b7f06e65 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/shopsystem-une-1024x576.jpg?resize=96,73&amp;key=b7f06e65 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/shopsystem-une-1024x576.jpg?resize=384,292&amp;key=b7f06e65 384w"><noscript><img decoding="async" width="192" height="146" alt="Fines et minimalistes, les coques ShopSystem protègent votre iPhone sans se faire remarquer" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/shopsystem-une-1024x576.jpg?resize=192,146&amp;key=b7f06e65" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/shopsystem-une-1024x576.jpg?resize=192,146&amp;key=b7f06e65 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/shopsystem-une-1024x576.jpg?resize=96,73&amp;key=b7f06e65 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/shopsystem-une-1024x576.jpg?resize=384,292&amp;key=b7f06e65 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://native.humanoid.fr/register-click?s_id=1&amp;sp_id=4&amp;c_id=2165" rel="nofollow" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Fines et minimalistes, les coques ShopSystem protègent votre iPhone sans se faire remarquer                    </a>
                                                <img src="https://native.humanoid.fr/register-impression?s_id=1&amp;sp_id=4&amp;c_id=2165" alt="Humanoid Native" class="p-native" width="1px" height="1px" style="width: 1px; height: 1px">
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                                    <a href="https://www.numerama.com/les-contenus-sponsorises-nos-engagements/" class="is-vulnerable-mockingbirdi is-size-card-date has-text-tag is-flex is-align-items-center is-family-secondary">
    <i class="icon-info is-size-icon-lead mr-1"></i>
            <span>sponso</span>
    </a>
                                    </div>
                        </div>
        </div>
    </div>
    </div>
                                        <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/dell-xps13-120x120.jpg?webp=1&amp;resize=96,73&amp;key=c3ce8b58 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/dell-xps13-200x200.jpg?webp=1&amp;resize=192,146&amp;key=dc3f9aab 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/dell-xps13-680x371.jpg?webp=1&amp;resize=200,152&amp;key=56012ee0 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Le Dell XPS 13 // Source : Source : Dell" title="Le Dell XPS 13 // Source : Source : Dell" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/dell-xps13-200x200.jpg?resize=192,146&amp;key=dc3f9aab" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/dell-xps13-120x120.jpg?resize=96,73&amp;key=c3ce8b58 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/dell-xps13-200x200.jpg?resize=192,146&amp;key=dc3f9aab 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/dell-xps13-680x371.jpg?resize=200,152&amp;key=56012ee0 384w"><noscript><img decoding="async" width="192" height="146" alt="Le Dell XPS 13 // Source : Source : Dell" title="Le Dell XPS 13 // Source : Source : Dell" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/dell-xps13-200x200.jpg?resize=192,146&amp;key=dc3f9aab" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/dell-xps13-120x120.jpg?resize=96,73&amp;key=c3ce8b58 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/dell-xps13-200x200.jpg?resize=192,146&amp;key=dc3f9aab 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/dell-xps13-680x371.jpg?resize=200,152&amp;key=56012ee0 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/709324-quels-sont-les-meilleurs-ordinateurs-portables-en-2021.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Meilleur ordinateur portable : quel PC choisir en 2022 ?                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/acer-predator-helios-300-2021-10-120x120.jpg?webp=1&amp;resize=96,73&amp;key=93bc5812 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/acer-predator-helios-300-2021-10-200x200.jpg?webp=1&amp;resize=192,146&amp;key=a8638c81 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/acer-predator-helios-300-2021-10-680x453.jpg?webp=1&amp;resize=200,152&amp;key=27409ea8 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Predator Helios 300 // Source : Acer " title="Predator Helios 300 // Source : Acer " class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/acer-predator-helios-300-2021-10-200x200.jpg?resize=192,146&amp;key=a8638c81" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/acer-predator-helios-300-2021-10-120x120.jpg?resize=96,73&amp;key=93bc5812 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/acer-predator-helios-300-2021-10-200x200.jpg?resize=192,146&amp;key=a8638c81 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/acer-predator-helios-300-2021-10-680x453.jpg?resize=200,152&amp;key=27409ea8 384w"><noscript><img decoding="async" width="192" height="146" alt="Predator Helios 300 // Source : Acer " title="Predator Helios 300 // Source : Acer " class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/acer-predator-helios-300-2021-10-200x200.jpg?resize=192,146&amp;key=a8638c81" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/acer-predator-helios-300-2021-10-120x120.jpg?resize=96,73&amp;key=93bc5812 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/acer-predator-helios-300-2021-10-200x200.jpg?resize=192,146&amp;key=a8638c81 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/acer-predator-helios-300-2021-10-680x453.jpg?resize=200,152&amp;key=27409ea8 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/812749-4-idees-recues-sur-les-laptops-gamers-qui-ne-sont-plus-vraies-en-2022.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        4 idées reçues sur les laptops gamers qui ne sont plus vraies en 2022                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                                    <a href="https://www.numerama.com/les-contenus-sponsorises-nos-engagements/" class="is-vulnerable-mockingbirdi is-size-card-date has-text-tag is-flex is-align-items-center is-family-secondary">
    <i class="icon-info is-size-icon-lead mr-1"></i>
            <span>sponso</span>
    </a>
                                    </div>
                        </div>
        </div>
    </div>
    </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/raspberry-pi-120x120.jpg?webp=1&amp;resize=96,73&amp;key=1137afe6 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/raspberry-pi-200x200.jpg?webp=1&amp;resize=192,146&amp;key=b2afe1fe 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/raspberry-pi-680x407.jpg?webp=1&amp;resize=200,152&amp;key=94beecdd 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Source : O.Taillon" title="Source : O.Taillon" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/raspberry-pi-200x200.jpg?resize=192,146&amp;key=b2afe1fe" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/raspberry-pi-120x120.jpg?resize=96,73&amp;key=1137afe6 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/raspberry-pi-200x200.jpg?resize=192,146&amp;key=b2afe1fe 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/raspberry-pi-680x407.jpg?resize=200,152&amp;key=94beecdd 384w"><noscript><img decoding="async" width="192" height="146" alt="Source : O.Taillon" title="Source : O.Taillon" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/raspberry-pi-200x200.jpg?resize=192,146&amp;key=b2afe1fe" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/raspberry-pi-120x120.jpg?resize=96,73&amp;key=1137afe6 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/raspberry-pi-200x200.jpg?resize=192,146&amp;key=b2afe1fe 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/raspberry-pi-680x407.jpg?resize=200,152&amp;key=94beecdd 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/816231-au-fait-pourquoi-les-raspberry-pi-sappellent-ils-raspberry-pi.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Au fait, pourquoi les Raspberry Pi s’appellent-ils Raspberry Pi ?                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/asus-vivobook-pro-14-oled-1-120x120.jpg?webp=1&amp;resize=96,73&amp;key=5f206016 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/asus-vivobook-pro-14-oled-1-200x200.jpg?webp=1&amp;resize=192,146&amp;key=07c88ff6 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/asus-vivobook-pro-14-oled-1-680x383.jpg?webp=1&amp;resize=200,152&amp;key=40140e93 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Asus VivoBook Pro 14 OLED (1) // Source : Asus" title="Asus VivoBook Pro 14 OLED (1) // Source : Asus" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/asus-vivobook-pro-14-oled-1-200x200.jpg?resize=192,146&amp;key=07c88ff6" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/asus-vivobook-pro-14-oled-1-120x120.jpg?resize=96,73&amp;key=5f206016 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/asus-vivobook-pro-14-oled-1-200x200.jpg?resize=192,146&amp;key=07c88ff6 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/asus-vivobook-pro-14-oled-1-680x383.jpg?resize=200,152&amp;key=40140e93 384w"><noscript><img decoding="async" width="192" height="146" alt="Asus VivoBook Pro 14 OLED (1) // Source : Asus" title="Asus VivoBook Pro 14 OLED (1) // Source : Asus" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/asus-vivobook-pro-14-oled-1-200x200.jpg?resize=192,146&amp;key=07c88ff6" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/asus-vivobook-pro-14-oled-1-120x120.jpg?resize=96,73&amp;key=5f206016 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/asus-vivobook-pro-14-oled-1-200x200.jpg?resize=192,146&amp;key=07c88ff6 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/asus-vivobook-pro-14-oled-1-680x383.jpg?resize=200,152&amp;key=40140e93 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/814459-le-laptop-asus-vivobook-pro-14-avec-ecran-oled-coute-170-e-de-moins.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Le laptop Asus VivoBook Pro 14 avec écran OLED coûte 170 € de moins                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/capture-decran-2022-06-06-a-08-57-51-120x120.jpg?webp=1&amp;resize=96,73&amp;key=ffaa6886 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/capture-decran-2022-06-06-a-08-57-51-200x200.jpg?webp=1&amp;resize=192,146&amp;key=4216f2e9 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/capture-decran-2022-06-06-a-08-57-51-680x383.jpg?webp=1&amp;resize=200,152&amp;key=c9dc6afc 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="WWDC 2022 par Apple // Source : Apple" title="WWDC 2022 par Apple // Source : Apple" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/capture-decran-2022-06-06-a-08-57-51-200x200.jpg?resize=192,146&amp;key=4216f2e9" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/capture-decran-2022-06-06-a-08-57-51-120x120.jpg?resize=96,73&amp;key=ffaa6886 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/capture-decran-2022-06-06-a-08-57-51-200x200.jpg?resize=192,146&amp;key=4216f2e9 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/capture-decran-2022-06-06-a-08-57-51-680x383.jpg?resize=200,152&amp;key=c9dc6afc 384w"><noscript><img decoding="async" width="192" height="146" alt="WWDC 2022 par Apple // Source : Apple" title="WWDC 2022 par Apple // Source : Apple" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/capture-decran-2022-06-06-a-08-57-51-200x200.jpg?resize=192,146&amp;key=4216f2e9" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/capture-decran-2022-06-06-a-08-57-51-120x120.jpg?resize=96,73&amp;key=ffaa6886 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/capture-decran-2022-06-06-a-08-57-51-200x200.jpg?resize=192,146&amp;key=4216f2e9 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/06/capture-decran-2022-06-06-a-08-57-51-680x383.jpg?resize=200,152&amp;key=c9dc6afc 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/990035-wwdc-2022-comment-suivre-en-direct-la-conference-apple-ce-lundi-6-juin.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        WWDC 2022 : comment suivre en direct la conférence Apple ce lundi 6 juin                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
                    </div>
            <div class="article-footer__comments">
        <div class="is-family-serif is-size-hero">Commentaires</div>
        <div class="columns is-multiline is-mobile is-justify-content-space-between is-align-items-baseline mt-2">
                        <div class="column is-12-mobile is-narrow-tablet is-justify-content-flex-end is-justify-content-center-mobile is-flex">
                <div class="mr-3-mobile">
                    
<a href="#commentaires" class="btn is-size-subtitle is-flat is-icon-right has-text-weight-semibold is-family-secondary ">
    Ajouter un commentaire        <i class="icon-plus"></i>
    </a>
                </div>
            </div>
        </div>
    </div>
    </div>
                </div>
                <div class="column is-4 sidebar">
                    <div class="mb-3">
    <div class="is-vulnerable-mockingbird is-vulnerable-mockingbirdh is-hidden-mobile"><div class="HalfpageAd_1" style="display:none" id="optidigital-adslot-HalfpageAd_1"></div></div>
</div>
<form class="newsletters-form" id="newsletters-form" action="/newsletter/" method="post">
    <div class="mb-3 mb-2-mobile ">
        <div class="">
            <div class="is-family-serif is-size-hero">
                Recevoir la newsletter Tech            </div>
        </div>
        <div class="column is-5 is-offset-1 pt-2-mobile">
                                    <label class="mx-3 is-inline-flex" rel="daily">
                <input type="checkbox" class="js-segment" name="segment[tech][]" id="daily" value="daily">
                 <span>quotidienne</span>
            </label>
                        <label class="mx-3 is-inline-flex" rel="weekly">
                <input type="checkbox" class="js-segment" name="segment[tech][]" id="weekly" value="weekly">
                 <span>hebdomadaire</span>
            </label>
                                </div>
    </div>
    <div class="">
        <div class="">
            <p class="mb-2 ">
                Smartphones, numérique, cryptomonnaies, métaverse : ne manquez pas une miette de l'innovation technologique, ses moments de grâce et ses échecs annoncés, en recevant chaque matin notre newsletter tech.            </p>
            <a href="/newsletter/" class="is-size-subtitle"><u>Gérer mes newsletters</u></a>
        </div>
        <div class="">
                        <input type="hidden" name="data_from" value="1">
            <input type="hidden" name="nonce_action" class="js-nonce-action" value="46152d4b5ac8e00062241884a8fa1569">
            <input type="hidden" name="nonce" class="js-nonce" value="">
            <div class="newsletters__response has-bg-body-background-color">
                <p class="is-family-serif is-size-quote"></p>
            </div>
            <fieldset class="columns is-multiline is-mobile is-align-items-center-mobile">
                <div class="column is-12-mobile py-1-mobile is-align-self-flex-end">
                    <input type="text" placeholder="Entrez votre adresse mail" required autocomplete="email" class="newsletters__email__input has-text-body mb-0 js-email" name="subscriber_email">
                </div>
                                <div class="column is-9-mobile is-12-tablet is-flex-order-last-tablet has-text-right-tablet">
                    <button type="submit" name="nl_submit" class="newsletters__submit btn p-1 has-text-weight-bold js-submit" disabled>
                        S'abonner à la newsletter
                    </button>
                                    </div>
                <div class="column is-3-mobile is-3-tablet newsletters__icon py-0-mobile">
                    <div class="px-1-mobile is-relative has-text-secondary">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewbox="0 0 77 78" class="is-block">
                            <g>
                                <path d="M76.59,30.69 C76.5,30.24 76.23,29.88 75.87,29.61 L64.8,25.02 L64.8,1.35 C64.8,0.63 64.17,0 63.45,0 L13.95,0 C13.23,0 12.6,0.63 12.6,1.35 L12.6,25.02 L1.71,29.52 C1.17,29.61 0.81,30.15 0.81,30.78 L0.81,76.14 C0.81,76.86 1.44,77.49 2.16,77.49 L75.24,77.49 C75.96,77.49 76.59,76.86 76.59,76.14 L76.59,30.78 L76.59,30.69 Z M5.04,30.96 L12.6,27.81 L12.6,35.64 L5.04,30.96 Z M64.8,35.55 L64.8,27.72 L72.36,30.87 L64.8,35.55 Z M15.3,37.17 L15.3,2.61 L62.1,2.61 L62.1,37.08 L38.7,51.3 L15.3,37.17 Z M73.89,33.12 L73.89,74.79 L3.51,74.79 L3.51,33.12 L38.07,54 C38.34,54.18 38.52,54.18 38.7,54.18 C38.88,54.18 39.06,54.18 39.42,54 L73.89,33.12 Z"></path>
                            </g>
                                                    </svg>
                                                                                    <div class="newsletters__icon-category">
                                    <i class="icon-tech"></i>
                                </div>
                                                                        </div>
                </div>
            </fieldset>
        </div>
    </div>
</form>

    <div class="mt-3">
        <p class="is-family-serif is-size-hero mb-2 title-has-small-square--primary">
            À lire
        </p>
        <div class="mb-2">
            <div class="mb-2">
                <a href="https://native.humanoid.fr/register-click?s_id=1&amp;sp_id=10&amp;c_id=2165">
                    <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/shopsystem-une-1024x576.jpg?webp=1&amp;resize=310,200&amp;key=b7f06e65 310w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/shopsystem-une-1024x576.jpg?webp=1&amp;resize=155,100&amp;key=b7f06e65 155w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/shopsystem-une-1024x576.jpg?webp=1&amp;resize=620,400&amp;key=b7f06e65 620w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/shopsystem-une-1024x576.jpg?webp=1&amp;resize=480,309&amp;key=b7f06e65 480w" type="image/webp"><img decoding="async" width="310" height="200" alt="Fines et minimalistes, les coques ShopSystem protègent votre iPhone sans se faire remarquer" class="is-block w-100 is-radiused placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27310%27%20height=%27200%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/shopsystem-une-1024x576.jpg?resize=310,200&amp;key=b7f06e65" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/shopsystem-une-1024x576.jpg?resize=310,200&amp;key=b7f06e65 310w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/shopsystem-une-1024x576.jpg?resize=155,100&amp;key=b7f06e65 155w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/shopsystem-une-1024x576.jpg?resize=620,400&amp;key=b7f06e65 620w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/shopsystem-une-1024x576.jpg?resize=480,309&amp;key=b7f06e65 480w"><noscript><img decoding="async" width="310" height="200" alt="Fines et minimalistes, les coques ShopSystem protègent votre iPhone sans se faire remarquer" class="is-block w-100 is-radiused placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/shopsystem-une-1024x576.jpg?resize=310,200&amp;key=b7f06e65" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/shopsystem-une-1024x576.jpg?resize=310,200&amp;key=b7f06e65 310w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/shopsystem-une-1024x576.jpg?resize=155,100&amp;key=b7f06e65 155w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/shopsystem-une-1024x576.jpg?resize=620,400&amp;key=b7f06e65 620w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/shopsystem-une-1024x576.jpg?resize=480,309&amp;key=b7f06e65 480w"></noscript></source></picture>                </a>
            </div>
            <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://native.humanoid.fr/register-click?s_id=1&amp;sp_id=10&amp;c_id=2165" rel="nofollow" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Fines et minimalistes, les coques ShopSystem protègent votre iPhone sans se faire remarquer                    </a>
                                                <img src="https://native.humanoid.fr/register-impression?s_id=1&amp;sp_id=10&amp;c_id=2165" alt="Humanoid Native" class="p-native" width="1px" height="1px" style="width: 1px; height: 1px">
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                                    <a href="https://www.numerama.com/les-contenus-sponsorises-nos-engagements/" class="is-vulnerable-mockingbirdi is-size-card-date has-text-tag is-flex is-align-items-center is-family-secondary">
    <i class="icon-info is-size-icon-lead mr-1"></i>
            <span>sponso</span>
    </a>
                                    </div>
                        </div>
        </div>
    </div>
    </div>
        </div>
    </div>

    <div class="mt-3">
        <div class="is-family-serif is-size-hero mb-2 essential__title">
            L'essentiel ordinateur portable        </div>
                    <div class="mb-2">
                <div class="post-card is-relative  post-card--definition">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/cpu-120x120.jpg?webp=1&amp;resize=96,73&amp;key=ec167dd9 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/cpu-200x200.jpg?webp=1&amp;resize=192,146&amp;key=304bc0b7 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/cpu-680x383.jpg?webp=1&amp;resize=200,152&amp;key=a5f9c631 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Processeur AMD Ryzen 7 3700X. // Source : Unsplash / Olivier Collet" title="Processeur AMD Ryzen 7 3700X. // Source : Unsplash / Olivier Collet" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/cpu-200x200.jpg?resize=192,146&amp;key=304bc0b7" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/cpu-120x120.jpg?resize=96,73&amp;key=ec167dd9 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/cpu-200x200.jpg?resize=192,146&amp;key=304bc0b7 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/cpu-680x383.jpg?resize=200,152&amp;key=a5f9c631 384w"><noscript><img decoding="async" width="192" height="146" alt="Processeur AMD Ryzen 7 3700X. // Source : Unsplash / Olivier Collet" title="Processeur AMD Ryzen 7 3700X. // Source : Unsplash / Olivier Collet" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/cpu-200x200.jpg?resize=192,146&amp;key=304bc0b7" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/cpu-120x120.jpg?resize=96,73&amp;key=ec167dd9 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/cpu-200x200.jpg?resize=192,146&amp;key=304bc0b7 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/11/cpu-680x383.jpg?resize=200,152&amp;key=a5f9c631 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/1150686-que-signifie-cpu.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Qu’est-ce qu’un CPU ?                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
            </div>
                    <div class="mb-2">
                <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/709324-quels-sont-les-meilleurs-ordinateurs-portables-en-2021.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Meilleur ordinateur portable : quel PC choisir en 2022 ?                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
            </div>
                    <div class="mb-2">
                <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/870147-il-y-aura-bientot-des-pc-nokia-dans-les-magasins-mais-ce-nest-pas-vraiment-nokia.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Il y aura bientôt des PC Nokia dans les magasins, mais ce n’est pas vraiment Nokia                    </a>
                                    </p>
                        </div>
        </div>
    </div>
    </div>
            </div>
                    <div class="mb-2">
                <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/751088-4-fonctionnalites-meconnues-des-cartes-graphiques-nvidia-pour-ameliorer-votre-experience-de-jeu-sur-pc.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        4 fonctionnalités méconnues des cartes graphiques Nvidia pour améliorer votre expérience de jeu sur PC                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                                    <a href="https://www.numerama.com/les-contenus-sponsorises-nos-engagements/" class="is-vulnerable-mockingbirdi is-size-card-date has-text-tag is-flex is-align-items-center is-family-secondary">
    <i class="icon-info is-size-icon-lead mr-1"></i>
            <span>sponso</span>
    </a>
                                    </div>
                        </div>
        </div>
    </div>
    </div>
            </div>
                    <div class="mb-2">
                <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column right">
            <div class="">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/711851-acer-spin-514-performant-et-polyvalent-ce-chromebook-tombe-a-moins-de-500-euros.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Acer Spin 514 : performant et polyvalent, ce Chromebook tombe à moins de 500 euros                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                                    <a href="https://www.numerama.com/les-contenus-sponsorises-nos-engagements/" class="is-vulnerable-mockingbirdi is-size-card-date has-text-tag is-flex is-align-items-center is-family-secondary">
    <i class="icon-info is-size-icon-lead mr-1"></i>
            <span>sponso</span>
    </a>
                                    </div>
                        </div>
        </div>
    </div>
    </div>
            </div>
            </div>



<div class="sticky-content mt-4 pt-1">
    <div class="is-vulnerable-mockingbird is-vulnerable-mockingbirdh is-hidden-mobile"><div class="HalfpageAd_2" style="display:none" id="optidigital-adslot-HalfpageAd_2"></div></div>
</div>
                </div>
            </div>
        </div>
                        <div class="container">
            <div class="is-vulnerable-mockingbird is-vulnerable-mockingbirdb is-flex is-align-items-center is-justify-content-center is-hidden-mobile"><div class="Billboard_2" style="display:none" id="optidigital-adslot-Billboard_2"></div></div>
    <div class="is-vulnerable-mockingbird is-vulnerable-mockingbirdm is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite" style="display:none"></div></div>
        </div>
        <div class="container">
            <div class="is-family-serif is-size-section-title mb-3">
                Les derniers articles tech            </div>
            <div class="posts js-feed-posts posts--layout-grid" data-feed='{"paged":1,"cat":2,"post__not_in":[1201136],"redirect_path":"tech","layout":"grid"}'>
            <div class="columns">
            <div class="column left">
                                                            <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/cuisinerobot-1-120x120.jpg?webp=1&amp;resize=96,73&amp;key=11bdeb58 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/cuisinerobot-1-200x200.jpg?webp=1&amp;resize=192,146&amp;key=bc9e3be4 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/cuisinerobot-1-680x383.jpg?webp=1&amp;resize=200,152&amp;key=f82ab917 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Un montage de C3PO cuisinnier // Source : Numerama/la talentueuse Nino Barney" title="Un montage de C3PO cuisinnier // Source : Numerama/la talentueuse Nino Barney" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/cuisinerobot-1-200x200.jpg?resize=192,146&amp;key=bc9e3be4" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/cuisinerobot-1-120x120.jpg?resize=96,73&amp;key=11bdeb58 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/cuisinerobot-1-200x200.jpg?resize=192,146&amp;key=bc9e3be4 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/cuisinerobot-1-680x383.jpg?resize=200,152&amp;key=f82ab917 384w"><noscript><img decoding="async" width="192" height="146" alt="Un montage de C3PO cuisinnier // Source : Numerama/la talentueuse Nino Barney" title="Un montage de C3PO cuisinnier // Source : Numerama/la talentueuse Nino Barney" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/cuisinerobot-1-200x200.jpg?resize=192,146&amp;key=bc9e3be4" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/cuisinerobot-1-120x120.jpg?resize=96,73&amp;key=11bdeb58 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/cuisinerobot-1-200x200.jpg?resize=192,146&amp;key=bc9e3be4 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/cuisinerobot-1-680x383.jpg?resize=200,152&amp;key=f82ab917 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                    <div class="is-flex post-card__metas ">
                                                <div class="post-card__cats mb-1-tablet mb-1-desktop is-inline-block">
                                                            <a href="https://www.numerama.com/tech/" class="has-text-primary-hover"><span>tech</span></a>
                                                            <a href="https://www.numerama.com/tech/robot/" class="has-text-primary-hover"><span>robots</span></a>
                                                    </div>
                    </div>
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/1207046-vous-cherchez-des-recettes-pour-noel-on-a-demande-a-chatgpt-den-generer.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Vous cherchez des recettes pour Noël ? On a demandé à ChatGPT d’en générer                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            11.12.2022                            <span class="post-card__time">14:08</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                                                <div class="post-card is-relative mb-1-desktop post-card--subtitle-highlighted pt-2">
            <div class="">
    <div class="post-card__subtitle is-family-serif is-flex is-align-items-baseline is-size-hero has-text-secondary">
        <span class="mr-1">
            Tout, sauf la 4DX                     </span>
    </div>
</div>
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/imax-120x120.jpg?webp=1&amp;resize=96,73&amp;key=7a65a6f4 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/imax-200x200.jpg?webp=1&amp;resize=192,146&amp;key=b0742303 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/imax-680x383.jpg?webp=1&amp;resize=200,152&amp;key=a3e8fdaa 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="La salle IMAX de Quai d'Ivry. // Source : Numerama" title="La salle IMAX de Quai d'Ivry. // Source : Numerama" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/imax-200x200.jpg?resize=192,146&amp;key=b0742303" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/imax-120x120.jpg?resize=96,73&amp;key=7a65a6f4 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/imax-200x200.jpg?resize=192,146&amp;key=b0742303 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/imax-680x383.jpg?resize=200,152&amp;key=a3e8fdaa 384w"><noscript><img decoding="async" width="192" height="146" alt="La salle IMAX de Quai d'Ivry. // Source : Numerama" title="La salle IMAX de Quai d'Ivry. // Source : Numerama" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/imax-200x200.jpg?resize=192,146&amp;key=b0742303" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/imax-120x120.jpg?resize=96,73&amp;key=7a65a6f4 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/imax-200x200.jpg?resize=192,146&amp;key=b0742303 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/imax-680x383.jpg?resize=200,152&amp;key=a3e8fdaa 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/pop-culture/1205756-dolby-cinema-imax-4dx-ou-3d-quelle-est-le-meilleure-technologie-au-cinema.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Dolby Cinema, IMAX, 4DX ou 3D : quelle est la meilleure technologie au cinéma ?                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            11.12.2022                            <span class="post-card__time">12:43</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                                                <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/jbl-go3-workout-lifestyle01-904x560px-120x120.jpg?webp=1&amp;resize=96,73&amp;key=40f3b26a 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/jbl-go3-workout-lifestyle01-904x560px-200x200.jpg?webp=1&amp;resize=192,146&amp;key=6a3ab554 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/jbl-go3-workout-lifestyle01-904x560px-680x383.jpg?webp=1&amp;resize=200,152&amp;key=ac368fda 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="JBL GO 3 // Source : JBL" title="JBL GO 3 // Source : JBL" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/jbl-go3-workout-lifestyle01-904x560px-200x200.jpg?resize=192,146&amp;key=6a3ab554" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/jbl-go3-workout-lifestyle01-904x560px-120x120.jpg?resize=96,73&amp;key=40f3b26a 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/jbl-go3-workout-lifestyle01-904x560px-200x200.jpg?resize=192,146&amp;key=6a3ab554 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/jbl-go3-workout-lifestyle01-904x560px-680x383.jpg?resize=200,152&amp;key=ac368fda 384w"><noscript><img decoding="async" width="192" height="146" alt="JBL GO 3 // Source : JBL" title="JBL GO 3 // Source : JBL" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/jbl-go3-workout-lifestyle01-904x560px-200x200.jpg?resize=192,146&amp;key=6a3ab554" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/jbl-go3-workout-lifestyle01-904x560px-120x120.jpg?resize=96,73&amp;key=40f3b26a 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/jbl-go3-workout-lifestyle01-904x560px-200x200.jpg?resize=192,146&amp;key=6a3ab554 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/jbl-go3-workout-lifestyle01-904x560px-680x383.jpg?resize=200,152&amp;key=ac368fda 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                    <div class="is-flex post-card__metas ">
                                                <div class="post-card__cats mb-1-tablet mb-1-desktop is-inline-block">
                                                            <a href="https://www.numerama.com/tech/" class="has-text-primary-hover"><span>tech</span></a>
                                                            <a href="https://www.numerama.com/tech/objets-connectes/" class="has-text-primary-hover"><span>objets connectés</span></a>
                                                    </div>
                    </div>
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/1207190-pratique-pour-emmener-partout-la-petite-jbl-go-3-est-a-moins-de-30-e.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Pratique pour emmener partout, la petite JBL GO 3 est à moins de 30 €                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            11.12.2022                            <span class="post-card__time">11:21</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                                                <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/smartphone-loupe-120x120.jpg?webp=1&amp;resize=96,73&amp;key=7266d0f3 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/smartphone-loupe-200x200.jpg?webp=1&amp;resize=192,146&amp;key=633e034b 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/smartphone-loupe-680x383.jpg?webp=1&amp;resize=200,152&amp;key=93d301fb 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Qui a le droit de lire des preuves sur un smartphone ? // Source : Canva" title="Qui a le droit de lire des preuves sur un smartphone ? // Source : Canva" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/smartphone-loupe-200x200.jpg?resize=192,146&amp;key=633e034b" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/smartphone-loupe-120x120.jpg?resize=96,73&amp;key=7266d0f3 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/smartphone-loupe-200x200.jpg?resize=192,146&amp;key=633e034b 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/smartphone-loupe-680x383.jpg?resize=200,152&amp;key=93d301fb 384w"><noscript><img decoding="async" width="192" height="146" alt="Qui a le droit de lire des preuves sur un smartphone ? // Source : Canva" title="Qui a le droit de lire des preuves sur un smartphone ? // Source : Canva" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/smartphone-loupe-200x200.jpg?resize=192,146&amp;key=633e034b" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/smartphone-loupe-120x120.jpg?resize=96,73&amp;key=7266d0f3 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/smartphone-loupe-200x200.jpg?resize=192,146&amp;key=633e034b 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/smartphone-loupe-680x383.jpg?resize=200,152&amp;key=93d301fb 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                    <div class="is-flex post-card__metas ">
                                                <div class="post-card__cats mb-1-tablet mb-1-desktop is-inline-block">
                                                            <a href="https://www.numerama.com/cyberguerre/" class="has-text-primary-hover"><span>cyberguerre</span></a>
                                                            <a href="https://www.numerama.com/cyberguerre/hygiene-numerique/" class="has-text-primary-hover"><span>hygiène numérique</span></a>
                                                            <a href="https://www.numerama.com/cyberguerre/hygiene-numerique/vie-privee-et-donnees-personnelles/" class="has-text-primary-hover"><span>données personnelles</span></a>
                                                    </div>
                    </div>
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/cyberguerre/1207514-qui-a-le-droit-de-lire-les-preuves-sur-un-smartphone.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Qui a le droit de lire les preuves sur un smartphone ?                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            11.12.2022                            <span class="post-card__time">09:05</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                                                <div class="post-card is-relative ">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/yrfatfriend-capture-120x120.jpg?webp=1&amp;resize=96,73&amp;key=1c1eab48 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/yrfatfriend-capture-200x200.jpg?webp=1&amp;resize=192,146&amp;key=4dc33b37 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/yrfatfriend-capture-680x381.jpg?webp=1&amp;resize=200,152&amp;key=5f10d8dd 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Source : Insta/yrfatfriend" title="Source : Insta/yrfatfriend" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/yrfatfriend-capture-200x200.jpg?resize=192,146&amp;key=4dc33b37" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/yrfatfriend-capture-120x120.jpg?resize=96,73&amp;key=1c1eab48 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/yrfatfriend-capture-200x200.jpg?resize=192,146&amp;key=4dc33b37 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/yrfatfriend-capture-680x381.jpg?resize=200,152&amp;key=5f10d8dd 384w"><noscript><img decoding="async" width="192" height="146" alt="Source : Insta/yrfatfriend" title="Source : Insta/yrfatfriend" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/yrfatfriend-capture-200x200.jpg?resize=192,146&amp;key=4dc33b37" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/yrfatfriend-capture-120x120.jpg?resize=96,73&amp;key=1c1eab48 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/yrfatfriend-capture-200x200.jpg?resize=192,146&amp;key=4dc33b37 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/yrfatfriend-capture-680x381.jpg?resize=200,152&amp;key=5f10d8dd 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                    <div class="is-flex post-card__metas ">
                                                <div class="post-card__cats mb-1-tablet mb-1-desktop is-inline-block">
                                                            <a href="https://www.numerama.com/tech/" class="has-text-primary-hover"><span>tech</span></a>
                                                            <a href="https://www.numerama.com/tech/robot/" class="has-text-primary-hover"><span>robots</span></a>
                                                    </div>
                    </div>
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/1206508-pour-que-les-ia-cessent-de-faire-disparaitre-nos-double-mentons.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Pour que les IA cessent de faire disparaître nos double-mentons                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            10.12.2022                            <span class="post-card__time">15:43</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                </div>
            <div class="column right">
                                                            <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/mbappe-awabot-120x120.jpg?webp=1&amp;resize=96,73&amp;key=ad11576e 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/mbappe-awabot-200x200.jpg?webp=1&amp;resize=192,146&amp;key=4ac0196f 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/mbappe-awabot-680x383.jpg?webp=1&amp;resize=200,152&amp;key=116fe6b9 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="L'équipe de France avec un robot Awabot. // Source : Awabot" title="L'équipe de France avec un robot Awabot. // Source : Awabot" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/mbappe-awabot-200x200.jpg?resize=192,146&amp;key=4ac0196f" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/mbappe-awabot-120x120.jpg?resize=96,73&amp;key=ad11576e 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/mbappe-awabot-200x200.jpg?resize=192,146&amp;key=4ac0196f 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/mbappe-awabot-680x383.jpg?resize=200,152&amp;key=116fe6b9 384w"><noscript><img decoding="async" width="192" height="146" alt="L'équipe de France avec un robot Awabot. // Source : Awabot" title="L'équipe de France avec un robot Awabot. // Source : Awabot" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/mbappe-awabot-200x200.jpg?resize=192,146&amp;key=4ac0196f" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/mbappe-awabot-120x120.jpg?resize=96,73&amp;key=ad11576e 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/mbappe-awabot-200x200.jpg?resize=192,146&amp;key=4ac0196f 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/mbappe-awabot-680x383.jpg?resize=200,152&amp;key=116fe6b9 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                    <div class="is-flex post-card__metas ">
                                                <div class="post-card__cats mb-1-tablet mb-1-desktop is-inline-block">
                                                            <a href="https://www.numerama.com/tech/" class="has-text-primary-hover"><span>tech</span></a>
                                                            <a href="https://www.numerama.com/tech/robot/" class="has-text-primary-hover"><span>robots</span></a>
                                                    </div>
                    </div>
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/1208128-vous-allez-boycotter-angleterre-france-on-a-demande-a-chatgpt-dimaginer-le-match.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Vous allez boycotter Angleterre-France ? On a demandé à ChatGPT d’imaginer le match                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            10.12.2022                            <span class="post-card__time">12:16</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                                                <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/ecole-polytechnique-cours-education-200x135.jpg?webp=1&amp;resize=96,73&amp;key=983ead82 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/ecole-polytechnique-cours-education-200x200.jpg?webp=1&amp;resize=192,146&amp;key=b085ec21 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/ecole-polytechnique-cours-education-680x383.jpg?webp=1&amp;resize=200,152&amp;key=d67ada21 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Cours de mathématiques. // Source : Flickr/École polytechnique - J.Barande (photo recadrée)" title="Cours de mathématiques. // Source : Flickr/École polytechnique - J.Barande (photo recadrée)" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/ecole-polytechnique-cours-education-200x200.jpg?resize=192,146&amp;key=b085ec21" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/ecole-polytechnique-cours-education-200x135.jpg?resize=96,73&amp;key=983ead82 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/ecole-polytechnique-cours-education-200x200.jpg?resize=192,146&amp;key=b085ec21 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/ecole-polytechnique-cours-education-680x383.jpg?resize=200,152&amp;key=d67ada21 384w"><noscript><img decoding="async" width="192" height="146" alt="Cours de mathématiques. // Source : Flickr/École polytechnique - J.Barande (photo recadrée)" title="Cours de mathématiques. // Source : Flickr/École polytechnique - J.Barande (photo recadrée)" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/ecole-polytechnique-cours-education-200x200.jpg?resize=192,146&amp;key=b085ec21" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/ecole-polytechnique-cours-education-200x135.jpg?resize=96,73&amp;key=983ead82 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/ecole-polytechnique-cours-education-200x200.jpg?resize=192,146&amp;key=b085ec21 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/ecole-polytechnique-cours-education-680x383.jpg?resize=200,152&amp;key=d67ada21 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                    <div class="is-flex post-card__metas ">
                                                <div class="post-card__cats mb-1-tablet mb-1-desktop is-inline-block">
                                                            <a href="https://www.numerama.com/tech/" class="has-text-primary-hover"><span>tech</span></a>
                                                            <a href="https://www.numerama.com/tech/web/" class="has-text-primary-hover"><span>web</span></a>
                                                            <a href="https://www.numerama.com/tech/web/recherche/" class="has-text-primary-hover"><span>moteurs de recherche</span></a>
                                                    </div>
                    </div>
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/1208100-pourquoi-la-definition-du-mot-ludique-est-la-plus-recherchee-sur-google-en-2022.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Pourquoi la définition du mot « ludique » est la plus recherchée sur Google en 2022 ?                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            10.12.2022                            <span class="post-card__time">11:25</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                                                <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/apple-watch-series-8-6-120x120.jpg?webp=1&amp;resize=96,73&amp;key=45fa406b 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/apple-watch-series-8-6-200x200.jpg?webp=1&amp;resize=192,146&amp;key=6209aae3 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/apple-watch-series-8-6-680x383.jpg?webp=1&amp;resize=200,152&amp;key=c416ee67 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="L'Apple Watch Series 8 // Source : Capture d'écran Numerama" title="L'Apple Watch Series 8 // Source : Capture d'écran Numerama" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/apple-watch-series-8-6-200x200.jpg?resize=192,146&amp;key=6209aae3" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/apple-watch-series-8-6-120x120.jpg?resize=96,73&amp;key=45fa406b 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/apple-watch-series-8-6-200x200.jpg?resize=192,146&amp;key=6209aae3 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/apple-watch-series-8-6-680x383.jpg?resize=200,152&amp;key=c416ee67 384w"><noscript><img decoding="async" width="192" height="146" alt="L'Apple Watch Series 8 // Source : Capture d'écran Numerama" title="L'Apple Watch Series 8 // Source : Capture d'écran Numerama" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/apple-watch-series-8-6-200x200.jpg?resize=192,146&amp;key=6209aae3" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/apple-watch-series-8-6-120x120.jpg?resize=96,73&amp;key=45fa406b 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/apple-watch-series-8-6-200x200.jpg?resize=192,146&amp;key=6209aae3 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/09/apple-watch-series-8-6-680x383.jpg?resize=200,152&amp;key=c416ee67 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                    <div class="is-flex post-card__metas ">
                                                <div class="post-card__cats mb-1-tablet mb-1-desktop is-inline-block">
                                                            <a href="https://www.numerama.com/tech/" class="has-text-primary-hover"><span>tech</span></a>
                                                            <a href="https://www.numerama.com/tech/objets-connectes/" class="has-text-primary-hover"><span>objets connectés</span></a>
                                                            <a href="https://www.numerama.com/tech/objets-connectes/wearable/" class="has-text-primary-hover"><span>wearables</span></a>
                                                    </div>
                    </div>
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/1206408-lapple-watch-series-8-est-moins-chere-grace-a-cette-vente-flash-sur-la-fnac.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        L’Apple Watch Series 8 est moins chère grâce à cette vente flash sur La Fnac                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            10.12.2022                            <span class="post-card__time">11:22</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                                                <div class="post-card is-relative mb-1-desktop post-card--subtitle-highlighted pt-2">
            <div class="">
    <div class="post-card__subtitle is-family-serif is-flex is-align-items-baseline is-size-hero has-text-secondary">
        <span class="mr-1">
            Un effort continu de Google                    </span>
    </div>
</div>
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/google-energie-batterie-120x120.jpg?webp=1&amp;resize=96,73&amp;key=beba277c 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/google-energie-batterie-200x200.jpg?webp=1&amp;resize=192,146&amp;key=5ce41334 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/google-energie-batterie-680x383.jpg?webp=1&amp;resize=200,152&amp;key=7f1586d7 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Source : Google" title="Source : Google" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/google-energie-batterie-200x200.jpg?resize=192,146&amp;key=5ce41334" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/google-energie-batterie-120x120.jpg?resize=96,73&amp;key=beba277c 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/google-energie-batterie-200x200.jpg?resize=192,146&amp;key=5ce41334 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/google-energie-batterie-680x383.jpg?resize=200,152&amp;key=7f1586d7 384w"><noscript><img decoding="async" width="192" height="146" alt="Source : Google" title="Source : Google" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/google-energie-batterie-200x200.jpg?resize=192,146&amp;key=5ce41334" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/google-energie-batterie-120x120.jpg?resize=96,73&amp;key=beba277c 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/google-energie-batterie-200x200.jpg?resize=192,146&amp;key=5ce41334 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/12/google-energie-batterie-680x383.jpg?resize=200,152&amp;key=7f1586d7 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/1207234-google-a-encore-un-plan-pour-que-chrome-nuse-pas-trop-la-memoire-et-la-batterie-de-votre-pc.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Google a encore un plan pour que Chrome n’use pas trop la mémoire et la batterie de votre PC                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            09.12.2022                            <span class="post-card__time">19:01</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                                                <div class="post-card is-relative  post-card--definition">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><source data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/05/nft-02-120x120.jpg?webp=1&amp;resize=96,73&amp;key=304610b2 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/05/nft-02-200x200.jpg?webp=1&amp;resize=192,146&amp;key=c78e4295 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/05/nft-02-680x383.jpg?webp=1&amp;resize=200,152&amp;key=a166badc 384w" type="image/webp"><img decoding="async" width="192" height="146" alt="Le gouvernement veut investir dans les NFT // Source : Numerama" title="Le gouvernement veut investir dans les NFT // Source : Numerama" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27192%27%20height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/05/nft-02-200x200.jpg?resize=192,146&amp;key=c78e4295" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/05/nft-02-120x120.jpg?resize=96,73&amp;key=304610b2 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/05/nft-02-200x200.jpg?resize=192,146&amp;key=c78e4295 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/05/nft-02-680x383.jpg?resize=200,152&amp;key=a166badc 384w"><noscript><img decoding="async" width="192" height="146" alt="Le gouvernement veut investir dans les NFT // Source : Numerama" title="Le gouvernement veut investir dans les NFT // Source : Numerama" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/05/nft-02-200x200.jpg?resize=192,146&amp;key=c78e4295" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/05/nft-02-120x120.jpg?resize=96,73&amp;key=304610b2 96w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/05/nft-02-200x200.jpg?resize=192,146&amp;key=c78e4295 192w,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/05/nft-02-680x383.jpg?resize=200,152&amp;key=a166badc 384w"></noscript></source></picture>            </div>
        </div>
        
        
        
        <div class="column right">
            <div class="post-card__top">
                                    <div class="is-flex post-card__metas ">
                                                    <span class="post-card__definition-tag has-text-secondary is-family-serif mr-1 nowrap">
                                NFT                            </span>
                                                <div class="post-card__cats mb-1-tablet mb-1-desktop is-inline-block">
                                                            <a href="https://www.numerama.com/tech/" class="has-text-primary-hover"><span>tech</span></a>
                                                            <a href="https://www.numerama.com/tech/blockchains/" class="has-text-primary-hover"><span>blockchain</span></a>
                                                            <a href="https://www.numerama.com/tech/blockchains/crypto-monnaie/" class="has-text-primary-hover"><span>crypto-monnaie</span></a>
                                                    </div>
                    </div>
                                <p class="post-card__title-wrapper">
                    <a href="https://www.numerama.com/tech/693780-que-sont-les-nft-et-pourquoi-acheter-un-tweet-25-millions-de-dollars.html" class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Qu’est-ce qu’un NFT (Non Fungible Token) ?                    </a>
                                    </p>
                            <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            09.12.2022                            <span class="post-card__time">16:17</span>
                        </p>
                                                                            </div>
                        </div>
        </div>
    </div>
    </div>
                                                </div>
        </div>
                    <div class="pb-3">
                <div class="is-vulnerable-mockingbird is-vulnerable-mockingbirdb is-flex is-align-items-center is-justify-content-center is-hidden-mobile"><div class="Billboard_Infinite" style="display:none"></div></div>
    <div class="is-vulnerable-mockingbird is-vulnerable-mockingbirdm is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite" style="display:none"></div></div>
            </div>
            </div>
                    </div>
            </article>
        <section id="commentaires" data-comments-number="0" data-post-author="Julien Lausson" class="bloc-comments ajax-container">
        <ul id="comments-settings">
            <li id="close-comments">
                <button><i class="icon-plus"></i></button>
            </li>
            <li id="bigger-comments">
                <button><i class="icon-left"></i></button>
            </li>
            <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-plus"></i></a>
            </li>
        </ul>
        <div class="bloc-comments_content">
            <div class="wrap">
                <header class="bloc-comments_article">
                    <p>Commentaires</p>
                    <p class="title">Au fait, pourquoi Acer s’appelle Acer ?</p>
                </header>

                <div id="comments-content">
                        <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                        <div class="wpd-auth">
                                                <div class="wpd-login">
                            <a href="https://www.numerama.com/connexion?redirect_to=https://www.numerama.com/tech/1201136-au-fait-pourquoi-acer-sappelle-acer.html"><i class="fas fa-sign-in-alt"></i> Connexion</a>                        </div>
                    </div>
                </div>
                                        <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id="wpd-main-form-wrapper-0_0">
                                </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id="wpd-secondary-form-wrapper-wpdiscuzuniqueid" style="display: none;">
                            <div class="wpd-secondary-forms-social-content"></div>
                <div class="clearfix"></div>
                                </div>
                </div>
                            <div class="wpd-login-to-comment">Veuillez vous connecter pour commenter</div>
                                </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class="wpdtc" title="0">0</span> Commentaires                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                            </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Commentaires en ligne</div>
                    <div class="wpd-filter-view-all">Afficher tous les commentaires</div>
                </div>
                                <div class="wpd-thread-list">
                                        <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
                    </div>
            </div>
        </div>
    </section>
        </div>
    <div id="footer" class="footer has-bg-body-background-color">
    <div class="container container has-bg-body-background-color">
        <div class="columns is-vcentered is-multiline is-justify-content-center-touch is-mobile">
            <div class="column is-narrow-desktop is-12-touch footer__logo">
                <a title="Numerama" href="https://www.numerama.com" class="is-flex">
                    <svg class="numerama-logo" viewbox="0 0 509 49">
                        <use href="#logo-full"></use>
                    </svg>
                </a>
            </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/a-propos/" class="is-flex has-text-weight-medium is-align-items-center">
                        à propos                    </a>
                </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/mentions-legales/" class="is-flex has-text-weight-medium is-align-items-center">
                        mentions légales                    </a>
                </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/politique-donnees-personnelles/" class="is-flex has-text-weight-medium is-align-items-center">
                        données personnelles                    </a>
                </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/politique-cookies/" class="is-flex has-text-weight-medium is-align-items-center">
                        politique cookies                    </a>
                </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/contact/" class="is-flex has-text-weight-medium is-align-items-center">
                        contact                    </a>
                </div>
                    </div>
    </div>
</div>
            <script async id="parsely-cfg" src="//cdn.parsely.com/keys/numerama.com/p.js"></script>
        <div id="optidigital-adslot-hum_ad" class="hb__ad" style="display: block; height: 0; width: 1px;"></div><div id="wpd-editor-source-code-wrapper-bg"></div><div id="wpd-editor-source-code-wrapper"><textarea id="wpd-editor-source-code"></textarea><button id="wpd-insert-source-code">Insert</button><input type="hidden" id="wpd-editor-uid"></div><div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>            <style type="text/css">
                #hrr-overlay {
                    position: fixed;
                    top: 0;
                    left: 0;
                    right: 0;
                    bottom: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0, 0, 0, .5);
                    z-index: 9999999999;
                }

                #hrr-iframe-container {
                    width: 800px;
                    max-width: 90%;
                    height: 800px;
                    max-height: 90%;
                    margin: auto !important;
                    top: 0;
                    right: 0;
                    left: 0;
                    bottom: 0;
                    position: absolute;
                }

                #hrr-iframe {
                    width: 100%;
                    height: 100%;
                    display: block;
                    background-color: white;
                    padding: 0;
                    margin: 0;
                }
            </style>
            <div class="wpdiscuz-fem-email" style="display: none;"></div><div class="wpdiscuz-fem-email-form" style="display: none;"><span class="wpdiscuz-fem-author">Vous allez envoyer un mail à  <em></em></span><i class="fas fa-times"></i><div class="wpdiscuz_clear"></div><input placeholder="Objet" type="text" class="wpdiscuz-fem-subj" value=""><textarea class="wpdiscuz-fem-msg" placeholder="Entrez votre message ici"></textarea><br><div class="wpdiscuz-fem-button-align"><button type="button" class="wpdiscuz-fem-send">Envoyer</button></div><input type="hidden" id="wpdiscuz_fem_email_comment_id"></div><div class="wpdiscuz-fem-moving" style="display: none;"></div><div class="wpdiscuz-fem-move-form" style="display: none;"><span class="wpdiscuz-fem-author">Déplacer commentaire<br><em></em></span><i class="fas fa-times"></i><div class="wpdiscuz_clear"></div><div class="wpdiscuz-fem-posts-search"><input type="text" class="wpdiscuz-fem-post" placeholder="Entrez titre article..."><div class="wpdiscuz-fem-posts"></div></div><div class="wpdiscuz-fem-button-align"><button type="button" class="wpdiscuz-fem-move">Déplacer (autre article)</button></div><input type="hidden" id="wpdiscuz_fem_move_comment_id"></div><link rel="stylesheet" id="wpdiscuz-frontend-css-css" href="https://www.numerama.com/wp-content/plugins/wpdiscuz/themes/default/style.css" type="text/css" media="all">
<style id="wpdiscuz-frontend-css-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="wpdiscuz-fa-css" href="https://www.numerama.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css" type="text/css" media="all">
<script type="text/javascript" defer src="https://www.numerama.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js" id="wpdiscuz-cookie-js-js"></script>
<script type="text/javascript" defer src="https://www.numerama.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js" id="autogrowtextarea-js-js"></script>
<script type="text/javascript" id="wpdiscuz-ajax-js-js-extra">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</script>
<script type="text/javascript" defer src="https://www.numerama.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.min.js" id="wpdiscuz-ajax-js-js"></script>
    <script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"7780813bd8366fef","token":"8eedbc8e52114850a5577af1da359bcd","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>
