<!DOCTYPE html>
<!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== https://humanoid.fr/ ==========
==============================================================
-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
	
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1536246855.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-09-02-2017.json" />

        
<!--- head -->
<title>Pourquoi installer trop d&#039;éoliennes et panneaux solaires dans le désert n’est pas forcément une bonne idée - Sciences - Numerama</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mettre des éoliennes et panneaux solaires dans le désert pourrait permettre de fournir de l’électricité pour le monde entier. Mais ce n’est pas sans risque."/>
<link rel="canonical" href="https://www.numerama.com/sciences/415624-pourquoi-installer-trop-deoliennes-et-panneaux-solaires-dans-le-desert-nest-pas-forcement-une-bonne-idee.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pourquoi installer trop d&#039;éoliennes et panneaux solaires dans le désert n’est pas forcément une bonne idée - Sciences - Numerama" />
<meta property="og:description" content="Mettre des éoliennes et panneaux solaires dans le désert pourrait permettre de fournir de l’électricité pour le monde entier. Mais ce n’est pas sans risque." />
<meta property="og:url" content="https://www.numerama.com/sciences/415624-pourquoi-installer-trop-deoliennes-et-panneaux-solaires-dans-le-desert-nest-pas-forcement-une-bonne-idee.html" />
<meta property="og:site_name" content="Numerama" />
<meta property="article:publisher" content="https://www.facebook.com/Numerama" />
<meta property="article:tag" content="Climat" />
<meta property="article:tag" content="énergie solaire" />
<meta property="article:tag" content="Environnement" />
<meta property="article:tag" content="Réchauffement" />
<meta property="article:section" content="Sciences" />
<meta property="article:published_time" content="2018-09-08T12:08:36+02:00" />
<meta property="article:modified_time" content="2018-09-07T17:55:07+02:00" />
<meta property="og:updated_time" content="2018-09-07T17:55:07+02:00" />
<meta property="og:image" content="https://www.numerama.com/content/uploads/2018/08/desert-landscape-1081829_1920.jpg" />
<meta property="og:image:secure_url" content="https://www.numerama.com/content/uploads/2018/08/desert-landscape-1081829_1920.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1281" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mettre des éoliennes et panneaux solaires dans le désert pourrait permettre de fournir de l’électricité pour le monde entier. Mais ce n’est pas sans risque." />
<meta name="twitter:title" content="Pourquoi installer trop d&#039;éoliennes et panneaux solaires dans le désert n’est pas forcément une bonne idée - Sciences - Numerama" />
<meta name="twitter:site" content="@Numerama" />
<meta name="twitter:image" content="https://www.numerama.com/content/uploads/2018/08/desert-landscape-1081829_1920.jpg" />
<meta name="twitter:creator" content="@Numerama" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
        <script type='text/javascript'>
            var nextSlotId = 1;
            function generateNextSlotName(){
                var id = nextSlotId++;
                return 'prsh-slot-' + id;
            }
            function cloneAd(ad_name, div_name, targeting){
                if (ad_script_version == "bom" && typeof tmntag != "undefined"){
                    tmntag.cmd.push(function() {
                        if (typeof debug_ads != "undefined" && debug_ads) console.log("[Ads] Cloned "+ad_name+" into "+ div_name);
                        tmntag.adunitClone(ad_name, div_name, targeting);
                    });
                }else{
                    if (typeof googletag == "undefined"){ // protect against adblock errors
                        console.log("[Ads] googletag not loaded. Fail silently");
                        return false;
                    }

                    if (ad_name == "header_ad"){
                        if (typeof debug_ads != "undefined" && debug_ads) console.log("[Ads] Cloned header_ad into "+ div_name);
                        dfp_create_header_slot(div_name, targeting);
                    }else{
                        if (typeof debug_ads != "undefined" && debug_ads) console.log("[Ads] Cloned " + ad_name + " into "+ div_name);
                        dfp_create_core_slot(ad_name, div_name, targeting);
                    }
                }
            }

            var ismobile = (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) return true; return false;})(navigator.userAgent||navigator.vendor||window.opera);
            
            var debug_ads = true;
            var ad_script_version = "bom";

            //if (ismobile && (!window.matchMedia || window.matchMedia("(max-width: 1000px)").matches)){
            if (true && (!window.matchMedia || window.matchMedia("(max-width: 1000px)").matches)){
                ad_script_version = "adx";
            }
            if (typeof debug_ads != "undefined" && debug_ads) console.log("[Ads] version: "+ad_script_version);

        </script>
        		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.numerama.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.numerama.com/content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fsciences%2F415624-pourquoi-installer-trop-deoliennes-et-panneaux-solaires-dans-le-desert-nest-pas-forcement-une-bonne-idee.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fsciences%2F415624-pourquoi-installer-trop-deoliennes-et-panneaux-solaires-dans-le-desert-nest-pas-forcement-une-bonne-idee.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
							<meta property="ia:markup_url" content="https://www.numerama.com/sciences/415624-pourquoi-installer-trop-deoliennes-et-panneaux-solaires-dans-le-desert-nest-pas-forcement-une-bonne-idee.html?ia_markup=1" />
				<link rel="stylesheet" href="https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/notie.css">    <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","name":"Numerama","url":"https:\/\/www.numerama.com\/","sameAs":["https:\/\/www.facebook.com\/Numerama","https:\/\/www.youtube.com\/c\/numerama","https:\/\/twitter.com\/Numerama"],"logo":{"@type":"ImageObject","url":"\/\/www.numerama.com\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-196x196.png","width":"196","height":"196"}}</script>
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.numerama.com\/sciences\/415624-pourquoi-installer-trop-deoliennes-et-panneaux-solaires-dans-le-desert-nest-pas-forcement-une-bonne-idee.html"},"headline":"Pourquoi installer trop d&rsquo;\u00e9oliennes et panneaux solaires dans le d\u00e9sert n\u2019est pas forc\u00e9ment une bonne id\u00e9e","dateCreated":"2018-09-08T12:08:36+00:00","dateModified":"2018-09-07T17:55:07+00:00","datePublished":"2018-09-08T12:08:36+00:00","publisher":{"@type":"Organization","name":"Numerama","logo":{"@type":"ImageObject","url":"https:\/\/www.numerama.com\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-196x196.png","width":"196","height":"196"}},"description":"Mettre des \u00e9oliennes et panneaux solaires dans le d\u00e9sert pourrait permettre de fournir de l\u2019\u00e9lectricit\u00e9 pour le monde entier. Mais ce n\u2019est pas sans risque.","author":{"@type":"Person","name":"Perrine Signoret"},"image":{"@type":"ImageObject","url":"https:\/\/www.numerama.com\/content\/uploads\/2018\/08\/desert-landscape-1081829_1920.jpg","width":"1920","height":"1281"}}</script>
    	<style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    } 

    	</style>
	
<link rel="amphtml" href="https://www.numerama.com/sciences/415624-pourquoi-installer-trop-deoliennes-et-panneaux-solaires-dans-le-desert-nest-pas-forcement-une-bonne-idee.html/amp">
<!-- Google Tag Manager -->
    <script type='text/javascript' src='https://www.numerama.com/ads.js'></script>
    <script type="text/javascript">
    
      // ad_script_version must be defined whatever 

      var getConsentCookie = function (name) {
        var value = '; ' + document.cookie;
        var parts = value.split('; ' + name + '=');
        if (parts.length === 2) {
          return parts.pop().split(';').shift();
        }
      };
      // lire le cookie de consentement
      var consentExpressed = getConsentCookie('consentexpressed_' + ad_script_version);
      if (consentExpressed === undefined) {
        consentExpressed = 0;
      }
      var gaTrackingPrecision = 0;
      var inHouseCookie = getConsentCookie('inhouseconsent');
      if (inHouseCookie !== undefined) {
        var data = JSON.parse(inHouseCookie);
        if (data.tracking_precision !== undefined) {
          if (data.tracking_precision === 'on') {
            gaTrackingPrecision = 1;
          } else {
            gaTrackingPrecision = 0;
          }
        }
      } else {
        if (consentExpressed == 1) {
          gaTrackingPrecision = 1;
        } else {
          gaTrackingPrecision = 0;
        }
      }
      var adblockStatus = 'inactive';
      if (window.canRunAds === undefined) {
        adblockStatus = 'active';
      }
      var dLAdScriptVersion = 'notset';
      if (typeof ad_script_version !== undefined) {
        dLAdScriptVersion = ad_script_version;
      }
      dataLayer = [({
                          'wordcount': '500',
                'postage': '0',
                'agedays': '0',
                'paragraphcount': '6',
                'wordperparagraph': '90',
                'author': 'perrinesignoret',
                'tags': '{sciences}{climat}{energie-solaire}{environnement}{rechauffement}',
                'timeless': 'false',

                'publishTime': "12",
                'publishDay': "6",
'contenttype':  "article",
        'adblockStatus': adblockStatus,
        'adScriptVersion': dLAdScriptVersion,
        'consentExpressed': consentExpressed,
        'gaTrackingPrecision': gaTrackingPrecision
      })];
    </script>
        <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
    </script>
    <!-- End Google Tag Manager -->
            <script language="JavaScript">
            function _eStat_Whap_loaded_func(){ eStatWhap.serial("800000000068"); eStatWhap.send(); }
            (function() { var myscript = document.createElement('script');
                myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';  myscript.setAttribute('async', 'true');
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(myscript, s);
            } )();
            function estat_new_page(){
                if (typeof eStatWhap != "undefined"){
                    eStatWhap.send();
                }
            }
        </script>
        <!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDomains", ["*.www.numerama.com","*.www.numerama.com"]]);
  // you can set up to 5 custom variables for each visitor
  _paq.push(["setCustomVariable", 1, "adblockStatus", adblockStatus, "visit"]);
  _paq.push(["setCustomVariable", 2, "contentType", "article", "page"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.humanoid.fr/";
    _paq.push(['setTrackerUrl', u+'p.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'p.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.humanoid.fr/p.php?idsite=2&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code -->
                <script type="text/javascript">
            var nuggSrc = document.createElement('script');
            nuggSrc.setAttribute('type', 'text/javascript');
            nuggSrc.setAttribute('src', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bestofmedia.nuggad.net/rc?nuggn=463276050&nuggsid=1191486813&nuggrid=' + encodeURIComponent(top.location.href) + '&nuggtg=contentClassifier');
            nuggSrc.setAttribute('async', true);
            document.getElementsByTagName('head')[0].appendChild(nuggSrc);

            var nuggprof = nuggprof || '';
            var getNuggAd = {
                nuggCookie: 'nuggCook',
                init: function () {
                    if (document.cookie) {
                        tV = unescape(document.cookie);
                        if (tV.indexOf(this.nuggCookie + "=") != -1) {
                            p1 = tV.indexOf(this.nuggCookie + "=");
                            p2 = tV.indexOf(",cookEnd");
                            nuggprof = tV.slice(p1 + this.nuggCookie.length + 1, p2);
                        }
                    }
                    return this;
                },
                hasNugg: function () {
                    return (typeof nuggprof !== 'undefined' && nuggprof !== '');
                },
                getNugg: function () {
                    return nuggprof;
                }
            }.init();
        </script>
        <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://www.numerama.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>        <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
                <script type='text/javascript'>
            var tmntag = tmntag || {};
            tmntag.cmd = tmntag.cmd || [];
            (function() {
                var tmnhead = document.createElement('script');
                tmnhead.async = true;
                tmnhead.type = 'text/javascript';
                tmnhead.src = ('https:'==document.location.protocol?'https:':'http:')+'//ads.servebom.com/tmnhead.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(tmnhead, node);
            })();
        </script>
            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            var ad_slots = {};
            var ad_banner_size = ['fluid', [300, 50], [728, 90], [970, 250], [320, 50], [468, 60], [970, 90]];
            var ad_core_size = ['fluid', [1, 1], [300, 250]];
            var ad_banner_mapping = null;
            var ad_middle_position = 11;
            var ad_current_page_tags = [];
        </script>
        
            <script type="text/javascript">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</script>
            <link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<style type="text/css">.nsl-container > a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

.nsl-container-block {
    max-width: 280px;
}

.nsl-container-block > a {
    display: block;
    margin: 10px 0;
}

.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

.nsl-container-inline > a {
    margin: 5px;
}

.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

.nsl-container .nsl-button-icon {
    display: inline-block;
}

.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
    margin: 8px;
    flex: 0 0 auto;
}

.nsl-container .nsl-button-default span {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}</style>
  <meta itemprop="description" content="Mettre des éoliennes et panneaux solaires dans le désert pourrait permettre de fournir de l’électricité pour le monde entier. Mais ce n’est pas sans risque." >
  <meta name="author" content="Perrine Signoret" />
  <meta itemprop="image" content="https://www.numerama.com/content/uploads/2018/08/desert-landscape-1081829_1920.jpg" />
  <link rel="image_src" href="https://www.numerama.com/content/uploads/2018/08/desert-landscape-1081829_1920.jpg" />

    <script>
        var ajax_url = "https://www.numerama.com/ajax.php";
        var ajax_login_url = "https://www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";
    </script>

</head>
<body class="post-template-default single single-post postid-415624 single-format-standard">
        <div id="script_ad"></div>
        <div id="oop_ad"></div>
        <script type='text/javascript'>
            if (ad_script_version == "bom"){
                
        if (typeof oop_ad == "undefined") {
            var oop_ad = true;
            tmntag.cmd.push(function() {
                if(window.tmntag&&tmntag.adTag) {
                    if (debug_ads) console.log("[Ads] Call oop_ad");
                    tmntag.adTag('oop_ad', false);
                }
            });
        }
                }else{
                        if (typeof googletag != "undefined"){
            googletag.cmd.push(function() { googletag.display('script_ad');
            googletag.pubads().refresh([ad_slots['script_ad']]); });
        }
                    }
        </script>
                <div id="header-container">
    <nav class="wrap header-container">
        <ul class="header-container_brand floatleft">
            <li class="header-container_brand-logo">
                <a class="header-container_brand-logo-link hidden-desktop " href="https://www.numerama.com"><span class='icon-numerama '></span></a>
                <a class="header-container_brand-logo-link hidden-phone hidden-tablet" href="https://www.numerama.com"><span class='icon-numerama-letter '></span> <span class='icon-page-next '></span></a>
            </li>
            <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                <ul>
                    <li class="header-container_brand-submenu-network">
                        <ul>
                            <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                            <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                            <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-flipboard ' target='_blank'></a></li>
                            <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                            <li class="submenu-network-li rss-logo"><a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                        </ul>
                    </li>
                    <li class="header-container_brand-logo frandroid-logo"><a href='http://frandroid.com' class='icon-frandroid-letter ' target='_blank'></a></li>
                    <li class="header-container_brand-logo humanoid-logo"><a href='https://humanoid.fr' class='icon-humanoid-letter ' target='_blank'></a></li>
                </ul>
            </li>

        </ul>
        <ul class="header-container_taxonomy floatleft">
                        <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="">Tech</a></li>
                        <li><a href="https://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique" class="">Politique</a></li>
                        <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="">Pop culture</a></li>
                        <li><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business" class="">Business</a></li>
                        <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="active">Sciences</a></li>
                        <li><a href="https://www.numerama.com/tag/guide-dachat" class="">Guides</a></li>
                        <li><a href="https://www.numerama.com/les-pc-de-numerama#utm_medium=native&utm_source=menu_header&utm_campaign=0507_lancement" class=" menu-new">PC</a></li>
            <div class="clearfix"></div>
        </ul>
        <!-- discussion & profil -->
        <ul class="header-container_options floatleft">
            <li class="floatleft header-container_options-discussion hidden-tablet hidden-phone"><a href="/discussions/">Discussions</a></li>
            <li class="header-container_options-login floatleft"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></li>
            <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
            <div class="clearfix"></div>
        </ul>
    </nav>
    <div class="wrap wp-discourse-notifications-user">
        <div id="user-menu" class=" user-menu">
    <div class=" menu-panel drop-down">
        <div class="panel-body">
            <div class="panel-body-contents">
                <div class="menu-links-header"> 
                    <ul class="menu-links-row">
                        <li><a title="Compte"
                               aria-title="Compte" href="https://www.numerama.com/mon-profil/"><i class="fa fa-user"></i> Mon profil</a>
                        </li>

                        <li class="glyphs">
                            <a class="signet-link d-link" title="Signets" aria-title="Signets"
                               href="https://www.numerama.com/discussions/users//activity/bookmarks"><i class="fa fa-bookmark"></i></a>
                            <a class="dm-link d-link" title="Messages privés"
                               aria-title="Messages privés" href="https://www.numerama.com/discussions/users//messages"><i
                                    class="fa fa-envelope"></i></a>
                            <a class="preference-link d-link" title="Préférences" aria-title="Préférences"
                               href="https://www.numerama.com/discussions/users//preferences"><i class="fa fa-gear"></i></a>
                        </li>
                    </ul>
                </div>

                <div class="notifications">
                    <div class=" spinner-container">
                        <ul id="user-notifications-list">

                            <li class="read last heading" id="see-all-discourse-notif"><a class="d-link" href="https://www.numerama.com/discussions/users//notifications"><p>voir les anciennes notifications…</p></a></li>
                        </ul>
                    </div>
                </div>
                <div class="logout-link">
                    <ul class="menu-links">
                        <li>
                            <a class="widget-link logout" title="Se déconnecter">
                                <i class="fa fa-sign-out" aria-hidden="true"></i> Se déconnecter
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
    </div>

</div>

<section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"modules.search-result","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
<script id="login-popup" type="text/template">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</script>

        <div id="ctBoc">
                    <div class="post-summary" style="opacity: 0; display: none" >
    <ul>
        <li>
            <a>
                Sommaire
            </a>
        </li>
        <li class="summary-entry summary-model">
            <a href="">
            </a>
        </li>
        </ul>
</div>    

<div class="article-container ajax-container" id="container-post415624"  data-conf='{"prev":415252,"action":"singlePost"}'>
    <div class="post-cover cover-sciences" style="background-image:url(https://www.numerama.com/content/uploads/2018/08/desert-landscape-1081829_1920.jpg)"></div>
<div class="wrap post-top-area">
    <div class="post-title">
        <h1>Pourquoi installer trop d&rsquo;éoliennes et panneaux solaires dans le désert n’est pas forcément une bonne idée</h1>
        <div class="post-author-bloc">

            <img class="post-author-bloc_avatar" src="//c2.lestechnophiles.com/www.numerama.com/content/themes/project-n-theme/resources/assets/images/authors/perrinesignoret.png?resize=50,50" alt="Perrine Signoret" />

                        <span class="post-author-bloc_text">
                <span>
                    <a href="https://www.numerama.com/author/perrinesignoret/" rel="author"><span>Perrine Signoret</span></a>
                </span>
                 -
                <time datetime="2018-09-08 12:08:36">il y a 41 minutes</time>
                                <span class="hidden-tablet hidden-phone">
                    - <a class='post-univers-url' href="https://www.numerama.com/sciences/">Sciences</a></span>
                </span>
                        </div>
    </div>

    <ul class="post-breadcrumb hidden-tablet hidden-phone">
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="https://www.numerama.com">Accueil</a>
    </li>
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="https://www.numerama.com/sciences/">Sciences</a>
    </li>
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="https://www.numerama.com/sciences/415624-pourquoi-installer-trop-deoliennes-et-panneaux-solaires-dans-le-desert-nest-pas-forcement-une-bonne-idee.html">Pourquoi installer trop d&rsquo;éoliennes et panneaux solaires dans le désert n’est pas forcément une bonne idée</a>

    </li>
</ul></div>

    <div id="p415624" class="wrap post" data-previous-post-url="https://www.numerama.com/sciences/415252-google-lance-un-moteur-de-recherche-de-donnees-scientifiques.html" data-previous-post-title="Google lance un moteur de recherche de données scientifiques">
        <style>@media  only screen and (min-width: 1000px){ .top-bloc {min-height: 100px} }</style>
    <style>
        @media  only screen and (max-width: 1000px){
            .top-bloc {display: none}
        }
    </style>

<div class="top-bloc">
            <div id="header_ad"></div>
                <span id='current_header_box'>
            <script type='text/javascript'>
            if (ad_script_version == "bom"){
                            if (typeof header_ad == "undefined") {
                var header_ad = true;
                if (typeof window.canRunAds == "undefined") {
                            if(document.currentScript != null){
            var div = document.createElement('div');
            div.classList.add("container_native_banner-single", "hidden");

            var url = ""+"//www.numerama.com/hu"+"manoid-nati"+"ve-c-ebay-superweek-numerama-0709?s_id=1&sp_id=13&c_id=328";
            var urlPixel = "//www.numerama.com/humanoid-native-p-ebay-superw"+"eek-n"+"umerama-"+"0709?s_id=1&sp_id=13&c_id=328";
            document.currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-list format- clearfix\">\n    <a href=\"\" target=\"_blank\" rel=\"nofollow\" title=\"Retrouvez l\u2019iPhone 8 \u00e0 625 euros, l\u2019iPad 2018 \u00e0 279 euros et les AirPods \u00e0 133 euros\">\n        <div class=\"cover-preview cover-topic floatleft\">\n                            <div class=\"img-container\">\n                    <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/09\/apple-iphone-8.jpg?resize=270,100\" alt=\"Retrouvez l\u2019iPhone 8 \u00e0 625 euros, l\u2019iPad 2018 \u00e0 279 euros et les AirPods \u00e0 133 euros\">\n                <\/div>\n                    <\/div>\n        <p class=\"title floatleft\"> Retrouvez l\u2019iPhone 8 \u00e0 625 euros, l\u2019iPad 2018 \u00e0 279 euros et les AirPods \u00e0 133 euros <\/p>\n        <a rel=\"nofollow\" href=\"\" class=\"read-more\" target=\"_blank\">Lire<\/a>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n            <a class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\" target=\"_blank\" href=\"http:\/\/www.numerama.com\/les-contenus-sponsorises-nos-engagements\/\"><\/a>\n            \n<\/article>\n\n";
            var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
            for (i = 0; i < allA.length; ++i) {
                allA[i].setAttribute('href', url);
            }
            div.querySelector('.p-native').setAttribute('src', urlPixel );
            div.classList.remove('hidden');
        }
                        } else {
                    if (typeof tmntag != "undefined") {
                        tmntag.cmd.push(function() {
                            if (window.tmntag&&tmntag.adTag) {
                                if (debug_ads) console.log("[Ads] Call header_ad");
                                tmntag.adTag('header_ad', false);
                            }
                        });
                    }
                }
            }
                    }else{
                            }
            </script>
        </span>
        </div>

        <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">Mettre des éoliennes et panneaux solaires dans le désert pourrait permettre de fournir de l’électricité pour le monde entier. Mais ce n’est pas sans risque.</p>
        <p>Huit chercheuses et chercheurs travaillant dans des universités américaines, chinoises et italiennes, se sont penchés sur la question de la production d’énergie renouvelable à grande échelle. Le résultat de leur étude, publiée le 7 septembre <a href="http://science.sciencemag.org/content/361/6406/1019" target="_blank">dans la revue spécialisée <em>Science</em></a> est mitigé.</p>
<p>Ils ont dans un premier temps remarqué qu’installer trois millions d’éoliennes et des panneaux solaires sur une surface représentant au total 20&#160;% du désert du Sahara (soit environ 9 millions de kilomètres carrés) suffirait à fournir suffisamment d’électricité pour le monde entier. Puis, ils se sont intéressés aux conséquences que cela pourrait avoir sur l’environnement. Et elles ne sont pas toutes positives.</p>
<figure id="attachment_412328" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/content/uploads/2018/08/panneaux-solaires.jpg"><img class="size-large wp-image-412328" src="https://www.numerama.com/content/uploads/2018/08/panneaux-solaires-1024x576.jpg" alt="panneaux solaires" width="1024" height="576" srcset="https://www.numerama.com/content/uploads/2018/08/panneaux-solaires-1024x576.jpg 1024w, https://www.numerama.com/content/uploads/2018/08/panneaux-solaires-680x383.jpg 680w, https://www.numerama.com/content/uploads/2018/08/panneaux-solaires-270x152.jpg 270w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption class="wp-caption-text">Une ferme de panneaux solaires. // Source&#160;: <a href="https://newsroom.fb.com/news/2018/08/renewable-energy/" target="_blank">Facebook</a></figcaption></figure>
<p>En effet, selon leurs calculs théoriques, ces équipements réchaufferaient à terme la température du sol&#160;: les éoliennes parce qu’elles dirigent l’air chaud vers le bas, les panneaux solaires parce qu’ils sont plus sombres que le sable et empêchent du coup une partie de l’énergie solaire d’être réfléchie vers le ciel. Au lieu de cela, cette énergie réchauffe elle aussi le sol.</p>
<h2>Des niveaux de précipitations multipliés par deux</h2>
<p>Les éoliennes auraient également une influence sur les flux d’air, et donc sur les niveaux de précipitations. Les chercheurs estiment que ces dernières pourraient plus que doubler, passant de 0,24 millimètres par jour à 0,59. Ces phénomènes peuvent avoir un aspect positif. Les chercheuses et chercheures expliquent ainsi que les pluies permettraient à la végétation de se développer davantage, et que des animaux pourraient en profiter pour se nourrir.</p>
<blockquote><p  class='quote-large'>Un impact «&#160;majeur&#160;»</p></blockquote>
<p>En revanche, si le désert resterait sec en majorité, certaines parties, comme la région semi-aride du Sahel, pourraient être plus touchées. L’impact serait «&#160;<em>majeur</em>&#160;», et se ressentirait au niveaux «&#160;<em> écologique, environnemental et sociétal</em>&#160;», selon les universitaires.</p>
<p>Comme l’explique le magazine <a href="https://www.sciencesetavenir.fr/nature-environnement/climat/sahara-eoliennes-et-centrales-solaires-pourraient-modifier-localement-le-climat_127292" target="_blank">Sciences et Avenir</a>, l’étude prend l’exemple de structures très puissantes, capables de fournir largement plus d’énergie que ce que la plus importante centrale solaire au monde fournit actuellement. Il faudrait pouvoir multiplier la production d’énergie par plusieurs milliers pour obtenir une telle puissance. Or, les chercheurs expliquent que les effets générés par de plus petits parcs d’éoliennes ou panneaux solaires ne sont pour le moment «&#160;<em>pas clairs</em>&#160;».</p>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
            <script type='text/javascript'>
            if (ad_script_version == "bom"){
                
        if (typeof incontent_ad == "undefined") {
            var incontent_ad = true;
                            var postContent = document.getElementById('bottom_ad');
                var inContentAdBox = document.createElement('span');
                inContentAdBox.id = 'incontent_ad';
                postContent.parentNode.insertBefore(inContentAdBox, postContent.nextSibling);
                tmntag.cmd.push(function() {
                    if(window.tmntag&&tmntag.adTag) {
                        if (debug_ads) console.log("[Ads] Call incontent_ad");
                        tmntag.adTag('incontent_ad', false);
                    }
                });
                    }
                }else{
                            if (typeof bottom_ad_run == "undefined"){
                var bottom_ad_run = true;
                                    console.log("[Ads] Call bottom non-ajax");
                    if (typeof googletag != "undefined"){
                        googletag.cmd.push(function() { googletag.display('bottom_ad');
                                                googletag.pubads().refresh([ad_slots['bottom_ad']]); // called via criteo
                                                });
                    }
                            }
                    }
        </script>
        </div>

    
    
    <footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    <a href="https://pixabay.com/fr/paysage-de-désert-désert-paysage-1081829/">Pixabay/CC0</a>
            </p>
    
    <div id="hrr-link"><a href="https://www.numerama.com/sciences/415624-pourquoi-installer-trop-deoliennes-et-panneaux-solaires-dans-le-desert-nest-pas-forcement-une-bonne-idee.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>
        <ul class="tags-list" style="width: calc(100% - 370px) !important;">
                <li><a href="https://www.numerama.com/tag/climat/">Climat</a></li>
                <li><a href="https://www.numerama.com/tag/energie-solaire/">énergie solaire</a></li>
                <li><a href="https://www.numerama.com/tag/environnement/">Environnement</a></li>
                <li><a href="https://www.numerama.com/tag/rechauffement/">Réchauffement</a></li>
            </ul>
    
    <div class="comments-count">
                    <a href="#commentaires" class="add-first-comment">Il n'y a pas de commentaire. En ajouter un ?</a>
            </div>

</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=https://www.numerama.com/sciences/415624-pourquoi-installer-trop-deoliennes-et-panneaux-solaires-dans-le-desert-nest-pas-forcement-une-bonne-idee.html?utm_medium=distibuted&utm_source=rss&utm_campaign=415624&text=Pourquoi+installer+trop+d%E2%80%99%C3%A9oliennes+et+panneaux+solaires+dans+le+d%C3%A9sert+n%E2%80%99est+pas+forc%C3%A9ment+une+bonne+id%C3%A9e&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/sciences/415624-pourquoi-installer-trop-deoliennes-et-panneaux-solaires-dans-le-desert-nest-pas-forcement-une-bonne-idee.html?utm_medium=distibuted&utm_source=rss&utm_campaign=415624" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.numerama.com/sciences/415624-pourquoi-installer-trop-deoliennes-et-panneaux-solaires-dans-le-desert-nest-pas-forcement-une-bonne-idee.html?utm_medium=distibuted&utm_source=rss&utm_campaign=415624&title=Pourquoi installer trop d&rsquo;éoliennes et panneaux solaires dans le désert n’est pas forcément une bonne idée" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.numerama.com/sciences/415624-pourquoi-installer-trop-deoliennes-et-panneaux-solaires-dans-le-desert-nest-pas-forcement-une-bonne-idee.html?utm_medium=distibuted&utm_source=rss&utm_campaign=415624" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=https://www.numerama.com/sciences/415624-pourquoi-installer-trop-deoliennes-et-panneaux-solaires-dans-le-desert-nest-pas-forcement-une-bonne-idee.html?utm_medium=distibuted&utm_source=rss&utm_campaign=415624&title=Pourquoi+installer+trop+d%E2%80%99%C3%A9oliennes+et+panneaux+solaires+dans+le+d%C3%A9sert+n%E2%80%99est+pas+forc%C3%A9ment+une+bonne+id%C3%A9e" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="clearfix"></div>

</article>
        <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div id="core_ad"></div>
                <span style="clear: both" id="current_side_box">
        <script type='text/javascript'>
            if (ad_script_version == "bom"){
                            if (typeof side_ad == "undefined") {
                var side_ad = true;
                if (typeof window.canRunAds == "undefined") {
                                        
        var currentScript = document.currentScript
        if(currentScript){
            var div = document.createElement('div');
            div.classList.add("container_native_sidebar", "hidden");
            var url = "//www.nu"+"merama.com/humanoid-nativ"+"e-c-telecom-numerama?s_id=1&sp_i"+"d=10&c_id=168";
            var urlPixel = "//www.nu"+"merama"+".com/humanoid"+"-native-p-telecom-numerama?s_id=1&sp_id=10&c_id=168";
            currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-grid format-\">\n    <a href=\"\" target=\"_blank\" rel=\"\" title=\"Forfaits mobiles sans engagement : les meilleures offres et codes promos en 2018\">\n        <div class=\"cover-preview cover-topic\">\n            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                            <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=300,150\" alt=\"Forfaits mobiles sans engagement : les meilleures offres et codes promos en 2018\">\n                    <\/div>\n        <h4> Forfaits mobiles sans engagement : les meilleures offres et codes promos en 2018 <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n    <footer class=\"span12\">\n        <div class=\"clearfix\"><\/div>\n    <\/footer>\n<\/article>\n\n";
            var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
            for (i = 0; i < allA.length; ++i) {
                allA[i].setAttribute('href', url);
            }
            div.querySelector('.p-native').setAttribute('src', urlPixel );
            div.classList.remove('hidden');
        }
                        } else {
                    var sideBox = document.getElementById('current_side_box');
                    var sideBoxAd = document.createElement('div');
                    sideBoxAd.id = 'side_ad';
                    sideBox.appendChild(sideBoxAd);
                    if (typeof tmntag != "undefined") {
                        tmntag.cmd.push(function() {
                            if(window.tmntag&&tmntag.adTag) {
                                if (debug_ads) console.log("[Ads] Call side_ad");
                                tmntag.adTag('side_ad', false);
                            }
                        });
                    }
                }
            }
                    }else{
                            if (typeof side_ad_had_run == "undefined") {
                var side_ad_had_run = true;

                if (typeof window.canRunAds == "undefined") {
                    
        var currentScript = document.currentScript
        if(currentScript){
            var div = document.createElement('div');
            div.classList.add("container_native_sidebar", "hidden");
            var url = "//w"+"ww.numerama.com/hu"+"manoid-native-c-telecom-numerama?s_id=1&sp_id=10"+"&c_id=168";
            var urlPixel = "//www.num"+"erama.com/humanoid-native-p-t"+"elecom-numerama?s_id=1&sp_id=10&c_id="+"168";
            currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-grid format-\">\n    <a href=\"\" target=\"_blank\" rel=\"\" title=\"Forfaits mobiles sans engagement : les meilleures offres et codes promos en 2018\">\n        <div class=\"cover-preview cover-topic\">\n            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                            <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=300,150\" alt=\"Forfaits mobiles sans engagement : les meilleures offres et codes promos en 2018\">\n                    <\/div>\n        <h4> Forfaits mobiles sans engagement : les meilleures offres et codes promos en 2018 <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n    <footer class=\"span12\">\n        <div class=\"clearfix\"><\/div>\n    <\/footer>\n<\/article>\n\n";
            var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
            for (i = 0; i < allA.length; ++i) {
                allA[i].setAttribute('href', url);
            }
            div.querySelector('.p-native').setAttribute('src', urlPixel );
            div.classList.remove('hidden');
        }
        
                } else {
                    //console.log('[Ads] Standard side call is disabled on mobile. Only cloned');
                }
            }
                        }
        </script>
        </span>
        </div></div>        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-article">
		<header>
			<p>Vous aimerez peut-&ecirc;tre</p>
		</header>
					        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "//www.numerama.com/humanoi"+"d-"+"n"+"ative-c-telecom-numerama?s_id=1&sp_id=4&c_id=168";
                var urlPixel = "//www."+"n"+"umerama.com/hu"+"manoid-native-p-telecom-numerama?s_id=1&sp_id=4&c_id=168";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-\">\n        <a class=\"floatleft\"   href=\"\" title=\"Forfaits mobiles sans engagement : les meilleures offres et codes promos en 2018\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=176,127\" alt=\"Forfaits mobiles sans engagement : les meilleures offres et codes promos en 2018\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <h4> Forfaits mobiles sans engagement : les meilleures offres et codes promos en 2018 <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
        								<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/sciences/287614-irma-jose-katia-la-menace-simultanee-des-3-ouragans-est-une-premiere-dans-latlantique.html" title="Irma, Jose, Katia : la menace simultan&eacute;e des 3 ouragans est une premi&egrave;re dans l'Atlantique">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 5</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/ouragans-atlantique.png?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/ouragans-atlantique.png?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/ouragans-atlantique.png?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Irma, Jose, Katia : la menace simultanée des 3 ouragans est une première dans l'Atlantique">
                    </div>
                    <p class="title"> Irma, Jose, Katia : la menace simultanée des 3 ouragans est une première dans l'Atlantique </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="https://www.numerama.com/tag/climat/">Climat</a></li>
                            <li><a href="https://www.numerama.com/tag/environnement/">Environnement</a></li>
                            <li><a href="https://www.numerama.com/tag/meteo/">Météo</a></li>
                            <li><a href="https://www.numerama.com/tag/rechauffement/">Réchauffement</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >08 septembre 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/sciences/287693-irma-la-france-mobilise-deux-satellites-pour-evaluer-lampleur-des-degats.html" title="Irma : la France mobilise deux satellites pour &eacute;valuer l'ampleur des d&eacute;g&acirc;ts">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/ouragan-1.jpg?resize=176,127"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/ouragan-1.jpg?resize=176,127 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/ouragan-1.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Irma : la France mobilise deux satellites pour évaluer l'ampleur des dégâts">
                    </div>
                    <p class="title"> Irma : la France mobilise deux satellites pour évaluer l'ampleur des dégâts </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="https://www.numerama.com/tag/climat/">Climat</a></li>
                            <li><a href="https://www.numerama.com/tag/cnes/">Cnes</a></li>
                            <li><a href="https://www.numerama.com/tag/environnement/">Environnement</a></li>
                            <li><a href="https://www.numerama.com/tag/meteo/">Météo</a></li>
                            <li><a href="https://www.numerama.com/tag/rechauffement/">Réchauffement</a></li>
                            <li><a href="https://www.numerama.com/tag/satellite/">Satellite</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >08 septembre 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/sciences/314588-dici-2050-lelevation-du-niveau-de-la-mer-pourrait-etre-pire-que-prevue.html" title="D'ici 2050, l'&eacute;l&eacute;vation du niveau de la mer pourrait &ecirc;tre pire que pr&eacute;vu">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 11</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/12/antarctique.jpeg?resize=176,127"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/12/antarctique.jpeg?resize=176,127 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/12/antarctique.jpeg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="D'ici 2050, l'élévation du niveau de la mer pourrait être pire que prévu">
                    </div>
                    <p class="title"> D'ici 2050, l'élévation du niveau de la mer pourrait être pire que prévu </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="https://www.numerama.com/tag/climat/">Climat</a></li>
                            <li><a href="https://www.numerama.com/tag/environnement/">Environnement</a></li>
                            <li><a href="https://www.numerama.com/tag/etude/">Etude</a></li>
                            <li><a href="https://www.numerama.com/tag/rechauffement/">Réchauffement</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >14 décembre 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/sciences/288109-cette-carte-crowdsourcee-permet-de-suivre-les-inondations-causees-par-irma-en-temps-reel.html" title="Cette carte crowdsourc&eacute;e permet de suivre les inondations caus&eacute;es par Irma en temps r&eacute;el">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 2</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/risk-map-mit.png?resize=176,127"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/risk-map-mit.png?resize=176,127 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/risk-map-mit.png?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Cette carte crowdsourcée permet de suivre les inondations causées par Irma en temps réel">
                    </div>
                    <p class="title"> Cette carte crowdsourcée permet de suivre les inondations causées par Irma en temps réel </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="https://www.numerama.com/tag/environnement/">Environnement</a></li>
                            <li><a href="https://www.numerama.com/tag/meteo/">Météo</a></li>
                            <li><a href="https://www.numerama.com/tag/mit/">MIT</a></li>
                            <li><a href="https://www.numerama.com/tag/open-source/">open source</a></li>
                            <li><a href="https://www.numerama.com/tag/rechauffement/">Réchauffement</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >11 septembre 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>
							<div class="clearfix"></div>
	</section>

        </div>
    </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
		<header>
			<p>Sciences : les derni&egrave;res actualit&eacute;s</p>
		</header>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/sciences/415252-google-lance-un-moteur-de-recherche-de-donnees-scientifiques.html" title="Google lance un moteur de recherche de donn&eacute;es scientifiques">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/google-dataset-search-beta-capture.png?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/google-dataset-search-beta-capture.png?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/google-dataset-search-beta-capture.png?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Google lance un moteur de recherche de données scientifiques">
                    </div>
                    <p class="title"> Google lance un moteur de recherche de données scientifiques </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >06 septembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/sciences/415035-la-plus-grosse-meteorite-du-musee-national-bresilien-a-survecu-a-un-enorme-incendie.html" title="La plus grosse m&eacute;t&eacute;orite du mus&eacute;e national br&eacute;silien a surv&eacute;cu &agrave; un &eacute;norme incendie">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 7</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/bendego-meteorite-musee-bresil.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/bendego-meteorite-musee-bresil.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/bendego-meteorite-musee-bresil.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="La plus grosse météorite du musée national brésilien a survécu à un énorme incendie">
                    </div>
                    <p class="title"> La plus grosse météorite du musée national brésilien a survécu à un énorme incendie </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >05 septembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/sciences/414818-des-astronomes-continuent-de-chercher-une-neuvieme-planete-qui-se-cacherait-derriere-neptune.html" title="Des astronomes continuent de chercher une neuvi&egrave;me plan&egrave;te qui se cacherait derri&egrave;re Neptune">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/planete-neuf.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/planete-neuf.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/planete-neuf.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Des astronomes continuent de chercher une neuvième planète qui se cacherait derrière Neptune">
                    </div>
                    <p class="title"> Des astronomes continuent de chercher une neuvième planète qui se cacherait derrière Neptune </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >04 septembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/sciences/412337-faire-pipi-dans-la-piscine-nest-pas-seulement-sale-cest-mauvais-pour-la-sante.html" title="Faire pipi dans la piscine n'est pas seulement sale, c'est mauvais pour la sant&eacute;">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 18</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/piscine-natation-sport.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/piscine-natation-sport.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/piscine-natation-sport.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Faire pipi dans la piscine n'est pas seulement sale, c'est mauvais pour la santé">
                    </div>
                    <p class="title"> Faire pipi dans la piscine n'est pas seulement sale, c'est mauvais pour la santé </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >01 septembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/sciences/412961-waterworld-la-vie-pourrait-exister-sur-une-planete-entierement-recouverte-deau.html" title="Waterworld : la vie pourrait exister sur une plan&egrave;te enti&egrave;rement recouverte d'eau">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 10</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/water-planet-terre-eau-waterworld.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/water-planet-terre-eau-waterworld.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/water-planet-terre-eau-waterworld.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Waterworld : la vie pourrait exister sur une planète entièrement recouverte d'eau">
                    </div>
                    <p class="title"> Waterworld : la vie pourrait exister sur une planète entièrement recouverte d'eau </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >31 août 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/sciences/412936-mars-ce-que-prevoit-la-nasa-pour-reprendre-contact-avec-opportunity.html" title="Mars : ce que pr&eacute;voit la Nasa pour reprendre contact avec Opportunity">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/mars.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/mars.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/mars.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Mars : ce que prévoit la Nasa pour reprendre contact avec Opportunity">
                    </div>
                    <p class="title"> Mars : ce que prévoit la Nasa pour reprendre contact avec Opportunity </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >31 août 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
				<div class="clearfix"></div>
	</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
            <section class="brief-list">
    <div class="brief-list-content clearfix">
        <header>
            <p>La rédaction vous recommande</p>
        </header>
        <div class="post-list-week-container slider-container clearfix">
            <div class="slide-container">
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/415660-bienvenue-en-2018-on-a-remixe-dua-lipa-avec-une-jaguar-i-pace.html" title="Bienvenue en 2018 : on a remix&eacute; Dua Lipa avec une Jaguar I-Pace">
                        <p class="title">
                            Bienvenue en 2018 : on a remixé Dua Lipa avec une Jaguar I-Pace                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/03/636548259209979485yo.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/177091-connecter-smarpthone-a-television-simplement.html" title="Comment connecter son smartphone Android ou iOS &agrave; sa tv">
                        <p class="title">
                            Comment connecter son smartphone Android ou iOS à sa tv                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/06/chromecast.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/415452-twitter-sest-finalement-decide-a-bannir-alex-jones-et-montre-quil-ne-peut-rester-neutre.html" title="Twitter a finalement banni Alex Jones et montre qu'il ne peut pas rester neutre">
                        <p class="title">
                            Twitter a finalement banni Alex Jones et montre qu'il ne peut pas rester neutre                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/infowars-fb.png?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/415238-bolt-de-txfy-on-a-teste-les-nouvelles-trottinettes-electriques-en-libre-service-lancees-a-paris-aujourdhui.html" title="Bolt de Txfy : on a test&eacute; les nouvelles trottinettes &eacute;lectriques en libre-service lanc&eacute;es &agrave; Paris aujourd&rsquo;hui">
                        <p class="title">
                            Bolt de Txfy : on a testé les nouvelles trottinettes électriques en libre-service lancées à Paris aujourd’hui                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/img_0751.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/415057-tesla-des-employes-delon-musk-parlent-dune-atmosphere-de-secte.html" title="Tesla : des employ&eacute;s d'Elon Musk parlent d'une atmosph&egrave;re de &laquo; secte &raquo;">
                        <p class="title">
                            Tesla : des employés d'Elon Musk parlent d'une atmosphère de « secte »                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/06/elon-musk-flickr.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/politique/414879-nouvelle-chronologie-des-medias-en-france-un-nouvel-accord-encore-plus-complexe.html" title="Nouvelle chronologie des m&eacute;dias en France : un nouvel accord encore plus complexe ?">
                        <p class="title">
                            Nouvelle chronologie des médias en France : un nouvel accord encore plus complexe ?                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/meme-puzzled.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/pop-culture/410028-les-animes-isekai-niveau-4-no-game-no-life.html" title="Les anim&eacute;s Isekai, niveau 4 : No Game No Life">
                        <p class="title">
                            Les animés Isekai, niveau 4 : No Game No Life                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/a5db5285b4f3363a9c598f1b13570dc7.jpg?resize=225,325" />
                    </a>
                </article>
                            </div>
        </div>
    </div>
</section>
        </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":415252,"action":"singlePost"}'>
    </div>
</div>


    </div>
            <script class="template-newsletter-form" type="text/template">
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
            <div class="title"><b>Inscrivez-vous</b> à la newsletter</div>
    <div class='input-filed span12'>
        <p class="span12">Recevez chaque jour le meilleur de l'actualité, <b>sélectionné et livré avec <span class="fa fa-heart"></span></b></p>

        <div class="switch-menu span6 phone12">
            <p><span class="subtitle">1.</span> Choisissez votre rythme</p>
            <span class='switch active' data-value='daily'>Quotidien</span>
            <span class='switch' data-value='weekly'>Hebdomadaire</span>
        </div>
        <div class="email-area span6 phone12">
            <p><span class="subtitle">2.</span> Entrez votre adresse email</p>
            <input id='newsletter_side_textbox' placeholder='Votre adresse e-mail' class='validate newsletter_textbox phone12' type='email' name='email'>
            <input id='newsletter_side_form_button' value="S'inscrire" type='submit' class='ajax-trigger phone12 newsletter_side_form_button newsletter_form_button' data-type='email'>
        </div>
    </div>
    <script>
        $(".newsletter_form").find(".switch").click(function () {
            var form = $(".newsletter_form");
            $(this).siblings(".switch").removeClass("active");
            $(this).addClass("active");
            var conf = form.data("conf");
            conf.newsletter = $(this).data("value");
            form.data("conf", conf);
        });
    </script>
        </form>
    </section>
</script>        <section id="commentaires" data-comments-number="0" data-post-author="perrinesignoret" data-discourse-topic-id="61177" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">Pourquoi installer trop d&rsquo;éoliennes et panneaux solaires dans le désert n’est pas forcément une bonne idée </p>
            </header>
            <div class="add-comment-box">
                <form>
                    <p class="error"></p>
                    <textarea name="addCommentContent" class="add-comment-editor" data-commentid="0"></textarea>
                    <div class="add-comment-action">
                                                <input type="submit" value="Se connecter & commenter"/>
                                            </div>
                </form>
            </div>
            <div class="comments-content">
                <ul id="comments-content">
                                    </ul>
            </div>
        </div>
    </div>
    <div id="add-comment-button">
        <button>Ajouter un commentaire</button>
    </div>
</section><div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">3</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Pourquoi installer trop d&rsquo;éoliennes et panneaux solaires dans le désert n’est pas forcément une bonne idée</span></p>
        <ul class="progress-bar_menu">
            <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
            <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/sciences/415624-pourquoi-installer-trop-deoliennes-et-panneaux-solaires-dans-le-desert-nest-pas-forcement-une-bonne-idee.html?utm_medium=distibuted&utm_source=rss&utm_campaign=415624" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=https://www.numerama.com/sciences/415624-pourquoi-installer-trop-deoliennes-et-panneaux-solaires-dans-le-desert-nest-pas-forcement-une-bonne-idee.html?utm_medium=distibuted&utm_source=rss&utm_campaign=415624&text=Pourquoi installer trop d&rsquo;éoliennes et panneaux solaires dans le désert n’est pas forcément une bonne idée&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                    <li><a href="https://plus.google.com/share?url=https://www.numerama.com/sciences/415624-pourquoi-installer-trop-deoliennes-et-panneaux-solaires-dans-le-desert-nest-pas-forcement-une-bonne-idee.html?utm_medium=distibuted&utm_source=rss&utm_campaign=415624" data-network="googleplus" data-action="share" target="_blank"><span class='icon-google-plus '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
        <footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>            <ul class="footer-container_menu hidden-tablet hidden-phone">
                                <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                                <li><a href="https://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique">Politique</a></li>
                                <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                                <li><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                                <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                                <li><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="borderleft"><a href="/a-propos/">À propos</a></li>
                <li><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="hidden-desktop footer-responsive-network phone12 tablet12">
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>        </div>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop hidden-phone tablet12">
            <li class="tablet3"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="tablet3"><a href="#" class="js-open-consent-modal">Préférences</a></li>
            <li class="tablet3"><a href="/a-propos/">À propos</a></li>
            <li class="tablet3"><a href="/contact/">Contact</a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone12"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone4 centered"><a href="/a-propos/">À propos</a></li>
            <li class="phone4 centered"><a href="/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>Écouter des ados parler de leur addiction aux réseaux sociaux ne révèle pas leur intérêt pour les ordinateurs, les smartphones ou un site web, mais un intérêt pour l'autre.</p>
                <span class="footer-information_quote-author">Danah Boyd</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 humanoid-logo">
            <a href='https://humanoid.fr' class='icon-humanoid-letter2 hover-dark-orange' target='_blank'></a>            <span style="float: right; clear: both;" class="hover-dark-orange">
                <a style="color: #999" href="/mentions-legales/">Mentions Légales</a>
                <a style="color: #999" href="#" class="js-open-consent-modal">Préférences publicitaires &nbsp;&nbsp;</a>
                <a style="color: #999" href="https://www.numerama.com/mon-profil/">Mon profil &nbsp;&nbsp;</a>
            </span>
        </div>

            </div>

</footer>

<div id="js-cookies-bar" class="cookies-bar">
    <div class="cookies-bar__text">
        <h2>🍪 Coucookie !</h2>
        <p>Si nous utilisons des cookies et retenons des données anonymisées, c’est pour nous aider à mieux faire notre travail de mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent. Bref, rien qui ne sort de notre activité de média.</p>
        <p>Vous pouvez toutefois <a id="js-open-consent-modal" class="js-open-consent-modal" href="#">ajuster les paramètres</a> vous concernant : vous ne verrez pas moins de pub sur Numerama, mais elles seront moins ciblées. En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.</p>
    </div><!--
    --><div class="cookies-bar__button">
        <p><a id="js-cookies-bar-accept" href="#">J'accepte</a></p>
    </div>
</div>

<div id="js-cookies-personalize" class="js-cookies-personalize cookies-modal">
    <div class="cookies-modal__content">
        <div class="cookies-modal__close js-adx-close-modal">
            <span>&times;</span>
        </div>
        <div class="materialize cookies-modal__configure">
            <h2>Préférences cookies</h2>
            <p>Afin de vous proposer du contenu de qualité, nos outils de mesure d'audience et notre régie publicitaire déposent des cookies et stockent ou accèdent à des données sur votre appareil. Ces données nous permettent de vous proposer un contenu et des publicités personnalisés. Ces services requièrent votre consentement pour collecter et utiliser vos données personnelles.</p>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Mesures d'audiences précises</span><!--
                        --><span class="label-lever">
                            <input name="tracking_precision" id="tracking_precision" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Annonces personnalisées par Google</span><!--
                        --><span class="label-lever">
                            <input name="google_personalized_ads" id="google_personalized_ads" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <p class="cookies-modal__save">
                <a href="#" class="js-adx-close-modal">Sauvegarder</a>
            </p>
            <p class="cookies-modal__legal-mentions"><a href="/mentions-legales">Lire les mentions légales</a></p>
        </div>
    </div>
</div>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1536246862.js" type="text/javascript"></script>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/post-v1536246860.js" type="text/javascript"></script>
<script type='text/javascript' src='https://www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type="text/javascript">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</script></body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (Requested URI contains query) 

Served from: www.numerama.com @ 2018-09-08 12:49:48 by W3 Total Cache
-->