
<!-- Don't display header and menu if its an ajax call -->
    <!DOCTYPE html>
<html lang="fr-FR">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//scripts.static-od.com" />

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/wp-content/themes/project-n-theme/assets/compiled/main-v1615202136.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-04-10-2019.json" />

    <link rel="icon" sizes="196x196" href="https://www.numerama.com/wp-content/themes/project-n-theme/assets/images/favicons/icon-196x196.png">
    
<!--- head -->
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Microsoft franchit les ultimes obstacles pour contrôler Bethesda (Doom, Fallout)</title>
	<meta name="description" content="Les autorités de régulation aux USA et en Europe ont validé l&#039;acquisition du studio Bethesda par Microsoft. L&#039;opération a été annoncée en septembre." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.numerama.com/pop-culture/693836-microsoft-franchit-les-ultimes-obstacles-pour-controler-bethesda-doom-fallout.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Microsoft franchit les ultimes obstacles pour contrôler Bethesda (Doom, Fallout)" />
	<meta property="og:description" content="Les autorités de régulation aux USA et en Europe ont validé l&#039;acquisition du studio Bethesda par Microsoft. L&#039;opération a été annoncée en septembre." />
	<meta property="og:url" content="https://www.numerama.com/pop-culture/693836-microsoft-franchit-les-ultimes-obstacles-pour-controler-bethesda-doom-fallout.html" />
	<meta property="og:site_name" content="Numerama" />
	<meta property="article:publisher" content="https://www.facebook.com/Numerama" />
	<meta property="article:published_time" content="2021-03-08T12:37:41+00:00" />
	<meta property="og:image" content="https://www.numerama.com/wp-content/uploads/2020/09/bethesdaxbox_hero.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@foxteh" />
	<meta name="twitter:site" content="@Numerama" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
        <style>
            .sd-cmp-181cY .sd-cmp-2Pci8:hover {
                background: #e9573f;
                color: white;
            }

            .sd-cmp-Kx3l9 h2.sd-cmp-2H803 {
                font-size: 1.25rem;
                font-weight: 700;
                line-height: 1.5rem;
                text-align: left;
            }

            @media screen and (min-width: 1000px) {
                .sd-cmp-Kx3l9 {
                    max-width: 1000px;
                    top: -1.25rem;
                }
            }
        </style>
        <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/xDJmn/stub" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/xDJmn/cmp" charset="utf-8" async></script>
            <script type="text/javascript">
          var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var targeting = JSON.parse('{"adUnit":"\/82864103\/numerama.com\/autre-article","pageTargeting":{"tags":["jeux-video","pop-culture","bethesda","microsoft","xbox-series-s","xbox-scarlett"],"isSponso":"0","isSafe":"1"}}');
        </script>
        <script async defer type="text/javascript" src="//scripts.static-od.com/setup/?site=numerama" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/numerama.com\/autre-article","pageTargeting":{"tags":["jeux-video","pop-culture","bethesda","microsoft","xbox-series-s","xbox-scarlett"],"isSponso":"0","isSafe":"1"}}'></script>
            <script type='text/javascript'>
          function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);
        </script>
    <script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><link rel='https://api.w.org/' href='https://www.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fpop-culture%2F693836-microsoft-franchit-les-ultimes-obstacles-pour-controler-bethesda-doom-fallout.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fpop-culture%2F693836-microsoft-franchit-les-ultimes-obstacles-pour-controler-bethesda-doom-fallout.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
							<meta property="ia:markup_url" content="https://www.numerama.com/pop-culture/693836-microsoft-franchit-les-ultimes-obstacles-pour-controler-bethesda-doom-fallout.html?ia_markup=1" />
				    <style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
    </style>
            <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://www.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '400',
                'postage': '0',
                'agedays': '0',
                'author': 'julienl',
                'tags': '{jeux-video}{pop-culture}{bethesda}{microsoft}{xbox-series-s}{xbox-scarlett}',
                'timeless': 'false',
                'publishDate': '08/03/2021',
                'publishTime': "13",
                'publishDay': "1",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
        </script>
        <!-- End Google Tag Manager -->
        
<link rel="amphtml" href="https://www.numerama.com/pop-culture/693836-microsoft-franchit-les-ultimes-obstacles-pour-controler-bethesda-doom-fallout.html/amp">
            <style type="text/css">
                #hrr-overlay {
                    position: fixed;
                    top: 0;
                    left: 0;
                    right: 0;
                    bottom: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0, 0, 0, .5);
                    z-index: 9999999999;
                }

                #hrr-iframe-container {
                    width: 800px;
                    max-width: 90%;
                    height: 800px;
                    max-height: 90%;
                    margin: auto !important;
                    top: 0;
                    right: 0;
                    left: 0;
                    bottom: 0;
                    position: absolute;
                }

                #hrr-iframe {
                    width: 100%;
                    height: 100%;
                    display: block;
                    background-color: white;
                    padding: 0;
                    margin: 0;
                }
            </style>
            <link rel="icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>  <meta name="author" content="Julien Lausson" />
  <link rel="image_src" href="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/bethesdaxbox_hero.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://www.numerama.com/wp-content/mu-plugins/humanoid-core/includes/Core/Ajax/AjaxEndpoint.php";
        var admin_ajax = "https://www.numerama.com/wp-admin/admin-ajax.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/wp-content/themes/project-n-theme";
    </script>
    <link rel="preload" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css"></noscript>
</head>
<body class="post-template-default single single-post postid-693836 single-format-standard no-js">

        <script>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</script>
    

            <div id="header-container">
                                <nav class="wrap header-container">
                    <ul class="header-container_brand floatleft">
                        <li class="header-container_brand-logo">
                                                            <a class="header-container_brand-logo-link" href="https://www.numerama.com">
                                                                            <img alt="Numerama, le média de référence sur la société numérique et l'innovation technologique" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/numerama-logo/numerama_blanc.svg">
                                                                            <span class='icon-page-next '></span>                                </a>
                                                    </li>
                        <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                            <ul>
                                <li class="header-container_brand-submenu-network">
                                    <ul>
                                        <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                                        <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                                        <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-SVG_Flipboard_noir ' target='_blank'></a></li>
                                        <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                                        <li class="submenu-network-li rss-logo"><a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                                    </ul>
                                </li>
                                                                <li class="header-container_brand-logo cyberguerre-logo"><a target="_blank" href="https://cyberguerre.numerama.com" class="icon-cyberguerre-letter">Cyberguerre</a> </li>
                                                                <li class="header-container_brand-logo frandroid-logo"><a target="_blank" rel="noopener" href="https://www.frandroid.com"></a></li>
                                <li class="header-container_brand-logo humanoid-logo"><a target="_blank" rel="noopener" href="https://humanoid.fr"></a></li>
                            </ul>
                        </li>

                    </ul>
                    <ul class="header-container_taxonomy floatleft">
                                                <li>
                            <a href="https://www.numerama.com/vroom/" class="{}">
                                <noscript><img src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/vroom/logo-vroom.png" class="menu-logo-vroom" alt="Vroom"  /></noscript><img data-src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/vroom/logo-vroom.png" class="menu-logo-vroom" alt="Vroom"  />                            </a>
                        </li>
                                                                                                                                                                    <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="">Tech</a></li>
                                                                                                                                                                                                    <li><a href="https://www.numerama.com/politique/" data-universename="Société" data-universeslug="politique" class="">Société</a></li>
                                                                                                                                                                                                                                                            <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="active">Pop culture</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                    <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                                                                                                                                                                <li><a href="https://www.numerama.com/tag/test/">Tests</a></li>
                            <li><a href="https://www.numerama.com/tag/guide-dachat/" class="{}">Guides</a></li>
                                                <div class="clearfix"></div>
                    </ul>
                    <!-- discussion & profil -->
                    <ul class="header-container_options floatleft">
                                                <li class="js-menu-account header-container_options-login floatleft">
                            <a rel="nofollow" href="https://www.numerama.com/connexion"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></a>
                        </li>
                        <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
                        <div class="clearfix"></div>
                                            </ul>
                </nav>
            </div>

    <!-- SEARCH BOX -->
    <section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"\/modules\/search-result.php","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
        <div id="ctBoc" class="">
            <div class="article-container ajax-container" id="container-post693836"  data-conf='{"prev":693138,"action":"singlePost"}'>
    <div class="post-cover cover-jeux-video">
    <div class="post-cover__opacity-filter"></div>
    <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/bethesdaxbox_hero.jpg?resize=1212,712" class="post-cover__background-image"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/bethesdaxbox_hero.jpg?resize=1212,712" class="post-cover__background-image"  /></div>
<div class="post-top-area">
    <div class="post-title">
        <h1>Microsoft franchit les ultimes obstacles pour contrôler Bethesda (Doom, Fallout)</h1>
        <div class="post-author-bloc">
            <div class="post-author-bloc_avatar--wrapper">
                <div class="post-author-bloc_avatar" style="background: url('//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-julienl01.jpg?resize=100,100') no-repeat center; background-size: cover;"></div>
                            </div>
            <span class="post-author-bloc_name">
                <a href="https://www.numerama.com/author/julienl/" rel="author"><span>Julien Lausson</span></a>
                            </span>
            <span class="post-author-bloc_text">
                <time datetime="2021-03-08T13:37:41+01:00">08 mars 2021</time>
                                - <a class='post-univers-url' href="https://www.numerama.com/pop-culture/jeux-video/">Jeux Vidéo</a></span>
                            </span>
        </div>
    </div>
    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone"><li><a href="https://www.numerama.com/">Accueil</a> </li><li> <a href="https://www.numerama.com/pop-culture/">Pop culture</a> </li><li> <a href="https://www.numerama.com/pop-culture/jeux-video/">Jeux Vidéo</a> </li><li> Microsoft franchit les ultimes obstacles pour contrôler Bethesda (Doom, Fallout)</li></ul></div>
    <div id="p693836" class="wrap post" data-previous-post-url="https://www.numerama.com/pop-culture/693138-test-de-la-manette-razer-wolverine-v2-la-solide-alternative-au-pad-officiel-xbox.html" data-previous-post-title="Test de la manette Razer Wolverine V2 : la solide alternative au pad officiel Xbox">
        <div class="top-bloc hidden-phone">
            <div class="hb__ad hb__ad--header hidden-phone">
            <div style='display:none;' class="Billboard_1"></div>
        </div>
    </div>
        
        <div class="post-content-two-sides">
            <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">Les autorités de régulation aux USA et en Europe ont validé l'acquisition du studio Bethesda par Microsoft. L'opération a été annoncée en septembre.</p>
                                <div style="display:none" class="Mobile_Pos1"></div>
                <p>C’était en 2020. Microsoft annonçait l’<a href="https://www.numerama.com/pop-culture/649871-en-rachetant-bethesda-doom-fallout-microsoft-frappe-un-grand-coup.html">acquisition du puissant éditeur de jeux vidéo Bethesda</a>, qui édite des licences vidéoludiques très populaires comme <em>Fallout</em>, <em>Doom</em>, <em>Quake</em>, <em>Dishonored</em>, <em>Wolfenstein</em> ou bien <em>The Elder Scrolls</em>. Et pour croquer le studio, le géant américain a aligné de nombreux billets : l’opération s’élève en effet à 7,5 milliards de dollars. Seuls <a href="https://www.numerama.com/magazine/18751-pour-skype-microsoft-signe-un-cheque-equivalent-au-pib-de-madagascar-maj.html">Skype</a> et <a href="https://www.numerama.com/business/382125-microsoft-se-serait-offert-github-de-quoi-alarmer-les-partisans-du-logiciel-libre.html">GitHub</a> ont coûté autant, ou plus.</p>
<p>Mais l’acquisition de Bethesda, qui est assurément l’un des temps forts de 2020 dans le jeu vidéo, avec la sortie des consoles de nouvelle génération que sont la <a href="https://www.numerama.com/pop-culture/599216-playstation-5-prix-date-de-sortie-caracteristiques-tout-ce-que-lon-sait.html">PlayStation 5</a> et les <a href="https://www.numerama.com/pop-culture/633991-xbox-series-s-prix-design-caracteristiques-tout-ce-que-lon-sait-sur-la-future-console-de-microsoft.html">Xbox Series S</a> et <a href="https://www.numerama.com/pop-culture/579461-xbox-series-x-caracteristiques-manette-jeux-tout-savoir-sur-la-prochaine-console-de-microsoft.html">Xbox Series X</a>, nécessitait encore l’approbation des autorités de régulation pour être menée à bien. Il s’avère que cette étape réglementaire a été franchie avec succès début mars.</p>
<figure id="attachment_660639" aria-describedby="caption-attachment-660639" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/wp-content/uploads/2020/10/capture_decran_2020-10-23_a_17_17_18.jpg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2020/10/capture_decran_2020-10-23_a_17_17_18-1024x576.jpg" alt=""><style>.size-large.wp-image-660639{display:none;}</style></noscript><img class="size-large wp-image-660639" alt="" width="1024" height="576" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.numerama.com/wp-content/uploads/2020/10/capture_decran_2020-10-23_a_17_17_18-1024x576.jpg" data-srcset="https://www.numerama.com/wp-content/uploads/2020/10/capture_decran_2020-10-23_a_17_17_18-1024x576.jpg 1024w, https://www.numerama.com/wp-content/uploads/2020/10/capture_decran_2020-10-23_a_17_17_18-680x383.jpg 680w, https://www.numerama.com/wp-content/uploads/2020/10/capture_decran_2020-10-23_a_17_17_18-1536x864.jpg 1536w, https://www.numerama.com/wp-content/uploads/2020/10/capture_decran_2020-10-23_a_17_17_18.jpg 1920w" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-660639" class="wp-caption-text"><em>Doom Eternal</em>, un titre phare proposé par Bethesda. // Source : Bethesda</figcaption></figure>                        <div style="display:none" class="Mobile_Pos2"></div>
                                        <div style="display:none" class="Content_1"></div>
                
<h2>Quelle politique d’exclusivité chez Microsoft avec Bethesda ?</h2>
<p>La Commission européenne <a href="https://ec.europa.eu/competition/elojade/isef/case_details.cfm?proc_code=2_M_10001" rel="noopener noreferrer" target="_blank">a validé</a> cette opération le 5 mars, un jour après <a href="https://www.sec.gov/cgi-bin/browse-edgar?action=getcompany&amp;filenum=333-253138" rel="noopener noreferrer" target="_blank">le feu vert</a> de l’organisme fédéral aux USA chargé de cadrer et contrôler les marchés financiers. Compte tenu du poids de Microsoft dans le jeu vidéo, et celui de Bethesda, les régulateurs devaient vérifier si cette acquisition n’allait pas déséquilibrer ce secteur économique et entraîner des problèmes concurrentiels.</p>
<p>Cette étape franchie, Microsoft va pouvoir désormais exploiter ces licences à son profit, pour étoffer par exemple davantage le catalogue des deux Xbox Series et ainsi rivaliser plus efficacement avec Sony et sa PS5, tout en continuant d’arroser le marché du jeu vidéo PC, qui reste incontournable. Concrètement, la présence des futurs titres de ces licences sur les consoles PlayStation paraît improbable.</p>
<p>« <em>Nous ajouterons les franchises iconiques de Bethesda au <a href="https://www.numerama.com/pop-culture/642591-xbox-game-pass-tout-savoir-sur-le-service-de-jeux-video-par-abonnement.html">Xbox Game Pass</a> pour console et PC. Mais l’une des choses qui m’excitent le plus est de jeter un œil au programme de sorties sur PC et sur consoles Xbox que nous réservent les futurs jeux de Bethesda, annoncés ou non</em> », avait déclaré Phil Spencer, le patron de la Xbox, en septembre 2020, lors de l’annonce de l’opération.</p>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
                <div style='display:none;' class="Content_Bottom"></div>
            <div style='display:none;' class="Mobile_Bottom"></div>
            <div class="multiplex-container is-hidden-phone hidden-phone hidden-tablet">
                <div id="optidigital-adslot-Multiplex" style="display: none;" class="Multiplex"></div>
            </div>
        </div>

    
    
    
    <div class="num-linked-startup clearfix">
            <p class="module-title">Who's who</p>
                
<div class="clearfix startup-preview " style="background-color:#183f88">
    <div class="img-container">
        <a href="https://www.numerama.com/startup/microsoft">
                            <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2016/02/microsoft.png?resize=230,230"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2016/02/microsoft.png?resize=230,230"  />                    </a>
    </div>
    <div class="content-container">
        <a href="https://www.numerama.com/startup/microsoft">
                            <p class="title">Microsoft</p>
            
            <p class="subtitle">Fenêtre sur cour</p>
        </a>
                <div class="startup-summary hidden-phone">
            <ul>
                                                <li>
                    <a href="https://www.numerama.com/startup/microsoft#693836-historique">
                        historique                    </a>
                </li>
                                <li>
                    <a href="https://www.numerama.com/startup/microsoft#693836-expansion">
                        expansion                    </a>
                </li>
                            </ul>
            <a href="https://www.numerama.com/startup/microsoft" class="link-to-startup">Lire la fiche</a>
        </div>
    </div>

</div>
    </div>

<footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    <a href="https://news.xbox.com/en-us/2020/09/21/welcoming-bethesda-to-the-xbox-family/">Xbox</a>
            </p>
    
    <div id="hrr-link" class="is-margin-top-6 is-margin-bottom-6 is-margin-bottom-6-mobile"><a href="https://www.numerama.com/pop-culture/693836-microsoft-franchit-les-ultimes-obstacles-pour-controler-bethesda-doom-fallout.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>
    
        <ul class="tags-list" style="line-height: 10px; width: calc(100% - 370px) !important;">
                    <li><a href="https://www.numerama.com/tag/bethesda/">bethesda</a></li>
                    <li><a href="https://www.numerama.com/tag/microsoft/">Microsoft</a></li>
                    <li><a href="https://www.numerama.com/tag/xbox-series-s/">Xbox Series S</a></li>
                    <li><a href="https://www.numerama.com/tag/xbox-scarlett/">Xbox Series X</a></li>
            </ul>
    
    <div class="comments-count">
                    <a href="#commentaires" class="add-first-comment">Il n'y a pas de commentaire. En ajouter un ?</a>
            </div>

</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=&text=Microsoft+franchit+les+ultimes+obstacles+pour+contr%C3%B4ler+Bethesda+%28Doom%2C+Fallout%29&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=&title=Microsoft franchit les ultimes obstacles pour contrôler Bethesda (Doom, Fallout)" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=&title=Microsoft+franchit+les+ultimes+obstacles+pour+contr%C3%B4ler+Bethesda+%28Doom%2C+Fallout%29" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <p class="humanoid-videos--title has-text-weight-bold has-text-blue is-size-3">La suite en vidéo</p><div class="shortcodes-container humanoid-videos is-margin-bottom-4 is-margin-bottom-4-mobile is-margin-top-6 is-margin-top-6-mobile">
                            <div class="dailymotion-cpe" data-lazy-func="dailymotion" ads-params="adslot=Video_Bottom%26tags%3Djeux-video%2Cpop-culture%2Cbethesda%2Cmicrosoft%2Cxbox-series-s%2Cxbox-scarlett&iu=/82864103/numerama.com/autre-article" video-id="x7wv6mw" playlist="x6t93m">
            <img class="is-block" src="https://www.numerama.com/wp-content/themes/project-n-theme/assets/images/default-16x9.png" data-src="https://s2.dmcdn.net/v/SXCzO1W0lD7QrI_Mk" alt="Xbox Series X : notre avis sur les premiers jeux next-gen"  /><noscript><img class="is-block" src="https://s2.dmcdn.net/v/SXCzO1W0lD7QrI_Mk" alt="Xbox Series X : notre avis sur les premiers jeux next-gen"/></noscript>        </div>
            <a href="https://www.dailymotion.com/video/x7wv6mw" rel="nofollow" class="humanoid-videos__video-title">
            Xbox Series X : notre avis sur les premiers jeux next-gen        </a>
    </div>
    <div class="clearfix"></div>

</article>
            <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div class="hb__ad hb__ad--side">
            <div style='display:none;' class="HalfpageAd_1"></div>
        </div>
    </div></div>        </div>
        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            
	<section class="related-article">
		<header>
			<p>Vous aimerez peut-être</p>
		</header>
        <div class="post-list--wrapper">
        					        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "https://native.humanoid.fr/"+"re"+"gister-click?s_id=1&"+"sp_id=4&c_id=311";
                var urlPixel = "https://native.humanoid.fr"+"/register-"+"impression?s_id="+"1&sp_id=4&c_id=311";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-article\">\n        <a class=\"floatleft\" rel=\"nofollow\"  href=\"\" title=\"Le meilleur de Numerama, directement dans votre bo\u00eete mail\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=176,127\" alt=\"Le meilleur de Numerama, directement dans votre bo\u00eete mail\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <p class=\"title\"> Le meilleur de Numerama, directement dans votre bo\u00eete mail <\/p>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
                						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/647095-xbox-series-x-et-xbox-series-s-quels-seront-les-jeux-disponibles-au-lancement.html" title="">
        <div class="cover-preview --cover-pop-culture">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/05/acvalhallatrailer_hero.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/05/acvalhallatrailer_hero.jpg?resize=182,127 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/05/acvalhallatrailer_hero.jpg?resize=100,67 100w," class="cover-preview_img" alt="Xbox Series X et Xbox Series S : quels seront les jeux disponibles au lancement ?"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/05/acvalhallatrailer_hero.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/05/acvalhallatrailer_hero.jpg?resize=182,127 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/05/acvalhallatrailer_hero.jpg?resize=100,67 100w," class="cover-preview_img" alt="Xbox Series X et Xbox Series S : quels seront les jeux disponibles au lancement ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Xbox Series X et Xbox Series S : quels seront les jeux disponibles au lancement ?</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/microsoft/">Microsoft</a></li>
                                            <li><a href="https://www.numerama.com/tag/xbox-series-s/">Xbox Series S</a></li>
                                            <li><a href="https://www.numerama.com/tag/xbox-scarlett/">Xbox Series X</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >15 octobre 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/650184-xbox-series-s-et-xbox-series-x-tous-les-accessoires-disponibles-au-lancement.html" title="">
        <div class="cover-preview --cover-pop-culture">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/xboxacc_gen9-xdl_wire_gen9family_jpg.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/xboxacc_gen9-xdl_wire_gen9family_jpg.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/xboxacc_gen9-xdl_wire_gen9family_jpg.jpg?resize=100,67 100w," class="cover-preview_img" alt="Xbox Series S et Xbox Series X : tous les accessoires disponibles au lancement"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/xboxacc_gen9-xdl_wire_gen9family_jpg.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/xboxacc_gen9-xdl_wire_gen9family_jpg.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/xboxacc_gen9-xdl_wire_gen9family_jpg.jpg?resize=100,67 100w," class="cover-preview_img" alt="Xbox Series S et Xbox Series X : tous les accessoires disponibles au lancement" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Xbox Series S et Xbox Series X : tous les accessoires disponibles au lancement</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/microsoft/">Microsoft</a></li>
                                            <li><a href="https://www.numerama.com/tag/xbox-series-s/">Xbox Series S</a></li>
                                            <li><a href="https://www.numerama.com/tag/xbox-scarlett/">Xbox Series X</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >22 septembre 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/647388-xbox-series-x-versus-xbox-series-s-quelles-sont-les-differences.html" title="">
        <div class="cover-preview --cover-pop-culture">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/xbox-series-x-s-cote-a-cote.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/xbox-series-x-s-cote-a-cote.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/xbox-series-x-s-cote-a-cote.jpg?resize=100,67 100w," class="cover-preview_img" alt="Xbox Series X versus Xbox Series S : quelles sont les différences ?"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/xbox-series-x-s-cote-a-cote.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/xbox-series-x-s-cote-a-cote.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/xbox-series-x-s-cote-a-cote.jpg?resize=100,67 100w," class="cover-preview_img" alt="Xbox Series X versus Xbox Series S : quelles sont les différences ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Xbox Series X versus Xbox Series S : quelles sont les différences ?</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/microsoft/">Microsoft</a></li>
                                            <li><a href="https://www.numerama.com/tag/xbox-series-s/">Xbox Series S</a></li>
                                            <li><a href="https://www.numerama.com/tag/xbox-scarlett/">Xbox Series X</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >11 septembre 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/651509-microsoft-confirme-que-les-jeux-seront-moins-lourds-sur-xbox-series-s.html" title="">
        <div class="cover-preview --cover-pop-culture">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/capture-decran-2020-09-08-a-15-02-39.png?resize=182,127" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/capture-decran-2020-09-08-a-15-02-39.png?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/capture-decran-2020-09-08-a-15-02-39.png?resize=100,67 100w," class="cover-preview_img" alt="Microsoft confirme que les jeux seront moins lourds sur Xbox Series S"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/capture-decran-2020-09-08-a-15-02-39.png?resize=182,127" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/capture-decran-2020-09-08-a-15-02-39.png?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/09/capture-decran-2020-09-08-a-15-02-39.png?resize=100,67 100w," class="cover-preview_img" alt="Microsoft confirme que les jeux seront moins lourds sur Xbox Series S" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Microsoft confirme que les jeux seront moins lourds sur Xbox Series S</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/microsoft/">Microsoft</a></li>
                                            <li><a href="https://www.numerama.com/tag/xbox-series-s/">Xbox Series S</a></li>
                                            <li><a href="https://www.numerama.com/tag/xbox-scarlett/">Xbox Series X</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >26 septembre 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
			                </div>
		<div class="clearfix"></div>
	</section>

        </div>
        <div class="block bg-grey multiplex-container is-hidden-phone hidden-phone hidden-tablet">
    <div id="optidigital-adslot-Multiplex" style="display: none;" class="Multiplex"></div>
</div>    </section>

    <section class="bg-body wrap hidden-desktop">
                <div class="OUTBRAIN" id="outbrain-container" data-src="https://www.numerama.com/pop-culture/693836-microsoft-franchit-les-ultimes-obstacles-pour-controler-bethesda-doom-fallout.html" data-widget-id="MB_1"></div>
        <script>
          if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads && typeof is_single !== 'undefined' && is_single) {
            if (typeof document.$outbrainLoaded == "undefined"){
              var $outbrainScript = document.createElement('script');

              $outbrainScript.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
              $outbrainScript.setAttribute('async', 'async');

              var $outbrainBlock = document.getElementById('outbrain-container');
              if ($outbrainBlock !== null) {
                $outbrainBlock.appendChild($outbrainScript);
                document.$outbrainLoaded = true;
              }
            }else if (typeof OBR.extern == "object"){
              // research widget
              console.log("Ads: OBR research widget");
              OBR.extern.researchWidget();
            }
          }
        </script>
            </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
    <header>
        <p>Jeux Vidéo : les dernières actualités</p>
    </header>
    <div class="post-list--wrapper">
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/693138-test-de-la-manette-razer-wolverine-v2-la-solide-alternative-au-pad-officiel-xbox.html" title="">
        <div class="cover-preview --cover-jeux-video">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/img_6201.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/img_6201.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/img_6201.jpg?resize=100,67 100w," class="cover-preview_img" alt="Test de la manette Razer Wolverine V2 : la solide alternative au pad officiel Xbox"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/img_6201.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/img_6201.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/img_6201.jpg?resize=100,67 100w," class="cover-preview_img" alt="Test de la manette Razer Wolverine V2 : la solide alternative au pad officiel Xbox" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Test de la manette Razer Wolverine V2 : la solide alternative au pad officiel Xbox</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 20 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/693352-la-remasterisation-de-diablo-2-fonctionnera-avec-vos-vieilles-sauvegardes.html" title="">
        <div class="cover-preview --cover-jeux-video">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/cross-platform-save-4k.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/cross-platform-save-4k.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/cross-platform-save-4k.jpg?resize=100,67 100w," class="cover-preview_img" alt="La remasterisation de Diablo 2 fonctionnera avec vos vieilles sauvegardes"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/cross-platform-save-4k.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/cross-platform-save-4k.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/cross-platform-save-4k.jpg?resize=100,67 100w," class="cover-preview_img" alt="La remasterisation de Diablo 2 fonctionnera avec vos vieilles sauvegardes" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> La remasterisation de Diablo 2 fonctionnera avec vos vieilles sauvegardes</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >05 mars 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/693069-sony-veut-nous-faire-jouer-a-la-playstation-avec-une-banane.html" title="">
        <div class="cover-preview --cover-jeux-video">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2018/10/banane.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2018/10/banane.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2018/10/banane.jpg?resize=100,67 100w," class="cover-preview_img" alt="Sony veut nous faire jouer à la PlayStation avec une banane"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2018/10/banane.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2018/10/banane.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2018/10/banane.jpg?resize=100,67 100w," class="cover-preview_img" alt="Sony veut nous faire jouer à la PlayStation avec une banane" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Sony veut nous faire jouer à la PlayStation avec une banane</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >04 mars 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/693060-la-nouvelle-nintendo-switch-aurait-un-ecran-7-pouces-oled-en-definition-hd.html" title="">
        <div class="cover-preview --cover-jeux-video">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/04/nintendo-switch-3.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/04/nintendo-switch-3.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/04/nintendo-switch-3.jpg?resize=100,67 100w," class="cover-preview_img" alt="La nouvelle Nintendo Switch aurait un écran 7 pouces OLED en définition HD"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/04/nintendo-switch-3.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/04/nintendo-switch-3.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/04/nintendo-switch-3.jpg?resize=100,67 100w," class="cover-preview_img" alt="La nouvelle Nintendo Switch aurait un écran 7 pouces OLED en définition HD" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> La nouvelle Nintendo Switch aurait un écran 7 pouces OLED en définition HD</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >04 mars 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/692943-xbox-game-pass-quels-sont-les-nouveaux-jeux-video-en-mars.html" title="">
        <div class="cover-preview --cover-jeux-video">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/ss_a3e55a6dc13015db282b40b5c32dac1f6e651ed8-1920x1080-1.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/ss_a3e55a6dc13015db282b40b5c32dac1f6e651ed8-1920x1080-1.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/ss_a3e55a6dc13015db282b40b5c32dac1f6e651ed8-1920x1080-1.jpg?resize=100,67 100w," class="cover-preview_img" alt="Xbox Game Pass : quels sont les nouveaux jeux vidéo en mars ?"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/ss_a3e55a6dc13015db282b40b5c32dac1f6e651ed8-1920x1080-1.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/ss_a3e55a6dc13015db282b40b5c32dac1f6e651ed8-1920x1080-1.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/ss_a3e55a6dc13015db282b40b5c32dac1f6e651ed8-1920x1080-1.jpg?resize=100,67 100w," class="cover-preview_img" alt="Xbox Game Pass : quels sont les nouveaux jeux vidéo en mars ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Xbox Game Pass : quels sont les nouveaux jeux vidéo en mars ?</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >03 mars 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/692913-louer-des-films-sur-ps4-et-ps5-cest-bientot-fini-la-svod-a-gagne.html" title="">
        <div class="cover-preview --cover-jeux-video">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/00-playstation-faq-featured-image-cropped.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/00-playstation-faq-featured-image-cropped.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/00-playstation-faq-featured-image-cropped.jpg?resize=100,67 100w," class="cover-preview_img" alt="Louer des films sur PS4 et PS5 ? C'est bientôt fini, la SVOD a gagné"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/00-playstation-faq-featured-image-cropped.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/00-playstation-faq-featured-image-cropped.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/11/00-playstation-faq-featured-image-cropped.jpg?resize=100,67 100w," class="cover-preview_img" alt="Louer des films sur PS4 et PS5 ? C'est bientôt fini, la SVOD a gagné" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Louer des films sur PS4 et PS5 ? C'est bientôt fini, la SVOD a gagné</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >03 mars 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
        </div>
    <div class="clearfix"></div>
</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
                    </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":693138,"action":"singlePost"}'>
    </div>
</div>
<!-- Don't display header and menu if its an ajax call -->
    </div>
    <script class="template-newsletter-form" type="text/template">
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
                    </form>
    </section>
</script>    <section id="commentaires" data-comments-number="0" data-post-author="julienl" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">Microsoft franchit les ultimes obstacles pour contrôler Bethesda (Doom, Fallout)</p>
            </header>

            <div id="comments-content">
                
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Les commentaires sont fermés.</p>

	
            </div>
        </div>
    </div>
</section>
<div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">2</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Microsoft franchit les ultimes obstacles pour contrôler Bethesda (Doom, Fallout)</span></p>
        <ul class="progress-bar_menu">
                        <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=&text=Microsoft franchit les ultimes obstacles pour contrôler Bethesda (Doom, Fallout)&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
    
<!-- MAIN END HERE -->
    </div>
</div>

<footer id="site-footer">
    <div class="footer-container clearfix">
        <nav class="wrap tablet12 phone12">
            <a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>            <div class="hidden-desktop footer-responsive-network phone12 tablet12">
                <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>                <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>                <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>                <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            </div>
            <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
                <li class="phone12"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            </ul>
            <ul class="footer-container_menu">
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/politique/" data-universename="Société" data-universeslug="politique">Société</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="phone4 tablet4 hidden-desktop"><a href="#" class="js-open-consent-modal">Préférences</a></li>
                <li class="borderleft phone4 tablet4"><a href="/a-propos/">À propos</a></li>
                <li class="phone4 tablet4"><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>Un bateau dans un port est en sécurité, mais ce n’est pas pour cela que nous construisons des bateaux. Prenez la mer et créez de nouvelles choses !</p>
                <span class="footer-information_quote-author">Grace Hopper</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 footer-right">
            <a class="humanoid-logo hover-dark-orange" target="_blank" rel="noopener" href="https://humanoid.fr"></a>
            <span style="float: right; clear: both;" class="hover-dark-orange">
                <a style="color: #999" href="/profil">Mon profil &nbsp;&nbsp;</a>
                <a style="color: #999" href="#" class="js-open-consent-modal">Préférences publicitaires &nbsp;&nbsp;</a>
                <a style="color: #999" href="/mentions-legales/">Mentions Légales &nbsp;&nbsp;</a>
                <a style="color: #999" href="/laffiliation/">L'affiliation &nbsp;&nbsp;</a>
                <a style="color: #999" href="/les-contenus-sponsorises-nos-engagements/">Contenus sponsorisés &nbsp;&nbsp;</a>
            </span>
        </div>
    </div>

</footer>

<script src="//www.numerama.com/wp-content/themes/project-n-theme/assets/compiled/main.js?v=1.1" type="text/javascript"></script>

<script src="//www.numerama.com/wp-content/themes/project-n-theme/assets/compiled/post.js" type="text/javascript"></script>
        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript' src='https://www.numerama.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type="text/javascript">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</script></body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.numerama.com @ 2021-03-08 14:39:17 by W3 Total Cache
-->