<!DOCTYPE html>
<!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== http://humanoid.fr/ ==========
==============================================================
-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
	
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1527600583.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-09-02-2017.json" />

        
<!--- head -->
<title>Vers un plafonnement du prix des appels et des SMS entre pays de l&#039;Union européenne - Politique - Numerama</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L&#039;Europe veut baisser le prix des appels et des SMS entre pays de l&#039;Union européenne. Profitant d&#039;une réforme des télécoms, le Parlement et le Conseil ont conclu un accord provisoire incluant des plafonds de quelques centimes."/>
<link rel="canonical" href="https://www.numerama.com/politique/383063-vers-un-plafonnement-du-prix-des-appels-et-des-sms-entre-pays-de-lunion-europeenne.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vers un plafonnement du prix des appels et des SMS entre pays de l&#039;Union européenne - Politique - Numerama" />
<meta property="og:description" content="L&#039;Europe veut baisser le prix des appels et des SMS entre pays de l&#039;Union européenne. Profitant d&#039;une réforme des télécoms, le Parlement et le Conseil ont conclu un accord provisoire incluant des plafonds de quelques centimes." />
<meta property="og:url" content="https://www.numerama.com/politique/383063-vers-un-plafonnement-du-prix-des-appels-et-des-sms-entre-pays-de-lunion-europeenne.html" />
<meta property="og:site_name" content="Numerama" />
<meta property="article:publisher" content="https://www.facebook.com/Numerama" />
<meta property="article:tag" content="Europe" />
<meta property="article:tag" content="Télécoms" />
<meta property="article:tag" content="Téléphonie" />
<meta property="article:tag" content="Union européenne" />
<meta property="article:section" content="Politique" />
<meta property="article:published_time" content="2018-06-06T11:32:20+02:00" />
<meta property="article:modified_time" content="2018-06-06T11:35:26+02:00" />
<meta property="og:updated_time" content="2018-06-06T11:35:26+02:00" />
<meta property="og:image" content="https://www.numerama.com/content/uploads/2017/12/europe-drapeau.jpg" />
<meta property="og:image:secure_url" content="https://www.numerama.com/content/uploads/2017/12/europe-drapeau.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1130" />
<meta property="og:image:alt" content="europe-drapeau" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L&#039;Europe veut baisser le prix des appels et des SMS entre pays de l&#039;Union européenne. Profitant d&#039;une réforme des télécoms, le Parlement et le Conseil ont conclu un accord provisoire incluant des plafonds de quelques centimes." />
<meta name="twitter:title" content="Vers un plafonnement du prix des appels et des SMS entre pays de l&#039;Union européenne - Politique - Numerama" />
<meta name="twitter:site" content="@Numerama" />
<meta name="twitter:image" content="https://www.numerama.com/content/uploads/2017/12/europe-drapeau.jpg" />
<meta name="twitter:creator" content="@foxteh" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
        <script type='text/javascript'>
            var nextSlotId = 1;
            function generateNextSlotName(){
                var id = nextSlotId++;
                return 'prsh-slot-' + id;
            }
            function cloneAd(ad_name, div_name, targeting){
                if (ad_script_version == "bom" && typeof tmntag != "undefined"){
                    tmntag.cmd.push(function() {
                        if (debug_ads) console.log("[Ads] Cloned "+ad_name+" into "+ div_name);
                        tmntag.adunitClone(ad_name, div_name, targeting);
                    });
                }else{
                    if (typeof googletag == "undefined"){ // protect against adblock errors
                        console.log("[Ads] googletag not loaded. Fail silently");
                        return false;
                    }

                    if (ad_name == "header_ad"){
                        if (debug_ads) console.log("[Ads] Cloned header_ad into "+ div_name);
                        dfp_create_header_slot(div_name, targeting);
                    }else{
                        if (debug_ads) console.log("[Ads] Cloned " + ad_name + " into "+ div_name);
                        dfp_create_core_slot(ad_name, div_name, targeting);
                    }
                }
            }

            var ismobile = (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) return true; return false;})(navigator.userAgent||navigator.vendor||window.opera);
            var ad_script_version = "bom";
            var debug_ads = true;

            //if (ismobile && (!window.matchMedia || window.matchMedia("(max-width: 1000px)").matches)){
            if (true && (!window.matchMedia || window.matchMedia("(max-width: 1000px)").matches)){
                ad_script_version = "adx";
            }
            if (debug_ads) console.log("[Ads] version: "+ad_script_version);

        </script>
        		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.numerama.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.numerama.com/content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fpolitique%2F383063-vers-un-plafonnement-du-prix-des-appels-et-des-sms-entre-pays-de-lunion-europeenne.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fpolitique%2F383063-vers-un-plafonnement-du-prix-des-appels-et-des-sms-entre-pays-de-lunion-europeenne.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
			
				<meta property="ia:markup_url" content="https://www.numerama.com/politique/383063-vers-un-plafonnement-du-prix-des-appels-et-des-sms-entre-pays-de-lunion-europeenne.html?ia_markup=1" />
				<link rel="stylesheet" href="https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/notie.css">    <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","name":"Numerama","url":"https:\/\/www.numerama.com\/","sameAs":["https:\/\/www.facebook.com\/Numerama","https:\/\/www.youtube.com\/c\/numerama","https:\/\/twitter.com\/Numerama"],"logo":{"@type":"ImageObject","url":"\/\/www.numerama.com\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-196x196.png","width":"196","height":"196"}}</script>
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.numerama.com\/politique\/383063-vers-un-plafonnement-du-prix-des-appels-et-des-sms-entre-pays-de-lunion-europeenne.html"},"headline":"Vers un plafonnement du prix des appels et des SMS entre pays de l&rsquo;Union europ\u00e9enne","dateCreated":"2018-06-06T11:32:20+00:00","dateModified":"2018-06-06T11:35:26+00:00","datePublished":"2018-06-06T11:32:20+00:00","publisher":{"@type":"Organization","name":"Numerama","logo":{"@type":"ImageObject","url":"https:\/\/www.numerama.com\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-196x196.png","width":"196","height":"196"}},"description":"L'Europe veut baisser le prix des appels et des SMS entre pays de l'Union europ\u00e9enne. Profitant d'une r\u00e9forme des t\u00e9l\u00e9coms, le Parlement et le Conseil ont conclu un accord provisoire incluant des plafonds de quelques centimes.","author":{"@type":"Person","name":"Julien Lausson"},"image":{"@type":"ImageObject","url":"https:\/\/www.numerama.com\/content\/uploads\/2017\/12\/europe-drapeau.jpg","width":"2000","height":"1130"}}</script>
    	<style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    } 

    	</style>
	
<link rel="amphtml" href="https://www.numerama.com/politique/383063-vers-un-plafonnement-du-prix-des-appels-et-des-sms-entre-pays-de-lunion-europeenne.html/amp">
<!-- Google Tag Manager -->
    <script type='text/javascript' src='https://www.numerama.com/ads.js'></script>
    <script type="text/javascript">
      var getConsentCookie = function (name) {
        var value = '; ' + document.cookie;
        var parts = value.split('; ' + name + '=');
        if (parts.length === 2) {
          return parts.pop().split(';').shift();
        }
      };
      // lire le cookie de consentement
      var consentExpressed = getConsentCookie('consentexpressed_' + ad_script_version);
      if (consentExpressed === undefined) {
        consentExpressed = 0;
      }
      var gaTrackingPrecision = 0;
      var inHouseCookie = getConsentCookie('inhouseconsent');
      if (inHouseCookie !== undefined) {
        var data = JSON.parse(inHouseCookie);
        if (data.tracking_precision !== undefined) {
          if (data.tracking_precision === 'on') {
            gaTrackingPrecision = 1;
          } else {
            gaTrackingPrecision = 0;
          }
        }
      } else {
        if (consentExpressed == 1) {
          gaTrackingPrecision = 1;
        } else {
          gaTrackingPrecision = 0;
        }
      }
      var adblockStatus = 'inactive';
      if (window.canRunAds === undefined) {
        adblockStatus = 'active';
      }
      var dLAdScriptVersion = 'notset';
      if (typeof ad_script_version !== undefined) {
        dLAdScriptVersion = ad_script_version;
      }
      dataLayer = [({
                          'wordcount': '300',
                'postage': '0',
                'agedays': '0',
                'paragraphcount': '5',
                'wordperparagraph': '60',
                'author': 'julienl',
                'tags': '{politique}{europe}{telecoms}{telephonie}{union-europeenne}',
                'timeless': 'false',

                'publishTime': "11",
                'publishDay': "3",
'contenttype':  "article",
        'adblockStatus': adblockStatus,
        'adScriptVersion': dLAdScriptVersion,
        'consentExpressed': consentExpressed,
        'gaTrackingPrecision': gaTrackingPrecision
      })];
    </script>
        <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
    </script>
    <!-- End Google Tag Manager -->
            <script language="JavaScript">
            function _eStat_Whap_loaded_func(){ eStatWhap.serial("800000000068"); eStatWhap.send(); }
            (function() { var myscript = document.createElement('script');
                myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';  myscript.setAttribute('async', 'true');
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(myscript, s);
            } )();
            function estat_new_page(){
                if (typeof eStatWhap != "undefined"){
                    eStatWhap.send();
                }
            }
        </script>
        <!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDomains", ["*.www.numerama.com","*.www.numerama.com"]]);
  // you can set up to 5 custom variables for each visitor
  _paq.push(["setCustomVariable", 1, "adblockStatus", adblockStatus, "visit"]);
  _paq.push(["setCustomVariable", 2, "contentType", "article", "page"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.humanoid.fr/";
    _paq.push(['setTrackerUrl', u+'p.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'p.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.humanoid.fr/p.php?idsite=2&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code -->
                <script type="text/javascript">
            var nuggSrc = document.createElement('script');
            nuggSrc.setAttribute('type', 'text/javascript');
            nuggSrc.setAttribute('src', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bestofmedia.nuggad.net/rc?nuggn=463276050&nuggsid=1191486813&nuggrid=' + encodeURIComponent(top.location.href) + '&nuggtg=contentClassifier');
            nuggSrc.setAttribute('async', true);
            document.getElementsByTagName('head')[0].appendChild(nuggSrc);

            var nuggprof = nuggprof || '';
            var getNuggAd = {
                nuggCookie: 'nuggCook',
                init: function () {
                    if (document.cookie) {
                        tV = unescape(document.cookie);
                        if (tV.indexOf(this.nuggCookie + "=") != -1) {
                            p1 = tV.indexOf(this.nuggCookie + "=");
                            p2 = tV.indexOf(",cookEnd");
                            nuggprof = tV.slice(p1 + this.nuggCookie.length + 1, p2);
                        }
                    }
                    return this;
                },
                hasNugg: function () {
                    return (typeof nuggprof !== 'undefined' && nuggprof !== '');
                },
                getNugg: function () {
                    return nuggprof;
                }
            }.init();
        </script>
        <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://www.numerama.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>        <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
                <script type='text/javascript'>
            var tmntag = tmntag || {};
            tmntag.cmd = tmntag.cmd || [];
            (function() {
                var tmnhead = document.createElement('script');
                tmnhead.async = true;
                tmnhead.type = 'text/javascript';
                tmnhead.src = ('https:'==document.location.protocol?'https:':'http:')+'//ads.servebom.com/tmnhead.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(tmnhead, node);
            })();
        </script>
              <script>
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
          </script>
                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            var ad_slots = {};
            var ad_banner_size = ['fluid', [300, 50], [728, 90], [970, 250], [320, 50], [468, 60], [970, 90]];
            var ad_core_size = ['fluid', [1, 1], [300, 250]];
            var ad_banner_mapping = null;
            var ad_middle_position = 11;
            var ad_current_page_tags = [];
        </script>
                <!-- Criteo Loader -->
        <script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js" async></script>
        <!-- Initialize Criteo Object -->
        <script>
        	window.Criteo = window.Criteo || {};
        	window.Criteo.events = window.Criteo.events || [];
        </script>

        <!-- Criteo bidder -->
        <script type="text/javascript">
            googletag.criteo_push_request_bids = function (div_name, type, callback){

                Criteo.events.push(function() {
                    console.log("[Crit] Request for "+div_name+" - "+type)
                    // 1036672 -> header only
                    // 1036670 -> everything else

                    var adUnit = {
                        "placements": [
                        {
                            "slotid": div_name,
                            "zoneid": 1036670
                        }
                        ]
                    }

                    if (type == "header"){
                         adUnit = {
                            "placements": [
                                {
                                    "slotid": div_name,
                                    "zoneid": 1036673
                                }
                            ]
                        };
                    }

            	    // Initialize the adUnit mapping

            		// Define the price band range
                    Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
            		// Call Criteo and execute the callback function for a given timeout
                    Criteo.RequestBids(adUnit, callback, 700);
                });
            };

            var head_callback = function(){
                    googletag.cmd.push(function(){
                        console.log("[Crit] Call criteo refresh callback");
                        Criteo.SetDFPKeyValueTargeting();
                        //googletag.pubads().refresh();
                                                                        googletag.pubads().refresh([ad_slots['bottom_ad']]);
                                            });
            };


            // only do initial call on mobile
            if (ad_script_version == "adx" ){

                Criteo.events.push(function() {
            	    // Initialize the adUnit mapping
                    var adUnit = {
                        "placements": [
                        {
                            "slotid": "header_ad",
                            "zoneid": 1036673
                        }
                                                ,{
                            "slotid": "bottom_ad",
                            "zoneid": 1036670
                        }
                                                ]
                    };
            		// Define the price band range
                    Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
            		// Call Criteo and execute the callback function for a given timeout
                    Criteo.RequestBids(adUnit, head_callback, 700);
                });
            }


        </script>
        <!-- Criteo Section END -->
        
            <script type="text/javascript">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</script>
            <link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<style type="text/css">.nsl-container > a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

.nsl-container-block {
    max-width: 280px;
}

.nsl-container-block > a {
    display: block;
    margin: 10px 0;
}

.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

.nsl-container-inline > a {
    margin: 5px;
}

.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

.nsl-container .nsl-button-icon {
    display: inline-block;
}

.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
    margin: 8px;
    flex: 0 0 auto;
}

.nsl-container .nsl-button-default span {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}</style>
  <meta itemprop="description" content="L'Europe veut baisser le prix des appels et des SMS entre pays de l'Union européenne. Profitant d'une réforme des télécoms, le Parlement et le Conseil ont conclu un accord provisoire incluant des plafonds de quelques centimes." >
  <meta name="author" content="Julien Lausson" />
  <meta itemprop="image" content="https://www.numerama.com/content/uploads/2017/12/europe-drapeau.jpg" />
  <link rel="image_src" href="https://www.numerama.com/content/uploads/2017/12/europe-drapeau.jpg" />

    <script>
        var ajax_url = "https://www.numerama.com/ajax.php";
        var ajax_login_url = "https://www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";
    </script>

</head>
<body class="post-template-default single single-post postid-383063 single-format-standard">
        <div id="script_ad"></div>
        <div id="oop_ad"></div>
        <script type='text/javascript'>
            if (ad_script_version == "bom"){
                
        if (typeof oop_ad == "undefined") {
            var oop_ad = true;
            tmntag.cmd.push(function() {
                if(window.tmntag&&tmntag.adTag) {
                    if (debug_ads) console.log("[Ads] Call oop_ad");
                    tmntag.adTag('oop_ad', false);
                }
            });
        }
                }else{
                        if (typeof googletag != "undefined"){
            googletag.cmd.push(function() { googletag.display('script_ad');
            googletag.pubads().refresh([ad_slots['script_ad']]); });
        }
                    }
        </script>
                <div id="header-container">
    <nav class="wrap header-container">
        <ul class="header-container_brand floatleft">
            <li class="header-container_brand-logo">
                <a class="header-container_brand-logo-link hidden-desktop " href="https://www.numerama.com"><span class='icon-numerama '></span></a>
                <a class="header-container_brand-logo-link hidden-phone hidden-tablet" href="https://www.numerama.com"><span class='icon-numerama-letter '></span> <span class='icon-page-next '></span></a>
            </li>
            <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                <ul>
                    <li class="header-container_brand-submenu-network">
                        <ul>
                            <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                            <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                            <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-flipboard ' target='_blank'></a></li>
                            <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                            <li class="submenu-network-li rss-logo"><a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                        </ul>
                    </li>
                    <li class="header-container_brand-logo frandroid-logo"><a href='http://frandroid.com' class='icon-frandroid-letter ' target='_blank'></a></li>
                    <li class="header-container_brand-logo humanoid-logo"><a href='http://humanoid.fr' class='icon-humanoid-letter ' target='_blank'></a></li>
                </ul>
            </li>

        </ul>
        <ul class="header-container_taxonomy floatleft">
                        <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="">Tech</a></li>
                        <li><a href="https://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique" class="active">Politique</a></li>
                        <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="">Pop culture</a></li>
                        <li><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business" class="">Business</a></li>
                        <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                        <li><a href="https://www.numerama.com/startup/" class="">Startups</a></li>
            <div class="clearfix"></div>
        </ul>
        <!-- discussion & profil -->
        <ul class="header-container_options floatleft">
            <li class="floatleft header-container_options-discussion hidden-tablet hidden-phone"><a href="/discussions/">Discussions</a></li>
            <li class="header-container_options-login floatleft"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></li>
            <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
            <div class="clearfix"></div>
        </ul>
    </nav>
    <div class="wrap wp-discourse-notifications-user">
        <div id="user-menu" class=" user-menu">
    <div class=" menu-panel drop-down">
        <div class="panel-body">
            <div class="panel-body-contents">
                <div class="menu-links-header">
                    <ul class="menu-links-row">
                        <li><a class=" d-link user-activity-link" title="Profil"
                               aria-title="Profil" href="https://www.numerama.com/discussions/users/"><i class="fa fa-user"></i> Profil</a></li>

                        <li class="glyphs">
                            <a class="signet-link d-link" title="Signets" aria-title="Signets"
                               href="https://www.numerama.com/discussions/users//activity/bookmarks"><i class="fa fa-bookmark"></i></a>
                            <a class="dm-link d-link" title="Messages privés"
                               aria-title="Messages privés" href="https://www.numerama.com/discussions/users//messages"><i
                                    class="fa fa-envelope"></i></a>
                            <a class="preference-link d-link" title="Préférences" aria-title="Préférences"
                               href="https://www.numerama.com/discussions/users//preferences"><i class="fa fa-gear"></i></a>
                        </li>
                    </ul>
                </div>

                <div class="notifications">
                    <div class=" spinner-container">
                        <ul id="user-notifications-list">

                            <li class="read last heading" id="see-all-discourse-notif"><a class="d-link" href="https://www.numerama.com/discussions/users//notifications"><p>voir les anciennes notifications…</p></a></li>
                        </ul>
                    </div>
                </div>
                <div class="logout-link">
                    <ul class="menu-links">
                        <li>
                            <a class="widget-link logout" title="Se déconnecter">
                                <i class="fa fa-sign-out" aria-hidden="true"></i> Se déconnecter
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
    </div>

</div>

<section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"modules.search-result","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
<script id="login-popup" type="text/template">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</script>

        <div id="ctBoc">
                    <div class="post-summary" style="opacity: 0; display: none" >
    <ul>
        <li>
            <a>
                Sommaire
            </a>
        </li>
        <li class="summary-entry summary-model">
            <a href="">
            </a>
        </li>
        </ul>
</div>    

<div class="article-container ajax-container" id="container-post383063"  data-conf='{"prev":383008,"action":"singlePost"}'>
    <div class="post-cover cover-politique" style="background-image:url(https://www.numerama.com/content/uploads/2017/12/europe-drapeau.jpg)"></div>
<div class="wrap post-top-area">
    <div class="post-title">
        <h1>Vers un plafonnement du prix des appels et des SMS entre pays de l&rsquo;Union européenne</h1>
        <div class="post-author-bloc">

            <img class="post-author-bloc_avatar" src="//c0.lestechnophiles.com/www.numerama.com/content/themes/project-n-theme/resources/assets/images/authors/julienl.png?resize=50,50" alt="Julien Lausson" />

                        <span class="post-author-bloc_text">
                <span>
                    <a href="https://www.numerama.com/author/julienl/" rel="author"><span>Julien Lausson</span></a>
                </span>
                 -
                <time datetime="2018-06-06 11:32:20">il y a 1 heure</time>
                                <span class="hidden-tablet hidden-phone">
                    - <a class='post-univers-url' href="https://www.numerama.com/politique/">Politique</a></span>
                </span>
                        </div>
    </div>

    <ul class="post-breadcrumb hidden-tablet hidden-phone">
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="https://www.numerama.com">Accueil</a>
    </li>
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="https://www.numerama.com/politique/">Politique</a>
    </li>
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="https://www.numerama.com/politique/383063-vers-un-plafonnement-du-prix-des-appels-et-des-sms-entre-pays-de-lunion-europeenne.html">Vers un plafonnement du prix des appels et des SMS entre pays de l&rsquo;Union européenne</a>

    </li>
</ul></div>

    <div id="p383063" class="wrap post" data-previous-post-url="https://www.numerama.com/politique/383008-facebook-a-partage-des-donnees-personnelles-a-des-fabricants-chinois-malgre-des-risques-de-cybersecurite.html" data-previous-post-title="Facebook a partagé des données personnelles à des fabricants chinois malgré des risques de cybersécurité">
        <style>@media  only screen and (min-width: 1000px){ .top-bloc {min-height: 100px} }</style>
    <style>
        @media  only screen and (max-width: 1000px){
            .top-bloc {display: none}
        }
    </style>

<div class="top-bloc">
            <div id="header_ad"></div>
                <span id='current_header_box'>
            <script type='text/javascript'>
            if (ad_script_version == "bom"){
                            if (typeof header_ad == "undefined") {
                var header_ad = true;
                if (typeof window.canRunAds == "undefined") {
                            if(document.currentScript != null){
            var div = document.createElement('div');
            div.classList.add("container_native_banner-single", "hidden");

            var url = "//www.numerama.com/humanoid-native-c-t"+"elecom-nume"+"r"+"ama?s_id=1&sp_id=13&c_id=168";
            var urlPixel = "//www.numerama.c"+"om/humanoid-native-p-tele"+"com-numerama?s"+"_id=1&sp_id=13&c_id=168";
            document.currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-list format- clearfix\">\n    <a href=\"\" target=\"_blank\" rel=\"\" title=\"Forfaits mobiles sans engagement : les meilleures offres et codes promos en 2018\">\n        <div class=\"cover-preview cover-topic floatleft\">\n                            <div class=\"img-container\">\n                    <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=270,100\" alt=\"Forfaits mobiles sans engagement : les meilleures offres et codes promos en 2018\">\n                <\/div>\n                    <\/div>\n        <p class=\"title floatleft\"> Forfaits mobiles sans engagement : les meilleures offres et codes promos en 2018 <\/p>\n        <a rel=\"\" href=\"\" class=\"read-more\" target=\"_blank\">Lire<\/a>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n\n";
            var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
            for (i = 0; i < allA.length; ++i) {
                allA[i].setAttribute('href', url);
            }
            div.querySelector('.p-native').setAttribute('src', urlPixel );
            div.classList.remove('hidden');
        }
                        } else {
                    if (typeof tmntag != "undefined") {
                        tmntag.cmd.push(function() {
                            if (window.tmntag&&tmntag.adTag) {
                                if (debug_ads) console.log("[Ads] Call header_ad");
                                tmntag.adTag('header_ad', false);
                            }
                        });
                    }
                }
            }
                    }else{
                            }
            </script>
        </span>
        </div>

        <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">L'Europe veut baisser le prix des appels et des SMS entre pays de l'Union européenne. Profitant d'une réforme des télécoms, le Parlement et le Conseil ont conclu un accord provisoire incluant des plafonds de quelques centimes.</p>
        <p>Depuis le 15 juin 2017, les <a href="https://www.numerama.com/politique/268861-vous-voyagez-en-europe-5-questions-pour-comprendre-la-nouvelle-itinerance-mobile.html">frais d&rsquo;itinérance ont disparu dans l&rsquo;Union européenne</a> ainsi que dans certains pays, en fonction des offres de chaque opérateur. Cela ne veut pas dire que tous les appels passés d&rsquo;un État européen à un autre sont devenus gratuits&#160;: il s&rsquo;agissait ici de faire disparaître le surcoût qu&rsquo;il fallait payer pour utiliser son mobile à l&rsquo;étranger, afin d&rsquo;utiliser le réseau d&rsquo;un opérateur local.</p>
<p>Une prochaine réforme entend toutefois s&rsquo;attaquer aux tarifs des appels passés entre les pays membres de l&rsquo;Union européenne. Dans un <a href="http://www.europarl.europa.eu/news/fr/press-room/20180605IPR05051/accord-sur-les-telecoms-de-l-ue-plafonnement-des-appels-intraeuropeens-et-5g" rel="noopener " target="_blank">communiqué</a>, la commission de l&rsquo;industrie, de la recherche et de l&rsquo;énergie (<wbr />ITRE) du Parlement européen annonce qu&rsquo;un accord provisoire entre le législateur et le Conseil européen représentants les États membres a été conclu sur une refonte des règles des télécoms.</p>
<p><a href="https://www.numerama.com/content/uploads/2017/04/texting-1490691_1920.jpg"><img class="aligncenter size-large wp-image-250109" src="https://www.numerama.com/content/uploads/2017/04/texting-1490691_1920-1024x683.jpg" alt="" width="1024" height="683" srcset="https://www.numerama.com/content/uploads/2017/04/texting-1490691_1920-1024x683.jpg 1024w, https://www.numerama.com/content/uploads/2017/04/texting-1490691_1920-680x453.jpg 680w, https://www.numerama.com/content/uploads/2017/04/texting-1490691_1920-270x180.jpg 270w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p>Cette refonte, qui comporte plusieurs volets, entend plafonner les coûts pour appeler ou envoyer un SMS à quelqu&rsquo;un se trouvant dans un autre pays de l&rsquo;UE&#160;: pour l&rsquo;heure, l&rsquo;accord provisoire propose un maximum de 19 centimes d&rsquo;euro pour un appel téléphonique et 6 centimes d&rsquo;euro pour un SMS. À plus long terme, cette réforme pourrait aboutir à une uniformisation de la grille tarifaire.</p>
<p>C&rsquo;est en tout cas le souhait de la Tchèque Dita Charanzova, députée européenne et rapporteure pour l&rsquo;avis de  la commission du marché intérieur sur le code en matière de communications électroniques&#160;: «&#160;<em>des appels téléphoniques moins coûteux, c’est une victoire pour tous les citoyens de l’UE. J’espère qu’il s’agit d’une première étape avant que les appels nationaux et internationaux au sein de l’UE soient à un tarif identique</em>&#160;».</p>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
            <script type='text/javascript'>
            if (ad_script_version == "bom"){
                
        if (typeof incontent_ad == "undefined") {
            var incontent_ad = true;
                            var postContent = document.getElementById('bottom_ad');
                var inContentAdBox = document.createElement('span');
                inContentAdBox.id = 'incontent_ad';
                postContent.parentNode.insertBefore(inContentAdBox, postContent.nextSibling);
                tmntag.cmd.push(function() {
                    if(window.tmntag&&tmntag.adTag) {
                        if (debug_ads) console.log("[Ads] Call incontent_ad");
                        tmntag.adTag('incontent_ad', false);
                    }
                });
                    }
                }else{
                            if (typeof bottom_ad_run == "undefined"){
                var bottom_ad_run = true;
                                    console.log("[Ads] Call bottom non-ajax");
                    if (typeof googletag != "undefined"){
                        googletag.cmd.push(function() { googletag.display('bottom_ad');
                        //googletag.pubads().refresh([ad_slots['bottom_ad']]); }); // called via criteo
                        });
                    }

                            }
                    }
        </script>
        </div>

    
    <footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    Giampaolo Squarcina            </p>
    
    <div id="hrr-link"><a href="https://www.numerama.com/politique/383063-vers-un-plafonnement-du-prix-des-appels-et-des-sms-entre-pays-de-lunion-europeenne.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>
        <ul class="tags-list" style="width: calc(100% - 200px) !important;">
                <li><a href="https://www.numerama.com/tag/europe/">Europe</a></li>
                <li><a href="https://www.numerama.com/tag/telecoms/">Télécoms</a></li>
                <li><a href="https://www.numerama.com/tag/telephonie/">Téléphonie</a></li>
                <li><a href="https://www.numerama.com/tag/union-europeenne/">Union européenne</a></li>
            </ul>
    
    <div class="comments-count">
                    <a class="comment-button" href="#commentaires">
                <span class='icon-bubble-comment '></span>                <b>
                    1                </b>
                <span class="hidden-tablet hidden-phone">
                    commentaire                </span>
            </a>
            </div>

</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=https://www.numerama.com/politique/383063-vers-un-plafonnement-du-prix-des-appels-et-des-sms-entre-pays-de-lunion-europeenne.html?utm_medium=distibuted&utm_source=rss&utm_campaign=383063&text=Vers+un+plafonnement+du+prix+des+appels+et+des+SMS+entre+pays+de+l%E2%80%99Union+europ%C3%A9enne&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/politique/383063-vers-un-plafonnement-du-prix-des-appels-et-des-sms-entre-pays-de-lunion-europeenne.html?utm_medium=distibuted&utm_source=rss&utm_campaign=383063" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.numerama.com/politique/383063-vers-un-plafonnement-du-prix-des-appels-et-des-sms-entre-pays-de-lunion-europeenne.html?utm_medium=distibuted&utm_source=rss&utm_campaign=383063&title=Vers un plafonnement du prix des appels et des SMS entre pays de l&rsquo;Union européenne" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.numerama.com/politique/383063-vers-un-plafonnement-du-prix-des-appels-et-des-sms-entre-pays-de-lunion-europeenne.html?utm_medium=distibuted&utm_source=rss&utm_campaign=383063" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=https://www.numerama.com/politique/383063-vers-un-plafonnement-du-prix-des-appels-et-des-sms-entre-pays-de-lunion-europeenne.html?utm_medium=distibuted&utm_source=rss&utm_campaign=383063&title=Vers+un+plafonnement+du+prix+des+appels+et+des+SMS+entre+pays+de+l%E2%80%99Union+europ%C3%A9enne" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="clearfix"></div>

</article>
        <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div id="core_ad"></div>
                <span style="clear: both" id="current_side_box">
        <script type='text/javascript'>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</script>
        </span>
        </div></div>        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-article">
		<header>
			<p>Vous aimerez peut-&ecirc;tre</p>
		</header>
					        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "//www.num"+"erama.com/humanoid-native-c-telec"+"om-numerama?s_id=1&sp_id=4&c_i"+"d=168";
                var urlPixel = "//www.numerama.com/humanoid-native-p-tel"+"ecom-numerama?s_id=1&sp"+"_id=4&"+"c_id=168";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-\">\n        <a class=\"floatleft\"   href=\"\" title=\"Forfaits mobiles sans engagement : les meilleures offres et codes promos en 2018\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=176,127\" alt=\"Forfaits mobiles sans engagement : les meilleures offres et codes promos en 2018\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <h4> Forfaits mobiles sans engagement : les meilleures offres et codes promos en 2018 <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
        								<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/politique/374388-cambridge-analytica-mark-zuckerberg-na-vraiment-pas-lintention-de-sexpliquer-en-europe.html" title="Mark Zuckerberg et l'Europe : c'est compliqu&eacute;">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 3</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/04/parlement-europeen-europe.jpg?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/04/parlement-europeen-europe.jpg?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/04/parlement-europeen-europe.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Mark Zuckerberg et l'Europe : c'est compliqué">
                    </div>
                    <p class="title"> Mark Zuckerberg et l'Europe : c'est compliqué </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="https://www.numerama.com/tag/europe/">Europe</a></li>
                            <li><a href="https://www.numerama.com/tag/facebook/">Facebook</a></li>
                            <li><a href="https://www.numerama.com/tag/mark-zuckerberg/">Mark Zuckerberg</a></li>
                            <li><a href="https://www.numerama.com/tag/reseau-social/">Réseau social</a></li>
                            <li><a href="https://www.numerama.com/tag/union-europeenne/">Union européenne</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >16 mai 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/politique/374698-facebook-mark-zuckerberg-accepte-de-se-rendre-en-europe-pour-sexpliquer.html" title="Facebook : l'audition de Mark Zuckerberg devant le Parlement europ&eacute;en sera retransmise en direct">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/04/mark-zuckerberg.jpg?resize=176,127"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/04/mark-zuckerberg.jpg?resize=176,127 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/04/mark-zuckerberg.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Facebook : l'audition de Mark Zuckerberg devant le Parlement européen sera retransmise en direct">
                    </div>
                    <p class="title"> Facebook : l'audition de Mark Zuckerberg devant le Parlement européen sera retransmise en direct </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="https://www.numerama.com/tag/europe/">Europe</a></li>
                            <li><a href="https://www.numerama.com/tag/facebook/">Facebook</a></li>
                            <li><a href="https://www.numerama.com/tag/mark-zuckerberg/">Mark Zuckerberg</a></li>
                            <li><a href="https://www.numerama.com/tag/reseau-social/">Réseau social</a></li>
                            <li><a href="https://www.numerama.com/tag/union-europeenne/">Union européenne</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >21 mai 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/politique/331186-neutralite-du-net-couverture-du-territoire-larrivee-de-la-5g-sous-surveillance-des-associations.html" title="Neutralit&eacute; du net, couverture du territoire : l'arriv&eacute;e de la 5G sous surveillance des associations">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/06/5g-e1498490807828.png?resize=176,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/06/5g-e1498490807828.png?resize=176,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/06/5g-e1498490807828.png?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Neutralité du net, couverture du territoire : l'arrivée de la 5G sous surveillance des associations">
                    </div>
                    <p class="title"> Neutralité du net, couverture du territoire : l'arrivée de la 5G sous surveillance des associations </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="https://www.numerama.com/tag/5g/">5G</a></li>
                            <li><a href="https://www.numerama.com/tag/neutralite-du-net/">Neutralité du net</a></li>
                            <li><a href="https://www.numerama.com/tag/reseau/">Réseau</a></li>
                            <li><a href="https://www.numerama.com/tag/telecoms/">Télécoms</a></li>
                            <li><a href="https://www.numerama.com/tag/telephonie/">Téléphonie</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >22 février 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/politique/310769-un-depute-veut-revoir-les-obligations-de-couverture-mobile-des-operateurs.html" title="Un d&eacute;put&eacute; veut revoir les obligations de couverture mobile des op&eacute;rateurs">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 2</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/antenne-frequence.jpg?resize=176,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/antenne-frequence.jpg?resize=176,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/antenne-frequence.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Un député veut revoir les obligations de couverture mobile des opérateurs">
                    </div>
                    <p class="title"> Un député veut revoir les obligations de couverture mobile des opérateurs </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="https://www.numerama.com/tag/4g/">4G</a></li>
                            <li><a href="https://www.numerama.com/tag/5g/">5G</a></li>
                            <li><a href="https://www.numerama.com/tag/reseau/">Réseau</a></li>
                            <li><a href="https://www.numerama.com/tag/telecoms/">Télécoms</a></li>
                            <li><a href="https://www.numerama.com/tag/telephonie/">Téléphonie</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >30 novembre 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>
							<div class="clearfix"></div>
	</section>

        </div>
    </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
		<header>
			<p>Politique : les derni&egrave;res actualit&eacute;s</p>
		</header>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/politique/383008-facebook-a-partage-des-donnees-personnelles-a-des-fabricants-chinois-malgre-des-risques-de-cybersecurite.html" title="Facebook a partag&eacute; des donn&eacute;es personnelles &agrave; des fabricants chinois malgr&eacute; des risques de cybers&eacute;curit&eacute;">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/huawei-mate-10-pro-side3-e1523436955118.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/huawei-mate-10-pro-side3-e1523436955118.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/huawei-mate-10-pro-side3-e1523436955118.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Facebook a partagé des données personnelles à des fabricants chinois malgré des risques de cybersécurité">
                    </div>
                    <p class="title"> Facebook a partagé des données personnelles à des fabricants chinois malgré des risques de cybersécurité </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 2 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/politique/382907-redevance-tv-pas-de-reforme-de-la-contribution-a-laudiovisuel-public-avant-2019.html" title="Redevance TV : pas de r&eacute;forme de la contribution &agrave; l'audiovisuel public avant 2019">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 2</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2015/09/france_televisions.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2015/09/france_televisions.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2015/09/france_televisions.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Redevance TV : pas de réforme de la contribution à l'audiovisuel public avant 2019">
                    </div>
                    <p class="title"> Redevance TV : pas de réforme de la contribution à l'audiovisuel public avant 2019 </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 19 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/politique/382877-scandale-cambridge-analytica-la-cnil-britannique-publiera-un-rapport-dici-la-fin-juin.html" title="Scandale Cambridge Analytica : la CNIL britannique publiera un rapport d'ici la fin juin">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/04/cambridge-analytica-e1524064031307.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/04/cambridge-analytica-e1524064031307.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/04/cambridge-analytica-e1524064031307.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Scandale Cambridge Analytica : la CNIL britannique publiera un rapport d'ici la fin juin">
                    </div>
                    <p class="title"> Scandale Cambridge Analytica : la CNIL britannique publiera un rapport d'ici la fin juin </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 20 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/politique/382676-donald-trump-commence-a-debloquer-ses-opposants-sur-twitter-a-reculons.html" title="La Maison-Blanche commence &agrave; d&eacute;bloquer les opposants de Trump sur Twitter, mais &agrave; reculons">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/trump-donald.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/trump-donald.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/trump-donald.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="La Maison-Blanche commence à débloquer les opposants de Trump sur Twitter, mais à reculons">
                    </div>
                    <p class="title"> La Maison-Blanche commence à débloquer les opposants de Trump sur Twitter, mais à reculons </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 10:54</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/politique/381821-telegram-reproche-a-apple-dempecher-les-mises-a-jour-de-son-application-sur-lapp-store.html" title="Telegram reproche &agrave; Apple d'emp&ecirc;cher les mises &agrave; jour de son application sur l'App Store">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 3</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/12/telegram.jpg?resize=306,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/12/telegram.jpg?resize=306,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/12/telegram.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Telegram reproche à Apple d'empêcher les mises à jour de son application sur l'App Store">
                    </div>
                    <p class="title"> Telegram reproche à Apple d'empêcher les mises à jour de son application sur l'App Store </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 08:08</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/politique/382317-declaration-des-revenus-en-ligne-le-gouvernement-ne-vous-limposera-pas-si-vous-navez-pas-internet.html" title="D&eacute;claration des revenus en ligne : le gouvernement ne vous l'imposera pas si vous n'avez pas Internet">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 3</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/06/impots.png?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/06/impots.png?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/06/impots.png?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Déclaration des revenus en ligne : le gouvernement ne vous l'imposera pas si vous n'avez pas Internet">
                    </div>
                    <p class="title"> Déclaration des revenus en ligne : le gouvernement ne vous l'imposera pas si vous n'avez pas Internet </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 15:02</time>
    <div class="clearfix"></div>
    </footer>
</article>
				<div class="clearfix"></div>
	</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
            <section class="brief-list">
    <div class="brief-list-content clearfix">
        <header>
            <p>La rédaction vous recommande</p>
        </header>
        <div class="post-list-week-container slider-container clearfix">
            <div class="slide-container">
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/382920-amazon-echo-et-amazon-echo-dot-sont-desormais-disponibles-en-pre-commande-en-france.html" title="Amazon Echo et Echo Dot : les enceintes connect&eacute;es sont enfin disponibles en France">
                        <p class="title">
                            Amazon Echo et Echo Dot : les enceintes connectées sont enfin disponibles en France                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/06/slider-amazon-echo-famille.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/382485-prise-en-main-du-asus-zenbook-pro-avec-screenpad-la-touchbar-dapple-mais-en-mieux.html" title="Prise en main du Asus ZenBook Pro : et si on rempla&ccedil;ait le touchpad par un deuxi&egrave;me &eacute;cran ?">
                        <p class="title">
                            Prise en main du Asus ZenBook Pro : et si on remplaçait le touchpad par un deuxième écran ?                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/06/asus-zenbook-pro-13-15-computex-prise-en-main.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/382592-les-nouveautes-de-macos-mojave-apps-ios-nouveaux-utilitaires-dark-mode-et-vie-privee.html" title="Les nouveaut&eacute;s de macOS Mojave : apps iOS, nouveaux utilitaires, dark mode et vie priv&eacute;e">
                        <p class="title">
                            Les nouveautés de macOS Mojave : apps iOS, nouveaux utilitaires, dark mode et vie privée                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/06/macos-mojave.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/382525-ios-12-pour-iphone-et-ipad-les-4-nouveautes-a-retenir-de-la-wwdc-2018.html" title="iOS 12 pour iPhone et iPad : les 4 nouveaut&eacute;s &agrave; retenir de la WWDC 2018">
                        <p class="title">
                            iOS 12 pour iPhone et iPad : les 4 nouveautés à retenir de la WWDC 2018                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/06/apple-wwdc-ios8.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/business/382125-microsoft-se-serait-offert-github-de-quoi-alarmer-les-partisans-du-logiciel-libre.html" title="Officiel : Microsoft s'est offert GitHub pour 7,5 milliards de dollars">
                        <p class="title">
                            Officiel : Microsoft s'est offert GitHub pour 7,5 milliards de dollars                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/06/img_0329-edit-960x640.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/politique/382126-parcoursup-en-2018-on-deconseille-a-des-lyceens-dutiliser-une-application-mobile.html" title="ParcourSup : en 2018, on d&eacute;conseille &agrave; des lyc&eacute;ens d'utiliser une application mobile">
                        <p class="title">
                            ParcourSup : en 2018, on déconseille à des lycéens d'utiliser une application mobile                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/06/capture-decran-2018-06-04-a-11-00-54.png?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/pop-culture/381852-arrested-development-saison-5-est-un-calvaire-a-regarder.html" title="Arrested Development saison 5, ce calvaire &agrave; regarder sur Netflix">
                        <p class="title">
                            Arrested Development saison 5, ce calvaire à regarder sur Netflix                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/06/tobias.png?resize=225,325" />
                    </a>
                </article>
                            </div>
        </div>
    </div>
</section>
        </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":383008,"action":"singlePost"}'>
    </div>
</div>


    </div>
            <script class="template-newsletter-form" type="text/template">
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
            <div class="title"><b>Inscrivez-vous</b> à la newsletter</div>
    <div class='input-filed span12'>
        <p class="span12">Recevez chaque jour le meilleur de l'actualité, <b>sélectionné et livré avec <span class="fa fa-heart"></span></b></p>

        <div class="switch-menu span6 phone12">
            <p><span class="subtitle">1.</span> Choisissez votre rythme</p>
            <span class='switch active' data-value='daily'>Quotidien</span>
            <span class='switch' data-value='weekly'>Hebdomadaire</span>
        </div>
        <div class="email-area span6 phone12">
            <p><span class="subtitle">2.</span> Entrez votre adresse email</p>
            <input id='newsletter_side_textbox' placeholder='Votre adresse e-mail' class='validate newsletter_textbox phone12' type='email' name='email'>
            <input id='newsletter_side_form_button' value="S'inscrire" type='submit' class='ajax-trigger phone12 newsletter_side_form_button newsletter_form_button' data-type='email'>
        </div>
    </div>
    <script>
        $(".newsletter_form").find(".switch").click(function () {
            var form = $(".newsletter_form");
            $(this).siblings(".switch").removeClass("active");
            $(this).addClass("active");
            var conf = form.data("conf");
            conf.newsletter = $(this).data("value");
            form.data("conf", conf);
        });
    </script>
        </form>
    </section>
</script>        <section id="commentaires" data-comments-number="1" data-post-author="julienl" data-discourse-topic-id="58325" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">Vers un plafonnement du prix des appels et des SMS entre pays de l&rsquo;Union européenne </p>
            </header>
            <div class="add-comment-box">
                <form>
                    <p class="error"></p>
                    <textarea name="addCommentContent" class="add-comment-editor" data-commentid="0"></textarea>
                    <div class="add-comment-action">
                                                <input type="submit" value="Se connecter & commenter"/>
                                            </div>
                </form>
            </div>
            <div class="comments-content">
                <ul id="comments-content">
                                    </ul>
            </div>
        </div>
    </div>
    <div id="add-comment-button">
        <button>Ajouter un commentaire</button>
    </div>
</section><div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">2</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Vers un plafonnement du prix des appels et des SMS entre pays de l&rsquo;Union européenne</span></p>
        <ul class="progress-bar_menu">
            <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>1</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
            <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/politique/383063-vers-un-plafonnement-du-prix-des-appels-et-des-sms-entre-pays-de-lunion-europeenne.html?utm_medium=distibuted&utm_source=rss&utm_campaign=383063" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=https://www.numerama.com/politique/383063-vers-un-plafonnement-du-prix-des-appels-et-des-sms-entre-pays-de-lunion-europeenne.html?utm_medium=distibuted&utm_source=rss&utm_campaign=383063&text=Vers un plafonnement du prix des appels et des SMS entre pays de l&rsquo;Union européenne&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                    <li><a href="https://plus.google.com/share?url=https://www.numerama.com/politique/383063-vers-un-plafonnement-du-prix-des-appels-et-des-sms-entre-pays-de-lunion-europeenne.html?utm_medium=distibuted&utm_source=rss&utm_campaign=383063" data-network="googleplus" data-action="share" target="_blank"><span class='icon-google-plus '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
        <footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>            <ul class="footer-container_menu hidden-tablet hidden-phone">
                                <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                                <li><a href="https://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique">Politique</a></li>
                                <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                                <li><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                                <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                                <li><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="borderleft"><a href="/a-propos/">À propos</a></li>
                <li><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="hidden-desktop footer-responsive-network phone12 tablet12">
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>        </div>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop hidden-phone tablet12">
            <li class="tablet3"><a href='http://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="tablet3"><a href="#" class="js-open-consent-modal">Préférences</a></li>
            <li class="tablet3"><a href="/a-propos/">À propos</a></li>
            <li class="tablet3"><a href="/contact/">Contact</a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone12"><a href='http://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone4 centered"><a href="/a-propos/">À propos</a></li>
            <li class="phone4 centered"><a href="/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>Si le savoir peut créer des problèmes, ce n'est pas l'ignorance qui les résoudra.</p>
                <span class="footer-information_quote-author">Isaac Asimov</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 humanoid-logo">
            <a href='http://humanoid.fr' class='icon-humanoid-letter2 hover-dark-orange' target='_blank'></a>            <span style="float: right; clear: both;" class="hover-dark-orange">
                <a style="color: #999" href="/mentions-legales/">Mentions Légales</a>
                <a style="color: #999" href="#" class="js-open-consent-modal">Préférences publicitaires &nbsp;&nbsp;</a>
            </span>
        </div>

            </div>

</footer>

<div id="js-cookies-bar" class="cookies-bar">
    <div class="cookies-bar__text">
        <h2>🍪 Coucookie !</h2>
        <p>Si nous utilisons des cookies et retenons des données anonymisées, c’est pour nous aider à mieux faire notre travail de mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent. Bref, rien qui ne sort de notre activité de média.</p>
        <p>Vous pouvez toutefois <a id="js-open-consent-modal" class="js-open-consent-modal" href="#">ajuster les paramètres</a> vous concernant : vous ne verrez pas moins de pub sur Numerama, mais elles seront moins ciblées. En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.</p>
    </div><!--
    --><div class="cookies-bar__button">
        <p><a id="js-cookies-bar-accept" href="#">J'accepte</a></p>
    </div>
</div>

<div id="js-cookies-personalize" class="js-cookies-personalize cookies-modal">
    <div class="cookies-modal__content">
        <div class="cookies-modal__close js-adx-close-modal">
            <span>&times;</span>
        </div>
        <div class="materialize cookies-modal__configure">
            <h2>Préférences cookies</h2>
            <p>Afin de vous proposer du contenu de qualité, nos outils de mesure d'audience et notre régie publicitaire déposent des cookies et stockent ou accèdent à des données sur votre appareil. Ces données nous permettent de vous proposer un contenu et des publicités personnalisés. Ces services requièrent votre consentement pour collecter et utiliser vos données personnelles.</p>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Mesures d'audiences précises</span><!--
                        --><span class="label-lever">
                            <input name="tracking_precision" id="tracking_precision" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Annonces personnalisées par Google</span><!--
                        --><span class="label-lever">
                            <input name="google_personalized_ads" id="google_personalized_ads" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <p class="cookies-modal__save">
                <a href="#" class="js-adx-close-modal">Sauvegarder</a>
            </p>
            <p class="cookies-modal__legal-mentions"><a href="/mentions-legales">Lire les mentions légales</a></p>
        </div>
    </div>
</div>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1527668837.js" type="text/javascript"></script>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/post-v1527668835.js" type="text/javascript"></script>
<script type='text/javascript' src='https://www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type="text/javascript">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</script></body>
</html>
    
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache utilisant disk: enhanced  (Requested URI contains query)

 Served from: www.numerama.com @ 2018-06-06 13:31:42 by W3 Total Cache -->