<!DOCTYPE html>
<html lang="fr-FR">

<head>
    <link rel="dns-prefetch" href="//scripts.opti-digital.com" />
    <link rel="dns-prefetch" href="//cache.consentframework.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="preconnect" href="//c0.lestechnophiles.com" />

    <meta charset="UTF-8" /><script type="text/javascript">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</script>
    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />

    
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.numerama.com/xmlrpc.php" />

            <link rel="icon" href="https://www.numerama.com/wp-content/themes/numerama-next/assets/images/logo-orange.svg" />
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.numerama.com/wp-content/themes/numerama-next/assets/images/favicons/logo-orange-180x180.png">
    
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<title>Une patiente a été entièrement guérie du Sida avec un traitement unique - Numerama</title>
	<meta name="description" content="Seuls deux patients avaient été entièrement guéris du VIH jusqu&#039;à présent. Cette femme est la troisième, avec un traitement nouveau qui n&#039;avait jamais été appliqué jusqu&#039;à présent et qui ouvre de nouvelles possibilités. Face au virus du Sida, la médecine est mise au défi sur deux points : établir des vaccins et" />
	<link rel="canonical" href="https://www.numerama.com/sciences/856951-une-patiente-a-ete-entierement-guerie-du-sida-avec-un-traitement-unique.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Une patiente a été entièrement guérie du Sida avec un traitement unique" />
	<meta property="og:description" content="Seuls deux patients avaient été entièrement guéris du VIH jusqu&#039;à présent. Cette femme est la troisième, avec un traitement nouveau qui n&#039;avait jamais été appliqué jusqu&#039;à présent et qui ouvre de nouvelles possibilités. Face au virus du Sida, la médecine est mise au défi sur deux points : établir des vaccins et" />
	<meta property="og:url" content="https://www.numerama.com/sciences/856951-une-patiente-a-ete-entierement-guerie-du-sida-avec-un-traitement-unique.html" />
	<meta property="og:site_name" content="Numerama" />
	<meta property="article:publisher" content="https://www.facebook.com/Numerama" />
	<meta property="og:image" content="https://www.numerama.com/wp-content/uploads/2022/02/sida.jpg" />
	<meta property="og:image:width" content="1921" />
	<meta property="og:image:height" content="1081" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Marcus_DB" />
	<meta name="twitter:site" content="@Numerama" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Marcus Dupont-Besnard" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<meta property="article:published_time" content="2022-02-16T12:23:04+01:00" />
	<meta property="article:modified_time" content="2022-02-16T12:23:06+01:00" />
	<meta property="og:updated_time" content="2022-02-16T12:23:06+01:00" />


<link rel='dns-prefetch' href='//www.numerama.com' />
<link rel="alternate" type="application/rss+xml" title="Numerama &raquo; Une patiente a été entièrement guérie du Sida avec un traitement unique Flux des commentaires" href="https://www.numerama.com/sciences/856951-une-patiente-a-ete-entierement-guerie-du-sida-avec-un-traitement-unique.html/feed/" />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.numerama.com/wp-content/plugins/wpdiscuz/themes/default/style.css' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.numerama.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='quill-css-css'  href='https://www.numerama.com/wp-content/plugins/wpdiscuz/assets/third-party/quill/quill.snow.min.css' type='text/css' media='all' />
<script type='text/javascript' defer src='https://www.numerama.com/wp-content/themes/numerama-next/dist/javascripts/main-vd5f1a7cb14e011264d15.js' id='jquery-js'></script>
<script type='text/javascript' id='jquery-js-after'>
var theme_config={"ajaxurl":"https:\/\/www.numerama.com\/wp-admin\/admin-ajax.php","theme":"https:\/\/www.numerama.com\/wp-content\/themes\/numerama-next","themePath":"wp-content\/themes\/numerama-next"}
</script>
<script type='text/javascript' defer src='https://www.numerama.com/wp-content/themes/numerama-next/dist/javascripts/single-vd796d57d7aac2eb3a0cd.js' id='single-js'></script>
<script>
    window.modifyLayout = {
        init: function () {
            if (window.initWallpaperCallback) {
                document.removeEventListener('wallpaper-ads', window.initWallpaperCallback);
            }

            var ctBoc = document.getElementById('ctBoc');
            ctBoc.style.position = 'relative';
            ctBoc.style.marginRight = 'auto';
            ctBoc.style.marginLeft  = 'auto';
            ctBoc.style.maxWidth = '1000px';
            ctBoc.style.zIndex = 1;
            ctBoc.classList.add('has-bg-body-background-color');

            var articleContent = document.getElementsByClassName('article-content');
            if (articleContent.length) {
                articleContent[0].classList.add('no-align');
            }

            var wallpaper = document.getElementById('wallpaper-ad');
            if (wallpaper) {
                wallpaper.style.position = 'sticky';
                wallpaper.style.top = '0';

                var wallpaperContainer = document.createElement('div');
                wallpaperContainer.id = 'wallpaper-ad-container';
                wallpaperContainer.style.position = 'absolute';
                wallpaperContainer.style.bottom = '0';
                wallpaperContainer.style.left = '0';
                wallpaperContainer.style.right = '0';
                wallpaperContainer.style.width = '100%';
                var headerTop = document.getElementById('header-top');
                if (headerTop) {
                    wallpaperContainer.style.top = document.getElementById('header').offsetHeight + headerTop.offsetHeight + 'px';
                } else {
                    wallpaperContainer.style.top = document.getElementById('header').offsetHeight + 'px';
                }
                document.body.insertBefore(wallpaperContainer, ctBoc);
                wallpaperContainer.appendChild(wallpaper);
            }

                        var firstBillboard = document.getElementsByClassName('is-sweet-pigeonb');
            if (firstBillboard[0] && document.getElementById('optidigital-adslot-Billboard_1')) {
                firstBillboard[0].classList.add('is-hidden');
            }
        },
    };

    window.initWallpaperCallback = function () {
        window.modifyLayout.init();
    };

    document.addEventListener('wallpaper-ads', window.initWallpaperCallback);
</script>
        <script>
            var scheme = 'light';
            var cs = localStorage.getItem('user-color-scheme');
            if (cs && cs !== 'system') {
                scheme = cs;
            } else if (window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches) {
                scheme = 'dark';
            }
            document.documentElement.setAttribute('data-scheme', scheme);
        </script>
    <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.numerama.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.numerama.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.numerama.com/?p=856951' />
<link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fsciences%2F856951-une-patiente-a-ete-entierement-guerie-du-sida-avec-un-traitement-unique.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fsciences%2F856951-une-patiente-a-ete-entierement-guerie-du-sida-avec-un-traitement-unique.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
							<meta property="ia:markup_url" content="https://www.numerama.com/sciences/856951-une-patiente-a-ete-entierement-guerie-du-sida-avec-un-traitement-unique.html?ia_markup=1" />
				        <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/xDJmn/stub" data-cfasync="false" referrerpolicy="unsafe-url" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/xDJmn/cmp" data-cfasync="false" referrerpolicy="unsafe-url" charset="utf-8" async></script>
                        <script type="text/javascript" src="https://www.numerama.com/ads.js"></script>
                <script type="text/javascript">
            dataLayer = [Object.assign({}, {"contentType":"article","articletype":"chaud","wordcount":800,"author":"marcusdupontbesnard","tags":"{medecine}{sante}{sciences}{sante}{sciences}{vih}","timeless":"false","publishDate":"16\/02\/2022","publishTime":"12","publishDay":"3"}, {
                'adblockStatus': window.canRunAds?'active':'inactive',
                'theme': document.documentElement.getAttribute('data-scheme')||'light'
            })];
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-W4J55S');
        </script>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/e40187d3a822e52085e4.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/75b949a80ad53ca62eea.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/b04afca798c4ea978e95.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/6857f8b4887e108c9c80.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/bf117acbb126c45911a2.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/6dc239c00cd990180fcb.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/5e494ce48de744abf4ad.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/64893a145866049b58e4.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/e56152ca4b815efe5b49.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/2f2e5f4d35c28e397496.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/4ad349571e28bb59c5a5.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/39a18f443d434999b89b.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/4fccaeafac3852f39915.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/2a5062c7baa068ee6720.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/f2adcc191fee9d44549f.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/numerama-next/dist/fonts/689429eebae1a98870d4.woff2"/>
        <link href="/wp-content/themes/numerama-next/dist/styles/main-v0a69df1242aa7fcca7ec.css" media="all" rel="stylesheet" type="text/css" /><link href="/wp-content/themes/numerama-next/dist/styles/single-vef8cf6b16a7c2e6cc86a.css" media="all" rel="stylesheet" type="text/css" />        <script type="text/javascript">
            var targeting={"adUnit":"\/82864103\/numerama.com\/sciences-article","pageTargeting":{"tags":["medecine","sante","sciences","sante","sciences","vih"],"isSponso":0,"isSafe":1,"site_version":"new2021","id_article":856951,"article_id":856951}};
            targeting.pageTargeting.theme=document.documentElement.getAttribute('data-scheme')||'light';
            var odS=document.createElement('script');
            odS.setAttribute('defer','true');
            odS.setAttribute('type','text/javascript');
            odS.setAttribute('src','https://scripts.opti-digital.com/tags/?site=numerama-next');
            odS.setAttribute('id','optidigital-ad-init');
            odS.setAttribute('config',JSON.stringify(targeting));
            document.getElementsByTagName('head')[0].appendChild(odS);
        </script>
    <link rel="amphtml" href="https://www.numerama.com/sciences/856951-une-patiente-a-ete-entierement-guerie-du-sida-avec-un-traitement-unique.html/amp">            <style type="text/css">
                #hrr-overlay {
                    position: fixed;
                    top: 0;
                    left: 0;
                    right: 0;
                    bottom: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0, 0, 0, .5);
                    z-index: 9999999999;
                }

                #hrr-iframe-container {
                    width: 800px;
                    max-width: 90%;
                    height: 800px;
                    max-height: 90%;
                    margin: auto !important;
                    top: 0;
                    right: 0;
                    left: 0;
                    bottom: 0;
                    position: absolute;
                }

                #hrr-iframe {
                    width: 100%;
                    height: 100%;
                    display: block;
                    background-color: white;
                    padding: 0;
                    margin: 0;
                }
            </style>
            <link rel="icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" />
</head>
<body id="body" class="post-template-default single single-post postid-856951 single-format-standard wp-embed-responsive nojs">
                    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4J55S"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>document.body.className = document.body.className.replace('nojs', '');</script>
        <svg class="is-hidden" xmlns="http://www.w3.org/2000/svg">
        <symbol id="logo-full" viewBox="0 0 509 49" xmlns="http://www.w3.org/2000/svg"><title>Numerama</title><path d="M240.55 48.462c6.658 0 13.499-1.651 20.523-4.954l-4.856-9.172c-4.398 2.14-8.368 3.21-11.911 3.21-3.42 0-6.154-.933-8.2-2.798-2.046-1.865-3.1-4.571-3.161-8.118h28.128c.061-.978.091-2.323.091-4.036 0-5.503-1.343-10.212-4.031-14.126-3.665-5.381-9.559-8.072-17.683-8.072-7.085 0-12.949 1.896-17.591 5.687-5.375 4.403-8.062 10.213-8.062 17.429 0 7.583 2.962 13.881 8.887 18.896 4.764 4.036 10.72 6.054 17.866 6.054zm86.214 0c5.192 0 9.956-2.049 14.293-6.146 0 1.834.214 3.516.641 5.045h19.241c-1.1-3.486-1.65-8.286-1.65-14.401V22.319c0-7.093-1.069-12.047-3.206-14.86-3.604-4.708-9.62-7.063-18.049-7.063-7.513 0-14.507 2.11-20.981 6.329l5.13 8.164c3.909-3.302 7.696-4.953 11.361-4.953 3.726 0 6.444 1.529 8.154 4.586l-7.421 1.56c-6.719 1.406-11.636 3.332-14.751 5.779-4.336 3.424-6.505 7.644-6.505 12.658 0 3.791 1.375 7.063 4.123 9.815 2.749 2.752 5.955 4.128 9.62 4.128zm147.967 0c5.191 0 9.956-2.049 14.292-6.146 0 1.834.214 3.516.642 5.045h19.24c-1.1-3.486-1.649-8.286-1.649-14.401V22.319c0-7.093-1.069-12.047-3.207-14.86C500.445 2.751 494.429.396 486 .396c-7.513 0-14.507 2.11-20.981 6.329l5.131 8.164c3.909-3.302 7.696-4.953 11.36-4.953 3.726 0 6.444 1.529 8.155 4.586l-7.422 1.56c-6.718 1.406-11.635 3.332-14.75 5.779-4.337 3.424-6.505 7.644-6.505 12.658 0 3.791 1.374 7.063 4.122 9.815 2.749 2.752 5.956 4.128 9.621 4.128zM93.387 47.361v-6.696c-4.092 5.198-9.192 7.797-15.3 7.797-7.024 0-11.789-2.508-14.293-7.522-1.221-2.446-1.832-6.696-1.832-12.75V1.497h18.232v27.151c0 5.382 1.985 8.073 5.955 8.073 4.826 0 7.238-3.119 7.238-9.357V1.497h18.324v45.864H93.387zm-75.155 0V21.585c0-6.359 2.413-9.539 7.238-9.539 4.032 0 6.047 2.721 6.047 8.163v27.152H49.75V20.668c0-5.932-.581-10.09-1.741-12.475C45.505 2.995 40.71.396 33.625.396c-6.17 0-11.3 2.599-15.393 7.797V1.497H0v45.864h18.232zm125.292 0V21.402c0-2.568.184-4.372.55-5.412.916-2.568 2.901-3.853 5.955-3.853 2.321 0 3.94.918 4.856 2.752.489.979.733 3.211.733 6.696v25.776h18.233V21.31c0-2.324.213-4.066.641-5.228.977-2.691 2.932-4.036 5.864-4.036 2.321 0 3.97.917 4.947 2.752.55 1.039.825 2.965.825 5.778v26.785h18.232V20.393c0-6.176-.702-10.488-2.107-12.934-2.688-4.708-7.391-7.063-14.11-7.063-6.657 0-11.88 2.599-15.667 7.797-2.321-5.198-6.688-7.797-13.101-7.797-6.841 0-12.125 2.599-15.851 7.797V1.497h-18.232v45.864h18.232zm146.134 0V31.4c0-4.342.275-7.277.825-8.806 1.405-4.097 4.306-6.145 8.704-6.145 2.076 0 3.939.397 5.588 1.192l5.04-13.576c-3.36-2.446-6.383-3.669-9.071-3.669-3.726 0-6.963 2.936-9.712 8.806l-1.374 2.935V1.497h-18.232v45.864h18.232zm100.874 0V21.402c0-2.568.183-4.372.55-5.412.916-2.568 2.901-3.853 5.955-3.853 2.321 0 3.939.918 4.856 2.752.488.979.733 3.211.733 6.696v25.776h18.232V21.31c0-2.324.214-4.066.641-5.228.978-2.691 2.932-4.036 5.864-4.036 2.321 0 3.97.917 4.948 2.752.549 1.039.824 2.965.824 5.778v26.785h18.232V20.393c0-6.176-.702-10.488-2.107-12.934-2.687-4.708-7.39-7.063-14.109-7.063-6.658 0-11.88 2.599-15.667 7.797-2.321-5.198-6.689-7.797-13.102-7.797-6.841 0-12.124 2.599-15.85 7.797V1.497h-18.233v45.864h18.233zm91.803-9.907c-1.222 0-2.321-.535-3.298-1.605-.978-1.07-1.466-2.308-1.466-3.715 0-3.424 2.718-5.87 8.154-7.338 1.832-.489 3.115-.826 3.848-1.009v4.128c0 2.14-.336 3.974-1.008 5.503-.55 1.223-1.42 2.202-2.611 2.936-1.191.733-2.397 1.1-3.619 1.1zm-147.966 0c-1.222 0-2.321-.535-3.299-1.605-.977-1.07-1.465-2.308-1.465-3.715 0-3.424 2.718-5.87 8.154-7.338 1.832-.489 3.115-.826 3.848-1.009v4.128c0 2.14-.336 3.974-1.008 5.503-.55 1.223-1.42 2.202-2.611 2.936-1.191.733-2.398 1.1-3.619 1.1zm-88.688-18.529h-12.736c0-7.277 2.138-10.915 6.414-10.915 4.214 0 6.322 3.057 6.322 9.172v1.743z"/></symbol>
    </svg>
    
<header id="header" class="header w-100 has-bg-body-background-color ">
    <div class="header__left is-hidden-desktop">
        
<a class="is-hidden-menu-open js-menu-trigger header__menu-trigger has-text-body is-family-secondary has-text-weight-bold">menu</a>
<a class="is-hidden-menu-close js-menu-trigger header__menu-close is-flex is-size-menu-back has-text-body is-family-secondary has-text-weight-bold">
    <i class="icon-arrow-left"></i>
</a>
    </div>
    <div class="header__logo">
        <a href="https://www.numerama.com" class="is-justify-content-flex-end">
            <svg class="numerama-logo is-block" viewBox="0 0 509 49">
                <title>Numerama, le média de référence sur la société numérique et l'innovation technologique</title>
                <use href="#logo-full" />
            </svg>
        </a>
    </div>
    <div class="header__inner is-hidden-touch is-relative is-flex is-align-items-center">
        
<a class="is-hidden-menu-open js-menu-trigger header__menu-trigger has-text-body is-family-secondary has-text-weight-bold">menu</a>
<a class="is-hidden-menu-close js-menu-trigger header__menu-close is-flex is-size-menu-back has-text-body is-family-secondary has-text-weight-bold">
    <i class="icon-arrow-left"></i>
</a>
        <div class="header__cats is-hscroll is-flex is-align-items-center is-justify-content-space-between">
                                                <a href="https://www.numerama.com/tech/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-tech is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">tech</span>
            </a>
                                <a href="https://www.numerama.com/politique/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-societe is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">société</span>
            </a>
                                <a href="https://www.numerama.com/pop-culture/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-pop is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">pop culture</span>
            </a>
                                <a href="https://www.numerama.com/sciences/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-science is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">sciences</span>
            </a>
                                <a href="https://www.numerama.com/cyberguerre/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-cyberguerre is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">cyberguerre</span>
            </a>
                                <a href="https://www.numerama.com/vroom/" class="is-hidden-menu-open is-flex is-align-items-center is-active">
                                                <i class="icon-vroom is-size-menu-icon mr-1 has-text-secondary"></i>
                                <span class="is-family-serif">vroom</span>
            </a>
                </div>
    </div>
    <div class="header__right has-text-align-right is-flex">
        <button aria-label="Thème" class="theme-switcher js-theme-switcher mr-2 has-bg-body-background-color is-flex is-align-items-center">
            <i class="icon icon-theme has-text-secondary has-text-body"></i>
        </button>
                <a aria-label="Mon compte" href="https://www.numerama.com/connexion/" class="header__profile has-text-centered btn btn--extrasmall is-family-secondary is-text-weight-bold">
            <i class="icon-profile is-size-small"></i>
            <span class="is-hidden-touch">mon compte</span>
        </a>
            </div>
</header>
<div class="header-bottom is-fixed is-hidden-desktop">
    <div class="header-bottom__menu columns is-family-secondary is-centered is-mobile has-text-weight-medium is-marginless is-narrow py-0 py-0-mobile is-relative px-2-mobile">
                <div class="column py-0 px-2 is-flex is-align-items-center is-justify-content-center">
            <a href="https://www.numerama.com" class="is-hidden-menu-open has-text-body is-flex is-align-items-center">
                                                <i class="icon-home has-text-secondary mr-1"></i>
                                accueil            </a>
        </div>
                <div class="column py-0 px-2 is-flex is-align-items-center is-justify-content-center">
            <a href="https://www.numerama.com/videos/" class="is-hidden-menu-open has-text-body is-flex is-align-items-center">
                                                <i class="icon-play-border has-text-secondary mr-1"></i>
                                vidéos            </a>
        </div>
                <div class="column py-0 px-2 is-flex is-align-items-center is-justify-content-center">
            <a href="https://www.numerama.com/tag/coronavirus-covid-19/" class="is-hidden-menu-open has-text-body is-flex is-align-items-center">
                                                <i class="icon-bolt has-text-secondary mr-1"></i>
                                covid-19            </a>
        </div>
            </div>
</div>
    <!-- Cached Menu --><div class="menu is-hidden-menu-close overlay has-bg-body-background-color">
    <div class="container">
        <div class="menu__wrapper columns is-marginless">
                        <ul class="column is-flex is-flex-direction-column">
                                    <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/sciences/" class="is-relative is-flex is-align-items-center universe pb-2">
                        <i class="icon icon-science has-text-secondary mr-1"></i>
                <span>sciences</span>
                <i class="js-menu-item-trigger icon-left has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/sciences/decouvertes/" class="is-relative is-flex is-align-items-center ">
                    <span>découvertes</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/sciences/environnement/" class="is-relative is-flex is-align-items-center ">
                    <span>environnement</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/sciences/espace/" class="is-relative is-flex is-align-items-center ">
                    <span>espace</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/sciences/sante/" class="is-relative is-flex is-align-items-center ">
                    <span>santé</span>
                    </a>
        </li>
            </ul>
    </li>
                                    <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/tech/" class="is-relative is-flex is-align-items-center universe pb-2">
                        <i class="icon icon-tech has-text-secondary mr-1"></i>
                <span>tech</span>
                <i class="js-menu-item-trigger icon-left has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/casque/" class="is-relative is-flex is-align-items-center ">
                    <span>casques</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/console/" class="is-relative is-flex is-align-items-center ">
                    <span>consoles de jeu</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/culture-du-libre/" class="is-relative is-flex is-align-items-center ">
                    <span>culture du libre</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/ecouteurs/" class="is-relative is-flex is-align-items-center ">
                    <span>écouteurs</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/informatique/" class="is-relative is-flex is-align-items-center ">
                    <span>informatique</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/objets-connectes/maison-connectee/" class="is-relative is-flex is-align-items-center ">
                    <span>maison connectée</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/objets-connectes/" class="is-relative is-flex is-align-items-center ">
                    <span>objets connectés</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/culture-du-libre/piratage/" class="is-relative is-flex is-align-items-center ">
                    <span>p2p</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/smartphone/" class="is-relative is-flex is-align-items-center ">
                    <span>smartphone</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/telecoms/" class="is-relative is-flex is-align-items-center ">
                    <span>télécoms</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/tv/" class="is-relative is-flex is-align-items-center ">
                    <span>tv &amp; hi-fi</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/web/" class="is-relative is-flex is-align-items-center ">
                    <span>web</span>
                    </a>
        </li>
            </ul>
    </li>
                            </ul>
                        <ul class="column is-flex is-flex-direction-column">
                                    <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/politique/" class="is-relative is-flex is-align-items-center universe pb-2">
                        <i class="icon icon-societe has-text-secondary mr-1"></i>
                <span>société</span>
                <i class="js-menu-item-trigger icon-left has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/arnaque/" class="is-relative is-flex is-align-items-center ">
                    <span>entourloupes</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/desinformation/" class="is-relative is-flex is-align-items-center ">
                    <span>désinformation</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/droit-du-numerique/" class="is-relative is-flex is-align-items-center ">
                    <span>droit du numérique</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/education/" class="is-relative is-flex is-align-items-center ">
                    <span>éducation</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/fait-divers/" class="is-relative is-flex is-align-items-center ">
                    <span>fait divers</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/genre-et-sexualite/" class="is-relative is-flex is-align-items-center ">
                    <span>genre et sexualité</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/inclusivite/" class="is-relative is-flex is-align-items-center ">
                    <span>inclusivité</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/la-politique/" class="is-relative is-flex is-align-items-center ">
                    <span>politique</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/politique/travail/" class="is-relative is-flex is-align-items-center ">
                    <span>travail</span>
                    </a>
        </li>
            </ul>
    </li>
                                    <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/pop-culture/" class="is-relative is-flex is-align-items-center universe pb-2">
                        <i class="icon icon-pop has-text-secondary mr-1"></i>
                <span>pop culture</span>
                <i class="js-menu-item-trigger icon-left has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/culture-web/" class="is-relative is-flex is-align-items-center ">
                    <span>culture web</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/jeux-et-jouets/" class="is-relative is-flex is-align-items-center ">
                    <span>jeux et jouets</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/jeux-video/" class="is-relative is-flex is-align-items-center ">
                    <span>jeux vidéo</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/litterature/" class="is-relative is-flex is-align-items-center ">
                    <span>littérature</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/science-fiction/" class="is-relative is-flex is-align-items-center ">
                    <span>science-fiction</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/cinema/" class="is-relative is-flex is-align-items-center ">
                    <span>séries et cinéma</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/streaming/streaming-musical/" class="is-relative is-flex is-align-items-center ">
                    <span>streaming musical</span>
                    </a>
        </li>
            </ul>
    </li>
                            </ul>
                        <ul class="column is-flex is-flex-direction-column">
                                    <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/cyberguerre/" class="is-relative is-flex is-align-items-center universe pb-2">
                        <i class="icon icon-cyberguerre has-text-secondary mr-1"></i>
                <span>cyberguerre</span>
                <i class="js-menu-item-trigger icon-left has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/cyberguerre/cybercriminalite/" class="is-relative is-flex is-align-items-center ">
                    <span>cybercriminalité</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/cyberguerre/geopolitique/" class="is-relative is-flex is-align-items-center ">
                    <span>géopolitique</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/cyberguerre/hygiene-numerique/" class="is-relative is-flex is-align-items-center ">
                    <span>hygiène numérique</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/cyberguerre/securite-informatique-b2b/" class="is-relative is-flex is-align-items-center ">
                    <span>sécurité informatique b2b</span>
                    </a>
        </li>
            </ul>
    </li>
                                    <li class="menu__item is-relative has-children">
            <a href="https://www.numerama.com/vroom/" class="is-relative is-flex is-align-items-center universe pb-2">
                        <i class="icon icon-vroom has-text-secondary mr-1"></i>
                <span>vroom</span>
                <i class="js-menu-item-trigger icon-left has-text-primary is-hidden-desktop"></i>
                    </a>
            <ul class="">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/moto-electrique/" class="is-relative is-flex is-align-items-center ">
                    <span>moto électrique</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/scooter-electrique/" class="is-relative is-flex is-align-items-center ">
                    <span>scooter électrique</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/trottinette-electrique/" class="is-relative is-flex is-align-items-center ">
                    <span>trottinette électrique</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/velo-electrique/" class="is-relative is-flex is-align-items-center ">
                    <span>vélo électrique</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/transports-en-commun/" class="is-relative is-flex is-align-items-center ">
                    <span>transports en commun</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/vroom/voiture/" class="is-relative is-flex is-align-items-center ">
                    <span>voiture</span>
                    </a>
        </li>
            </ul>
    </li>
                            </ul>
                                    <ul class="menu__right column is-narrow is-flex is-flex-direction-column pl-4">
                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tag/enquete-numerama/" class="is-relative is-flex is-align-items-center universe is-size-menu-right is-family-secondary has-text-body has-text-weight-semibold pb-2">
                        <i class="icon icon-enquete has-text-secondary mr-1"></i>
                <span>enquêtes</span>
                    </a>
        </li>
                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tag/test/" class="is-relative is-flex is-align-items-center universe is-size-menu-right is-family-secondary has-text-body has-text-weight-semibold pb-2">
                        <i class="icon icon-test has-text-secondary mr-1"></i>
                <span>tests</span>
                    </a>
        </li>
                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/videos/" class="is-relative is-flex is-align-items-center universe is-size-menu-right is-family-secondary has-text-body has-text-weight-semibold pb-2">
                        <i class="icon icon-play-border has-text-secondary mr-1"></i>
                <span>vidéos</span>
                    </a>
        </li>
                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tag/guide-dachat/" class="is-relative is-flex is-align-items-center universe is-size-menu-right is-family-secondary has-text-body has-text-weight-semibold pb-2">
                        <i class="icon icon-bolt has-text-secondary mr-1"></i>
                <span>guides</span>
                    </a>
        </li>
                            </ul>
            <ul class="menu__right right-secondary column is-narrow is-flex is-flex-direction-column">
                                    <li class="menu__item is-relative has-children">
            <div class="is-flex pb-2">
                    <span>nos comparateurs</span>
                <i class="js-menu-item-trigger icon-left has-text-primary is-hidden-desktop"></i>
                    </div>
            <ul class="p-0 pt-2">
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/275660-adsl-fibre-vdsl-comment-bien-choisir-son-fai-et-son-abonnement-internet-fixe.html" class="is-relative is-flex is-align-items-center ">
                    <span>offres fibres et adsl</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/242200-sosh-bouygues-red-by-sfr-free-mobile-quels-sont-les-meilleurs-forfaits-sans-engagement.html" class="is-relative is-flex is-align-items-center ">
                    <span>forfait mobile</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tech/527778-notre-selection-des-meilleurs-vpn.html" class="is-relative is-flex is-align-items-center ">
                    <span>meilleur vpn</span>
                    </a>
        </li>
                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/pop-culture/541742-netflix-amazon-canal-ocs-apple-tv-le-grand-comparatif-2019-des-offres-de-svod-en-france.html" class="is-relative is-flex is-align-items-center ">
                    <span>offres svod</span>
                    </a>
        </li>
            </ul>
    </li>
                                    <li class="menu__item is-relative ">
            <a href="/newsletter" class="is-relative is-flex is-align-items-center ">
                    <span>nos newsletters</span>
                    </a>
        </li>
                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/tag/bons-plans/" class="is-relative is-flex is-align-items-center universe pb-2">
                        <i class="icon icon-bolt has-text-secondary mr-1"></i>
                <span>bons plans</span>
                    </a>
        </li>
                            </ul>
                    </div>
        <div class="menu__wrapper columns">
            <ul class="menu__footer column is-flex is-flex-direction-row is-justify-content-center">
                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/mentions-legales/" class="is-relative is-flex is-align-items-center has-text-body has-text-primary-hover is-justify-content-center">
                    <span>mentions légales</span>
                    </a>
        </li>
                                    <li class="menu__item is-relative ">
            <a href="https://www.numerama.com/contact/" class="is-relative is-flex is-align-items-center has-text-body has-text-primary-hover is-justify-content-center">
                    <span>contact</span>
                    </a>
        </li>
                                <li class="menu__item is-relative">
                                <a class="is-relative is-flex is-align-items-center has-text-body has-text-primary-hover is-justify-content-center is-hidden-no-js" href="#preferences-publicitaires" onclick="window.Sddan.cmp.displayUI();return false;">préférences publicitaires</a>
                </li>
                                <li class="menu__footer-socials column pt-3 is-size-menu-item is-narrow is-12-touch">
                    
<div class="">
                    <a class="" target="_blank" rel="nofollow noopener" href="https://www.facebook.com/Numerama" title="facebook">
            <i class="has-text-primary-variant icon-facebook"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://twitter.com/Numerama" title="twitter">
            <i class="has-text-primary-variant icon-twitter"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://www.youtube.com/c/numerama" title="youtube">
            <i class="has-text-primary-variant icon-youtube"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://www.numerama.com/rss/news.rss" title="rss">
            <i class="has-text-primary-variant icon-rss"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://news.google.com/publications/CAAqBwgKMNO2ogkwmIaYAg?hl=fr&gl=FR&ceid=FR:fr" title="google-news">
            <i class="has-text-primary-variant icon-google"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://www.instagram.com/numerama" title="instagram">
            <i class="has-text-primary-variant icon-instagram"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://www.upday.com/home" title="upday">
            <i class="has-text-primary-variant icon-upday"></i>
        </a>
                    <a class="ml-2" target="_blank" rel="nofollow noopener" href="https://flipboard.com/@Numerama" title="flipboard">
            <i class="has-text-primary-variant icon-flipboard"></i>
        </a>
            </div>
                </li>
            </ul>
        </div>
    </div>
</div>
    
<div class="video-overlay is-dark is-fixed h-100 w-100 is-top-0 is-left-0 js-video-overlay is-hidden">
    <button class="video-overlay__close js-video-overlay-close is-left-0 is-right-0 w-100 container is-fixed is-flex is-justify-content-flex-end is-align-items-center has-text-body is-size-card">
        <i class="is-block icon-plus is-rotated-45"></i>
    </button>
    <div class="video-overlay__content js-video-overlay-content container py-5 is-relative">
        <div class="video-overlay__content--videos js-video-overlay-content-videos"></div>
        <div class="video-overlay__content--loader js-video-overlay-content-loader">
            <div class="video-player js-video-player w-100 is-relative is-close  is-loading " video-id="" video-provider="">
    <div class="video-player__video video-player--loading is-relative js-video-player-video is-flex is-justify-content-center is-align-items-center">
            </div>

    <div class="video-player__content w-100 js-video-player-content">
        <div class="columns mx-3-mobile">
            <div class="column is-9">
                <div class="my-3">
                                    </div>
                <p class="video-player--loading is-size-hero has-text-body is-family-serif w-100">
                                    </p>
                <p class="video-player--loading is-size-subtitle has-text-weight-light mt-2 w-100">
                                    </p>
            </div>
            <div class="video-player--loading column is-3 mt-5 is-flex is-justify-content-flex-end">
                            </div>
        </div>
    </div>
</div>
            <div class="video-player js-video-player w-100 is-relative   is-loading " video-id="" video-provider="">
    <div class="video-player__video video-player--loading is-relative js-video-player-video is-flex is-justify-content-center is-align-items-center">
            </div>

    <div class="video-player__content w-100 js-video-player-content">
        <div class="columns mx-3-mobile">
            <div class="column is-9">
                <div class="my-3">
                                    </div>
                <p class="video-player--loading is-size-hero has-text-body is-family-serif w-100">
                                    </p>
                <p class="video-player--loading is-size-subtitle has-text-weight-light mt-2 w-100">
                                    </p>
            </div>
            <div class="video-player--loading column is-3 mt-5 is-flex is-justify-content-flex-end">
                            </div>
        </div>
    </div>
</div>
        </div>
    </div>
    <div class="is-left-0 is-top-0 is-absolute h-100 w-100 js-video-overlay-close"></div>
</div>
    <div id="ctBoc" data-site="numerama">
    <article>
        <header>
            
<div class="article-header ">
    <div class="container">

        <div class="article-header__top mb-3">
            <div class="columns is-multiline is-mobile is-justify-content-space-between is-vcentered">
    <div class="column is-12-mobile is-family-secondary has-text-tag has-text-weight-semibold has-text-tag">
                                                    Publié le
                        <time datetime="2022-02-16T12:23:04+01:00">
                16 février 2022 à 12h23            </time>
            </div>
    <div class="column is-12-mobile is-narrow-tablet">
        <div class="breadcrumb">
    <ul class="breadcrumb__list has-text-tag is-flex is-align-items-center is-hscroll">
                    <li class="is-flex is-align-items-center mr-2">
                <a
                    href="https://www.numerama.com/sciences/"
                    class="is-flex is-align-items-center has-text-secondary has-text-link-hover is-family-secondary has-text-weight-semibold"
                >
                                            <i class="icon-science mr-1"></i>
                                        Sciences                </a>
            </li>
                    <li class="is-flex is-align-items-center mr-2">
                <a
                    href="https://www.numerama.com/sciences/sante/"
                    class="is-flex is-align-items-center has-text-tag has-text-link-hover is-family-secondary has-text-weight-semibold"
                >
                                        Santé                </a>
            </li>
                    <li class="is-flex is-align-items-center ">
                <a
                    href="https://www.numerama.com/sciences/sante/medecine/"
                    class="is-flex is-align-items-center has-text-tag has-text-link-hover is-family-secondary has-text-weight-semibold"
                >
                                        Médecine                </a>
            </li>
            </ul>
</div>
    </div>
</div>
        </div>
        <div class="columns is-gapless">
            <div class="article-header__left is-relative column has-text-weight-bold is-relative is-flex is-flex-direction-column">

                <h1 style="" class="is-relative article-header__title is-size-post-title mb-2-mobile is-family-serif has-text-body ">
                    Une patiente a été entièrement guérie du Sida avec un traitement unique                </h1>

                                    <div class="is-flex-mobile">
                        <p class="article-header__description is-size-post-subtitle mt-2-tablet mt-2-desktop mb-2-tablet mb-2-desktop pr-3 is-italic has-text-secondary">
                            C'est la première fois que ce traitement est utilisé                        </p>
                    </div>
                
                <div class="is-hidden-mobile is-family-secondary has-text-weight-semibold mb-3">
                                        
<div class="article-header__read-time is-flex mb-2 has-text-tag">
    <i class="icon-clock mr-1"></i> Temps de lecture :&nbsp;<strong class="has-text-weight-bolder has-text-tag">3 min</strong>
</div>
                </div>

                <div class="is-hidden-mobile is-family-secondary has-text-weight-semibold mt-auto">
                    <div class="post-authors is-flex-desktop is-align-items-center post-authors--stacked">
    <div class="post-authors__avatar-list">
                    <a href="https://www.numerama.com/author/marcusdupontbesnard/" class="post-authors__avatar-item">
                <picture><img decoding="async" alt="L'avatar de Marcus Dupont-Besnard" class="post-authors__avatar-img is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27100%25%27 height=%27100%25%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/10/marcus-une-200x200.jpg?resize=76,76"/><noscript><img decoding="async" alt="L'avatar de Marcus Dupont-Besnard" class="post-authors__avatar-img is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/10/marcus-une-200x200.jpg?resize=76,76"/></noscript></picture>                <span class="post-authors__name is-family-secondary has-text-weight-semibold is-hidden-desktop">Marcus Dupont-Besnard</span>
            </a>
            </div>
    <div class="has-text-centered-touch is-hidden-touch">
                            <span class="has-text-link">
                                <a href="https://www.numerama.com/author/marcusdupontbesnard/" class="is-family-secondary is-family-secondary has-text-weight-semibold ">Marcus Dupont-Besnard</a>            </span>
            </div>
</div>
                </div>
            </div>
            <div class="article-header__cover is-relative ">
                <picture><img decoding="async" width="1024" height="576" alt="Virus du Sida / VIH // Source : Pexels" title="Virus du Sida / VIH // Source : Pexels" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%271024%27 height=%27576%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/sida.jpg?resize=1024,576"/><noscript><img decoding="async" width="1024" height="576" alt="Virus du Sida / VIH // Source : Pexels" title="Virus du Sida / VIH // Source : Pexels" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/sida.jpg?resize=1024,576"/></noscript></picture>            </div>
            <div class="is-hidden-tablet is-family-secondary has-text-weight-semibold mt-2-mobile">
                                <div class="mb-2">
                    
<div class="article-header__read-time is-flex mb-2 has-text-tag">
    <i class="icon-clock mr-1"></i> Temps de lecture :&nbsp;<strong class="has-text-weight-bolder has-text-tag">3 min</strong>
</div>
                </div>
                <div class="post-authors is-flex-desktop is-align-items-center post-authors--stacked">
    <div class="post-authors__avatar-list">
                    <a href="https://www.numerama.com/author/marcusdupontbesnard/" class="post-authors__avatar-item">
                <picture><img decoding="async" alt="L'avatar de Marcus Dupont-Besnard" class="post-authors__avatar-img is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27100%25%27 height=%27100%25%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/10/marcus-une-200x200.jpg?resize=76,76"/><noscript><img decoding="async" alt="L'avatar de Marcus Dupont-Besnard" class="post-authors__avatar-img is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/10/marcus-une-200x200.jpg?resize=76,76"/></noscript></picture>                <span class="post-authors__name is-family-secondary has-text-weight-semibold is-hidden-desktop">Marcus Dupont-Besnard</span>
            </a>
            </div>
    <div class="has-text-centered-touch is-hidden-touch">
                            <span class="has-text-link">
                                <a href="https://www.numerama.com/author/marcusdupontbesnard/" class="is-family-secondary is-family-secondary has-text-weight-semibold ">Marcus Dupont-Besnard</a>            </span>
            </div>
</div>
            </div>
        </div>
    </div>
</div>
            <div class="">
                <div class="container is-hidden-mobile">
                    <div class="is-sweet-pigeon is-sweet-pigeonb  is-flex is-align-items-center is-justify-content-center is-hidden-mobile"><div class="Billboard_1" style="display:none" id="optidigital-adslot-Billboard_1"></div></div>
                </div>
            </div>
        </header>
        <div class="container">
            <div class="columns">
                <div class="column is-8">
                    
        <div class="remixd-audio-player-wrapper my-1">
                                    <script type="text/javascript">window._rmxd={theme:document.documentElement.getAttribute('data-scheme')||'light'};</script>
                        <script type="text/javascript" id="remixd-audio-player-script" src="https://tags.remixd.com/player/v5/index.js" charset="utf-8" async></script>
        </div>
        
<div class="article-content post-content has-text-weight-light is-size-subtitle is-relative">
    <div class="article-excerpt has-text-weight-bold">
<div>Seuls deux patients avaient été entièrement guéris du VIH jusqu’à présent. Cette femme est la troisième, avec un traitement nouveau qui n’avait jamais été appliqué jusqu’à présent et qui ouvre de nouvelles possibilités.</div>
</div>


<p>Face au virus du Sida, la médecine est mise au défi sur deux points : <a href="https://www.numerama.com/sciences/835425-un-premier-patient-recoit-une-dose-du-vaccin-arnm-de-moderna-contre-le-vih.html">établir des vaccins</a> et identifier des traitements. Aucune de ces deux voies de recherche n’est simple. Les enjeux pour les traitements sont de parvenir à débarrasser entièrement le corps du virus, alors qu’aujourd’hui, les patients doivent suivre un traitement à vie pour empêcher le virus d’agir. </p>



<p>En présentant de <a href="https://www.impaactnetwork.org/news/2022/impaact-shares-study-results-croi-2022-oral-presentations" target="_blank" rel="noopener">nouveaux résultats</a>, en février 2022, le réseau International Maternal Pediatric Adolescent AIDS Clinical Trials donne de l’espoir. Une patiente intégrée à l’une des études du réseau est entièrement débarrassée du virus : son corps est « purgé ». C’est extrêmement rare. </p>



<p>C’est même tellement rare que seuls deux autres cas de ce type ont déjà été référencés. Le premier, Timothy Brown, est surnommé le « <a href="https://fr.wikipedia.org/wiki/Patient_de_Berlin" target="_blank" rel="noopener">patient de Berlin</a> », et il a été entièrement guéri en 2012. Le second, Adam Castillejo, est quant à lui surnommé « patient de Londres » et est <a href="https://www.nytimes.com/2020/03/09/health/hiv-aids-london-patient-castillejo.html" target="_blank" rel="noopener">guéri depuis 2020</a>.</p>



<h2>Un traitement avec moins d’effets secondaires graves</h2>



<p>La patiente (dont l’identité n’est pas divulguée pour l’instant) avait la particularité, comme les deux autres patients précédemment guéris, d’être également atteinte d’un cancer — ce type d’option n’est offert pour l’instant qu’à des personnes souffrant également d’un cancer, car c’est une démarche assez lourde. Elle a reçu un don de sang issu d’un cordon ombilical, couplé à un don de sang issu d’un proche, permettant de booster son système immunitaire pendant la transplantation. Les deux précédents patients guéris avaient reçu des cellules souches de <a href="https://www.numerama.com/sciences/478481-comment-se-passe-un-don-de-moelle-osseuse.html">moelle osseuse</a>. L’usage du sang de cordon ombilical change beaucoup de choses.</p>



<figure class="wp-block-image size-large"><a href="https://www.numerama.com/wp-content/uploads/2018/07/sang-corps-organisme-veines.jpg"><img loading="lazy" width="928" height="522" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2018/07/sang-corps-organisme-veines-1024x576.jpg" alt="Une patiente a été entièrement guérie du Sida avec un traitement unique" class="wp-image-396694" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2018/07/sang-corps-organisme-veines-1024x576.jpg 1024w, https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2018/07/sang-corps-organisme-veines-680x383.jpg 680w, https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2018/07/sang-corps-organisme-veines-270x152.jpg 270w" sizes="(max-width: 1024px) 100vw, 1024px"></a><figcaption>Ce traitement a eu lieu grâce à une transfusion de sang issu du cordon ombilical, ainsi qu’une transfusion de sang d’un proche. // <a href="https://www.maxpixel.net/Medical-Anatomy-Blood-Cells-Health-Red-Medicine-1813410" target="_blank" rel="noopener">Max Pixel/CC0 (photo recadrée)</a></figcaption></figure>



<p>Les greffes de moelle osseuse contre le VIH proviennent de donneurs qui portent en eux une mutation génétique capable de bloquer le virus du Sida. Environ 20 000 personnes dans le monde portent cette mutation, et ils ont presque tous une ascendance génétique nord-européenne. Sauf qu’une transplantation de moelle osseuse ne peut se faire qu’avec une compatibilité très élevée, ce qui implique aussi la même origine entre le donneur et le receveur. </p>



<p>Or, la patiente concernée par ce nouveau résultat était métisse. Comme beaucoup d’autres personnes, elle aurait donc été difficilement éligible à un tel traitement. En revanche, le don de sang issu du cordon ombilical provenait d’un donneur partiellement compatible seulement, sans que cela ne pose problème. Cela ouvre la voie à une plus grande accessibilité à cette solution.</p>



<p>Ce nouveau traitement semble également avoir des effets secondaires bien moins lourds. Les deux hommes guéris avec la greffe de moelle osseuse ont notamment subi un phénomène appelé « réaction du greffon contre l’hôte » : la greffe remplace le système immunitaire en tuant les cellules problématiques, mais les cellules du donneur attaquent aussi les cellules saines du receveur, ce qui endommage les organes et affaiblit le corps. Sauf que la femme nouvellement guérie a pu quitter l’hôpital 17 jours après l’opération sans subir ce phénomène ni d’effets secondaires particulièrement lourds. Le don de sang issu d’un proche, comme booster du système immunitaire, n’y est probablement pas pour rien. </p>



<p>C’est une réussite, mais il ne faut pas imaginer que ce traitement, qui a entièrement guéri la patiente du virus du Sida, sera disponible pour toutes les personnes malades d’ici peu. D’autant plus qu’une telle option ne peut pas être offerte à tout le monde. Il s’agit toutefois d’une nouvelle étape majeure. </p>



<p>Que la patiente guérie soit une femme n’est pas non plus un détail dans cette avancée médicale. Si elles représentent la moitié des infections au virus du Sida, et que la maladie ne progresse pas pareil chez un homme et chez une femme, elles ne représentent <a href="https://www.reuters.com/article/us-health-hiv-women-idUSKCN0RW2E520151002" target="_blank" rel="noreferrer noopener">que 11 % des personnes incluses</a> dans les études dédiées aux traitements. Espérons que l’ampleur de cette découverte accélérera la résolution de ce « <a href="https://viivhealthcare.com/ending-hiv/stories/science-and-innovation/understanding-hiv-in-women-with-gender-gap-research/" target="_blank" rel="noreferrer noopener">gender gap</a> » médical.</p>
<!-- 1281/category --><div id="embedded-tag-medecine" class="embedded-tag-container">
    <p class="title">
    Tout comprendre &agrave; la <a href="//www.numerama.com/sciences/sante/medecine/">medecine</a>
    </p>
        <ul>
                    <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/sciences/856749-peut-on-faire-du-sport-avec-le-covid.html">
                    Ne faites pas de sport avec le Covid                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/politique/855151-pass-vaccinal-desactive-dose-de-rappel-ce-qui-change-ce-15-fevrier-en-france.html">
                    Pass vaccinal désactivé, dose de rappel : ce qui change ce 15 février en France                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/sciences/849359-non-cette-etude-ne-conclut-pas-que-le-port-du-masque-est-dangereux-chez-lenfant.html">
                    Non, cette étude ne conclut pas que le port du masque est dangereux chez l'enfant                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/sciences/846559-cet-implant-sur-la-colonne-vertebrale-a-permis-a-un-homme-de-remarcher.html">
                    Comment cet implant sur la colonne vertébrale a permis à un homme de remarcher                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.numerama.com/sciences/840953-la-regle-du-pass-vaccinal-simplifiee-il-faut-que-le-systeme-immunitaire-ait-ete-stimule-au-moins-3-fois.html">
                    La règle du pass vaccinal simplifiée : « Il faut que le système immunitaire ait été stimulé au moins 3 fois »                </a>
                            </div>
                    </li>
            </ul>
    </div>
    </div>
                    <div class="article-footer mt-3 pt-2">
    <div id="hrr-link">
        <a href="https://www.numerama.com/sciences/856951-une-patiente-a-ete-entierement-guerie-du-sida-avec-un-traitement-unique.html?&show_reader_reports" target="_blank" rel="nofollow">
            Signaler une erreur dans le texte
        </a>
    </div>
        <div class="is-family-secondary has-text-weight-semibold mt-1">
        <div class="sharer is-inline-flex is-boxed--body mt-2" data-share-api-url="https://www.numerama.com/sciences/856951-une-patiente-a-ete-entierement-guerie-du-sida-avec-un-traitement-unique.html" data-share-api-title="Une patiente a été entièrement guérie du Sida avec un traitement unique">
    <div class="is-dark">
        <p class="has-bg-body-background-color h-100 py-1 px-2 has-text-body"><i class="icon-share mr-1"></i>Partager l'article</p>
    </div>
    <div class="is-light">
        <ul class="is-flex has-bg-body-background-color is-align-items-baseline is-size-subtitle py-1 pr-2 h-100">
                            <li class="ml-2">
                    <a title="Partager sur Twitter" rel="noopener" target="_blank" href="https://www.twitter.com/share?url=https://www.numerama.com/sciences/856951-une-patiente-a-ete-entierement-guerie-du-sida-avec-un-traitement-unique.html&text=Une%20patiente%20a%20%C3%A9t%C3%A9%20enti%C3%A8rement%20gu%C3%A9rie%20du%20Sida%20avec%20un%20traitement%20unique%20@Numerama"
                       aria-label="Twitter" class="color-twitter has-text-link-hover is-hidden-js">
                        <i class="icon-twitter"></i>
                    </a>
                    <span title="Partager sur Twitter"
                          data-share-url="aHR0cHM6Ly93d3cudHdpdHRlci5jb20vc2hhcmU/dXJsPWh0dHBzOi8vd3d3Lm51bWVyYW1hLmNvbS9zY2llbmNlcy84NTY5NTEtdW5lLXBhdGllbnRlLWEtZXRlLWVudGllcmVtZW50LWd1ZXJpZS1kdS1zaWRhLWF2ZWMtdW4tdHJhaXRlbWVudC11bmlxdWUuaHRtbCZ0ZXh0PVVuZSUyMHBhdGllbnRlJTIwYSUyMCVDMyVBOXQlQzMlQTklMjBlbnRpJUMzJUE4cmVtZW50JTIwZ3UlQzMlQTlyaWUlMjBkdSUyMFNpZGElMjBhdmVjJTIwdW4lMjB0cmFpdGVtZW50JTIwdW5pcXVlJTIwQE51bWVyYW1h"
                          class="color-twitter has-text-link-hover is-hidden-no-js">
                            <i class="icon-twitter"></i>
                        </span>
                </li>
                            <li class="ml-2">
                    <a title="Partager sur Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/sciences/856951-une-patiente-a-ete-entierement-guerie-du-sida-avec-un-traitement-unique.html"
                       aria-label="Facebook" class="color-facebook has-text-link-hover is-hidden-js">
                        <i class="icon-facebook"></i>
                    </a>
                    <span title="Partager sur Facebook"
                          data-share-url="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHM6Ly93d3cubnVtZXJhbWEuY29tL3NjaWVuY2VzLzg1Njk1MS11bmUtcGF0aWVudGUtYS1ldGUtZW50aWVyZW1lbnQtZ3VlcmllLWR1LXNpZGEtYXZlYy11bi10cmFpdGVtZW50LXVuaXF1ZS5odG1s"
                          class="color-facebook has-text-link-hover is-hidden-no-js">
                            <i class="icon-facebook"></i>
                        </span>
                </li>
                            <li class="ml-2">
                    <a title="Partager sur Linkedin" rel="noopener" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.numerama.com/sciences/856951-une-patiente-a-ete-entierement-guerie-du-sida-avec-un-traitement-unique.html"
                       aria-label="Linkedin" class="color-linkedin has-text-link-hover is-hidden-js">
                        <i class="icon-linkedin"></i>
                    </a>
                    <span title="Partager sur Linkedin"
                          data-share-url="aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL3NoYXJlQXJ0aWNsZT9taW5pPXRydWUmdXJsPWh0dHBzOi8vd3d3Lm51bWVyYW1hLmNvbS9zY2llbmNlcy84NTY5NTEtdW5lLXBhdGllbnRlLWEtZXRlLWVudGllcmVtZW50LWd1ZXJpZS1kdS1zaWRhLWF2ZWMtdW4tdHJhaXRlbWVudC11bmlxdWUuaHRtbA=="
                          class="color-linkedin has-text-link-hover is-hidden-no-js">
                            <i class="icon-linkedin"></i>
                        </span>
                </li>
                    </ul>
    </div>
</div>
    </div>
    <div class="is-family-secondary has-text-weight-semibold mt-1 mb-1">
                    <div class="has-text-tag pt-2">
                <p>
                    Crédit photo de la une :
                                            Pexels                                    </p>
            </div>
            </div>
            <ul class="article-footer__tags is-flex is-flex-wrap-wrap mb-3 mb-2-mobile">
                            <li class="is-inline-block py-1 has-text-tag has-text-primary-hover">
                    <a href="https://www.numerama.com/tag/vih/" class="trends__item has-text-weight-bold is-family-secondary">VIH</a>
                </li>
                    </ul>
        <div class="is-sweet-pigeon is-sweet-pigeoncb mb-3 is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Bottom" style="display:none" id="optidigital-adslot-Mobile_Bottom"></div></div>
<div class="is-sweet-pigeon is-sweet-pigeoncb mb-3 is-hidden-mobile"><div class="Content_Bottom" style="display:none" id="optidigital-adslot-Content_Bottom"></div></div>
        <p class="has-text-body is-family-serif is-size-section-title title-has-square--primary mb-3">La suite en vidéo</p>
<div video-id="x85oaqg" video-provider="dailymotion" data-lazy-func="dailymotion" playlist="x6t93n" data-ad-slot="Video_Bottom" ads-params="%2F82864103%2Fnumerama.com%2Fsciences-article/adslot%3DVideo_Bottom%26tags%3Dmedecine%2Csante%2Csciences%2Csante%2Csciences%2Cvih" class="mb-2 dailymotion-cpe">
            <picture><img decoding="async" width="16" height="9" alt="Pourquoi les ÉCLIPSES lunaires sont-elles si RARES ?" class="is-block is-radiused w-100  placeholder-default" layout="responsive" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%2716%27 height=%279%27/%3E" data-src="https://c0.lestechnophiles.com/s2.dmcdn.net/v/TPf5O1Xfaw4mYCRWy?resize=16,9" data-srcset="https://c0.lestechnophiles.com/s2.dmcdn.net/v/TPf5O1Xfaw4mYCRWy?resize=16,9 1x,https://c0.lestechnophiles.com/s2.dmcdn.net/v/TPf5O1Xfaw4mYCRWy?resize=32,18 2x"/><noscript><img decoding="async" width="16" height="9" alt="Pourquoi les ÉCLIPSES lunaires sont-elles si RARES ?" class="is-block is-radiused w-100  placeholder-default" layout="responsive" src="https://c0.lestechnophiles.com/s2.dmcdn.net/v/TPf5O1Xfaw4mYCRWy?resize=16,9" srcset="https://c0.lestechnophiles.com/s2.dmcdn.net/v/TPf5O1Xfaw4mYCRWy?resize=16,9 1x,https://c0.lestechnophiles.com/s2.dmcdn.net/v/TPf5O1Xfaw4mYCRWy?resize=32,18 2x"/></noscript></picture>    </div>
    <p class="is-family-serif is-size-card mb-3">Pourquoi les ÉCLIPSES lunaires sont-elles si RARES ?</p>
            <div class="mb-4 mb-2-mobile">
            <div class="has-text-body is-family-serif is-size-section-title title-has-square--primary mb-3">
                Sur le même thème
            </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27192%27 height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/scooter-unu-3-1536x864.jpg?resize=1536,864"/><noscript><img decoding="async" width="192" height="146" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/scooter-unu-3-1536x864.jpg?resize=1536,864"/></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                    </div>
                                <p>
                    <a href="https://native.humanoid.fr/register-click?s_id=1&sp_id=4&c_id=1470" rel="nofollow"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Quel est le meilleur scooter électrique à acheter ?                    </a>
                                                <img src="https://native.humanoid.fr/register-impression?s_id=1&sp_id=4&c_id=1470" alt="Humanoid Native" class="p-native" width=1px height=1px style="width: 1px; height: 1px" />
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                                        <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Bactériophages -- virus qui infectent des bactéries. // Source : Zeiss Microscopy / Flickr / CC" title="Bactériophages -- virus qui infectent des bactéries. // Source : Zeiss Microscopy / Flickr / CC" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27192%27 height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/bacteriophages_zeissimage-1024x576.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/bacteriophages_zeissimage-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/bacteriophages_zeissimage-1024x576.jpg?resize=384,292 2x"/><noscript><img decoding="async" width="192" height="146" alt="Bactériophages -- virus qui infectent des bactéries. // Source : Zeiss Microscopy / Flickr / CC" title="Bactériophages -- virus qui infectent des bactéries. // Source : Zeiss Microscopy / Flickr / CC" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/bacteriophages_zeissimage-1024x576.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/bacteriophages_zeissimage-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/bacteriophages_zeissimage-1024x576.jpg?resize=384,292 2x"/></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                    </div>
                                <p>
                    <a href="https://www.numerama.com/sciences/692298-les-virus-ne-sont-pas-toujours-dangereux-on-en-aurait-140-000-dans-notre-intestin.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Les virus ne sont pas toujours dangereux&nbsp;: on en aurait 140 000 dans notre intestin                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Femme enceinte. // Source : Pexels" title="Femme enceinte. // Source : Pexels" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27192%27 height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/08/femme-enceinte-grossesse-pregnant-1024x576.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/08/femme-enceinte-grossesse-pregnant-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/08/femme-enceinte-grossesse-pregnant-1024x576.jpg?resize=384,292 2x"/><noscript><img decoding="async" width="192" height="146" alt="Femme enceinte. // Source : Pexels" title="Femme enceinte. // Source : Pexels" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/08/femme-enceinte-grossesse-pregnant-1024x576.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/08/femme-enceinte-grossesse-pregnant-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/08/femme-enceinte-grossesse-pregnant-1024x576.jpg?resize=384,292 2x"/></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                    </div>
                                <p>
                    <a href="https://www.numerama.com/sciences/730301-vaccin-covid-pour-les-femmes-enceintes-quel-recul-sur-sa-securite.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Vaccin covid pour les femmes enceintes&nbsp;: quel recul sur sa sécurité&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Source : Nobel 2021" title="Source : Nobel 2021" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27192%27 height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/nobel-medecine-2021-1024x576.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/nobel-medecine-2021-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/nobel-medecine-2021-1024x576.jpg?resize=384,292 2x"/><noscript><img decoding="async" width="192" height="146" alt="Source : Nobel 2021" title="Source : Nobel 2021" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/nobel-medecine-2021-1024x576.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/nobel-medecine-2021-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/10/nobel-medecine-2021-1024x576.jpg?resize=384,292 2x"/></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                    </div>
                                <p>
                    <a href="https://www.numerama.com/sciences/744430-le-nobel-2021-de-medecine-recompense-une-avancee-majeure-sur-notre-perception-du-monde.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Le Nobel 2021 de médecine récompense une avancée majeure sur notre perception du monde                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Montmartre lors du confinement. // Source : Pixabay" title="Montmartre lors du confinement. // Source : Pixabay" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27192%27 height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/confinement-montmartre-1024x576.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/confinement-montmartre-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/confinement-montmartre-1024x576.jpg?resize=384,292 2x"/><noscript><img decoding="async" width="192" height="146" alt="Montmartre lors du confinement. // Source : Pixabay" title="Montmartre lors du confinement. // Source : Pixabay" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/confinement-montmartre-1024x576.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/confinement-montmartre-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/confinement-montmartre-1024x576.jpg?resize=384,292 2x"/></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                    </div>
                                <p>
                    <a href="https://www.numerama.com/sciences/757959-5e-vague-la-vaccination-peut-elle-empecher-un-confinement.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        5e vague&nbsp;: la vaccination peut-elle empêcher un confinement&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                            <div class="post-card is-relative  post-card--small">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Le vaccin contre le covid peut créer une petite douleur temporaire au bras. // Source : Freepik" title="Le vaccin contre le covid peut créer une petite douleur temporaire au bras. // Source : Freepik" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27192%27 height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/vaccin-covid-928x522.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/vaccin-covid-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/vaccin-covid-928x522.jpg?resize=384,292 2x"/><noscript><img decoding="async" width="192" height="146" alt="Le vaccin contre le covid peut créer une petite douleur temporaire au bras. // Source : Freepik" title="Le vaccin contre le covid peut créer une petite douleur temporaire au bras. // Source : Freepik" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/vaccin-covid-928x522.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/vaccin-covid-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/vaccin-covid-928x522.jpg?resize=384,292 2x"/></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                    </div>
                                <p>
                    <a href="https://www.numerama.com/sciences/810799-vaccin-covid-plus-besoin-dattendre-15-minutes-mais-dans-certains-cas-seulement.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Vaccin covid&nbsp;: pourquoi l&rsquo;attente de 15 minutes n&rsquo;est plus obligatoire dans certains cas&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                    </div>
            <div class="article-footer__comments">
        <div class="is-family-serif is-size-hero">Commentaires</div>
        <div class="columns is-multiline is-mobile is-justify-content-space-between is-align-items-baseline mt-2">
                        <div class="column is-12-mobile is-narrow-tablet is-justify-content-flex-end is-justify-content-center-mobile is-flex">
                <div class="mr-3-mobile">
                    
<a            href="#commentaires"
        class="btn is-size-subtitle is-flat is-icon-right has-text-weight-semibold is-family-secondary "
>
    Ajouter un commentaire        <i class="icon-plus"></i>
    </a>
                </div>
            </div>
        </div>
    </div>
    </div>
                </div>
                <div class="column is-4 sidebar">
                    <div class="mb-3">
    <div class="is-sweet-pigeon is-sweet-pigeonh is-hidden-mobile"><div class="HalfpageAd_1" style="display:none" id="optidigital-adslot-HalfpageAd_1"></div></div>
</div>
    <form class="newsletters-form" id="newsletters-form" action="/newsletter/" method="post">
    <div class="mb-3 ">
        <div class="">
            <div class="is-family-serif is-size-hero">
                Recevoir la newsletter
                <span class="has-text-primary">Sciences</span>
            </div>
        </div>
            </div>
    <div class="">
        <div class="">
            <p class="mb-2 ">
                Quel est le point commun entre la conquête spatiale, les dinosaures, l'environnement et la santé ? Notre rubrique science, bien entendu. Pour ne rien manquer des avancées bien réelles du savoir humain, abonnez-vous à notre newsletter.            </p>
            <a href="/newsletter/" class="is-size-subtitle"><u>Gérer mes newsletters</u></a>
        </div>
        <div class="">
            <input type="hidden" name="data_from" value="1">
            <input type="hidden" name="nonce_action" class="js-nonce-action" value="46152d4b5ac8e00062241884a8fa1569">
            <input type="hidden" name="nonce" class="js-nonce" value="">
            <div class="newsletters__response has-bg-body-background-color">
                <p class="is-family-serif is-size-quote"></p>
            </div>
            <fieldset class="columns is-multiline is-mobile is-align-items-center-mobile">
                <div class="column is-12-mobile py-1-mobile is-align-self-flex-end">
                    <input type="text" placeholder="Entrez votre adresse mail" required autocomplete="email" class="newsletters__email__input has-text-body mb-0 js-email" name="subscriber_email">
                </div>
                <div class="column is-9-mobile is-12-tablet is-flex-order-last-tablet has-text-right-tablet">
                    <button type="submit" name="nl_submit" class="newsletters__submit btn p-1 has-text-weight-bold js-submit" disabled>
                        S'abonner à la newsletter
                    </button>
                </div>
                <div class="column is-3-mobile is-3-tablet newsletters__icon py-0-mobile">
                    <div class="px-1-mobile is-relative has-text-secondary">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 77 78" class="is-block">
                            <g>
                                <path d="M76.59,30.69 C76.5,30.24 76.23,29.88 75.87,29.61 L64.8,25.02 L64.8,1.35 C64.8,0.63 64.17,0 63.45,0 L13.95,0 C13.23,0 12.6,0.63 12.6,1.35 L12.6,25.02 L1.71,29.52 C1.17,29.61 0.81,30.15 0.81,30.78 L0.81,76.14 C0.81,76.86 1.44,77.49 2.16,77.49 L75.24,77.49 C75.96,77.49 76.59,76.86 76.59,76.14 L76.59,30.78 L76.59,30.69 Z M5.04,30.96 L12.6,27.81 L12.6,35.64 L5.04,30.96 Z M64.8,35.55 L64.8,27.72 L72.36,30.87 L64.8,35.55 Z M15.3,37.17 L15.3,2.61 L62.1,2.61 L62.1,37.08 L38.7,51.3 L15.3,37.17 Z M73.89,33.12 L73.89,74.79 L3.51,74.79 L3.51,33.12 L38.07,54 C38.34,54.18 38.52,54.18 38.7,54.18 C38.88,54.18 39.06,54.18 39.42,54 L73.89,33.12 Z"/>
                            </g>
                                                    </svg>
                                                                                    <div class="newsletters__icon-category">
                                    <i class="icon-science"></i>
                                </div>
                                                                        </div>
                </div>
            </fieldset>
        </div>
    </div>
</form>

        <div class="mt-3">
        <p class="is-family-serif is-size-hero mb-2 title-has-small-square--primary">
            À lire
        </p>
        <div class="mb-2">
            <div class="mb-2">
                <a href="https://native.humanoid.fr/register-click?s_id=1&sp_id=10&c_id=1574">
                    <picture><img decoding="async" width="310" height="200" alt="20% de réduction sur l'excellente barre de son Samsung HW-Q900A" class="is-block w-100 is-radiused placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27310%27 height=%27200%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/samsung-hw-q900a-3-grande.jpg?resize=1024,574"/><noscript><img decoding="async" width="310" height="200" alt="20% de réduction sur l'excellente barre de son Samsung HW-Q900A" class="is-block w-100 is-radiused placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/samsung-hw-q900a-3-grande.jpg?resize=1024,574"/></noscript></picture>                </a>
            </div>
            <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://native.humanoid.fr/register-click?s_id=1&sp_id=10&c_id=1574" rel="nofollow"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        20% de réduction sur l'excellente barre de son Samsung HW-Q900A                    </a>
                                                <img src="https://native.humanoid.fr/register-impression?s_id=1&sp_id=10&c_id=1574" alt="Humanoid Native" class="p-native" width=1px height=1px style="width: 1px; height: 1px" />
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                                    <a href="https://www.numerama.com/les-contenus-sponsorises-nos-engagements/" class="is-sweet-pigeoni is-size-card-date has-text-tag is-flex is-align-items-center is-family-secondary">
    <i class="icon-info is-size-icon-lead mr-1"></i>
            <span>sponso</span>
    </a>
                                    </div>
            </div>
        </div>
    </div>
    </div>
        </div>
    </div>
    
    <div class="mt-3">
        <div class="is-family-serif is-size-hero mb-2 essential__title">
            L'essentiel <span class="has-text-primary">médecine</span>
        </div>
                    <div class="mb-2">
                <div class="post-card is-relative ">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Vaccination contre le covid. // Source : Unsplash" title="Vaccination contre le covid. // Source : Unsplash" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27192%27 height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/vaccin-covid-1-1024x576.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/vaccin-covid-1-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/vaccin-covid-1-1024x576.jpg?resize=384,292 2x"/><noscript><img decoding="async" width="192" height="146" alt="Vaccination contre le covid. // Source : Unsplash" title="Vaccination contre le covid. // Source : Unsplash" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/vaccin-covid-1-1024x576.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/vaccin-covid-1-1024x576.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/11/vaccin-covid-1-1024x576.jpg?resize=384,292 2x"/></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/sciences/840953-la-regle-du-pass-vaccinal-simplifiee-il-faut-que-le-systeme-immunitaire-ait-ete-stimule-au-moins-3-fois.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        La règle du pass vaccinal simplifiée&nbsp;: «&nbsp;Il faut que le système immunitaire ait été stimulé au moins 3 fois&nbsp;»                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
            </div>
                    <div class="mb-2">
                <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/sciences/706216-pass-sanitaire-que-sait-on-sur-le-certificat-de-retablissement-post-covid.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Pass vaccinal &nbsp;: comment récupérer votre certificat de rétablissement covid                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
            </div>
                    <div class="mb-2">
                <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/sciences/714282-pourquoi-avons-nous-mal-au-bras-apres-le-vaccin-covid-19-et-que-faire.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Pourquoi on a mal au bras après le vaccin Covid-19 et que faire&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
            </div>
                    <div class="mb-2">
                <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/sciences/723089-covid-19-combien-de-temps-peut-durer-la-perte-de-gout-et-dodorat.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Covid-19&nbsp;: combien de temps peut durer la perte de goût et d&rsquo;odorat&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
            </div>
                    <div class="mb-2">
                <div class="post-card is-relative  post-card--minimal">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/sciences/649741-covid-19-quand-demarrer-les-7-jours-disolement.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Covid-19&nbsp;: quand faut-il démarrer les 7 jours d’isolement&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
            </div>
            </div>
        <div class="sticky-content mt-4 pt-1">
        <div class="is-sweet-pigeon is-sweet-pigeonh is-hidden-mobile"><div class="HalfpageAd_2" style="display:none" id="optidigital-adslot-HalfpageAd_2"></div></div>
    </div>
                </div>
            </div>
        </div>
                <section class="has-bg-section-background is-dark mb-3 mb-2-mobile">
            <div class="container">
                
<div class="focus-on py-2-mobile focus-on--vertical">
    <div class="has-text-body is-family-serif is-size-section-title mb-2-mobile mb-3-desktop mb-3-tablet has-leading-none has-text-centered-mobile">
        Focus sur
        <a href="https://www.numerama.com/tag/vih/" class="has-text-primary has-text-body-hover">
            VIH        </a>
    </div>

            <div class="my-3 pb-1">
            <!-- Cached Trends --><div class="trends is-flex is-align-items-start  has-text-primary">
            <i class="icon-bolt is-size-menu-icon"></i>
        <ul class="trends__list is-size-subtitle">
                    <li class="is-inline-block py-1 mr-1">
                <a href="https://www.numerama.com/tag/pornhub/" class="trends__item has-text-weight-bold is-family-secondary has-text-primary has-text-body-hover">pornhub</a>
            </li>
            </ul>
</div>
        </div>
    
                    <div class="columns">
            <div class="column is-4 py-0 mb-3">
                <div class="mb-2">
                    <a href="https://www.numerama.com/sciences/835425-un-premier-patient-recoit-une-dose-du-vaccin-arnm-de-moderna-contre-le-vih.html">
                        <picture><img decoding="async" width="310" height="200" alt="La vaccination sauve des vies. // Source : Freepik" title="La vaccination sauve des vies. // Source : Freepik" class="is-block w-100 is-radiused focus-on__img placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27310%27 height=%27200%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/vaccin-1536x864.jpg?resize=310,200" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/vaccin-1536x864.jpg?resize=310,200 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/vaccin-1536x864.jpg?resize=620,400 2x"/><noscript><img decoding="async" width="310" height="200" alt="La vaccination sauve des vies. // Source : Freepik" title="La vaccination sauve des vies. // Source : Freepik" class="is-block w-100 is-radiused focus-on__img placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/vaccin-1536x864.jpg?resize=310,200" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/vaccin-1536x864.jpg?resize=310,200 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/01/vaccin-1536x864.jpg?resize=620,400 2x"/></noscript></picture>                    </a>
                </div>
                <div class="post-card is-relative  post-card--minimal is-dark">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/sciences/835425-un-premier-patient-recoit-une-dose-du-vaccin-arnm-de-moderna-contre-le-vih.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Un premier patient reçoit une dose du vaccin ARNm de Moderna contre le VIH                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
            </div>
                            <div class="column is-4 py-0">
                                            <div class="mb-3">
                            <div class="post-card is-relative  post-card--minimal is-dark">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/sciences/733094-moderna-demarre-un-essai-clinique-pour-son-vaccin-arnm-contre-le-vih.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary title-has-small-square--primary">
                        Moderna démarre un essai clinique pour son vaccin ARNm contre le VIH                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                        </div>
                                            <div class="mb-3">
                            <div class="post-card is-relative  post-card--minimal is-dark">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/sciences/723516-larn-messager-peut-il-servir-a-developper-un-vaccin-contre-le-vih.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary title-has-small-square--primary">
                        L&rsquo;ARN messager peut-il servir à développer un vaccin contre le VIH&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                        </div>
                                            <div class="mb-3">
                            <div class="post-card is-relative  post-card--minimal is-dark">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/sciences/510250-le-risque-de-transmettre-le-vih-reduit-a-zero-par-des-antiretroviraux-vers-la-fin-de-lepidemie-de-sida.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary title-has-small-square--primary">
                        Le risque de transmettre le VIH réduit à zéro par des antirétroviraux&nbsp;: vers la fin de l&rsquo;épidémie de SIDA&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                        </div>
                                    </div>
                            <div class="column is-4 py-0">
                                            <div class="mb-3">
                            <div class="post-card is-relative  post-card--minimal is-dark">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/sciences/213731-journee-mondiale-de-lutte-contre-le-sida-comment-fonctionne-lautotest-vih.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary title-has-small-square--primary">
                        Journée mondiale de lutte contre le sida&nbsp;: comment fonctionne l&rsquo;autotest VIH&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                        </div>
                                            <div class="mb-3">
                            <div class="post-card is-relative  post-card--minimal is-dark">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/sciences/242424-la-recherche-francaise-a-surmonte-lun-des-obstacles-a-la-guerison-du-sida.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary title-has-small-square--primary">
                        La recherche française a surmonté l&rsquo;un des obstacles à la guérison du Sida                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                        </div>
                                            <div class="mb-3">
                            <div class="post-card is-relative  post-card--minimal is-dark">
        <div class="columns is-mobile  is-2 is-variable">
        
        
        
        <div class="column">
            <div class="">
                                <p>
                    <a href="https://www.numerama.com/sciences/229670-la-sexologue-laurie-betito-animera-avec-pornhub-une-plateforme-consacree-au-bien-etre-sexuel.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary title-has-small-square--primary">
                        PornHub lance une plateforme d&rsquo;aide en ligne sur la sexualité (oui.)                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                        </div>
                                    </div>
                    </div>
    </div>
            </div>
        </section>
                        <div class="container">
            <div class="is-sweet-pigeon is-sweet-pigeonb  is-flex is-align-items-center is-justify-content-center is-hidden-mobile"><div class="Billboard_2" style="display:none" id="optidigital-adslot-Billboard_2"></div></div>
    <div class="is-sweet-pigeon is-sweet-pigeonm  is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite" style="display:none"></div></div>
        </div>
        <div class="container">
            <div class="is-family-serif is-size-section-title mb-3">
                Les derniers articles <span class="has-text-primary">sciences</span>
            </div>
            <div class="posts js-feed-posts" data-feed="{&quot;paged&quot;:1,&quot;cat&quot;:4,&quot;post__not_in&quot;:[856951],&quot;redirect_path&quot;:&quot;sciences&quot;,&quot;layout&quot;:&quot;grid&quot;}">
    <div class="columns">
        <div class="column mr-4-desktop pr-0-desktop pb-0-mobile">
                                    <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Élongation Est de Mercure. // Source : Nino Barbey pour Numerama" title="Élongation Est de Mercure. // Source : Nino Barbey pour Numerama" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27192%27 height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/elongation-mercure-928x522.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/elongation-mercure-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/elongation-mercure-928x522.jpg?resize=384,292 2x"/><noscript><img decoding="async" width="192" height="146" alt="Élongation Est de Mercure. // Source : Nino Barbey pour Numerama" title="Élongation Est de Mercure. // Source : Nino Barbey pour Numerama" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/elongation-mercure-928x522.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/elongation-mercure-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/elongation-mercure-928x522.jpg?resize=384,292 2x"/></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                            <a href="https://www.numerama.com/sciences/" class="has-text-primary-hover"><span>sciences</span></a>
                                                    <a href="https://www.numerama.com/sciences/espace/" class="has-text-primary-hover"><span>espace</span></a>
                                                    <a href="https://www.numerama.com/sciences/espace/astronomie/" class="has-text-primary-hover"><span>astronomie</span></a>
                                            </div>
                                <p>
                    <a href="https://www.numerama.com/sciences/856841-quest-ce-que-lelongation-maximale-en-astronomie.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Mercure est à son élongation maximale&nbsp;: qu&rsquo;est-ce que ça veut dire&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            16.02.2022                            <span class="post-card__time">10:55</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                                                <div class="post-card is-relative mb-1-desktop post-card--subtitle-highlighted pt-2">
            <div class="">
    <div class="post-card__subtitle is-family-serif is-flex is-align-items-baseline is-size-hero has-text-secondary">
        <span class="mr-1">
            Accros au sport, faites attention à vous !                    </span>
    </div>
</div>
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Un match de roller derby // Source : Wikimedia/cc/Brankoc" title="Un match de roller derby // Source : Wikimedia/cc/Brankoc" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27192%27 height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/r-derby-928x525.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/r-derby-928x525.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/r-derby-928x525.jpg?resize=384,292 2x"/><noscript><img decoding="async" width="192" height="146" alt="Un match de roller derby // Source : Wikimedia/cc/Brankoc" title="Un match de roller derby // Source : Wikimedia/cc/Brankoc" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/r-derby-928x525.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/r-derby-928x525.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/r-derby-928x525.jpg?resize=384,292 2x"/></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                <p>
                    <a href="https://www.numerama.com/sciences/856749-peut-on-faire-du-sport-avec-le-covid.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Ne faites pas de sport avec le Covid                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            16.02.2022                            <span class="post-card__time">09:44</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                                                <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Source : Nino Barbey pour Numerama" title="Source : Nino Barbey pour Numerama" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27192%27 height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/trounoir-yeux-928x522.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/trounoir-yeux-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/trounoir-yeux-928x522.jpg?resize=384,292 2x"/><noscript><img decoding="async" width="192" height="146" alt="Source : Nino Barbey pour Numerama" title="Source : Nino Barbey pour Numerama" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/trounoir-yeux-928x522.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/trounoir-yeux-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/trounoir-yeux-928x522.jpg?resize=384,292 2x"/></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                            <a href="https://www.numerama.com/sciences/" class="has-text-primary-hover"><span>sciences</span></a>
                                                    <a href="https://www.numerama.com/sciences/espace/" class="has-text-primary-hover"><span>espace</span></a>
                                                    <a href="https://www.numerama.com/sciences/espace/astronomie/" class="has-text-primary-hover"><span>astronomie</span></a>
                                                    <a href="https://www.numerama.com/sciences/espace/trou-noir/" class="has-text-primary-hover"><span>trou noir</span></a>
                                            </div>
                                <p>
                    <a href="https://www.numerama.com/sciences/856039-comment-sait-on-que-les-trous-noirs-existent-puisquon-ne-les-voit-pas.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Comment sait-on que les trous noirs existent, puisqu&rsquo;on ne les voit pas&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            15.02.2022                            <span class="post-card__time">18:05</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                                                <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="La monstrueuse Alcyoneus. // Source : Astronomy & Astrophysics" title="La monstrueuse Alcyoneus. // Source : Astronomy & Astrophysics" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27192%27 height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/alcyoneus-galaxie-928x522.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/alcyoneus-galaxie-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/alcyoneus-galaxie-928x522.jpg?resize=384,292 2x"/><noscript><img decoding="async" width="192" height="146" alt="La monstrueuse Alcyoneus. // Source : Astronomy & Astrophysics" title="La monstrueuse Alcyoneus. // Source : Astronomy & Astrophysics" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/alcyoneus-galaxie-928x522.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/alcyoneus-galaxie-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/alcyoneus-galaxie-928x522.jpg?resize=384,292 2x"/></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                            <a href="https://www.numerama.com/sciences/espace/trou-noir/" class="has-text-primary-hover"><span>trou noir</span></a>
                                                    <a href="https://www.numerama.com/sciences/" class="has-text-primary-hover"><span>sciences</span></a>
                                                    <a href="https://www.numerama.com/sciences/espace/" class="has-text-primary-hover"><span>espace</span></a>
                                                    <a href="https://www.numerama.com/sciences/espace/astronomie/" class="has-text-primary-hover"><span>astronomie</span></a>
                                            </div>
                                <p>
                    <a href="https://www.numerama.com/sciences/855321-cette-monstrueuse-radiogalaxie-est-la-plus-grande-jamais-decouverte.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Cette monstrueuse radiogalaxie est la plus grande jamais découverte                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            15.02.2022                            <span class="post-card__time">11:40</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                                                <div class="post-card is-relative ">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Le pass sanitaire // Source : Nino Barbey pour Numerama" title="Le pass sanitaire // Source : Nino Barbey pour Numerama" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27192%27 height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/qrcode-02-928x522.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/qrcode-02-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/qrcode-02-928x522.jpg?resize=384,292 2x"/><noscript><img decoding="async" width="192" height="146" alt="Le pass sanitaire // Source : Nino Barbey pour Numerama" title="Le pass sanitaire // Source : Nino Barbey pour Numerama" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/qrcode-02-928x522.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/qrcode-02-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/12/qrcode-02-928x522.jpg?resize=384,292 2x"/></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                            <a href="https://www.numerama.com/sciences/" class="has-text-primary-hover"><span>sciences</span></a>
                                                    <a href="https://www.numerama.com/sciences/sante/" class="has-text-primary-hover"><span>santé</span></a>
                                            </div>
                                <p>
                    <a href="https://www.numerama.com/sciences/800187-votre-pass-sanitaire-ne-marche-plus-voici-ce-qui-pourrait-lexpliquer.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Votre pass vaccinal ne marche plus&nbsp;? Voici ce qui pourrait l&rsquo;expliquer                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            15.02.2022                            <span class="post-card__time">09:34</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                            </div>
        <div class="column is-bordered-left">
                                    <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Une femme visiblement très surprise // Source : pixabay" title="Une femme visiblement très surprise // Source : pixabay" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27192%27 height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/pixabay-surprise-928x527.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/pixabay-surprise-928x527.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/pixabay-surprise-928x527.jpg?resize=384,292 2x"/><noscript><img decoding="async" width="192" height="146" alt="Une femme visiblement très surprise // Source : pixabay" title="Une femme visiblement très surprise // Source : pixabay" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/pixabay-surprise-928x527.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/pixabay-surprise-928x527.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/pixabay-surprise-928x527.jpg?resize=384,292 2x"/></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                            <a href="https://www.numerama.com/politique/" class="has-text-primary-hover"><span>société</span></a>
                                                    <a href="https://www.numerama.com/sciences/" class="has-text-primary-hover"><span>sciences</span></a>
                                                    <a href="https://www.numerama.com/sciences/sante/" class="has-text-primary-hover"><span>santé</span></a>
                                                    <a href="https://www.numerama.com/sciences/sante/medecine/" class="has-text-primary-hover"><span>médecine</span></a>
                                                    <a href="https://www.numerama.com/politique/la-politique/" class="has-text-primary-hover"><span>politique</span></a>
                                            </div>
                                <p>
                    <a href="https://www.numerama.com/politique/855151-pass-vaccinal-desactive-dose-de-rappel-ce-qui-change-ce-15-fevrier-en-france.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Pass vaccinal désactivé, dose de rappel&nbsp;: ce qui change ce 15 février en France                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            15.02.2022                            <span class="post-card__time">09:11</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                                                <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="James Webb voit pleins de petits points flous et c'est normal. // Source : NASA's Goddard Space Flight Center" title="James Webb voit pleins de petits points flous et c'est normal. // Source : NASA's Goddard Space Flight Center" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27192%27 height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/james-webb-telescope-miroir-points-928x522.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/james-webb-telescope-miroir-points-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/james-webb-telescope-miroir-points-928x522.jpg?resize=384,292 2x"/><noscript><img decoding="async" width="192" height="146" alt="James Webb voit pleins de petits points flous et c'est normal. // Source : NASA's Goddard Space Flight Center" title="James Webb voit pleins de petits points flous et c'est normal. // Source : NASA's Goddard Space Flight Center" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/james-webb-telescope-miroir-points-928x522.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/james-webb-telescope-miroir-points-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/james-webb-telescope-miroir-points-928x522.jpg?resize=384,292 2x"/></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                            <a href="https://www.numerama.com/sciences/" class="has-text-primary-hover"><span>sciences</span></a>
                                                    <a href="https://www.numerama.com/sciences/espace/" class="has-text-primary-hover"><span>espace</span></a>
                                                    <a href="https://www.numerama.com/sciences/espace/astronomie/" class="has-text-primary-hover"><span>astronomie</span></a>
                                            </div>
                                <p>
                    <a href="https://www.numerama.com/sciences/854443-pourquoi-james-webb-a-t-il-vu-18-fois-la-meme-etoile-dans-sa-premiere-image.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Pourquoi James Webb a-t-il vu 18 fois la même étoile dans sa première image&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            15.02.2022                            <span class="post-card__time">07:02</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                                                <div class="post-card is-relative mb-1-desktop">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Source : SpaceX" title="Source : SpaceX" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27192%27 height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/polaris-dawn-928x522.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/polaris-dawn-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/polaris-dawn-928x522.jpg?resize=384,292 2x"/><noscript><img decoding="async" width="192" height="146" alt="Source : SpaceX" title="Source : SpaceX" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/polaris-dawn-928x522.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/polaris-dawn-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/polaris-dawn-928x522.jpg?resize=384,292 2x"/></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                            <a href="https://www.numerama.com/sciences/" class="has-text-primary-hover"><span>sciences</span></a>
                                                    <a href="https://www.numerama.com/sciences/espace/" class="has-text-primary-hover"><span>espace</span></a>
                                                    <a href="https://www.numerama.com/sciences/espace/conquete-spatiale/" class="has-text-primary-hover"><span>conquête spatiale</span></a>
                                            </div>
                                <p>
                    <a href="https://www.numerama.com/sciences/854797-mission-polaris-dawn-spacex-fera-sortir-des-civils-dans-lespace-en-2022.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Mission Polaris Dawn&nbsp;: SpaceX fera sortir des civils dans l&rsquo;espace en 2022                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            14.02.2022                            <span class="post-card__time">18:16</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                                                <div class="post-card is-relative mb-1-desktop post-card--subtitle-highlighted pt-2">
            <div class="">
    <div class="post-card__subtitle is-family-serif is-flex is-align-items-baseline is-size-hero has-text-secondary">
        <span class="mr-1">
            Ah bon !                    </span>
    </div>
</div>
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="La face cachée de la Lune vue par la mission Apollo 16. // Source : Flickr/CC/Apollo 16 Crew, NASA (photo recadrée)" title="La face cachée de la Lune vue par la mission Apollo 16. // Source : Flickr/CC/Apollo 16 Crew, NASA (photo recadrée)" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27192%27 height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/lune-face-cachee-apollo-16-928x522.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/lune-face-cachee-apollo-16-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/lune-face-cachee-apollo-16-928x522.jpg?resize=384,292 2x"/><noscript><img decoding="async" width="192" height="146" alt="La face cachée de la Lune vue par la mission Apollo 16. // Source : Flickr/CC/Apollo 16 Crew, NASA (photo recadrée)" title="La face cachée de la Lune vue par la mission Apollo 16. // Source : Flickr/CC/Apollo 16 Crew, NASA (photo recadrée)" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/lune-face-cachee-apollo-16-928x522.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/lune-face-cachee-apollo-16-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/lune-face-cachee-apollo-16-928x522.jpg?resize=384,292 2x"/></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                <p>
                    <a href="https://www.numerama.com/sciences/853797-le-debris-qui-va-secraser-sur-la-lune-nest-finalement-pas-une-fusee-spacex.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Le débris qui va s&rsquo;écraser sur la Lune n&rsquo;est finalement pas une fusée SpaceX                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            14.02.2022                            <span class="post-card__time">11:17</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                                                <div class="post-card is-relative ">
        <div class="columns is-mobile  is-2 is-variable">
                <div class="column is-narrow">
            <div class="post-card__cover is-block is-relative">
                <picture><img decoding="async" width="192" height="146" alt="Les restes d'une supernova, illustration. // Source : NASA's Goddard Space Flight Center Conceptual Image Lab" title="Les restes d'une supernova, illustration. // Source : NASA's Goddard Space Flight Center Conceptual Image Lab" class="is-block placeholder-default" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27192%27 height=%27146%27/%3E" data-src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/supernova-remanent-928x522.jpg?resize=192,146" data-srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/supernova-remanent-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/supernova-remanent-928x522.jpg?resize=384,292 2x"/><noscript><img decoding="async" width="192" height="146" alt="Les restes d'une supernova, illustration. // Source : NASA's Goddard Space Flight Center Conceptual Image Lab" title="Les restes d'une supernova, illustration. // Source : NASA's Goddard Space Flight Center Conceptual Image Lab" class="is-block placeholder-default" src="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/supernova-remanent-928x522.jpg?resize=192,146" srcset="https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/supernova-remanent-928x522.jpg?resize=192,146 1x,https://c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2022/02/supernova-remanent-928x522.jpg?resize=384,292 2x"/></noscript></picture>            </div>
        </div>
        
        
        
        <div class="column">
            <div class="post-card__top">
                                    <div class="post-card__cats mb-1-tablet mb-1-desktop ">
                                                                            <a href="https://www.numerama.com/sciences/espace/trou-noir/" class="has-text-primary-hover"><span>trou noir</span></a>
                                                    <a href="https://www.numerama.com/sciences/" class="has-text-primary-hover"><span>sciences</span></a>
                                                    <a href="https://www.numerama.com/sciences/espace/" class="has-text-primary-hover"><span>espace</span></a>
                                                    <a href="https://www.numerama.com/sciences/espace/astronomie/" class="has-text-primary-hover"><span>astronomie</span></a>
                                            </div>
                                <p>
                    <a href="https://www.numerama.com/sciences/851673-quest-ce-quune-supernova.html"   class="post-card__link stretched-link post-card__title is-size-menu-item has-text-weight-bold is-family-secondary">
                        Qu&rsquo;est-ce qu&rsquo;une supernova&nbsp;?                    </a>
                                    </p>
                <div class="post-card__meta mt-1 is-flex is-justify-content-space-between">
                                            <p class="post-card__date is-family-secondary">
                            13.02.2022                            <span class="post-card__time">15:34</span>
                        </p>
                                                                            </div>
            </div>
        </div>
    </div>
    </div>
                            </div>
    </div>
        <div class="pb-3">
        <div class="is-sweet-pigeon is-sweet-pigeonb  is-flex is-align-items-center is-justify-content-center is-hidden-mobile"><div class="Billboard_Infinite" style="display:none"></div></div>
    <div class="is-sweet-pigeon is-sweet-pigeonm  is-flex is-align-items-center is-justify-content-center is-hidden-desktop is-hidden-tablet-only"><div class="Mobile_Infinite" style="display:none"></div></div>
    </div>
    </div>
                    </div>
            </article>
        <section id="commentaires" data-comments-number="0" data-post-author="Marcus Dupont-Besnard" class="bloc-comments ajax-container">
        <ul id="comments-settings">
            <li id="close-comments">
                <button><i class="icon-plus"></i></button>
            </li>
            <li id="bigger-comments">
                <button><i class="icon-left"></i></button>
            </li>
            <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-plus"></i></a>
            </li>
        </ul>
        <div class="bloc-comments_content">
            <div class="wrap">
                <header class="bloc-comments_article">
                    <p>Commentaires</p>
                    <p class="title">Une patiente a été entièrement guérie du Sida avec un traitement unique</p>
                </header>

                <div id="comments-content">
                        <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                        <div class="wpd-auth">
                                                <div class="wpd-login">
                            <a href='https://www.numerama.com/connexion?redirect_to=https://www.numerama.com/sciences/856951-une-patiente-a-ete-entierement-guerie-du-sida-avec-un-traitement-unique.html'><i class='fas fa-sign-in-alt'></i> Connexion</a>                        </div>
                    </div>
                </div>
                                        <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                            <div class="wpd-login-to-comment">Veuillez vous connecter pour commenter</div>
                                </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> Commentaires                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                            </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Commentaires en ligne</div>
                    <div class="wpd-filter-view-all">Afficher tous les commentaires</div>
                </div>
                                <div class="wpd-thread-list">
                    <!-- // From wpDiscuz's Caches // -->                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
                    </div>
            </div>
        </div>
    </section>
        </div>
    <div id="footer" class="footer has-bg-body-background-color">
    <div class="container container has-bg-body-background-color">
        <div class="columns is-vcentered is-multiline is-justify-content-center-touch is-mobile">
            <div class="column is-narrow-desktop is-12-touch footer__logo">
                <a title="Numerama" href="https://www.numerama.com" class="is-flex">
                    <svg class="numerama-logo" viewBox="0 0 509 49">
                        <use href="#logo-full" />
                    </svg>
                </a>
            </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/a-propos/" class="is-flex has-text-weight-medium is-align-items-center">
                        à propos                    </a>
                </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/contact/" class="is-flex has-text-weight-medium is-align-items-center">
                        contact                    </a>
                </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/mentions-legales/" class="is-flex has-text-weight-medium is-align-items-center">
                        mentions légales                    </a>
                </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/laffiliation/" class="is-flex has-text-weight-medium is-align-items-center">
                        l’affiliation                    </a>
                </div>
                            <div class="footer__item column is-narrow is-family-secondary">
                    <a href="https://www.numerama.com/les-contenus-sponsorises-nos-engagements/" class="is-flex has-text-weight-medium is-align-items-center">
                        contenus sponsorisés                    </a>
                </div>
                    </div>
    </div>
</div>
    <div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div><div class='wpdiscuz-fem-email' style='display: none;'></div><div class='wpdiscuz-fem-email-form' style='display: none;'><span class='wpdiscuz-fem-author'>Vous allez envoyer un mail à  <em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><input placeholder='Objet' type='text' class='wpdiscuz-fem-subj' value='' /><textarea class='wpdiscuz-fem-msg' placeholder='Entrez votre message ici'></textarea><br /><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-send'>Envoyer</button></div><input type='hidden' id='wpdiscuz_fem_email_comment_id' /></div><div class='wpdiscuz-fem-moving' style='display: none;'></div><div class='wpdiscuz-fem-move-form' style='display: none;'><span class='wpdiscuz-fem-author'>Déplacer commentaire<br /><em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><div class='wpdiscuz-fem-posts-search'><input type='text' class='wpdiscuz-fem-post' placeholder='Entrez titre article...' /><div class='wpdiscuz-fem-posts'></div></div><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-move'>Déplacer (autre article)</button></div><input type='hidden' id='wpdiscuz_fem_move_comment_id' /></div><script type='text/javascript' defer src='https://www.numerama.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js' id='wpdiscuz-cookie-js-js'></script>
<script type='text/javascript' id='quill-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 50,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Soyez le premier \u00e0 commenter\u00a0!",
        wc_comment_join_text: "Rejoindre la discussion",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' defer src='https://www.numerama.com/wp-content/plugins/wpdiscuz/assets/third-party/quill/quill.min.js' id='quill-js'></script>
<script type='text/javascript' defer src='https://www.numerama.com/wp-content/plugins/wpdiscuz/assets/js/wpd-editor.min.js' id='wpd-editor-js'></script>
<script type='text/javascript' defer src='https://www.numerama.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js' id='autogrowtextarea-js-js'></script>
<script type='text/javascript' id='wpdiscuz-ajax-js-js-extra'>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</script>
<script type='text/javascript' defer src='https://www.numerama.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.min.js' id='wpdiscuz-ajax-js-js'></script>
<script type='text/javascript' defer src='https://www.numerama.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-7c13ac9d48a4fd92429","applicationID":"303296814","transactionName":"MhBSZQoZD0BVBxZYDAtaZUMRVwhdUAEaHxMNBQ==","queueTime":0,"applicationTime":186,"atts":"HldRE0IDHE4=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
