
<!-- Don't display header and menu if its an ajax call -->
    <!DOCTYPE html>
<html lang="fr-FR">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//scripts.static-od.com" />

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/wp-content/themes/project-n-theme/assets/compiled/main-v1629791193.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-04-10-2019.json" />

    <link rel="icon" sizes="196x196" href="https://www.numerama.com/wp-content/themes/project-n-theme/assets/images/favicons/icon-196x196.png">
    
<!--- head -->
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>iPad Air 2020 : le modèle avec connectivité 4G et 256 Go de stockage affiche une belle promotion</title>
	<meta name="description" content="[Le Deal du Jour] L&#039;iPad Air 2020 compatible Wi-Fi + Cellular avec 256 Go de stockage est le modèle le plus onéreux, mais une promotion sur Amazon rend le prix de la tablette d&#039;Apple un peu plus doux aujourd&#039;hui : 712 euros au lieu de 979 euros." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.numerama.com/tech/737419-ipad-air-2020-le-modele-avec-connectivite-4g-et-256-go-de-stockage-affiche-une-belle-promotion.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="iPad Air 2020 : le modèle avec connectivité 4G et 256 Go de stockage affiche une belle promotion" />
	<meta property="og:description" content="[Le Deal du Jour] L&#039;iPad Air 2020 compatible Wi-Fi + Cellular avec 256 Go de stockage est le modèle le plus onéreux, mais une promotion sur Amazon rend le prix de la tablette d&#039;Apple un peu plus doux aujourd&#039;hui : 712 euros au lieu de 979 euros." />
	<meta property="og:url" content="https://www.numerama.com/tech/737419-ipad-air-2020-le-modele-avec-connectivite-4g-et-256-go-de-stockage-affiche-une-belle-promotion.html" />
	<meta property="og:site_name" content="Numerama" />
	<meta property="article:publisher" content="https://www.facebook.com/Numerama" />
	<meta property="article:published_time" content="2021-09-07T14:00:30+00:00" />
	<meta property="og:image" content="https://www.numerama.com/wp-content/uploads/2020/10/ipad-air-3.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Numerama" />
	<meta name="twitter:site" content="@Numerama" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Romain Ribout">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
        <style>
            .sd-cmp-181cY .sd-cmp-2Pci8:hover {
                background: #e9573f;
                color: white;
            }

            .sd-cmp-Kx3l9 h2.sd-cmp-2H803 {
                font-size: 1.25rem;
                font-weight: 700;
                line-height: 1.5rem;
                text-align: left;
            }

            @media screen and (min-width: 1000px) {
                .sd-cmp-Kx3l9 {
                    max-width: 1000px;
                    top: -1.25rem;
                }
            }
        </style>
        <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/xDJmn/stub" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/xDJmn/cmp" charset="utf-8" async></script>
            <script type="text/javascript">
          var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var targeting = JSON.parse('{"adUnit":"\/82864103\/numerama.com\/tech-article","pageTargeting":{"tags":["tech","apple-ipad-air-2020","bons-plans"],"isSponso":"0","isSafe":"1"}}');
        </script>
        <script async defer type="text/javascript" src="//scripts.static-od.com/setup/?site=numerama" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/numerama.com\/tech-article","pageTargeting":{"tags":["tech","apple-ipad-air-2020","bons-plans"],"isSponso":"0","isSafe":"1"}}'></script>
            <script type='text/javascript'>
          function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);
        </script>
    <script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><link rel="https://api.w.org/" href="https://www.numerama.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.numerama.com/wp-json/wp/v2/posts/737419" /><link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F737419-ipad-air-2020-le-modele-avec-connectivite-4g-et-256-go-de-stockage-affiche-une-belle-promotion.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Ftech%2F737419-ipad-air-2020-le-modele-avec-connectivite-4g-et-256-go-de-stockage-affiche-une-belle-promotion.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
							<meta property="ia:markup_url" content="https://www.numerama.com/tech/737419-ipad-air-2020-le-modele-avec-connectivite-4g-et-256-go-de-stockage-affiche-une-belle-promotion.html?ia_markup=1" />
				    <style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
    </style>
            <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://www.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '600',
                'postage': '0',
                'agedays': '0',
                'author': 'oktocon91',
                'tags': '{tech}{apple-ipad-air-2020}{bons-plans}',
                'timeless': 'false',
                'publishDate': '07/09/2021',
                'publishTime': "16",
                'publishDay': "2",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
        </script>
        <!-- End Google Tag Manager -->
        
<link rel="amphtml" href="https://www.numerama.com/tech/737419-ipad-air-2020-le-modele-avec-connectivite-4g-et-256-go-de-stockage-affiche-une-belle-promotion.html/amp">
            <style type="text/css">
                #hrr-overlay {
                    position: fixed;
                    top: 0;
                    left: 0;
                    right: 0;
                    bottom: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0, 0, 0, .5);
                    z-index: 9999999999;
                }

                #hrr-iframe-container {
                    width: 800px;
                    max-width: 90%;
                    height: 800px;
                    max-height: 90%;
                    margin: auto !important;
                    top: 0;
                    right: 0;
                    left: 0;
                    bottom: 0;
                    position: absolute;
                }

                #hrr-iframe {
                    width: 100%;
                    height: 100%;
                    display: block;
                    background-color: white;
                    padding: 0;
                    margin: 0;
                }
            </style>
            <link rel="icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>  <meta name="author" content="Romain Ribout" />
  <link rel="image_src" href="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/ipad-air-3.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://www.numerama.com/wp-content/mu-plugins/humanoid-core/includes/Core/Ajax/AjaxEndpoint.php";
        var admin_ajax = "https://www.numerama.com/wp-admin/admin-ajax.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/wp-content/themes/project-n-theme";
    </script>
    <link rel="preload" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css"></noscript>
</head>
<body class="post-template-default single single-post postid-737419 single-format-guide no-js">

        <script>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</script>
    

            <div id="header-container">
                                <nav class="wrap header-container">
                    <ul class="header-container_brand floatleft">
                        <li class="header-container_brand-logo">
                                                            <a class="header-container_brand-logo-link" href="https://www.numerama.com">
                                                                            <img alt="Numerama, le média de référence sur la société numérique et l'innovation technologique" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/numerama-logo/numerama_blanc.svg">
                                                                            <span class='icon-page-next '></span>                                </a>
                                                    </li>
                        <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                            <ul>
                                <li class="header-container_brand-submenu-network">
                                    <ul>
                                        <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                                        <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                                        <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-SVG_Flipboard_noir ' target='_blank'></a></li>
                                        <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                                        <li class="submenu-network-li rss-logo"><a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                                    </ul>
                                </li>
                                                                <li class="header-container_brand-logo cyberguerre-logo"><a target="_blank" href="https://cyberguerre.numerama.com" class="icon-cyberguerre-letter">Cyberguerre</a> </li>
                                                                <li class="header-container_brand-logo frandroid-logo"><a target="_blank" rel="noopener" href="https://www.frandroid.com"></a></li>
                                <li class="header-container_brand-logo humanoid-logo"><a target="_blank" rel="noopener" href="https://humanoid.fr"></a></li>
                            </ul>
                        </li>

                    </ul>
                    <ul class="header-container_taxonomy floatleft">
                                                <li>
                            <a href="https://www.numerama.com/vroom/" class="{}">
                                <noscript><img src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/vroom/logo-vroom.png" class="menu-logo-vroom" alt="Vroom"  /></noscript><img data-src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/vroom/logo-vroom.png" class="menu-logo-vroom" alt="Vroom"  />                            </a>
                        </li>
                                                                                                                                                                    <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="active">Tech</a></li>
                                                                                                                                                                                                    <li><a href="https://www.numerama.com/politique/" data-universename="Société" data-universeslug="politique" class="">Société</a></li>
                                                                                                                                                                                                                                                            <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="">Pop culture</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                    <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                                                                                                                                                                <li><a href="https://www.numerama.com/tag/test/">Tests</a></li>
                            <li><a href="https://www.numerama.com/tag/guide-dachat/" class="{}">Guides</a></li>
                                                <div class="clearfix"></div>
                    </ul>
                    <!-- discussion & profil -->
                    <ul class="header-container_options floatleft">
                                                <li class="js-menu-account header-container_options-login floatleft">
                            <a rel="nofollow" href="https://www.numerama.com/connexion"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></a>
                        </li>
                        <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
                        <div class="clearfix"></div>
                                            </ul>
                </nav>
            </div>

    <!-- SEARCH BOX -->
    <section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"\/modules\/search-result.php","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
        <div id="ctBoc" class="">
            <div class="article-container guide-article-container ajax-container" data-conf='{"prev":737288,"action":"singlePost"}' >
    <div class="wrap post-top-area">
    <div class="guide-img-container">
        <div class="img-container" style="background-image: url('//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/ipad-air-3.jpg?resize=970,300');"></div>
        <div class="text-logo-container">
            <div class="logo">
                <noscript><img src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/products/swl_blanc.svg" class="swl_logo"  /></noscript><img data-src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/products/swl_blanc.svg" class="swl_logo"  />            </div>
            <div class="post-title">
                <h1>iPad Air 2020 : le modèle avec connectivité 4G et 256 Go de stockage affiche une belle promotion</h1>
            </div>
        </div>
    </div>

</div>

    <div id="p737419" class="wrap post" data-previous-post-url="https://www.numerama.com/tech/737288-iphone-13-prix-date-de-sortie-design-le-point-sur-les-rumeurs.html" data-previous-post-title="iPhone 13 : prix, date de sortie, design... le point sur les rumeurs">
        <div class="top-bloc hidden-phone">
            <div class="hb__ad hb__ad--header hidden-phone">
            <div style='display:none;' class="Billboard_1"></div>
        </div>
    </div>
        <article class="post-content span8 phone12 tablet12">
    <div class="post-author-bloc">
    <div class="post-author-bloc_avatar" style="background: url('//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/avatar/12620-1603257960.png?resize=100,100') no-repeat center; background-size: cover;"></div>
    <div class="post-infos">
        <span class="post-author-bloc_text">
            <a href="https://www.numerama.com/author/oktocon91/" rel="author" >Romain Ribout</a> -
            <time datetime="2021-09-07 16:00:30">07 septembre 2021</time>
            <span class="hidden-tablet hidden-phone">- <a class='post-univers-url' href="https://www.numerama.com/tech/">Tech</a></span></span>
    </div>
</div>
                    <p class="chapo">[Le Deal du Jour] L'iPad Air 2020 compatible Wi-Fi + Cellular avec 256 Go de stockage est le modèle le plus onéreux, mais une promotion sur Amazon rend le prix de la tablette d'Apple un peu plus doux aujourd'hui : 712 euros au lieu de 979 euros. </p>
                                <div style="display:none" class="Mobile_Pos1"></div>
                <p><em>Chaque jour, la rédaction sélectionne, pour vous, un bon plan repéré sur le web, qui a un rapport direct avec notre ligne éditoriale.</em></p>
<p>En temps normal, le prix de départ pour l’iPad Air 2020 est de 659 euros. Pour cette somme, vous avez la même tablette Apple que les autres, mais avec un espace restreint de 64 Go de stockage et une connectivité disponible uniquement en Wi-Fi. Aujourd’hui, il suffit cependant de rajouter 53 euros à ce tarif de base pour obtenir un modèle avec quatre fois plus de stockage et l’option de se connecter n’importe où grâce à la comptabilité 4G LTE.</p>
<p>C’est sur Amazon qu’elle est proposée. L’iPad Air 2020 (Wi-Fi + Cellular, 256 Go) est actuellement disponible <a href="https://www.amazon.fr/dp/B08J6K52Y7?camp=1642&amp;creative=6746&amp;linkCode=ur2&amp;tag=numerama0c-21&amp;_encoding=UTF8" rel="noopener nofollow affiliate" data-push-event="edito_lien_marchand_Amazon,edito_lien_offre_712-euros-au-lieu-de-979-euros" target="_blank">à 712 euros au lieu de 979 euros</a>.</p>
            <div class="price-link-container">
                    <a class="swl-price-link product-gradient gradient-45 offer-1" target="_blank" rel="nofollow" href="https://www.amazon.fr/dp/B08J6K52Y7?camp=1642&amp;creative=6746&amp;linkCode=ur2&amp;tag=numerama0c-21&amp;_encoding=UTF8">
                <span class="block-text"><span class="icon-cart"></span>Retrouvez l'iPad Air 2020 (Wi-Fi + Cellular, 256 Go) à 712 € sur Amazon</span>
            </a>
                        </div>                        <div style="display:none" class="Mobile_Pos2"></div>
                                        <div style="display:none" class="Content_1"></div>
                
    
<figure id="attachment_660081" aria-describedby="caption-attachment-660081" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/wp-content/uploads/2020/10/ipad-air-3.jpg"><noscript><img src="https://www.numerama.com/wp-content/uploads/2020/10/ipad-air-3-1024x576.jpg" alt=""><style>.size-large.wp-image-660081{display:none;}</style></noscript><img loading="lazy" class="size-large wp-image-660081" alt="" width="1024" height="576" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.numerama.com/wp-content/uploads/2020/10/ipad-air-3-1024x576.jpg" data-srcset="https://www.numerama.com/wp-content/uploads/2020/10/ipad-air-3-1024x576.jpg 1024w, https://www.numerama.com/wp-content/uploads/2020/10/ipad-air-3-680x383.jpg 680w, https://www.numerama.com/wp-content/uploads/2020/10/ipad-air-3-1536x864.jpg 1536w, https://www.numerama.com/wp-content/uploads/2020/10/ipad-air-3.jpg 1920w" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-660081" class="wp-caption-text">L’iPad Air 2020 d’Apple // Source : Louise Audry pour Numerama</figcaption></figure>
<h2>Pour mieux comprendre l’offre</h2>
<ul>
<li><strong>Quelles sont les caractéristiques de l’iPad Air 2020  ?</strong></li>
</ul>
<p>L’iPad Air 2020 embarque un écran Liquid Retina de 10,9 pouces aux bords arrondis pour se rapprocher du look de <a href="https://www.numerama.com/tech/613588-test-de-lipad-pro-2020-a-deux-doigts-dun-ordinateur.html">l’iPad Pro</a>. Le confort de visionnage est donc amélioré, mais le bouton Home a disparu de la façade avant de la tablette. Touch ID, lui, est toujours là via un bouton de déverrouillage maintenant placé sur la tranche, ce qui simplifie l’utilisation.</p>                        <div style="display:none" class="Mobile_Pos3"></div>
                
<p>L’autonomie est assez classique : une dizaine d’heures environ. Cependant, l’iPad Air de 2020 dit enfin au revoir au port Lightning, pour accueillir un port USB-C qui offre une charge plus rapide et une plus grande comptabilité avec les chargeurs. Niveau connectivité, le Bluetooth 5 et le Wi-Fi 6 sont là.</p>                        <div style="display:none" class="Content_2"></div>
                
<p>Avec la puce A14 gravée en 5 nm, que l’on retrouve également dans les <a href="https://www.numerama.com/tech/660884-test-de-liphone-12-presque-tout-dun-pro.html">iPhone 12</a>, on peut enfin dire que l’iPad Air 2020 est une puissante tablette. Vous pourrez naviguer sans ralentissement et jouer à des jeux vidéo avec les graphismes poussés au niveau maximum. La récente puce Apple M1 est évidemment plus performante, mais elle est pour l’instant réservée à <a href="https://www.numerama.com/tech/711492-test-de-lipad-pro-m1-2021-mini-led-maxi-puissance.html">l’iPad Pro de 2021</a>.</p>
<ul>
<li><strong>Pourquoi avoir une tablette compatible 4G ?</strong></li>
</ul>
<p>Ce modèle de la tablette d’Apple est compatible 4G LTE grâce à une eSim à activer directement chez un opérateur agréé (via les paramètres de la tablette ou directement depuis une application dédiée). Cela est possible dans plusieurs pays, donc idéal pour celles et ceux qui voyagent souvent avec leur tablette.</p>
            <div class="price-link-container">
                    <a class="swl-price-link product-gradient gradient-45 offer-1" target="_blank" rel="nofollow" href="https://www.amazon.fr/dp/B08J6K52Y7?camp=1642&amp;creative=6746&amp;linkCode=ur2&amp;tag=numerama0c-21&amp;_encoding=UTF8">
                <span class="block-text"><span class="icon-cart"></span>Retrouvez l'iPad Air 2020 (Wi-Fi + Cellular, 256 Go) à 712 € sur Amazon</span>
            </a>
                        </div>
    
<p><em>Certains liens de cet article sont affiliés : si vous trouvez votre bonheur grâce à nous, nous touchons une petite commission. Les liens affiliés dans les articles n’ont aucun impact sur les choix éditoriaux de la rédaction de Numerama et l’angle des articles. <a href="https://www.numerama.com/laffiliation/" rel="" data-push-event="edito_lien_marchand_,edito_lien_offre_On-vous-explique-tout-ici">On vous explique tout ici</a>.</em></p>
<!-- 1991/post_tag --><div id="embedded-tag-bons-plans" class="embedded-tag-container">
    <p class="title has-text-gradient-orange has-text-weight-bolder is-size-5-mobile">
    <i class="icon icon-fire is-size-3 is-size-4-mobile is-margin-right-6 is-margin-right-7-mobile"></i>Retrouvez toute la s&eacute;lection de <a href="//www.numerama.com/tag/bons-plans/" class="has-text-weight-bolder">Bons plans</a>
    </p>
        <ul>
                    <li class="link columns is-mobile is-vcentered">
                        <div class="column">
                <a href="https://www.numerama.com/tech/737120-a-100-euros-de-moins-le-premier-oneplus-nord-devient-une-excellente-affaire.html">
                    À 100 euros de moins, le premier OnePlus Nord devient une excellente affaire                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column">
                <a href="https://www.numerama.com/tech/736546-ce-pack-regroupant-un-macbook-air-m1-et-des-airpods-2-est-un-vrai-bon-deal-de-rentree.html">
                    Ce pack regroupant un MacBook Air M1 et des AirPods 2 est un vrai bon deal de rentrée                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column">
                <a href="https://www.numerama.com/tech/736250-vous-cherchez-un-ipad-pro-pas-cher-la-version-2020-256go-est-bradee-avec-240e-en-moins.html">
                    Vous cherchez un iPad Pro pas cher ? La version 2020 (256Go) est bradée avec 240€ en moins                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column">
                <a href="https://www.numerama.com/tech/735958-avec-100e-de-moins-ce-moniteur-dell-incurve-de-34-pouces-est-un-excellent-compagnon-de-jeu.html">
                    Avec 100€ de moins, ce moniteur Dell incurvé de 34 pouces est un excellent compagnon de jeu                </a>
                            </div>
                    </li>
            </ul>
    </div>
        <style>
          #embedded-tag-bons-plans .title {
            color: #000000          }

          #embedded-tag-bons-plans .title a {
            color: #000000          }

          #embedded-tag-bons-plans ul {
            border-color: #000000;
          }

          #embedded-tag-bons-plans li:before {
            color: #000000;
          }
        </style>
            <div id="bottom_ad" class="incontent_ad" style="text-align: center">
                <div style='display:none;' class="Content_Bottom"></div>
            <div style='display:none;' class="Mobile_Bottom"></div>
            <div class="multiplex-container is-hidden-phone hidden-phone hidden-tablet">
                <div id="optidigital-adslot-Multiplex" style="display: none;" class="Multiplex"></div>
            </div>
        </div>
    
    

<footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    Louise Audry pour Numerama            </p>
    
    <div id="hrr-link" class="is-margin-top-6 is-margin-bottom-6 is-margin-bottom-6-mobile"><a href="https://www.numerama.com/tech/737419-ipad-air-2020-le-modele-avec-connectivite-4g-et-256-go-de-stockage-affiche-une-belle-promotion.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>
    
        <ul class="tags-list" style="line-height: 10px; width: calc(100% - 370px) !important;">
                    <li><a href="https://www.numerama.com/tag/apple-ipad-air-2020/">Apple iPad Air (2020)</a></li>
                    <li><a href="https://www.numerama.com/tag/bons-plans/">Bons plans</a></li>
            </ul>
    
    <div class="comments-count">
                    <a href="#commentaires" class="add-first-comment">Il n'y a pas de commentaire. En ajouter un ?</a>
            </div>

</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=&text=iPad+Air+2020%C2%A0%3A+le+mod%C3%A8le+avec+connectivit%C3%A9+4G+et+256+Go+de+stockage+affiche+une+belle+promotion&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=&title=iPad Air 2020&#160;: le modèle avec connectivité 4G et 256 Go de stockage affiche une belle promotion" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=&title=iPad+Air+2020%C2%A0%3A+le+mod%C3%A8le+avec+connectivit%C3%A9+4G+et+256+Go+de+stockage+affiche+une+belle+promotion" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <p class="humanoid-videos--title has-text-weight-bold has-text-blue is-size-3">La suite en vidéo</p><div class="shortcodes-container humanoid-videos is-margin-bottom-4 is-margin-bottom-4-mobile is-margin-top-6 is-margin-top-6-mobile">
                            <div
        class="dailymotion-cpe"
        data-lazy-func="dailymotion"
        data-ad-slot="Video_Bottom"
        ads-params="%2F82864103%2Fnumerama.com%2Ftech-article/adslot%3DVideo_Bottom%26tags%3Dtech%2Capple-ipad-air-2020%2Cbons-plans"
        video-id="x7yof0a" playlist="x6t93t">
            <img class="is-block" src="https://www.numerama.com/wp-content/themes/project-n-theme/assets/images/default-16x9.png" data-src="https://s1.dmcdn.net/v/Sip_w1XBqg6Rn6_3o" alt="Comment un modem 4G a sauvé mon télétravail"  /><noscript><img class="is-block" src="https://s1.dmcdn.net/v/Sip_w1XBqg6Rn6_3o" alt="Comment un modem 4G a sauvé mon télétravail"/></noscript>        </div>
            <a href="https://www.dailymotion.com/video/x7yof0a" rel="nofollow" class="humanoid-videos__video-title">
            Comment un modem 4G a sauvé mon télétravail        </a>
    </div>
    <div class="clearfix"></div>

</article>
        <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div class="hb__ad hb__ad--side">
            <div style='display:none;' class="HalfpageAd_1"></div>
        </div>
    </div></div>        <div class="clearfix"></div>
    </div>
        <section class="block wrap bg-grey related-guides link-guides universe-preview preview-section">
        <div class="main-container">
            <h2 class="product-text-gradient gradient-0">Les guides liés</h2>
            <div class="recent-post-content">
                                    <article class="post-grid  vertical format-  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/226178-guide-du-debutant-jeux-de-societe-par-quoi-commencer.html" title="">
        <div class="cover-preview --cover-topic">
            
            
            
                            <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2017/02/stranger-things-netflix-dungeons-dragons.jpeg?resize=182,235" class="cover-preview_img" alt=""  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2017/02/stranger-things-netflix-dungeons-dragons.jpeg?resize=182,235" class="cover-preview_img" alt="" =""  />                    </div>
                    <p class="title"> Les 5 meilleurs jeux de société pour débuter</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" ></time>
    <div class="clearfix"></div>
    </footer>
</article>
                                    <article class="post-grid  vertical format-  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/344888-nintendo-switch-jeux-accessoires-bien-demarrer.html" title="">
        <div class="cover-preview --cover-topic">
            
            
            
                            <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/nswitch-thesequeltothelegendofzeldabreathofthewild-14.jpg?resize=182,235" class="cover-preview_img" alt=""  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/nswitch-thesequeltothelegendofzeldabreathofthewild-14.jpg?resize=182,235" class="cover-preview_img" alt="" =""  />                    </div>
                    <p class="title"> Nintendo Switch : quels sont les meilleurs jeux à acheter avec la console portable ?</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" ></time>
    <div class="clearfix"></div>
    </footer>
</article>
                                    <article class="post-grid  vertical format-  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/665953-ps5-tous-les-jeux-et-accessoires-pour-bien-debuter.html" title="">
        <div class="cover-preview --cover-topic">
            
            
            
                            <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/ps5-noire-2.jpg?resize=182,235" class="cover-preview_img" alt=""  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/06/ps5-noire-2.jpg?resize=182,235" class="cover-preview_img" alt="" =""  />                    </div>
                    <p class="title"> PS5 : voilà les meilleurs jeux vidéo pour profiter de la console next-gen de Sony</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" ></time>
    <div class="clearfix"></div>
    </footer>
</article>
                                    <article class="post-grid  vertical format-  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/571532-quels-sont-les-meilleurs-blu-ray-uhd-pour-son-installation-dernier-cri.html" title="">
        <div class="cover-preview --cover-topic">
            
            
            
                            <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/12/462808jpg-r-1920-1080-f-jpg-q-x-xxyxx.jpg?resize=182,235" class="cover-preview_img" alt=""  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/12/462808jpg-r-1920-1080-f-jpg-q-x-xxyxx.jpg?resize=182,235" class="cover-preview_img" alt="" =""  />                    </div>
                    <p class="title"> Quels sont les meilleurs Blu-ray 4K à découvrir sur sa PS5 ou sa Xbox Series X ?</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" ></time>
    <div class="clearfix"></div>
    </footer>
</article>
                                    <article class="post-grid  vertical format-  " >
        <a class="floatleft" href="https://www.numerama.com/tech/709324-quels-sont-les-meilleurs-ordinateurs-portables-en-2021.html" title="">
        <div class="cover-preview --cover-topic">
            
            
            
                            <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/05/macbook-pro-13-2020-3.jpg?resize=182,235" class="cover-preview_img" alt=""  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/05/macbook-pro-13-2020-3.jpg?resize=182,235" class="cover-preview_img" alt="" =""  />                    </div>
                    <p class="title"> Ordinateurs portables : voilà les meilleurs modèles à acheter en 2021</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" ></time>
    <div class="clearfix"></div>
    </footer>
</article>
                            </div>
        </div>
    </section>
        <section class="bg-body wrap">
        <div class="block bg-grey">
            
	<section class="related-article">
		<header>
			<p>Vous aimerez peut-être</p>
		</header>
        <div class="post-list--wrapper">
        					        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "https://nat"+"ive.humanoid.fr/register-cl"+"ick?s_id=1&sp_id=4&c"+"_id=1291";
                var urlPixel = "https://na"+"tive.humanoid.fr/regi"+"ster"+"-impression?s_id=1&sp_id=4&c_id=1291";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-article\">\n            <a class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\" target=\"_blank\" href=\"http:\/\/www.numerama.com\/les-contenus-sponsorises-nos-engagements\/\"><\/a>\n            <a class=\"floatleft\" rel=\"nofollow\"  href=\"\" title=\"Regrouper toutes les app et services en une interface : la promesse de Bitrix24\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/wp-content\/uploads\/2021\/08\/une-bitrix24-employee-bureau.jpg?resize=176,127\" alt=\"Regrouper toutes les app et services en une interface : la promesse de Bitrix24\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/wp-content\/uploads\/2021\/08\/une-bitrix24-employee-bureau.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/wp-content\/uploads\/2021\/08\/une-bitrix24-employee-bureau.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <p class=\"title\"> Regrouper toutes les app et services en une interface : la promesse de Bitrix24 <\/p>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
                						<article class="post-grid   format-guide  " >
        <a class="floatleft" href="https://www.numerama.com/tech/696857-le-prix-de-lipad-air-2020-est-en-baisse-de-50-euros.html" title="">
        <div class="cover-preview --cover-tech">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/apple-ipad-air-2020-argent.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/apple-ipad-air-2020-argent.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/apple-ipad-air-2020-argent.jpg?resize=100,67 100w," class="cover-preview_img" alt="Le prix de l'iPad Air 2020 est en baisse de 50 euros"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/apple-ipad-air-2020-argent.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/apple-ipad-air-2020-argent.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/apple-ipad-air-2020-argent.jpg?resize=100,67 100w," class="cover-preview_img" alt="Le prix de l'iPad Air 2020 est en baisse de 50 euros" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Le prix de l'iPad Air 2020 est en baisse de 50 euros</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/apple-ipad-air-2020/">Apple iPad Air (2020)</a></li>
                                            <li><a href="https://www.numerama.com/tag/bons-plans/">Bons plans</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >15 mars 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-guide  " >
        <a class="floatleft" href="https://www.numerama.com/tech/722656-lipad-air-2020-est-une-excellente-tablette-a-moins-de-600-e-aujourdhui.html" title="">
        <div class="cover-preview --cover-tech">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/ipad-air-4.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/ipad-air-4.jpg?resize=182,127 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/ipad-air-4.jpg?resize=100,67 100w," class="cover-preview_img" alt="L’iPad Air 2020 est une excellente tablette, à moins de 600 € aujourd’hui"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/ipad-air-4.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/ipad-air-4.jpg?resize=182,127 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/ipad-air-4.jpg?resize=100,67 100w," class="cover-preview_img" alt="L’iPad Air 2020 est une excellente tablette, à moins de 600 € aujourd’hui" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> L’iPad Air 2020 est une excellente tablette, à moins de 600 € aujourd’hui</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/apple-ipad-air-2020/">Apple iPad Air (2020)</a></li>
                                            <li><a href="https://www.numerama.com/tag/bons-plans/">Bons plans</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >29 juin 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-guide  " >
        <a class="floatleft" href="https://www.numerama.com/tech/725203-ipad-air-2020-la-tablette-dapple-est-soldee-a-21-soit-140-e-deconomie.html" title="">
        <div class="cover-preview --cover-tech">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/ipad-air-2020-coloris-or-rose.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/ipad-air-2020-coloris-or-rose.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/ipad-air-2020-coloris-or-rose.jpg?resize=100,67 100w," class="cover-preview_img" alt="iPad Air 2020 : la tablette d'Apple est soldée à -21 %, soit 140 € d'économie"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/ipad-air-2020-coloris-or-rose.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/ipad-air-2020-coloris-or-rose.jpg?resize=182,127 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/07/ipad-air-2020-coloris-or-rose.jpg?resize=100,67 100w," class="cover-preview_img" alt="iPad Air 2020 : la tablette d'Apple est soldée à -21 %, soit 140 € d'économie" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> iPad Air 2020 : la tablette d'Apple est soldée à -21 %, soit 140 € d'économie</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/apple-ipad-air-2020/">Apple iPad Air (2020)</a></li>
                                            <li><a href="https://www.numerama.com/tag/bons-plans/">Bons plans</a></li>
                                            <li><a href="https://www.numerama.com/tag/soldes-2021/">Soldes 2021</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >09 juillet 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-guide  " >
        <a class="floatleft" href="https://www.numerama.com/tech/732375-lipad-air-2020-avec-256-go-coute-seulement-28-e-de-plus-que-le-modele-64-go.html" title="">
        <div class="cover-preview --cover-tech">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/ipad-air-4.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/ipad-air-4.jpg?resize=182,127 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/ipad-air-4.jpg?resize=100,67 100w," class="cover-preview_img" alt="L'iPad Air 2020 avec 256 Go coûte seulement 28 € de plus que le modèle 64 Go"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/ipad-air-4.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/ipad-air-4.jpg?resize=182,127 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/10/ipad-air-4.jpg?resize=100,67 100w," class="cover-preview_img" alt="L'iPad Air 2020 avec 256 Go coûte seulement 28 € de plus que le modèle 64 Go" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> L'iPad Air 2020 avec 256 Go coûte seulement 28 € de plus que le modèle 64 Go</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/apple-ipad-air-2020/">Apple iPad Air (2020)</a></li>
                                            <li><a href="https://www.numerama.com/tag/bons-plans/">Bons plans</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >12 août 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			                </div>
		<div class="clearfix"></div>
	</section>

        </div>
        <div class="block bg-grey multiplex-container is-hidden-phone hidden-phone hidden-tablet">
    <div id="optidigital-adslot-Multiplex" style="display: none;" class="Multiplex"></div>
</div>    </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
    <header>
        <p>Tech : les dernières actualités</p>
    </header>
    <div class="post-list--wrapper">
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/737417-regarder-un-robot-dans-les-yeux-est-perturbant-pour-votre-cerveau.html" title="">
        <div class="cover-preview --cover-tech">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/icub-regard-robot.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/icub-regard-robot.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/icub-regard-robot.jpg?resize=100,67 100w," class="cover-preview_img" alt="Regarder un robot dans les yeux est perturbant pour votre cerveau"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/icub-regard-robot.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/icub-regard-robot.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/icub-regard-robot.jpg?resize=100,67 100w," class="cover-preview_img" alt="Regarder un robot dans les yeux est perturbant pour votre cerveau" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Regarder un robot dans les yeux est perturbant pour votre cerveau</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 56 minutes</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/737288-iphone-13-prix-date-de-sortie-design-le-point-sur-les-rumeurs.html" title="">
        <div class="cover-preview --cover-smartphone">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/capture-decran-2021-09-07-a-11-44-05.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/capture-decran-2021-09-07-a-11-44-05.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/capture-decran-2021-09-07-a-11-44-05.jpg?resize=100,67 100w," class="cover-preview_img" alt="iPhone 13 : prix, date de sortie, design... le point sur les rumeurs"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/capture-decran-2021-09-07-a-11-44-05.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/capture-decran-2021-09-07-a-11-44-05.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/capture-decran-2021-09-07-a-11-44-05.jpg?resize=100,67 100w," class="cover-preview_img" alt="iPhone 13 : prix, date de sortie, design... le point sur les rumeurs" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> iPhone 13 : prix, date de sortie, design... le point sur les rumeurs</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 4 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/737273-protonmail-change-de-discours-apres-la-polemique-des-adresses-ip.html" title="">
        <div class="cover-preview --cover-vie-privee">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/proton-mail-rebond-illus1.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/proton-mail-rebond-illus1.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/proton-mail-rebond-illus1.jpg?resize=100,67 100w," class="cover-preview_img" alt="ProtonMail change de discours après la polémique des adresses IP"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/proton-mail-rebond-illus1.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/proton-mail-rebond-illus1.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/proton-mail-rebond-illus1.jpg?resize=100,67 100w," class="cover-preview_img" alt="ProtonMail change de discours après la polémique des adresses IP" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> ProtonMail change de discours après la polémique des adresses IP</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 5 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/737254-le-president-fan-de-bitcoin-du-salvador-nest-pas-si-cool-quil-veut-le-faire-croire.html" title="">
        <div class="cover-preview --cover-crypto-monnaie">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/bukele-cover.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/bukele-cover.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/bukele-cover.jpg?resize=100,67 100w," class="cover-preview_img" alt="Le président fan de bitcoin du Salvador n’est pas si « cool » qu’il veut le faire croire"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/bukele-cover.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/bukele-cover.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/bukele-cover.jpg?resize=100,67 100w," class="cover-preview_img" alt="Le président fan de bitcoin du Salvador n’est pas si « cool » qu’il veut le faire croire" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Le président fan de bitcoin du Salvador n’est pas si « cool » qu’il veut le faire croire</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 6 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/737278-5g-les-operateurs-sapprochent-des-20-000-sites-operationnels.html" title="">
        <div class="cover-preview --cover-telecoms">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/07/5g-ville-campagne.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/07/5g-ville-campagne.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/07/5g-ville-campagne.jpg?resize=100,67 100w," class="cover-preview_img" alt="5G : les opérateurs s’approchent des 20 000 sites opérationnels"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/07/5g-ville-campagne.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/07/5g-ville-campagne.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2020/07/5g-ville-campagne.jpg?resize=100,67 100w," class="cover-preview_img" alt="5G : les opérateurs s’approchent des 20 000 sites opérationnels" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> 5G : les opérateurs s’approchent des 20 000 sites opérationnels</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 6 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/tech/737147-vous-nallez-rien-comprendre-a-la-gamme-dampoules-connectees-philips-et-cest-normal.html" title="">
        <div class="cover-preview --cover-maison-connectee">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/wiz-pro-app-control-desktop.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/wiz-pro-app-control-desktop.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/wiz-pro-app-control-desktop.jpg?resize=100,67 100w," class="cover-preview_img" alt="Vous n'allez rien comprendre à la gamme d'ampoules connectées Philips et c'est normal"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/wiz-pro-app-control-desktop.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/wiz-pro-app-control-desktop.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/09/wiz-pro-app-control-desktop.jpg?resize=100,67 100w," class="cover-preview_img" alt="Vous n'allez rien comprendre à la gamme d'ampoules connectées Philips et c'est normal" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Vous n'allez rien comprendre à la gamme d'ampoules connectées Philips et c'est normal</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 23 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
        </div>
    <div class="clearfix"></div>
</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">

                    </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":737288,"action":"singlePost"}'>
    </div>
</div>
<!-- Don't display header and menu if its an ajax call -->
    </div>
    <script class="template-newsletter-form" type="text/template">
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
                    </form>
    </section>
</script>    <section id="commentaires" data-comments-number="0" data-post-author="oktocon91" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">iPad Air 2020&#160;: le modèle avec connectivité 4G et 256 Go de stockage affiche une belle promotion</p>
            </header>

            <div id="comments-content">
                
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Les commentaires sont fermés.</p>

	
            </div>
        </div>
    </div>
</section>
<div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">3</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">iPad Air 2020&#160;: le modèle avec connectivité 4G et 256 Go de stockage affiche une belle promotion</span></p>
        <ul class="progress-bar_menu">
                        <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=&text=iPad Air 2020&#160;: le modèle avec connectivité 4G et 256 Go de stockage affiche une belle promotion&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
    
<!-- MAIN END HERE -->
    </div>
</div>

<footer id="site-footer">
    <div class="footer-container clearfix">
        <nav class="wrap tablet12 phone12">
            <a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>            <div class="hidden-desktop footer-responsive-network phone12 tablet12">
                <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>                <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>                <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>                <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            </div>
            <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
                <li class="phone12"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            </ul>
            <ul class="footer-container_menu">
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/politique/" data-universename="Société" data-universeslug="politique">Société</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="phone4 tablet4 hidden-desktop"><a href="#" class="js-open-consent-modal">Préférences</a></li>
                <li class="borderleft phone4 tablet4"><a href="/a-propos/">À propos</a></li>
                <li class="phone4 tablet4"><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>Écouter des ados parler de leur addiction aux réseaux sociaux ne révèle pas leur intérêt pour les ordinateurs, les smartphones ou un site web, mais un intérêt pour l'autre.</p>
                <span class="footer-information_quote-author">Danah Boyd</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 footer-right">
            <a class="humanoid-logo hover-dark-orange" target="_blank" rel="noopener" href="https://humanoid.fr"></a>
            <span style="float: right; clear: both;" class="hover-dark-orange">
                <a style="color: #999" href="/profil">Mon profil &nbsp;&nbsp;</a>
                <a style="color: #999" href="#" class="js-open-consent-modal">Préférences publicitaires &nbsp;&nbsp;</a>
                <a style="color: #999" href="/mentions-legales/">Mentions Légales &nbsp;&nbsp;</a>
                <a style="color: #999" href="/laffiliation/">L'affiliation &nbsp;&nbsp;</a>
                <a style="color: #999" href="/les-contenus-sponsorises-nos-engagements/">Contenus sponsorisés &nbsp;&nbsp;</a>
            </span>
        </div>
    </div>

</footer>

<script src="//www.numerama.com/wp-content/themes/project-n-theme/assets/compiled/main.js?v=1.1" type="text/javascript"></script>

<script src="//www.numerama.com/wp-content/themes/project-n-theme/assets/compiled/post.js" type="text/javascript"></script>
        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript' src='https://www.numerama.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type="text/javascript">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</script></body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.numerama.com @ 2021-09-07 17:39:09 by W3 Total Cache
-->