<!DOCTYPE html>
<!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== https://humanoid.fr/ ==========
==============================================================
-->
<html lang="fr-FR">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//scripts.static-od.com" />

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1576077986.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-04-10-2019.json" />

    <link rel="icon" sizes="196x196" href="https://www.numerama.com/content/themes/project-n-theme/resources/assets/images/favicons/icon-196x196.png">
    
<!--- head -->
<title>Half-Life: Alyx n&#039;aura pas de mode multijoueur - Pop culture - Numerama</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Valve a partagé quelques informations sur Half-Life: Alyx, le nouvel épisode en réalité virtuelle. Il s&#039;agira d&#039;une aventure exclusivement solo."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.numerama.com/pop-culture/579206-half-life-alyx-naura-pas-de-mode-multijoueur.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Half-Life: Alyx n&#039;aura pas de mode multijoueur" />
<meta property="article:published_time" content="2019-12-12T09:43:11+01:00" />
<meta property="article:modified_time" content="2019-12-12T09:52:18+01:00" />
<meta property="og:updated_time" content="2019-12-12T09:52:18+01:00" />
<meta property="og:description" content="Valve a partagé quelques informations sur Half-Life: Alyx, le nouvel épisode en réalité virtuelle. Il s&#039;agira d&#039;une aventure exclusivement solo." />
<meta property="og:url" content="https://www.numerama.com/pop-culture/579206-half-life-alyx-naura-pas-de-mode-multijoueur.html" />
<meta property="og:site_name" content="Numerama" />
<meta property="article:publisher" content="https://www.facebook.com/Numerama" />
<meta property="article:tag" content="Half-Life" />
<meta property="article:tag" content="Jeux Vidéo" />
<meta property="article:tag" content="réalité virtuelle" />
<meta property="article:section" content="Pop culture" />
<meta property="og:image" content="https://www.numerama.com/content/uploads/2019/11/ss_4236773ab28112613bd7d4c6282331c861bc222a-1920x1080.jpg" />
<meta property="og:image:secure_url" content="https://www.numerama.com/content/uploads/2019/11/ss_4236773ab28112613bd7d4c6282331c861bc222a-1920x1080.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Valve a partagé quelques informations sur Half-Life: Alyx, le nouvel épisode en réalité virtuelle. Il s&#039;agira d&#039;une aventure exclusivement solo." />
<meta name="twitter:title" content="Half-Life: Alyx n&#039;aura pas de mode multijoueur" />
<meta name="twitter:site" content="@Numerama" />
<meta name="twitter:image" content="https://www.numerama.com/content/uploads/2019/11/ss_4236773ab28112613bd7d4c6282331c861bc222a-1920x1080.jpg" />
<meta name="twitter:creator" content="@MaximeClaudel" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
        <script type="text/javascript" src="https://ui.sddan.mgr.consensu.org/cmp.stub.js"></script>
            <script type="text/javascript">
            window.__cmpConfig = {
              'publisherName': 'numerama',
              'publisherPolicy': 'https://www.numerama.com/mentions-legales/',
              'displayMode': 'banner',
              'publisherLogo': 'https://www.numerama.com/content/uploads/2019/05/logon_-09.png',
              'usePubVendors': true,
              'pubVendorsLocation': 'https://www.numerama.com/pubvendors.json',
              'browseWrapConsent': true,
              'forceLocale': 'fr',
              'toolbar': {
                'active': false,
                },
              'theme': {
                'backgroundColor': '#FFFFFF',
                'primaryColor': '#e9573f',
                'primaryTextColor': '#FFFFFF',
                'textColor': '#333333',
                'textLightColor': '#999999',
                'borderColor': '#e9573f'
                },
            };
        	window.__cmp('checkConsent');
        </script>
        <style>
             /* sd-cmp-3HtX8 -> First Div after display: flex */
            
            .sd-cmp-3HtX8 .sd-cmp-Tm4JP .sd-cmp-3kC6p {
                text-align: left !important;
            }
            
            .sd-cmp-3HtX8 a {
                display: table;
                margin-top: 5px;
            }

            @media (min-width: 1000px) {
                .sd-cmp-3HtX8 {
                    height: 400px;
                }
            }
            
            @media (min-width: 810px) {
                
                .sd-cmp-3HtX8 > div > div {
                    max-width: 1100px;                    
                }
                .sd-cmp-2muqH {
                    margin: 0 auto 0 40px !important;
                }
                .sd-cmp-2muqH > div:first-child {
                    margin-bottom: 40px;
                }
                .sd-cmp-2muqH > img {
                    margin-top: 40px !important;
                }
            }
        </style>
            <script src="https://ui.sddan.mgr.consensu.org/cmp.bundle.js" charset="utf-8" async></script> 
        		<script type="text/javascript">
			var optidigitalQueue = optidigitalQueue || {};
			optidigitalQueue.cmd = optidigitalQueue.cmd || [];
			var targeting = JSON.parse('{"adUnit":"\/82864103\/numerama.com\/pop-culture-article","pageTargeting":{"tags":["pop-culture","half-life","jeux-video","realite-virtuelle"],"isSponso":"0","isSafe":"1"}}');
		</script>
		<script type="text/javascript" src="//scripts.static-od.com/setup/?site=numerama" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/numerama.com\/pop-culture-article","pageTargeting":{"tags":["pop-culture","half-life","jeux-video","realite-virtuelle"],"isSponso":"0","isSafe":"1"}}'></script>
	        <script type="text/javascript">
        (function() {
            var service = 'GS.d';
            var config = {
                cmp: 1,
                pa: '22805',
                si: '6',
                u: document.location.href,
                r: document.referrer,
                
                                                                                
                /*hd_s256: "",*/
                rand: (new Date()).getTime()
            };
            var configParams = [];
            for (var v in config) {
                configParams.push(v + '=' + encodeURIComponent(config[v]));
            }
            var sddanJS = document.createElement('script');
            sddanJS.async = true;
            sddanJS.type = "text/javascript";
            sddanJS.src = 'https://js.sddan.com/' + service + '?' + configParams.join('&');
            document.getElementsByTagName('head')[0].appendChild(sddanJS);
        })();
        </script>
            <script type='text/javascript'>
          function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);
        </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.numerama.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.numerama.com/cms/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.numerama.com/cms/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.numerama.com/cms/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fpop-culture%2F579206-half-life-alyx-naura-pas-de-mode-multijoueur.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fpop-culture%2F579206-half-life-alyx-naura-pas-de-mode-multijoueur.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
							<meta property="ia:markup_url" content="https://www.numerama.com/pop-culture/579206-half-life-alyx-naura-pas-de-mode-multijoueur.html?ia_markup=1" />
				<link rel="stylesheet" href="https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/notie.css">    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.numerama.com\/pop-culture\/","name":"Pop culture"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.numerama.com\/pop-culture\/579206-half-life-alyx-naura-pas-de-mode-multijoueur.html","name":"Half-Life&#160;: Alyx n&rsquo;aura pas de mode multijoueur"}}]}</script>
    	<style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    } 

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
	</style>
	
<link rel="amphtml" href="https://www.numerama.com/pop-culture/579206-half-life-alyx-naura-pas-de-mode-multijoueur.html/amp">
        <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://www.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };

          var scriptVersionName = 'purch';
          if (typeof is_mobile_ads !== undefined || is_mobile_ads) {
             scriptVersionName = 'adx';
          }
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }

          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');

          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed === 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '500',
                'postage': '0',
                'agedays': '0',
                'author': 'maximeclaudel',
                'tags': '{pop-culture}{half-life}{jeux-video}{realite-virtuelle}',
                'timeless': 'false',
                'publishDate': '12/12/2019',
                'publishTime': "09",
                'publishDay': "4",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
        </script>
        <!-- End Google Tag Manager -->
                <script language="JavaScript">
          function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }
        </script>
    <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://www.numerama.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>        <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
        <link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style>  <meta name="author" content="Maxime Claudel" />
  <link rel="image_src" href="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/11/ss_4236773ab28112613bd7d4c6282331c861bc222a-1920x1080.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://www.numerama.com/ajax.php";
        var ajax_login_url = "https://www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";
    </script>
</head>
<body class="post-template-default single single-post postid-579206 single-format-standard">

        <script>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</script>
    
        <div id="header-container">
    <nav class="wrap header-container">
        <ul class="header-container_brand floatleft">
            <li class="header-container_brand-logo">
                <a class="header-container_brand-logo-link hidden-desktop " href="https://www.numerama.com"><span class='icon-numerama '></span></a>
                <a class="header-container_brand-logo-link hidden-phone hidden-tablet" href="https://www.numerama.com"><span class='icon-numerama-letter '></span> <span class='icon-page-next '></span></a>
            </li>
            <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                <ul>
                    <li class="header-container_brand-submenu-network">
                        <ul>
                            <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                            <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                            <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-SVG_Flipboard_noir ' target='_blank'></a></li>
                            <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                            <li class="submenu-network-li rss-logo"><a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                        </ul>
                    </li>
                    <li class="header-container_brand-logo cyberguerre-logo"><a target="_blank" href="https://cyberguerre.numerama.com" class="icon-cyberguerre-letter">Cyberguerre</a> </li>
                    <li class="header-container_brand-logo frandroid-logo"><a target="_blank" rel="noopener" href="https://www.frandroid.com"></a></li>
                    <li class="header-container_brand-logo humanoid-logo"><a href='https://humanoid.fr' class='icon-humanoid-letter ' target='_blank'></a></li>
                </ul>
            </li>

        </ul>
        <ul class="header-container_taxonomy floatleft">
            <li><a href="https://www.numerama.com/vroom/" class=""><img class="menu-logo-vroom" src="//www.numerama.com/content/themes/project-n-theme/resources/assets/images/vroom/logo-vroom.png" alt="Vroom"></a></li>
                                                <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="">Tech</a></li>
                                                <li><a href="https://www.numerama.com/politique/" data-universename="Société" data-universeslug="politique" class="">Société</a></li>
                                                                        <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="active">Pop culture</a></li>
                                                                                                <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                                                <li><a href="https://www.numerama.com/tag/test/">Tests</a></li>
            <li><a href="https://www.numerama.com/tag/guide-dachat/" class="">Guides</a></li>
                        <div class="clearfix"></div>
        </ul>
        <!-- discussion & profil -->
        <ul class="header-container_options floatleft">
                        <li class="floatleft header-container_options-discussion hidden-tablet hidden-phone"><a title="Discussions" rel="nofollow" href="/discussions/"><span class="icon-bubble-comment"></span></a></li>
            <li class="header-container_options-login floatleft"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></li>
                        <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
            <div class="clearfix"></div>
        </ul>
    </nav>
    <div class="wrap wp-discourse-notifications-user">
        <div id="user-menu" class=" user-menu">
    <div class=" menu-panel drop-down">
        <div class="panel-body">
            <div class="panel-body-contents">
                <div class="menu-links-header"> 
                    <ul class="menu-links-row">
                        <li><a title="Compte"
                               aria-title="Compte" href="https://www.numerama.com/mon-profil/"><i class="fa fa-user"></i> Mon profil</a>
                        </li>

                        <li class="glyphs">
                            <a class="signet-link d-link" title="Signets" aria-title="Signets"
                               href="https://www.numerama.com/discussions/users//activity/bookmarks"><i class="fa fa-bookmark"></i></a>
                            <a class="dm-link d-link" title="Messages privés"
                               aria-title="Messages privés" href="https://www.numerama.com/discussions/users//messages"><i
                                    class="fa fa-envelope"></i></a>
                            <a class="preference-link d-link" title="Préférences" aria-title="Préférences"
                               href="https://www.numerama.com/discussions/users//preferences"><i class="fa fa-gear"></i></a>
                        </li>
                    </ul>
                </div>

                <div class="notifications">
                    <div class=" spinner-container">
                        <ul id="user-notifications-list">

                            <li class="read last heading" id="see-all-discourse-notif"><a class="d-link" href="https://www.numerama.com/discussions/users//notifications"><p>voir les anciennes notifications…</p></a></li>
                        </ul>
                    </div>
                </div>
                <div class="logout-link">
                    <ul class="menu-links">
                        <li>
                            <a class="widget-link logout" title="Se déconnecter">
                                <i class="fa fa-sign-out" aria-hidden="true"></i> Se déconnecter
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
    </div>

</div>

<section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"modules.search-result","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
<script id="login-popup" type="text/template">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</script>

        <div id="ctBoc">
                    <div class="post-summary" style="opacity: 0; display: none" >
    <ul>
        <li>
            <a>
                Sommaire
            </a>
        </li>
        <li class="summary-entry summary-model">
            <a href="">
            </a>
        </li>
        </ul>
</div>    

<div class="article-container ajax-container" id="container-post579206"  data-conf='{"prev":578906,"action":"singlePost"}'>
    <div class="post-cover cover-pop-culture">
    <div class="post-cover__opacity-filter"></div>
    <img class="post-cover__background-image" src="https://www.numerama.com/content/uploads/2019/11/ss_4236773ab28112613bd7d4c6282331c861bc222a-1920x1080.jpg" />
</div>
<div class="post-top-area">
    <div class="post-title">
        <h1>Half-Life&#160;: Alyx n&rsquo;aura pas de mode multijoueur</h1>
        <div class="post-author-bloc">
            <div class="post-author-bloc_avatar" style="background: url('//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/copie-de-maxime01.jpg?resize=50,50') no-repeat center; background-size: cover;"></div>

                        <span class="post-author-bloc_text">
                <span>
                    <a href="https://www.numerama.com/author/maximeclaudel/" rel="author"><span>Maxime Claudel</span></a>
                </span>
                 -
                <time datetime="2019-12-12 09:43:11">il y a 9 minutes</time>
                                <span class="hidden-tablet hidden-phone">
                    - <a class='post-univers-url' href="https://www.numerama.com/pop-culture/">Pop culture</a></span>
                </span>
                        </div>
    </div>

    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone">
    <li class="num-breadcrumb_li">
        <a href="https://www.numerama.com">Accueil</a>
    </li>
    <li class="num-breadcrumb_li">
        <a href="https://www.numerama.com/pop-culture/">Pop culture</a>
    </li>
    <li class="num-breadcrumb_li">
        <span>Half-Life&#160;: Alyx n&rsquo;aura pas de mode multijoueur</span>
    </li>
</ul>
</div>

    <div id="p579206" class="wrap post" data-previous-post-url="https://www.numerama.com/pop-culture/578906-avec-baystream-the-pirate-bay-simagine-en-netflix-du-piratage.html" data-previous-post-title="Avec BayStream, The Pirate Bay s'imagine en « Netflix du piratage »">
        <div class="top-bloc hidden-phone">
            <div class="hb__ad hb__ad--header hidden-phone">
          <div style='display:none;' class="Billboard_1"></div>
        </div>
    </div>

        <div class="post-content-two-sides">
            <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">Valve a partagé quelques informations sur Half-Life: Alyx, le nouvel épisode en réalité virtuelle. Il s'agira d'une aventure exclusivement solo. </p>
                    <div class="hb__ad hb__ad--content hidden-desktop hidden-tablet">
        <div style="display:none" class="Mobile_Pos1"></div>
      </div>
            <p>Valve a surpris tout le monde en officialisant <em><a href="https://www.numerama.com/pop-culture/573040-half-life-alyx-la-rumeur-dun-episode-en-realite-virtuelle-prend-de-lampleur.html" rel="" data-push-event="edito_lien_marchand_,edito_lien_offre_Half-Life-Alyx">Half-Life : Alyx</a></em>, nouvel épisode de la célèbre saga qui ne sera disponible qu’en réalité virtuelle (ce qui veut dire qu’il faudra être équipé d’un casque pour en profiter). Mais que les fans se rassurent, la firme promet un Half-Life comme les autres, avec une aventure linéaire. Pour preuve, il n’y aura pas de mode multijoueur.</p>
<p>« <em> Nous n’avons pas prévu de mode multijoueur pour le moment</em> », confie le programmeur Robin Walker dans une interview confiée à <a href="https://www.theverge.com/2019/12/11/21011315/valve-half-life-alyx-no-multiplayer-linear-narrative-comfortable-vr" rel="noopener noreferrer" data-push-event="edito_lien_marchand_,edito_lien_offre_The-Verge" target="_blank">The Verge</a> le 11 décembre.<span class="Apple-converted-space"> <em>Half-Life</em> et<em> Half-Life 2 </em>avaient pourtant eu droit à une composante en ligne, baptisée Deathmatch. A priori, Valve préfère se concentrer sur le solo avec <em>Half-Life : Alyx.</em> </span></p>
<figure id="attachment_574325" aria-describedby="caption-attachment-574325" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/content/uploads/2019/11/ss_6868ae1644628f857e7df4b72a00fdf506f79c7f-1920x1080.jpg"><img class="size-large wp-image-574325" src="https://www.numerama.com/content/uploads/2019/11/ss_6868ae1644628f857e7df4b72a00fdf506f79c7f-1920x1080-1024x576.jpg" alt="" width="1024" height="576" srcset="https://www.numerama.com/content/uploads/2019/11/ss_6868ae1644628f857e7df4b72a00fdf506f79c7f-1920x1080-1024x576.jpg 1024w, https://www.numerama.com/content/uploads/2019/11/ss_6868ae1644628f857e7df4b72a00fdf506f79c7f-1920x1080-680x383.jpg 680w" sizes="(max-width: 1024px) 100vw, 1024px"></a><figcaption id="caption-attachment-574325" class="wp-caption-text">Half-Life : Alyx // Source : Valve</figcaption></figure>            <div class="hb__ad hb__ad--content hidden-desktop hidden-tablet">
        <div style="display:none" class="Mobile_Pos2"></div>
      </div>
                        <div class="hb__ad hb__ad--content hidden-phone">
        <div style="display:none" class="Content_1"></div>
      </div>
            <h2>Un Half-Life comme les autres</h2>
<p>Robin Walker poursuit en donnant quelques indications sur ce que nous pouvons attendre de l’expérience, en solitaire donc. Il indique : « <em>C’est un jeu Half-Life traditionnel, avec un seul chemin. Half-Life s’est toujours articulé autour d’un couloir méticuleusement construit, où chaque recoin est le résultat d’une réflexion sur ce qui doit être là et ce qui est intéressant. Certains environnements offrent plusieurs manières de les arpenter, mais vous avancer toujours sur la même voie.</em> »<span class="Apple-converted-space"> </span></p>
<p>Si certains craignent le format réalité virtuelle, l’intéressé confie que les premiers tests réalisés en interne montrent que les joueurs sont capables de tenir sur de longues sessions (plus longues que ce que Valve prévoyait). « <em>Aujourd’hui, nous observons que les testeurs tiennent 2 à 3 heures avant de prendre une pause. Même les petites améliorations semblent produire des effets significatifs, comme la manière dont les manettes de l’Index permettent aux joueurs de se relaxer les mains sans les faire tomber</em> », appuie Robin Walker.<span class="Apple-converted-space"><em> Half-Life : Alyx</em> serait alors un jeu VR suffisamment confortable, un point qui dépendra probablement du casque de l’utilisateur (la qualité visuelle n’est pas la même pour tous). </span></p>
<ul><li>
<strong>À lire</strong> : <a class="gtm-a-lire" href="https://www.numerama.com/pop-culture/574285-avez-vous-un-pc-assez-puissant-pour-faire-tourner-half-life-alyx.html">Votre PC est-il assez puissant pour Half-Life: Alyx ?</a>
</li></ul>
<p>Valve a même pensé à des options d’accessibilité pour les joueurs en situation de handicap. Elles prendront la forme d’actions automatiques, notamment dans la manipulation très poussée des armes. Enfin, on pourra jouer à <span class="Apple-converted-space"><em>Half-Life : Alyx</em> assis ou debout, dans une zone fixe ou non. </span></p>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
            <div class="hb__ad hb__ad--bottom">
          <div style='display:none;' class="Content_Bottom"></div>
          <div style='display:none;' class="Mobile_Bottom"></div>
        </div>
      </div>

    
    
    <footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    Valve            </p>
    
    <div id="hrr-link"><a href="https://www.numerama.com/pop-culture/579206-half-life-alyx-naura-pas-de-mode-multijoueur.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>
        <ul class="tags-list" style="line-height: 10px; width: calc(100% - 370px) !important;">
                <li><a href="https://www.numerama.com/tag/half-life/">Half-Life</a></li>
                <li><a href="https://www.numerama.com/tag/jeux-video/">Jeux Vidéo</a></li>
                <li><a href="https://www.numerama.com/tag/realite-virtuelle/">réalité virtuelle</a></li>
            </ul>
    
        <div class="comments-count">
                    <a href="#commentaires" class="add-first-comment">Il n'y a pas de commentaire. En ajouter un ?</a>
            </div>
    
</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=https://www.numerama.com/pop-culture/579206-half-life-alyx-naura-pas-de-mode-multijoueur.html&text=Half-Life%C2%A0%3A+Alyx+n%E2%80%99aura+pas+de+mode+multijoueur&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/pop-culture/579206-half-life-alyx-naura-pas-de-mode-multijoueur.html" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.numerama.com/pop-culture/579206-half-life-alyx-naura-pas-de-mode-multijoueur.html&title=Half-Life&#160;: Alyx n&rsquo;aura pas de mode multijoueur" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.numerama.com/pop-culture/579206-half-life-alyx-naura-pas-de-mode-multijoueur.html" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=https://www.numerama.com/pop-culture/579206-half-life-alyx-naura-pas-de-mode-multijoueur.html&title=Half-Life%C2%A0%3A+Alyx+n%E2%80%99aura+pas+de+mode+multijoueur" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="clearfix"></div>

</article>
            <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div class="hb__ad hb__ad--side">
          <div style='display:none;' class="HalfpageAd_1"></div>
        </div>
    </div></div>        </div>
        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-article">
		<header>
			<p>Vous aimerez peut-&ecirc;tre</p>
		</header>
					        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = ""+"//www.numerama.com/humanoi"+"d-native-c-numerama-ne"+"wsletter?s_id=1&sp_id=4&c_id=311";
                var urlPixel = "//www.numerama"+".com/humanoid-native-p-numerama-newsletter?s_id=1&sp_id=4&c_id="+"311"+"";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-\">\n        <a class=\"floatleft\" rel=\"nofollow\"  href=\"\" title=\"Le meilleur de Numerama, directement dans votre bo\u00eete mail\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=176,127\" alt=\"Le meilleur de Numerama, directement dans votre bo\u00eete mail\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/01\/emails.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <h4> Le meilleur de Numerama, directement dans votre bo\u00eete mail <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
        								<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/575260-xbox-scarlett-la-realite-virtuelle-ce-nest-pas-la-priorite-de-microsoft.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 3</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/capture-decran-2019-02-26-a-11-51-18-1.png?resize=182,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/capture-decran-2019-02-26-a-11-51-18-1.png?resize=182,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/02/capture-decran-2019-02-26-a-11-51-18-1.png?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Xbox Scarlett : la réalité virtuelle ? Ce n'est pas la priorité de Microsoft">
            
        </div>
                    <p class="title"> Xbox Scarlett : la réalité virtuelle ? Ce n'est pas la priorité de Microsoft </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/jeux-video/">Jeux Vidéo</a></li>
                                    <li><a href="https://www.numerama.com/tag/microsoft/">Microsoft</a></li>
                                    <li><a href="https://www.numerama.com/tag/realite-virtuelle/">réalité virtuelle</a></li>
                                    <li><a href="https://www.numerama.com/tag/xbox-scarlett/">Xbox Scarlett</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >26 novembre 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/574285-avez-vous-un-pc-assez-puissant-pour-faire-tourner-half-life-alyx.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/11/ss_fe7066404a704aa20f7c6f251facb7aef2606bda-1920x1080.jpg?resize=182,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/11/ss_fe7066404a704aa20f7c6f251facb7aef2606bda-1920x1080.jpg?resize=182,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/11/ss_fe7066404a704aa20f7c6f251facb7aef2606bda-1920x1080.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Avez-vous un PC assez puissant pour faire tourner Half-Life: Alyx ?">
            
        </div>
                    <p class="title"> Avez-vous un PC assez puissant pour faire tourner Half-Life: Alyx ? </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/half-life/">Half-Life</a></li>
                                    <li><a href="https://www.numerama.com/tag/jeux-video/">Jeux Vidéo</a></li>
                                    <li><a href="https://www.numerama.com/tag/valve/">Valve</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >22 novembre 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/535898-pour-jouer-a-tetris-effect-en-vr-sur-lepic-games-store-il-faudra-la-technologie-de-son-concurrent-steam.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/07/tetris-effect.jpg?resize=182,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/07/tetris-effect.jpg?resize=182,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/07/tetris-effect.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Pour jouer à Tetris Effect en VR sur l'Epic Games Store, il faudra la technologie de son concurrent Steam">
            
        </div>
                    <p class="title"> Pour jouer à Tetris Effect en VR sur l'Epic Games Store, il faudra la technologie de son concurrent Steam </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/epic/">Epic</a></li>
                                    <li><a href="https://www.numerama.com/tag/epic-games-store/">Epic Games Store</a></li>
                                    <li><a href="https://www.numerama.com/tag/jeux-video/">Jeux Vidéo</a></li>
                                    <li><a href="https://www.numerama.com/tag/realite-virtuelle/">réalité virtuelle</a></li>
                                    <li><a href="https://www.numerama.com/tag/steam/">Steam</a></li>
                                    <li><a href="https://www.numerama.com/tag/steamvr/">SteamVR</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >25 juillet 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/554384-rangez-les-collyres-5-ans-apres-les-personnages-de-half-life-2-peuvent-de-nouveau-cligner-des-yeux.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 2</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/0000001867-1920x1080.jpg?resize=182,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/0000001867-1920x1080.jpg?resize=182,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/09/0000001867-1920x1080.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Rangez les collyres : 5 ans après, les personnages de Half-Life 2 peuvent de nouveau cligner des yeux">
            
        </div>
                    <p class="title"> Rangez les collyres : 5 ans après, les personnages de Half-Life 2 peuvent de nouveau cligner des yeux </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://www.numerama.com/tag/half-life/">Half-Life</a></li>
                                    <li><a href="https://www.numerama.com/tag/jeux-video/">Jeux Vidéo</a></li>
                                    <li><a href="https://www.numerama.com/tag/valve/">Valve</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >30 septembre 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
							<div class="clearfix"></div>
	</section>

        </div>
    </section>

    <section class="bg-body wrap hidden-desktop">
        		<div class="OUTBRAIN" id="outbrain-container" data-src="https://www.numerama.com/pop-culture/579206-half-life-alyx-naura-pas-de-mode-multijoueur.html" data-widget-id="MB_1"></div>
		<script>
			if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads && typeof is_single !== 'undefined' && is_single) {
				if (typeof document.$outbrainLoaded == "undefined"){
					var $outbrainScript = document.createElement('script');

					$outbrainScript.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
					$outbrainScript.setAttribute('async', 'async');

					var $outbrainBlock = document.getElementById('outbrain-container');
	                if ($outbrainBlock !== null) {
	                  $outbrainBlock.appendChild($outbrainScript);
	                  document.$outbrainLoaded = true;
	                }
				}else if (typeof OBR.extern == "object"){
					// research widget
					console.log("Ads: OBR research widget");
					OBR.extern.researchWidget();
				}
			}
		</script>
		    </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
		<header>
			<p>Pop culture : les derni&egrave;res actualit&eacute;s</p>
		</header>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/578906-avec-baystream-the-pirate-bay-simagine-en-netflix-du-piratage.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 5</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/baystream.png?resize=313,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/baystream.png?resize=313,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/baystream.png?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Avec BayStream, The Pirate Bay s'imagine en « Netflix du piratage »">
            
        </div>
                    <p class="title"> Avec BayStream, The Pirate Bay s'imagine en « Netflix du piratage » </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 22 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/578818-quest-devenu-clark-kent-depuis-la-fin-de-smallville-un-episode-de-larrowverse-devoile-sa-nouvelle-vie.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/smallville1.jpg?resize=313,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/smallville1.jpg?resize=313,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/smallville1.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Qu’est devenu Clark Kent depuis la fin de Smallville ? Un épisode de l’Arrowverse dévoile sa nouvelle vie">
            
        </div>
                    <p class="title"> Qu’est devenu Clark Kent depuis la fin de Smallville ? Un épisode de l’Arrowverse dévoile sa nouvelle vie </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 18:20</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/578581-google-refuse-de-faire-une-exception-pour-que-fortnite-soit-dans-son-play-store.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 3</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/fortnite-peche.jpg?resize=313,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/fortnite-peche.jpg?resize=313,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/fortnite-peche.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Google refuse de faire une exception pour que Fortnite soit dans son Play Store">
            
        </div>
                    <p class="title"> Google refuse de faire une exception pour que Fortnite soit dans son Play Store </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 16:00</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-video  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/578718-eh-oui-il-y-aura-bien-un-remake-de-resident-evil-3.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_video">
                    <span class='icon-triangle-right '></span>                </div>
            
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/capture-decran-2019-12-10-a-15-23-16.png?resize=313,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/capture-decran-2019-12-10-a-15-23-16.png?resize=313,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/capture-decran-2019-12-10-a-15-23-16.png?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Eh oui, il y aura bien un remake de Resident Evil 3">
            
        </div>
                    <p class="title"> Eh oui, il y aura bien un remake de Resident Evil 3 </p>
            </a>
        <footer class="span12">
                    <span class="type">Vidéo</span>
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 15:32</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/578605-fortnite-epic-games-se-fait-encore-attaquer-pour-une-danse-copiee-sans-autorisation.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/fortnite-danse.jpg?resize=313,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/fortnite-danse.jpg?resize=313,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/fortnite-danse.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Fortnite : Epic Games se fait encore attaquer pour une danse copiée sans autorisation">
            
        </div>
                    <p class="title"> Fortnite : Epic Games se fait encore attaquer pour une danse copiée sans autorisation </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 12:21</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid   format-video  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/578590-state-of-play-comment-et-suivre-en-direct-la-presentation-playstation-ce-mardi.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_video">
                    <span class='icon-triangle-right '></span>                </div>
            
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/capture-decran-2019-12-10-a-10-36-27.png?resize=313,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/capture-decran-2019-12-10-a-10-36-27.png?resize=313,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/capture-decran-2019-12-10-a-10-36-27.png?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="State of Play : comment suivre en direct la présentation PlayStation ce mardi">
            
        </div>
                    <p class="title"> State of Play : comment suivre en direct la présentation PlayStation ce mardi </p>
            </a>
        <footer class="span12">
                    <span class="type">Vidéo</span>
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 10:51</time>
    <div class="clearfix"></div>
    </footer>
</article>
				<div class="clearfix"></div>
	</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
            <section class="brief-list">
    <div class="brief-list-content clearfix">
        <header>
            <p>La rédaction vous recommande</p>
        </header>
        <div class="post-list-week-container slider-container clearfix">
            <div class="slide-container">
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/sciences/579028-la-planete-mars-en-2019-tout-ce-que-lexploration-martienne-nous-a-appris-cette-annee-chronologie.html" title="La plan&egrave;te Mars en 2019 : tout ce que l'exploration martienne nous a appris cette ann&eacute;e [Chronologie]">
                        <p class="title">
                            La planète Mars en 2019 : tout ce que l'exploration martienne nous a appris cette année [Chronologie]                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/05/mars-espace-univers-planete-astronomie-systeme-solaire.jpg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/579065-ode-au-chiffon-offert-par-apple-avec-son-ecran-pro-display-xdr-a-6-500-e.html" title="Ode au chiffon offert par Apple avec son &eacute;cran Pro Display XDR &agrave; 6 500 &euro;">
                        <p class="title">
                            Ode au chiffon offert par Apple avec son écran Pro Display XDR à 6 500 €                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/pro-display-gallery1-201909.jpg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/sciences/578908-quelles-sont-les-differences-entre-curiosity-et-mars-2020-les-deux-rovers-martiens.html" title="Quelles sont les diff&eacute;rences entre Curiosity et Mars 2020, les deux rovers martiens ?">
                        <p class="title">
                            Quelles sont les différences entre Curiosity et Mars 2020, les deux rovers martiens ?                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/curiosity-mars-2020-rover-mars-espace-nasa.jpg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/pop-culture/578906-avec-baystream-the-pirate-bay-simagine-en-netflix-du-piratage.html" title="Avec BayStream, The Pirate Bay s'imagine en &laquo; Netflix du piratage &raquo;">
                        <p class="title">
                            Avec BayStream, The Pirate Bay s'imagine en « Netflix du piratage »                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/baystream.png?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/575861-peut-on-collecter-des-donnees-personnelles-en-protegeant-la-vie-privee-dun-utilisateur.html" title="Peut-on collecter des donn&eacute;es personnelles en prot&eacute;geant la vie priv&eacute;e ?">
                        <p class="title">
                            Peut-on collecter des données personnelles en protégeant la vie privée ?                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/confidentialite-une-001.jpeg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/politique/578317-qui-sont-les-map-la-communaute-pedophile-qui-inquiete-les-utilisateurs-de-twitter.html" title="Qui sont les #MAP, la communaut&eacute; p&eacute;dophile qui inqui&egrave;te les utilisateurs de Twitter ?">
                        <p class="title">
                            Qui sont les #MAP, la communauté pédophile qui inquiète les utilisateurs de Twitter ?                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/homme-ordinateur.jpg?resize=231,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/sciences/578362-par-quoi-remplacer-le-papier-cadeau-pour-un-noel-plus-ecolo.html" title="Par quoi remplacer le papier cadeau pour un No&euml;l plus &eacute;colo ?">
                        <p class="title">
                            Par quoi remplacer le papier cadeau pour un Noël plus écolo ?                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2019/12/papier-cadeau-noel-ecologie.jpg?resize=231,325" />
                    </a>
                </article>
                            </div>
        </div>
    </div>
</section>
        </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":578906,"action":"singlePost"}'>
    </div>
</div>


    </div>
            <script class="template-newsletter-form" type="text/template">
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
            <div class="title"><b>Inscrivez-vous</b> à la newsletter</div>
    <div class='input-filed span12'>
        <p class="span12">Recevez chaque jour le meilleur de l'actualité, <b>sélectionné et livré avec <span class="fa fa-heart"></span></b></p>

        <div class="switch-menu span6 phone12">
            <p><span class="subtitle">1.</span> Choisissez votre rythme</p>
            <span class='switch active' data-value='daily'>Quotidien</span>
            <span class='switch' data-value='weekly'>Hebdomadaire</span>
        </div>
        <div class="email-area span6 phone12">
            <p><span class="subtitle">2.</span> Entrez votre adresse email</p>
            <input id='newsletter_side_textbox' placeholder='Votre adresse e-mail' class='validate newsletter_textbox phone12' type='email' name='email'>
            <input id='newsletter_side_form_button' value="S'inscrire" type='submit' class='ajax-trigger phone12 newsletter_side_form_button newsletter_form_button' data-type='email'>
        </div>
    </div>
    <script>
        $(".newsletter_form").find(".switch").click(function () {
            var form = $(".newsletter_form");
            $(this).siblings(".switch").removeClass("active");
            $(this).addClass("active");
            var conf = form.data("conf");
            conf.newsletter = $(this).data("value");
            form.data("conf", conf);
        });
    </script>
        </form>
    </section>
</script>        <section id="commentaires" data-comments-number="0" data-post-author="maximeclaudel" data-discourse-topic-id="80237" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">Half-Life&#160;: Alyx n&rsquo;aura pas de mode multijoueur </p>
            </header>
            <div class="add-comment-box">
                <form>
                    <p class="error"></p>
                    <textarea name="addCommentContent" class="add-comment-editor" data-commentid="0"></textarea>
                    <div class="add-comment-action">
                                                <input type="submit" value="Se connecter & commenter"/>
                                            </div>
                </form>
            </div>
            <div class="comments-content">
                <ul id="comments-content">
                                    </ul>
            </div>
        </div>
    </div>
    <div id="add-comment-button">
        <button>Ajouter un commentaire</button>
    </div>
</section><div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">3</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Half-Life&#160;: Alyx n&rsquo;aura pas de mode multijoueur</span></p>
        <ul class="progress-bar_menu">
                        <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/pop-culture/579206-half-life-alyx-naura-pas-de-mode-multijoueur.html" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=https://www.numerama.com/pop-culture/579206-half-life-alyx-naura-pas-de-mode-multijoueur.html&text=Half-Life&#160;: Alyx n&rsquo;aura pas de mode multijoueur&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
        <footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>            <ul class="footer-container_menu hidden-tablet hidden-phone">
                                <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                                <li><a href="https://www.numerama.com/politique/" data-universename="Société" data-universeslug="politique">Société</a></li>
                                <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                                <li><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                                <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                                <li><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="borderleft"><a href="/a-propos/">À propos</a></li>
                <li><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="hidden-desktop footer-responsive-network phone12 tablet12">
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>        </div>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop hidden-phone tablet12">
            <li class="tablet3"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="tablet3"><a href="#" class="js-open-consent-modal">Préférences</a></li>
            <li class="tablet3"><a href="/a-propos/">À propos</a></li>
            <li class="tablet3"><a href="/contact/">Contact</a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone12"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone4 centered"><a href="/a-propos/">À propos</a></li>
            <li class="phone4 centered"><a href="/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>La seule chose dont on soit sûr, après la mort, c'est qu'on aide l'herbe et les fleurs à pousser, tout le reste, ce sont des boniments.</p>
                <span class="footer-information_quote-author">Dan Simmons</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 humanoid-logo">
            <a href='https://humanoid.fr' class='icon-humanoid-letter2 hover-dark-orange' target='_blank'></a>            <span style="float: right; clear: both;" class="hover-dark-orange">
                <a style="color: #999" href="https://www.numerama.com/mon-profil/">Mon profil &nbsp;&nbsp;</a>
                <a style="color: #999" href="#" class="js-open-consent-modal">Préférences publicitaires &nbsp;&nbsp;</a>
                <a style="color: #999" href="/mentions-legales/">Mentions Légales &nbsp;&nbsp;</a>
                <a style="color: #999" href="/laffiliation/">L'affiliation &nbsp;&nbsp;</a>
                <a style="color: #999" href="/les-contenus-sponsorises-nos-engagements/">Contenus sponsorisés &nbsp;&nbsp;</a>
            </span>
        </div>

            </div>

</footer>

<div id="js-cookies-bar" class="cookies-bar">
    <div class="cookies-bar__text">
        <p class="title">🍪 Coucookie !</p>
        <p>Si nous utilisons des cookies et retenons des données anonymisées, c’est pour nous aider à mieux faire notre travail de mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent. Bref, rien qui ne sort de notre activité de média.</p>
        <p>Vous pouvez toutefois <a id="js-open-consent-modal" class="js-open-consent-modal" href="#">ajuster les paramètres</a> vous concernant : vous ne verrez pas moins de pub sur Numerama, mais elles seront moins ciblées. En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.</p>
    </div><!--
    --><div class="cookies-bar__button">
        <p><a id="js-cookies-bar-accept" href="#">J'accepte</a></p>
    </div>
</div>

<div id="js-cookies-personalize" class="js-cookies-personalize cookies-modal">
    <div class="cookies-modal__content">
        <div class="cookies-modal__close js-adx-close-modal">
            <span>&times;</span>
        </div>
        <div class="materialize cookies-modal__configure">
            <p class="title">Préférences cookies</p>
            <p>Afin de vous proposer du contenu de qualité, nos outils de mesure d'audience et notre régie publicitaire déposent des cookies et stockent ou accèdent à des données sur votre appareil. Ces données nous permettent de vous proposer un contenu et des publicités personnalisés. Ces services requièrent votre consentement pour collecter et utiliser vos données personnelles.</p>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Mesures d'audiences précises</span><!--
                        --><span class="label-lever">
                            <input name="tracking_precision" id="tracking_precision" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Annonces personnalisées par Google</span><!--
                        --><span class="label-lever">
                            <input name="google_personalized_ads" id="google_personalized_ads" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <p class="cookies-modal__save">
                <a href="#" class="js-adx-close-modal">Sauvegarder</a>
            </p>
            <p class="cookies-modal__legal-mentions"><a href="/mentions-legales">Lire les mentions légales</a></p>
        </div>
    </div>
</div>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1576077993.js" type="text/javascript"></script>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/post-v1576077991.js" type="text/javascript"></script>
        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript' src='https://www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script type="text/javascript">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</script>    <!--<div id='div-gpt-ad-1558103460519-0' style='height:1px; width:1px;'></div>-->
</body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.numerama.com @ 2019-12-12 09:52:27 by W3 Total Cache
-->