<!DOCTYPE html>
<!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== http://humanoid.fr/ ==========
==============================================================
-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#" itemtype="http://schema.org/Article" >
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
	<link rel="dns-prefetch" href="//static.natoms.com" />
	
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1504098389.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">

        
<!--- head -->
<title>Tesla se fait doubler par Cummins sur les camions électriques</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v5.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Cummins a coupé l&#039;herbe sous le pied de Tesla en dévoilant l&#039;AEOS, un semi-remorque 100 % électrique. L&#039;officialisation du premier poids lourd de Tesla est toujours attendue pour septembre."/>
<link rel="canonical" href="http://www.numerama.com/tech/285108-tesla-se-fait-doubler-par-cummins-sur-les-camions-electriques.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tesla se fait doubler par Cummins sur les camions électriques" />
<meta property="og:description" content="Cummins a coupé l&#039;herbe sous le pied de Tesla en dévoilant l&#039;AEOS, un semi-remorque 100 % électrique. L&#039;officialisation du premier poids lourd de Tesla est toujours attendue pour septembre." />
<meta property="og:url" content="http://www.numerama.com/tech/285108-tesla-se-fait-doubler-par-cummins-sur-les-camions-electriques.html" />
<meta property="og:site_name" content="Numerama" />
<meta property="article:tag" content="Tesla" />
<meta property="article:tag" content="transport" />
<meta property="article:tag" content="Voiture électrique" />
<meta property="article:section" content="Tech" />
<meta property="article:published_time" content="2017-08-30T16:18:19+02:00" />
<meta property="og:image" content="http://www.numerama.com/content/uploads/2017/08/cummins-aeos-electric-tractor-4.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="780" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cummins a coupé l&#039;herbe sous le pied de Tesla en dévoilant l&#039;AEOS, un semi-remorque 100 % électrique. L&#039;officialisation du premier poids lourd de Tesla est toujours attendue pour septembre." />
<meta name="twitter:title" content="Tesla se fait doubler par Cummins sur les camions électriques" />
<meta name="twitter:image" content="http://www.numerama.com/content/uploads/2017/08/cummins-aeos-electric-tractor-4.jpg" />
<meta name="twitter:creator" content="@MaximeClaudel" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.numerama.com\/","name":"Numerama","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.numerama.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.numerama.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.numerama.com/content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='http://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='http://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.numerama.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.numerama.com%2Ftech%2F285108-tesla-se-fait-doubler-par-cummins-sur-les-camions-electriques.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.numerama.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.numerama.com%2Ftech%2F285108-tesla-se-fait-doubler-par-cummins-sur-les-camions-electriques.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
			<link rel="stylesheet" href="http://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/notie.css">
<link rel="amphtml" href="http://www.numerama.com/tech/285108-tesla-se-fait-doubler-par-cummins-sur-les-camions-electriques.html/amp">
	<style type="text/css">
	section#home-universe-mwc-2017 {
	    background: url('https://s3-eu-west-1.amazonaws.com/uploads-eu.hipchat.com/68310/2375672/SwFMApaPStWblRV/Unknown-1.png');
	}
	
	section#home-universe-mwc-2017 .tag-universe {
		background: #fff;
	}
	
	section#home-universe-mwc-2017 .tag-universe p {
		color: #000;
	}
	
	section#home-universe-mwc-2017 .home-universe-link {
		color: #333;
	}
	
	</style>
	        <script type='text/javascript' src='http://ads.servebom.com/tmnhead.js'></script>
        <script type='text/javascript'>
			if (typeof tmntag != "undefined"){
	            	                tmntag.placement('2514'); // instead of 2039
	                tmntag.target({'tag': ["tech","tesla","transport","voiture-electrique"]});
	                tmntag.disableSingleRequest(); // for infinite scroll
	            	            tmntag.start();
			}

            var nextSlotId = 1;
            function generateNextSlotName(){
                var id = nextSlotId++;
                return 'prsh-slot-' + id;
            }

        </script>
        <!-- Google Tag Manager -->
        <script type='text/javascript' src='http://www.numerama.com/ads.js'></script>
        <script type="text/javascript">
            var adblockStatus = 'inactive';
            if (window.canRunAds === undefined) {
                adblockStatus = 'active';
            }

            dataLayer = [({
                'wordcount': '400',
                'postage': '0',
                'agedays': '0',
                'paragraphcount': '7',
                'wordperparagraph': '60',
                'author': 'maximeclaudel',
                'tags': '{tech}{tesla}{transport}{voiture-electrique}',
                'timeless': 'false',
'contenttype':  "article",
                'adblockStatus': adblockStatus
            })];
        </script>
                <script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src =
                    '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
        </script>
        <!-- End Google Tag Manager -->
        		<script language="JavaScript">
            function _eStat_Whap_loaded_func(){ eStatWhap.serial("800000000068"); eStatWhap.send(); } 
            (function() { var myscript = document.createElement('script'); 
                myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';  myscript.setAttribute('async', 'true'); 
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(myscript, s); 
            } )();
            function estat_new_page(){
                if (typeof eStatWhap != "undefined"){
                    eStatWhap.send();
                }
            }
        </script>
		        <script type="text/javascript">
            var nuggSrc = document.createElement('script');
            nuggSrc.setAttribute('type', 'text/javascript');
            nuggSrc.setAttribute('src', 'http://bestofmedia.nuggad.net/rc?nuggn=463276050&nuggsid=1191486813&nuggrid=' + encodeURIComponent(top.location.href) + '&nuggtg=contentClassifier');
            nuggSrc.setAttribute('async', true);
            document.getElementsByTagName('head')[0].appendChild(nuggSrc);

            var nuggprof = nuggprof || '';
            var getNuggAd = {
                nuggCookie: 'nuggCook',
                init: function () {
                    if (document.cookie) {
                        tV = unescape(document.cookie);
                        if (tV.indexOf(this.nuggCookie + "=") != -1) {
                            p1 = tV.indexOf(this.nuggCookie + "=");
                            p2 = tV.indexOf(",cookEnd");
                            nuggprof = tV.slice(p1 + this.nuggCookie.length + 1, p2);
                        }
                    }
                    return this;
                },
                hasNugg: function () {
                    return (typeof nuggprof !== 'undefined' && nuggprof !== '');
                },
                getNugg: function () {
                    return nuggprof;
                }
            }.init();
        </script>
    <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'http://www.numerama.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>        <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
        <link rel="icon" href="http://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="http://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="http://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />

  <meta itemprop="description" content="Cummins a coupé l'herbe sous le pied de Tesla en dévoilant l'AEOS, un semi-remorque 100 % électrique. L'officialisation du premier poids lourd de Tesla est toujours attendue pour septembre." >
  <meta name="author" content="Maxime Claudel" />
  <meta itemprop="image" content="http://www.numerama.com/content/uploads/2017/08/cummins-aeos-electric-tractor-4.jpg" />
  <link rel="image_src" href="http://www.numerama.com/content/uploads/2017/08/cummins-aeos-electric-tractor-4.jpg" />

    <script>
        var ajax_url = "http://www.numerama.com/ajax.php";
        var ajax_login_url = "http://www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";
    </script>

</head>
<body class="post-template-default single single-post postid-285108 single-format-standard">
        <script type='text/javascript'>
            if (typeof oop_ad == "undefined" && typeof tmntag != "undefined") {
                var oop_ad = true;
                tmntag.adTag('oop_ad');
            }
        </script>
            <div id="header-container">
    <nav class="wrap header-container">
        <ul class="header-container_brand floatleft">
            <li class="header-container_brand-logo">
                <a class="header-container_brand-logo-link hidden-desktop " href="http://www.numerama.com"><span class='icon-numerama '></span></a>
                <a class="header-container_brand-logo-link hidden-phone hidden-tablet" href="http://www.numerama.com"><span class='icon-numerama-letter '></span> <span class='icon-page-next '></span></a>
            </li>
            <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                <ul>
                    <li class="header-container_brand-submenu-network">
                        <ul>
                            <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                            <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                            <li class="submenu-network-li googleplus-logo"><a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a></li>
                            <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                            <li class="submenu-network-li rss-logo"><a href='http://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                        </ul>
                    </li>
                    <li class="header-container_brand-logo frandroid-logo"><a href='http://frandroid.com' class='icon-frandroid-letter ' target='_blank'></a></li>
                    <li class="header-container_brand-logo humanoid-logo"><a href='http://humanoid.fr' class='icon-humanoid-letter ' target='_blank'></a></li>
                </ul>
            </li>

        </ul>
        <ul class="header-container_taxonomy floatleft">
                        <li><a href="http://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="active">Tech</a></li>
                        <li><a href="http://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique" class="">Politique</a></li>
                        <li><a href="http://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="">Pop culture</a></li>
                        <li><a href="http://www.numerama.com/business/" data-universename="Business" data-universeslug="business" class="">Business</a></li>
                        <li><a href="http://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                        <li><a href="http://www.numerama.com/startup/" class="">Startups</a></li>

            <div class="clearfix"></div>
        </ul>
        <!-- discussion & profil -->
        <ul class="header-container_options floatleft">
            <li class="floatleft header-container_options-discussion hidden-tablet hidden-phone"><a href="/discussions/">Discussions</a></li>
            <li class="header-container_options-login floatleft"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></li>
            <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
            <div class="clearfix"></div>
        </ul>
    </nav>
    <div class="wrap wp-discourse-notifications-user">
        <div id="user-menu" class=" user-menu">
    <div class=" menu-panel drop-down">
        <div class="panel-body">
            <div class="panel-body-contents">
                <div class="menu-links-header">
                    <ul class="menu-links-row">
                        <li><a class=" d-link user-activity-link" title="Profil"
                               aria-title="Profil" href="http://www.numerama.com/discussions/users/"><i class="fa fa-user"></i> Profil</a></li>

                        <li class="glyphs">
                            <a class="signet-link d-link" title="Signets" aria-title="Signets"
                               href="http://www.numerama.com/discussions/users//activity/bookmarks"><i class="fa fa-bookmark"></i></a>
                            <a class="dm-link d-link" title="Messages privés"
                               aria-title="Messages privés" href="http://www.numerama.com/discussions/users//messages"><i
                                    class="fa fa-envelope"></i></a>
                            <a class="preference-link d-link" title="Préférences" aria-title="Préférences"
                               href="http://www.numerama.com/discussions/users//preferences"><i class="fa fa-gear"></i></a>
                        </li>
                    </ul>
                </div>

                <div class="notifications">
                    <div class=" spinner-container">
                        <ul id="user-notifications-list">

                            <li class="read last heading" id="see-all-discourse-notif"><a class="d-link" href="http://www.numerama.com/discussions/users//notifications"><p>voir les anciennes notifications…</p></a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>    </div>

</div>

<section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"modules.search-result","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
<script id="login-popup" type="text/template">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</script>

    <div class="flag-widget hidden-phone hidden-tablet" id="flag-cookies">
    <button class="close"><span class='icon-cross '></span></button>
    <p>
        En poursuivant votre navigation, vous acceptez l’utilisation de cookies qui permettront
        notamment de vous offrir contenus, services, et publicités liés à vos centres d'intérêt.
    </p>
    <a href="http://www.numerama.com/mentions-legales/">En savoir plus</a>
</div>
        <div id="ctBoc">
        <div class="post-summary" style="opacity: 0; display: none" >
    <ul>
        <li>
            <a>
                Sommaire
            </a>
        </li>
        <li class="summary-entry summary-model">
            <a href="">
            </a>
        </li>
        </ul>
</div>    

<div class="article-container ajax-container" id="container-post285108" itemscope itemtype="http://schema.org/Article" data-conf='{"prev":285082,"action":"singlePost"}'>
    <div class="post-cover cover-tech" style="background-image:url(http://www.numerama.com/content/uploads/2017/08/cummins-aeos-electric-tractor-4.jpg)">
    <meta itemprop="image" content="http://www.numerama.com/content/uploads/2017/08/cummins-aeos-electric-tractor-4.jpg">
</div>
<div class="wrap post-top-area">
    <div class="post-title">
        <h1 itemprop="headline">Tesla se fait doubler par Cummins sur les camions électriques</h1>
        <div class="post-author-bloc">

            <img class="post-author-bloc_avatar" src="//c0.lestechnophiles.com/www.numerama.com/content/themes/project-n-theme/resources/assets/images/authors/maximeclaudel.png?resize=50,50" alt="Maxime Claudel" />

                        <span class="post-author-bloc_text">
                <span itemscope itemtype="https://schema.org/Person" itemprop="author">
                    <a href="http://www.numerama.com/author/maximeclaudel/" rel="author"><span itemprop="name">Maxime Claudel</span></a>
                </span>
                 -
                <time itemprop="datePublished" datetime="2017-08-30 16:18:19">&agrave; l'instant</time>
                <meta itemprop="dateModified" content="2017-08-30 16:18:19">
                                <span class="hidden-tablet hidden-phone">
                    - <a class='post-univers-url' href="http://www.numerama.com/tech/">Tech</a></span>
                </span>
                        </div>
    </div>
    <div class="hiddendiv" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img src="//www.numerama.com/content/themes/project-n-theme/resources/assets/images/favicons/icon-196x196.png"/>
            <meta itemprop="url" content="http://www.numerama.com/content/themes/project-n-theme/resources/assets/images/favicons/icon-196x196.png">
            <meta itemprop="width" content="196">
            <meta itemprop="height" content="196">
        </div>
        <meta itemprop="name" content="Numerama">
    </div>

    <ul class="post-breadcrumb hidden-tablet hidden-phone">
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="http://www.numerama.com">Accueil</a>
    </li>
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="http://www.numerama.com/tech/">Tech</a>
    </li>
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="http://www.numerama.com/tech/285108-tesla-se-fait-doubler-par-cummins-sur-les-camions-electriques.html">Tesla se fait doubler par Cummins sur les camions électriques</a>

    </li>
</ul></div>
    <div id="p285108" class="wrap post" data-previous-post-url="http://www.numerama.com/tech/285082-une-campagne-de-phishing-vise-les-premiers-clients-de-lessential-phone.html" data-previous-post-title="Une campagne de phishing vise les premiers clients de l'Essential Phone">
        <style>@media  only screen and (min-width: 1000px){ .top-bloc {min-height: 100px} }</style>

<div class="top-bloc">
            <span id='current_header_box'>
            <script type='text/javascript'>

                
                if (typeof header_ad == "undefined") {
                    var header_ad = true;

                    if (typeof window.canRunAds == "undefined" && typeof tmntag == "undefined" ) {
						        if(document.currentScript != null){
            var div = document.createElement('div');
            div.classList.add("container_native_banner-single", "hidden");

            var url = ""+"//www.numerama.com/humanoid-native-c-u"+"demy-numerama?s_id=1&sp_id=1"+"3&c_id=178";
            var urlPixel = "//www.numerama.co"+"m/humanoid-native-p-udemy-numerama?s_id=1&sp_id="+"13&c_"+"id=178";
            document.currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-list format- clearfix\">\n            <a class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\" target=\"_blank\" href=\"http:\/\/www.numerama.com\/les-contenus-sponsorises-nos-engagements\/\"><\/a>\n            <a href=\"\" target=\"_blank\" rel=\"nofollow\" title=\"Comment apprendre  simplement de nouveaux langages de programmation ?\">\n        <div class=\"cover-preview cover-topic floatleft\">\n                            <div class=\"img-container\">\n                    <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/udemy-cours.jpg?resize=270,100\" alt=\"Comment apprendre  simplement de nouveaux langages de programmation ?\">\n                <\/div>\n                    <\/div>\n        <p class=\"title floatleft\"> Comment apprendre  simplement de nouveaux langages de programmation ? <\/p>\n        <a rel=\"nofollow\" href=\"\" class=\"read-more\" target=\"_blank\">Lire<\/a>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n<\/article>\n\n";
            div.querySelector('a').setAttribute('href', url );
            div.querySelector('.p-native').setAttribute('src', urlPixel );
            div.classList.remove('hidden');
        }
                            } else {
                        if (typeof tmntag != "undefined"){
                            tmntag.adTag('header_ad');                            
                        }
                    }
                }
                            </script>
            </span>
    </div>
        <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">Cummins a coupé l'herbe sous le pied de Tesla en dévoilant l'AEOS, un semi-remorque 100 % électrique. L'officialisation du premier poids lourd de Tesla est toujours attendue pour septembre. 
</p>
        <p>Si Tesla fait rêver le monde entier avec ses voitures 100&#160;% électriques aussi luxueuses que green, le géant américain entend passer à la vitesse supérieure en s&rsquo;adressant aussi aux camionneurs et, par extension, au marché b-to-b.</p>
<p><a href="//www.numerama.com/business/249423-tesla-va-devoiler-son-camion-electrique-en-septembre.html" target="_blank" rel="noopener">Mais alors qu&rsquo;on attend toujours l&rsquo;officialisation d&rsquo;un premier semi-remorque</a>, Cummins ne s&rsquo;est pas fait prier pour dévoiler le sien, un concept truck baptisé AEOS. On est d&rsquo;autant plus surpris que l&rsquo;entreprise est plutôt spécialisée dans la fabrication de moteurs Diesel et au gaz naturel.</p>
<p><a href="//www.numerama.com/content/uploads/2017/08/cummins-aeos-electric-tractor-3.jpg" ><img class="alignnone size-medium wp-image-285135" src="//www.numerama.com/content/uploads/2017/08/cummins-aeos-electric-tractor-3-680x453.jpg" alt="" width="680" height="453" srcset="//www.numerama.com/content/uploads/2017/08/cummins-aeos-electric-tractor-3-680x453.jpg 680w, //www.numerama.com/content/uploads/2017/08/cummins-aeos-electric-tractor-3-1024x683.jpg 1024w, //www.numerama.com/content/uploads/2017/08/cummins-aeos-electric-tractor-3-270x180.jpg 270w, //www.numerama.com/content/uploads/2017/08/cummins-aeos-electric-tractor-3.jpg 1170w" sizes="(max-width: 680px) 100vw, 680px" /></a></p>
<h2>Tesla pris de court</h2>
<p>Alimenté par une batterie de 140 kWh (qui peut se recharger en une heure sur des stations puissantes), l&rsquo;AEOS est pensé pour des trajets courts, plutôt entre des villes proches géographiquement. En effet, le prototype ne revendique qu&rsquo;une autonomie de 160 kilomètres malgré un faible grip pour les pneus, un système de récupération d&rsquo;énergie au freinage et l&rsquo;installation de caméras se substituant aux rétroviseurs extérieurs pour améliorer l&rsquo;aérodynamisme (un dispositif illégal aux États-Unis). Cummins rêve par ailleurs d&rsquo;un panneau solaire sur le toit pour faire avaler plus de route à son AEOS.</p>
<p>Mais toujours est-il que ce monstre de 6,7 tonnes peut transporter jusqu&rsquo;à 16,4 tonnes de marchandises sans sourciller.</p>
<p>L&rsquo;AEOS apparaît surtout comme un outil de communication et Cummins a déjà identifié une amélioration à apporter à son concept&#160;: en 2020, le constructeur américain espère accoucher d&rsquo;une batterie se rechargeant en seulement 20 minutes, soit le temps d&rsquo;une pause pipi et café sur une aire d&rsquo;autoroute. Car Cummins aspire surtout à devenir un fournisseur de moteurs électriques, son AEOS ayant été conçu en partenariat avec Roush Industries. La production d&rsquo;une version commerciale pourrait débuter en 2019, sachant qu&rsquo;une déclinaison avec un bloc additionnel au diesel est envisagée.</p>
<p>La balle est désormais dans le camp de <a href="//www.numerama.com/startup/tesla" target="_blank" rel="noopener">Tesla</a>, qui devrait lever le voile sur un semi-remorque avec une autonomie bien plus importante. On parle quand même du double voire du triple.</p>
    <div class="in-content-ad">
    </div>
    
    <div class="num-linked-startup clearfix">
            <h2>Who's who</h2>
                <div class="startup-preview " style="background-color:#dc1d24">
    <div class="img-container">
        <a href="http://www.numerama.com/startup/tesla">
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/02/tesla.png?resize=230,230">
                    </a>
    </div>
    <div class="content-container">
        <a href="http://www.numerama.com/startup/tesla">
            <h4>Tesla</h4>
            <p class="subtitle">La voiture du futur</p>
        </a>
                <div class="startup-summary hidden-phone">
            <ul>
                                                <li>
                    <a href="http://www.numerama.com/startup/tesla#285108-Histoire">
                        Histoire                    </a>
                </li>
                                <li>
                    <a href="http://www.numerama.com/startup/tesla#285108-MODEL-S">
                        MODEL S                    </a>
                </li>
                                <li>
                    <a href="http://www.numerama.com/startup/tesla#285108-POWERWALL">
                        POWERWALL                    </a>
                </li>
                            </ul>
            <a href="http://www.numerama.com/startup/tesla" class="link-to-startup">Lire la fiche</a>
        </div>
    </div>

</div>
    </div>
<footer class="clearfix">
        

    <div id="hrr-link"><a href="http://www.numerama.com/tech/285108-tesla-se-fait-doubler-par-cummins-sur-les-camions-electriques.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>
        <ul class="tags-list" style="width: calc(100% - 370px) !important;">
                <li><a href="http://www.numerama.com/tag/tesla/">Tesla</a></li>
                <li><a href="http://www.numerama.com/tag/transport/">transport</a></li>
                <li><a href="http://www.numerama.com/tag/voiture-electrique/">Voiture électrique</a></li>
            </ul>
    
    <div class="comments-count">
                    <a href="#commentaires" class="add-first-comment">Il n'y a pas de commentaire. En ajouter un ?</a>
            </div>

</footer>    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=http://www.numerama.com/tech/285108-tesla-se-fait-doubler-par-cummins-sur-les-camions-electriques.html&text=Tesla+se+fait+doubler+par+Cummins+sur+les+camions+%C3%A9lectriques&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=http://www.numerama.com/tech/285108-tesla-se-fait-doubler-par-cummins-sur-les-camions-electriques.html" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="googleplus"  data-action="share"  href="https://plus.google.com/share?url=http://www.numerama.com/tech/285108-tesla-se-fait-doubler-par-cummins-sur-les-camions-electriques.html" class="g-plus" target="_blank"><span class='icon-google-plus '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=www.numerama.com/tech/285108-tesla-se-fait-doubler-par-cummins-sur-les-camions-electriques.html" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="http://www.reddit.com/submit?url=www.numerama.com/tech/285108-tesla-se-fait-doubler-par-cummins-sur-les-camions-electriques.html&title=Tesla+se+fait+doubler+par+Cummins+sur+les+camions+%C3%A9lectriques" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="clearfix"></div>

</article>
        <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <span style="clear: both" id="current_side_box">
        <script type='text/javascript'>
                        if (typeof side_ad == "undefined") {
                var side_ad = true;

                if (typeof window.canRunAds == "undefined" && typeof tmntag == "undefined") {
                    
        var currentScript = document.currentScript
        if(currentScript){
            var div = document.createElement('div');
            div.classList.add("container_native_sidebar", "hidden");
            var url = "//www.numerama.com/humanoid-native-c-udemy-n"+"umerama?s"+"_id=1&sp_id=10"+"&c_id=178";
            var urlPixel = "//www.numerama.com/humano"+"id-native-p-udemy-nu"+"merama?s_id=1&sp_id=10"+"&c_id=178";
            currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-grid format-\">\n            <a class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\" target=\"_blank\" href=\"http:\/\/www.numerama.com\/les-contenus-sponsorises-nos-engagements\/\"><\/a>\n            <a href=\"\" target=\"_blank\" rel=\"nofollow\" title=\"Comment apprendre  simplement de nouveaux langages de programmation ?\">\n        <div class=\"cover-preview cover-topic\">\n            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                            <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/udemy-cours.jpg?resize=300,150\" alt=\"Comment apprendre  simplement de nouveaux langages de programmation ?\">\n                    <\/div>\n        <h4> Comment apprendre  simplement de nouveaux langages de programmation ? <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n    <footer class=\"span12\">\n        <div class=\"clearfix\"><\/div>\n    <\/footer>\n<\/article>\n\n";
            div.querySelector('a').setAttribute('href', url );
            div.querySelector('.p-native').setAttribute('src', urlPixel );
            div.classList.remove('hidden');
        }
        
                } else {
                    console.log('call side ad');
                    if (typeof tmntag != "undefined"){
                        tmntag.adTag('side_ad');
                    }
                }
            }
                    </script>
        </span>
    </div>
        <div class="content-side-bloc">
            </div>
</div>        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-article">
		<header>
			<p>Vous aimerez peut-&ecirc;tre</p>
		</header>
					        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "//www.numerama.com/h"+"umanoid-native-c-udemy-n"+"umerama?s_id=1&sp_id=4&c_i"+"d=178";
                var urlPixel = "//www.numerama.com/hu"+"manoid-native-p-udemy-numerama"+"?s_id=1&sp_id=4&c_id="+"178";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-\">\n            <a class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\" target=\"_blank\" href=\"http:\/\/www.numerama.com\/les-contenus-sponsorises-nos-engagements\/\"><\/a>\n            <a class=\"floatleft\" rel=\"nofollow\"  href=\"\" title=\"Comment apprendre  simplement de nouveaux langages de programmation ?\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                    <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/udemy-cours.jpg?resize=176,127\" alt=\"Comment apprendre  simplement de nouveaux langages de programmation ?\" >\n                    <\/div>\n                <h4> Comment apprendre  simplement de nouveaux langages de programmation ? <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                div.querySelector('a').setAttribute('href', url );
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
        								<article class="post-grid  format-video " >
        <a class="floatleft" href="http://www.numerama.com/tech/230706-la-tesla-model-3-naura-pas-de-batterie-de-100-kwh.html" title="La Tesla Model 3 n'aura pas de batterie de 100 kWh">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_video">
                    <span class='icon-triangle-right '></span>                </div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 2</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/04/model-3-3.jpg?resize=176,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/04/model-3-3.jpg?resize=176,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/04/model-3-3.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="La Tesla Model 3 n'aura pas de batterie de 100 kWh">
                    </div>
                    <p class="title"> La Tesla Model 3 n'aura pas de batterie de 100 kWh </p>
            </a>
    <footer class="span12">
                    <span class="type">Vidéo</span>
        
        
                <time class="span12 hidden-tablet hidden-phone" >08 février 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid  format-article " >
        <a class="floatleft" href="http://www.numerama.com/tech/273601-sexisme-dans-la-tech-la-tesla-factory-une-zone-de-predateurs-sexuels.html" title="Sexisme dans la tech : la Tesla Factory, une &laquo; zone de pr&eacute;dateurs &raquo; sexuels ?">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 9</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/07/tesla-cc-flickr-mark-dixon.jpg?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/07/tesla-cc-flickr-mark-dixon.jpg?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/07/tesla-cc-flickr-mark-dixon.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Sexisme dans la tech : la Tesla Factory, une « zone de prédateurs » sexuels ?">
                    </div>
                    <p class="title"> Sexisme dans la tech : la Tesla Factory, une « zone de prédateurs » sexuels ? </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="http://www.numerama.com/tag/sexisme/">Sexisme</a></li>
                            <li><a href="http://www.numerama.com/tag/tesla/">Tesla</a></li>
                            <li><a href="http://www.numerama.com/tag/transport/">transport</a></li>
                            <li><a href="http://www.numerama.com/tag/voiture-electrique/">Voiture électrique</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >06 juillet 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid  format-article " >
        <a class="floatleft" href="http://www.numerama.com/tech/226027-350-millions-de-dollars-et-550-emplois-en-plus-pour-la-gigafactory-de-tesla.html" title="350 millions de dollars et 550 emplois en plus pour la Gigafactory de Tesla">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/11/gigafactory.jpg?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/11/gigafactory.jpg?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/11/gigafactory.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="350 millions de dollars et 550 emplois en plus pour la Gigafactory de Tesla">
                    </div>
                    <p class="title"> 350 millions de dollars et 550 emplois en plus pour la Gigafactory de Tesla </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="http://www.numerama.com/tag/tesla/">Tesla</a></li>
                            <li><a href="http://www.numerama.com/tag/transport/">transport</a></li>
                            <li><a href="http://www.numerama.com/tag/voiture-autonome/">Voiture autonome</a></li>
                            <li><a href="http://www.numerama.com/tag/voiture-electrique/">Voiture électrique</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >19 janvier 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid  format-article " >
        <a class="floatleft" href="http://www.numerama.com/tech/224504-apres-1-600-km-charger-une-tesla-au-superchargeur-coutera-20-cts-par-kwh.html" title="Apr&egrave;s 1 600 km, charger une Tesla au Superchargeur co&ucirc;tera 20 cts par kWh">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 46</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/10/tesla-model-x-60d.jpg?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/10/tesla-model-x-60d.jpg?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/10/tesla-model-x-60d.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Après 1 600 km, charger une Tesla au Superchargeur coûtera 20 cts par kWh">
                    </div>
                    <p class="title"> Après 1 600 km, charger une Tesla au Superchargeur coûtera 20 cts par kWh </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="http://www.numerama.com/tag/tesla/">Tesla</a></li>
                            <li><a href="http://www.numerama.com/tag/transport/">transport</a></li>
                            <li><a href="http://www.numerama.com/tag/voiture/">Voiture</a></li>
                            <li><a href="http://www.numerama.com/tag/voiture-autonome/">Voiture autonome</a></li>
                            <li><a href="http://www.numerama.com/tag/voiture-electrique/">Voiture électrique</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >13 janvier 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>
							<div class="clearfix"></div>
	</section>

        </div>
    </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
		<header>
			<p>Tech : les derni&egrave;res actualit&eacute;s</p>
		</header>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="http://www.numerama.com/tech/285082-une-campagne-de-phishing-vise-les-premiers-clients-de-lessential-phone.html" title="Une campagne de phishing vise les premiers clients de l'Essential Phone">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/05/dims-2.jpeg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/05/dims-2.jpeg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/05/dims-2.jpeg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Une campagne de phishing vise les premiers clients de l'Essential Phone">
                    </div>
                    <p class="title"> Une campagne de phishing vise les premiers clients de l'Essential Phone </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 2 minutes</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="http://www.numerama.com/tech/285106-acer-a-un-peu-compris-quon-ne-voulait-pas-forcement-des-neons-sur-notre-matos-de-gamer.html" title="Acer a (un peu) compris qu'on ne voulait pas forc&eacute;ment des n&eacute;ons sur notre matos de gamer">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/08/acer-predator-x35-4.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/08/acer-predator-x35-4.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/08/acer-predator-x35-4.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Acer a (un peu) compris qu'on ne voulait pas forcément des néons sur notre matos de gamer">
                    </div>
                    <p class="title"> Acer a (un peu) compris qu'on ne voulait pas forcément des néons sur notre matos de gamer </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 20 minutes</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="http://www.numerama.com/tech/285035-alexa-et-cortana-vont-bientot-pouvoir-se-parler.html" title="Bonne nouvelle : Alexa et Cortana vont bient&ocirc;t pouvoir se parler">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2015/12/amaon-echo.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2015/12/amaon-echo.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2015/12/amaon-echo.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Bonne nouvelle : Alexa et Cortana vont bientôt pouvoir se parler">
                    </div>
                    <p class="title"> Bonne nouvelle : Alexa et Cortana vont bientôt pouvoir se parler </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 1 heure</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-video " >
        <a class="floatleft" href="http://www.numerama.com/tech/285025-ifa-2017-asus-se-lance-dans-la-realite-mixte-avec-un-casque-a-449-e.html" title="IFA 2017 : Asus se lance dans la r&eacute;alit&eacute; mixte avec un casque &agrave; 449 &euro;">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_video">
                    <span class='icon-triangle-right '></span>                </div>
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/08/p_setting_fff_1_90_end_500.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/08/p_setting_fff_1_90_end_500.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/08/p_setting_fff_1_90_end_500.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="IFA 2017 : Asus se lance dans la réalité mixte avec un casque à 449 €">
                    </div>
                    <p class="title"> IFA 2017 : Asus se lance dans la réalité mixte avec un casque à 449 € </p>
            </a>
    <footer class="span12">
                    <span class="type">Vidéo</span>
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 1 heure</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="http://www.numerama.com/tech/285007-ifa-2017-prise-en-main-de-lacer-chromebook-15-los-de-google-dans-un-corps-de-macbook-air.html" title="IFA 2017 : prise en main de l'Acer Chromebook 15, l'OS de Google dans un corps de MacBook Air">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/08/img_7872.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/08/img_7872.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/08/img_7872.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="IFA 2017 : prise en main de l'Acer Chromebook 15, l'OS de Google dans un corps de MacBook Air">
                    </div>
                    <p class="title"> IFA 2017 : prise en main de l'Acer Chromebook 15, l'OS de Google dans un corps de MacBook Air </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 2 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="http://www.numerama.com/tech/284923-ifa-2017-acer-devoile-le-predator-x35-un-ecran-incurve-borderless-hdr-de-200-hz.html" title="IFA 2017 : Acer d&eacute;voile le Predator X35, un &eacute;cran incurv&eacute; borderless HDR 200 Hz">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/08/acer_ifa_predator_x35_01.jpg?resize=306,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/08/acer_ifa_predator_x35_01.jpg?resize=306,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/08/acer_ifa_predator_x35_01.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="IFA 2017 : Acer dévoile le Predator X35, un écran incurvé borderless HDR 200 Hz">
                    </div>
                    <p class="title"> IFA 2017 : Acer dévoile le Predator X35, un écran incurvé borderless HDR 200 Hz </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 3 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
				<div class="clearfix"></div>
	</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
            <section class="brief-list">
    <div class="brief-list-content clearfix">
        <header>
            <p>La rédaction vous recommande</p>
        </header>
        <div class="post-list-week-container slider-container clearfix">
            <div class="slide-container">
                                                                <article class="post-list-week slide-1">
                    <a href="http://www.numerama.com/tech/284664-deepl-on-a-mis-a-lepreuve-le-traducteur-de-linguee-qui-promet-de-ridiculiser-google-trad.html" title="DeepL : on a mis &agrave; l'&eacute;preuve le traducteur de Linguee qui promet de ridiculiser Google Trad">
                        <p class="title">
                            DeepL : on a mis à l'épreuve le traducteur de Linguee qui promet de ridiculiser Google Trad                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/08/deep-l.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-2">
                    <a href="http://www.numerama.com/pop-culture/284336-game-of-thrones-eh-ben-cest-pas-trop-tot-attention-divulgachis.html" title="Game of Thrones : il faut qu'on parle de la saison 7 (attention : divulg&acirc;chis)">
                        <p class="title">
                            Game of Thrones : il faut qu'on parle de la saison 7 (attention : divulgâchis)                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/08/10335968.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-3">
                    <a href="http://www.numerama.com/pop-culture/284098-le-roi-kirby-ou-comment-jack-kirby-a-revolutionne-la-bande-dessinee-americaine.html" title="Il aurait 100 ans aujourd'hui : comment Jack Kirby a r&eacute;volutionn&eacute; la bande dessin&eacute;e am&eacute;ricaine">
                        <p class="title">
                            Il aurait 100 ans aujourd'hui : comment Jack Kirby a révolutionné la bande dessinée américaine                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/08/jack_kirby_02_dream_machine.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-4">
                    <a href="http://www.numerama.com/tech/282993-un-pc-amd-pour-le-jeu-video-en-2017-cette-fois-cest-la-bonne.html" title="Un PC AMD pour le jeu vid&eacute;o en 2017 : cette fois, c'est la bonne ?">
                        <p class="title">
                            Un PC AMD pour le jeu vidéo en 2017 : cette fois, c'est la bonne ?                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/08/radeon-vega-une.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-5">
                    <a href="http://www.numerama.com/pop-culture/131510-comment-eviter-les-spoilers-du-prochain-star-wars.html" title="Comment &eacute;viter les spoilers du dernier &eacute;pisode de GoT sur le web, Twitter et Facebook">
                        <p class="title">
                            Comment éviter les spoilers du dernier épisode de GoT sur le web, Twitter et Facebook                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/06/gameofthrones.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-6">
                    <a href="http://www.numerama.com/pop-culture/283310-comment-game-of-thrones-a-profondement-change-le-tourisme-en-croatie.html" title="Comment Game of Thrones a profond&eacute;ment chang&eacute; le tourisme en Croatie">
                        <p class="title">
                            Comment Game of Thrones a profondément changé le tourisme en Croatie                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/08/croatie-dubrovnik.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-7">
                    <a href="http://www.numerama.com/pop-culture/284089-de-dreamworks-a-la-realite-virtuelle-rencontre-avec-eric-darnell-realisateur-de-fourmiz-et-madagascar.html" title="De DreamWorks &agrave; la r&eacute;alit&eacute; virtuelle&nbsp;: rencontre avec Eric Darnell, r&eacute;alisateur de FourmiZ et Madagascar">
                        <p class="title">
                            De DreamWorks à la réalité virtuelle : rencontre avec Eric Darnell, réalisateur de FourmiZ et Madagascar                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/08/7661-invasion-1.jpg?resize=225,325" />
                    </a>
                </article>
                            </div>
                        <span class="slide-next icon-page-next"></span>
                    </div>

    </div>
</section>        </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":285082,"action":"singlePost"}'>
    </div>
</div>


    </div>
            <section id="commentaires" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments"><button><i class="icon-cross"></i></button> </li>
        <li id="bigger-comments"><button><i class="icon-page-prev"></i></button> </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a></li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">Tesla se fait doubler par Cummins sur les camions électriques </p>
            </header>
            <div class="add-comment-box">
            <form>
                <p class="error"></p>
                <textarea name="addCommentContent" class="add-comment-editor" data-commentid="0"></textarea>
                <div class="add-comment-action">
                                            <input type="submit" value="Se connecter & commenter" />
                                    </div>
            </form>
            </div>
            <div class="comments-content">
                <ul id="comments-content">
                    <p class="error">Il n'y a pas de commentaire.</p>

    <li><a href="http://www.numerama.com/discussions/t/" no-index="true" no-follow="true" class="read-more">Voir la discussion complète <span class='icon-triangle-right '></span></a></li>
<div class="clearfix"></div>                </ul>
            </div>
        </div>
    </div>
    <div id="add-comment-button"><button>Ajouter un commentaire</button></div>
</section><div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">2</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Tesla se fait doubler par Cummins sur les camions électriques</span></p>
        <ul class="progress-bar_menu">
            <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
            <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.numerama.com/tech/285108-tesla-se-fait-doubler-par-cummins-sur-les-camions-electriques.html" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=http://www.numerama.com/tech/285108-tesla-se-fait-doubler-par-cummins-sur-les-camions-electriques.html&text=Tesla se fait doubler par Cummins sur les camions électriques&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                    <li><a href="https://plus.google.com/share?url=http://www.numerama.com/tech/285108-tesla-se-fait-doubler-par-cummins-sur-les-camions-electriques.html" data-network="googleplus" data-action="share" target="_blank"><span class='icon-google-plus '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>        <footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href='http://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>            <ul class="footer-container_menu hidden-tablet hidden-phone">
                                <li><a href="http://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                                <li><a href="http://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique">Politique</a></li>
                                <li><a href="http://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                                <li><a href="http://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                                <li><a href="http://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                                <li><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="borderleft"><a href="/a-propos/">À propos</a></li>
                <li><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="hidden-desktop footer-responsive-network phone12 tablet12">
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='http://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>        </div>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop phone12 tablet12">
            <li class="phone6 tablet6"><a href='http://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="phone3 tablet3"><a href="/a-propos/">À propos</a></li>
            <li class="phone3 tablet3"><a href="/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='http://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>Dans la vie, rien n'est à craindre, tout est à comprendre.</p>
                <span class="footer-information_quote-author">Marie Curie</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 humanoid-logo">
            <a href='http://humanoid.fr' class='icon-humanoid-letter2 hover-dark-orange' target='_blank'></a>            
            <span style="float: right; clear: both;" class="hover-dark-orange">
            	<a style="color: #999" href="/mentions-legales/">Mentions Légales</a>
            	</span>
        </div>
        
            </div>

</footer>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1504098390.js" type="text/javascript"></script>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/post-v1504098390.js" type="text/javascript"></script>
        <!-- Open the popup/iframe -->
        <script type="text/javascript">
        jQuery(document).ready( function($) {
            /**
             *  Click listener
             */
            $('body').on("click", "#hrr-link a", function(e) {
                return showLightBox( $(this).attr('href') );
            });
            // $("#hrr-link a").click(function(e) {
            //  // e.preventDefault();
            //  return showLightBox( $(this).attr('href') );
            // });

            /**
             *  Load the iframe
             *  Using jQuery.colorbox or jQuery.fancybox
             */
            function showLightBox( iframe_url ) {

                var $overlay = $("#hrr-overlay"),
                    originalOverflow, originalHOverflow;

                if( !$overlay.length ) {
                    $overlay = $("<div>").attr("id", "hrr-overlay").css("display", "none").prependTo("body");
                    $iframeContainer = $("<div>").attr("id", "hrr-iframe-container").prependTo( $overlay );
                    $iframe = $("<iframe>").attr("id", "hrr-iframe").attr("src", iframe_url).prependTo( $iframeContainer );

                    $overlay.fadeIn('fast');
                } 
                else {
                    $overlay.fadeIn('fast');
                }

                // Block overflow
                originalOverflow = $('body').css('overflow');
                $('body').css('overflow', 'hidden');
                originalHOverflow = $('html').css('overflow');
                $('html').css('overflow', 'hidden');


                $("body").on("click", $overlay, function(e) {
                    $overlay.fadeOut('fast');
                    
                    //reset overflow
                    $('body').css('overflow', originalOverflow);
                    $('html').css('overflow', originalHOverflow);
                });

                return false;
            };

        });
        </script>
        <script type='text/javascript' src='http://www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
</body>
</html>
    
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache utilisant disk: enhanced 

 Served from: www.numerama.com @ 2017-08-30 16:18:27 by W3 Total Cache -->