
<!-- Don't display header and menu if its an ajax call -->
    <!DOCTYPE html>
<html lang="fr-FR">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//scripts.static-od.com" />

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/wp-content/themes/project-n-theme/assets/compiled/main-v1619426162.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-04-10-2019.json" />

    <link rel="icon" sizes="196x196" href="https://www.numerama.com/wp-content/themes/project-n-theme/assets/images/favicons/icon-196x196.png">
    
<!--- head -->
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ce site allonge vos URL (et ça ne sert à rien)</title>
	<meta name="description" content="Pourquoi raccourcir vos belles URL quand vous pouvez les allonger ?" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.numerama.com/pop-culture/711558-ce-site-allonge-vos-url-et-ca-ne-sert-a-rien.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ce site allonge vos URL (et ça ne sert à rien)" />
	<meta property="og:description" content="Pourquoi raccourcir vos belles URL quand vous pouvez les allonger ?" />
	<meta property="og:url" content="https://www.numerama.com/pop-culture/711558-ce-site-allonge-vos-url-et-ca-ne-sert-a-rien.html" />
	<meta property="og:site_name" content="Numerama" />
	<meta property="article:publisher" content="https://www.facebook.com/Numerama" />
	<meta property="article:published_time" content="2021-05-15T09:39:11+00:00" />
	<meta property="og:image" content="https://www.numerama.com/wp-content/uploads/2021/05/numeramaaaaaaa.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@juliencdt" />
	<meta name="twitter:site" content="@Numerama" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Julien Cadot">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
        <style>
            .sd-cmp-181cY .sd-cmp-2Pci8:hover {
                background: #e9573f;
                color: white;
            }

            .sd-cmp-Kx3l9 h2.sd-cmp-2H803 {
                font-size: 1.25rem;
                font-weight: 700;
                line-height: 1.5rem;
                text-align: left;
            }

            @media screen and (min-width: 1000px) {
                .sd-cmp-Kx3l9 {
                    max-width: 1000px;
                    top: -1.25rem;
                }
            }
        </style>
        <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/xDJmn/stub" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/xDJmn/cmp" charset="utf-8" async></script>
            <script type="text/javascript">
          var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var targeting = JSON.parse('{"adUnit":"\/82864103\/numerama.com\/autre-article","pageTargeting":{"tags":["culture-web","pop-culture","internet","outil-web"],"isSponso":"0","isSafe":"1"}}');
        </script>
        <script async defer type="text/javascript" src="//scripts.static-od.com/setup/?site=numerama" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/numerama.com\/autre-article","pageTargeting":{"tags":["culture-web","pop-culture","internet","outil-web"],"isSponso":"0","isSafe":"1"}}'></script>
            <script type='text/javascript'>
          function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);
        </script>
    <link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.numerama.com/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.1.5' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.numerama.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.numerama.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.6.2' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><link rel="https://api.w.org/" href="https://www.numerama.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.numerama.com/wp-json/wp/v2/posts/711558" /><link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fpop-culture%2F711558-ce-site-allonge-vos-url-et-ca-ne-sert-a-rien.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fpop-culture%2F711558-ce-site-allonge-vos-url-et-ca-ne-sert-a-rien.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
							<meta property="ia:markup_url" content="https://www.numerama.com/pop-culture/711558-ce-site-allonge-vos-url-et-ca-ne-sert-a-rien.html?ia_markup=1" />
				    <style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
    </style>
            <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://www.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '400',
                'postage': '0',
                'agedays': '0',
                'author': 'julienc',
                'tags': '{culture-web}{pop-culture}{internet}{outil-web}',
                'timeless': 'false',
                'publishDate': '15/05/2021',
                'publishTime': "11",
                'publishDay': "6",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
        </script>
        <!-- End Google Tag Manager -->
        
<link rel="amphtml" href="https://www.numerama.com/pop-culture/711558-ce-site-allonge-vos-url-et-ca-ne-sert-a-rien.html/amp">
            <style type="text/css">
                #hrr-overlay {
                    position: fixed;
                    top: 0;
                    left: 0;
                    right: 0;
                    bottom: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0, 0, 0, .5);
                    z-index: 9999999999;
                }

                #hrr-iframe-container {
                    width: 800px;
                    max-width: 90%;
                    height: 800px;
                    max-height: 90%;
                    margin: auto !important;
                    top: 0;
                    right: 0;
                    left: 0;
                    bottom: 0;
                    position: absolute;
                }

                #hrr-iframe {
                    width: 100%;
                    height: 100%;
                    display: block;
                    background-color: white;
                    padding: 0;
                    margin: 0;
                }
            </style>
            <link rel="icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="https://www.numerama.com/wp-content/uploads/2015/12/w-logo-blue.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>  <meta name="author" content="Julien Cadot" />
  <link rel="image_src" href="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/numeramaaaaaaa.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://www.numerama.com/wp-content/mu-plugins/humanoid-core/includes/Core/Ajax/AjaxEndpoint.php";
        var admin_ajax = "https://www.numerama.com/wp-admin/admin-ajax.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/wp-content/themes/project-n-theme";
    </script>
    <link rel="preload" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css"></noscript>
</head>
<body class="post-template-default single single-post postid-711558 single-format-standard no-js">

        <script>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</script>
    

            <div id="header-container">
                                <nav class="wrap header-container">
                    <ul class="header-container_brand floatleft">
                        <li class="header-container_brand-logo">
                                                            <a class="header-container_brand-logo-link" href="https://www.numerama.com">
                                                                            <img alt="Numerama, le média de référence sur la société numérique et l'innovation technologique" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/numerama-logo/numerama_blanc.svg">
                                                                            <span class='icon-page-next '></span>                                </a>
                                                    </li>
                        <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                            <ul>
                                <li class="header-container_brand-submenu-network">
                                    <ul>
                                        <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                                        <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                                        <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-SVG_Flipboard_noir ' target='_blank'></a></li>
                                        <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                                        <li class="submenu-network-li rss-logo"><a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                                    </ul>
                                </li>
                                                                <li class="header-container_brand-logo cyberguerre-logo"><a target="_blank" href="https://cyberguerre.numerama.com" class="icon-cyberguerre-letter">Cyberguerre</a> </li>
                                                                <li class="header-container_brand-logo frandroid-logo"><a target="_blank" rel="noopener" href="https://www.frandroid.com"></a></li>
                                <li class="header-container_brand-logo humanoid-logo"><a target="_blank" rel="noopener" href="https://humanoid.fr"></a></li>
                            </ul>
                        </li>

                    </ul>
                    <ul class="header-container_taxonomy floatleft">
                                                <li>
                            <a href="https://www.numerama.com/vroom/" class="{}">
                                <noscript><img src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/vroom/logo-vroom.png" class="menu-logo-vroom" alt="Vroom"  /></noscript><img data-src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/vroom/logo-vroom.png" class="menu-logo-vroom" alt="Vroom"  />                            </a>
                        </li>
                                                                                                                                                                    <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="">Tech</a></li>
                                                                                                                                                                                                    <li><a href="https://www.numerama.com/politique/" data-universename="Société" data-universeslug="politique" class="">Société</a></li>
                                                                                                                                                                                                                                                            <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="active">Pop culture</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                    <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                                                                                                                                                                <li><a href="https://www.numerama.com/tag/test/">Tests</a></li>
                            <li><a href="https://www.numerama.com/tag/guide-dachat/" class="{}">Guides</a></li>
                                                <div class="clearfix"></div>
                    </ul>
                    <!-- discussion & profil -->
                    <ul class="header-container_options floatleft">
                                                <li class="js-menu-account header-container_options-login floatleft">
                            <a rel="nofollow" href="https://www.numerama.com/connexion"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></a>
                        </li>
                        <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
                        <div class="clearfix"></div>
                                            </ul>
                </nav>
            </div>

    <!-- SEARCH BOX -->
    <section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"\/modules\/search-result.php","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
        <div id="ctBoc" class="">
            <div class="article-container ajax-container" id="container-post711558"  data-conf='{"prev":288535,"action":"singlePost"}'>
    <div class="post-cover cover-culture-web">
    <div class="post-cover__opacity-filter"></div>
    <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/numeramaaaaaaa.jpg?resize=1212,712" class="post-cover__background-image"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/numeramaaaaaaa.jpg?resize=1212,712" class="post-cover__background-image"  /></div>
<div class="post-top-area">
    <div class="post-title">
        <h1>Ce site allonge vos URL (et ça ne sert à rien)</h1>
        <div class="post-author-bloc">
            <div class="post-author-bloc_avatar--wrapper">
                <div class="post-author-bloc_avatar" style="background: url('//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/05/copie-de-julien04.jpg?resize=100,100') no-repeat center; background-size: cover;"></div>
                            </div>
            <span class="post-author-bloc_name">
                <a href="https://www.numerama.com/author/julienc/" rel="author"><span>Julien Cadot</span></a>
                            </span>
            <span class="post-author-bloc_text">
                <time datetime="2021-05-15T11:39:11+02:00">15 mai 2021</time>
                                - <a class='post-univers-url' href="https://www.numerama.com/pop-culture/culture-web/">Culture Web</a></span>
                            </span>
        </div>
    </div>
    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone"><li><a href="https://www.numerama.com/">Accueil</a> </li><li> <a href="https://www.numerama.com/pop-culture/">Pop culture</a> </li><li> <a href="https://www.numerama.com/pop-culture/culture-web/">Culture Web</a> </li><li> Ce site allonge vos URL (et ça ne sert à rien)</li></ul></div>
    <div id="p711558" class="wrap post" data-previous-post-url="https://www.numerama.com/pop-culture/288535-quel-abonnement-privilegier-pour-voir-le-maximum-de-championnats-de-foot.html" data-previous-post-title="Foot en streaming : sur quelle chaîne voir les matchs de la saison 2020/2021 ?">
        <div class="top-bloc hidden-phone">
            <div class="hb__ad hb__ad--header hidden-phone">
            <div style='display:none;' class="Billboard_1"></div>
        </div>
    </div>
        
        <div class="post-content-two-sides">
            <article class="post-content span8 tablet12 phone12">
            <div class="remixd-audio-player">
        <script type="text/javascript" id="remixd-audio-player-script" src="https://tags.remixd.com/player/v5/index.js" charset="utf-8" async></script>
    </div>
            <p class="chapo">Pourquoi raccourcir vos belles URL quand vous pouvez les allonger ?</p>
                                <div style="display:none" class="Mobile_Pos1"></div>
                <p>Les raccourcisseurs d’adresses web sont venus au monde avec la nécessité de faire des liens plus courts — notamment sur les réseaux sociaux où les caractères entrés dans un champ texte étaient parfois comptés. S’ils ne sont pas utilisés pour leur capacité à analyser le nombre de clics, ils tombent aujourd’hui en désuétude. <a href="https://bit.ly/3oqMvuc" target="_blank" rel="noopener">À part pour faire des blagues</a> où l’URL a besoin d’être cachée.</p>
<figure id="attachment_711560" aria-describedby="caption-attachment-711560" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/wp-content/uploads/2021/05/capture-decran-2021-05-15-a-113241.png"><noscript><img src="https://www.numerama.com/wp-content/uploads/2021/05/capture-decran-2021-05-15-a-113241-1024x644.png" alt=""><style>.size-large.wp-image-711560{display:none;}</style></noscript><img loading="lazy" class="size-large wp-image-711560" alt="" width="1024" height="644" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.numerama.com/wp-content/uploads/2021/05/capture-decran-2021-05-15-a-113241-1024x644.png" data-srcset="https://www.numerama.com/wp-content/uploads/2021/05/capture-decran-2021-05-15-a-113241-1024x644.png 1024w, https://www.numerama.com/wp-content/uploads/2021/05/capture-decran-2021-05-15-a-113241-680x428.png 680w, https://www.numerama.com/wp-content/uploads/2021/05/capture-decran-2021-05-15-a-113241-1536x966.png 1536w, https://www.numerama.com/wp-content/uploads/2021/05/capture-decran-2021-05-15-a-113241-2048x1288.png 2048w" src="//www.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-711560" class="wp-caption-text">Ceci est un allongeur d’URL. Cela ne sert à rien. // Source : Capture d’écran Numerama</figcaption></figure>
<p>Puisque rien n’a de sens, des internautes polissons ont imaginé ce que serait l’inverse d’un raccourcisseur d’URL. Ainsi est né <a href="https://aaa.aaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaa.com/" target="_blank" rel="noopener">aaa.aaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaa.com</a>, le site capable d’allonger vos URL… pour absolument aucune raison. Toute l’expérience a la saveur d’une blague que vous pouvez même reproduire chez vous, puisque le projet est <a href="https://github.com/pieromqwerty/url-lengthener" target="_blank" rel="noopener">open source</a>. Les résultats sont cocasses. Numerama.com, votre média préféré, est ainsi allongé en <a href="https://aaa.aaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaa.com/a?%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A5A%C3%A6%C3%A3%C3%A6%C3%A3%C3%A6a%C3%A6%C3%A2%C3%A2%C3%81%C3%A1%C3%86%C3%A1%C3%86%C3%A6%C3%A6%C3%A6%C3%A6%C3%A6%C3%A6%C3%A1%C3%85%C3%A5%C3%85%C3%A6%C3%A4%C3%A5%C3%84%C3%A5%C3%A4%C3%A6%C3%A1%C3%A5%C3%A0%C3%A5%C3%84%C3%A5%C3%A0%C3%A1%C3%85%C3%A5%C3%A2%C3%A5%C3%86%C3%A5%C3%84" target="_blank" rel="noopener">aaa.aaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaa.com/a?áaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂåAæãæãæaæââÁáÆáÆææææææáÅåÅæäåÄåäæáåàåÄåàáÅåâåÆåÄ</a></p>
<p>Votre vidéo préférée est, elle, allongée en <a href="https://aaa.aaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaa.com/a?%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A5A%C3%A6%C3%A3%C3%A6%C3%A3%C3%A6a%C3%A6%C3%A2%C3%A2%C3%81%C3%A1%C3%86%C3%A1%C3%86%C3%A6%C3%A6%C3%A6%C3%A6%C3%A6%C3%A6%C3%A1%C3%85%C3%A6%C3%80%C3%A5%C3%86%C3%A6%C3%A4%C3%A6%C3%A3%C3%A6%C3%A4%C3%A5%C3%A1%C3%A5%C3%A4%C3%A1%C3%85%C3%A5%C3%A2%C3%A5%C3%86%C3%A5%C3%84%C3%A1%C3%86%C3%A6%C3%A6%C3%A5%C3%A0%C3%A6%C3%A3%C3%A5%C3%A2%C3%A5A%C3%A2%C3%86%C3%A6%C3%A5%C3%A2%C3%84%C3%A5%C3%A3%C3%A4%C3%A0%C3%A6%C3%A6%C3%A2%C3%A3%C3%A6%C3%A6%C3%A2%C3%80%C3%A4%C3%A6%C3%A5%C3%A6%C3%A4A%C3%A5%C3%A2%C3%A4%C3%A0" target="_blank" rel="noopener">aaa.aaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaa.com/a?áaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂåAæãæãæaæââÁáÆáÆææææææáÅæÀåÆæäæãæäåáåäáÅåâåÆåÄáÆææåàæãåâåAâÆæåâÄåãäàææâãææâÀäæåæäAåâäà</a>. Et Frandroid ? Il faut bien sûr aller sur <a href="https://aaa.aaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaa.com/a?%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A1aa%C3%82%C3%A5A%C3%A6%C3%A3%C3%A6%C3%A3%C3%A6a%C3%A6%C3%A2%C3%A2%C3%81%C3%A1%C3%86%C3%A1%C3%86%C3%A5%C3%A5%C3%A6%C3%A1%C3%A5%C3%A0%C3%A5%C3%85%C3%A5%C3%A3%C3%A6%C3%A1%C3%A5%C3%86%C3%A5%C3%80%C3%A5%C3%A3%C3%A1%C3%85%C3%A5%C3%A2%C3%A5%C3%86%C3%A5%C3%84" target="_blank" rel="noopener">aaa.aaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaa.com/a?áaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂáaaÂåAæãæãæaæââÁáÆáÆååæáåàåÅåãæáåÆåÀåãáÅåâåÆåÄ</a> !</p>
<p>Le site prévient que certaines combinaisons d’URL ne fonctionneront pas et invite à passer par un raccourcisseur d’URL avant de passer par l’allongeur d’URL. Histoire de faire deux actions inutiles pour le prix d’une. Heureusement que les forfaits pour accéder à Internet viennent avec des clics illimités.</p>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
                <div style='display:none;' class="Content_Bottom"></div>
            <div style='display:none;' class="Mobile_Bottom"></div>
            <div class="multiplex-container is-hidden-phone hidden-phone hidden-tablet">
                <div id="optidigital-adslot-Multiplex" style="display: none;" class="Multiplex"></div>
            </div>
        </div>

    
    
    

<footer class="clearfix">
        
    <div id="hrr-link" class="is-margin-top-6 is-margin-bottom-6 is-margin-bottom-6-mobile"><a href="https://www.numerama.com/pop-culture/711558-ce-site-allonge-vos-url-et-ca-ne-sert-a-rien.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>
    
        <ul class="tags-list" style="line-height: 10px; width: calc(100% - 370px) !important;">
                    <li><a href="https://www.numerama.com/tag/internet/">Internet</a></li>
                    <li><a href="https://www.numerama.com/tag/outil-web/">Outil web</a></li>
            </ul>
    
    <div class="comments-count">
                    <a href="#commentaires" class="add-first-comment">Il n'y a pas de commentaire. En ajouter un ?</a>
            </div>

</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=&text=Ce+site+allonge+vos+URL+%28et+%C3%A7a+ne+sert+%C3%A0+rien%29&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=&title=Ce site allonge vos URL (et ça ne sert à rien)" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=&title=Ce+site+allonge+vos+URL+%28et+%C3%A7a+ne+sert+%C3%A0+rien%29" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <p class="humanoid-videos--title has-text-weight-bold has-text-blue is-size-3">La suite en vidéo</p><div class="shortcodes-container humanoid-videos is-margin-bottom-4 is-margin-bottom-4-mobile is-margin-top-6 is-margin-top-6-mobile">
                            <div
        class="dailymotion-cpe"
        data-lazy-func="dailymotion"
        data-ad-slot="Video_Bottom"
        ads-params="adslot=Video_Bottom%26tags%3Dculture-web%2Cpop-culture%2Cinternet%2Coutil-web&iu=/82864103/numerama.com/autre-article"
        video-id="x7xdljl" playlist="x6t93m">
            <img class="is-block" src="https://www.numerama.com/wp-content/themes/project-n-theme/assets/images/default-16x9.png" data-src="https://s2.dmcdn.net/v/SaUjH1V_ksQdxFNtg" alt="La DualSense de la PS5 est la meilleure manette de Sony"  /><noscript><img class="is-block" src="https://s2.dmcdn.net/v/SaUjH1V_ksQdxFNtg" alt="La DualSense de la PS5 est la meilleure manette de Sony"/></noscript>        </div>
            <a href="https://www.dailymotion.com/video/x7xdljl" rel="nofollow" class="humanoid-videos__video-title">
            La DualSense de la PS5 est la meilleure manette de Sony        </a>
    </div>
    <div class="clearfix"></div>

</article>
            <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div class="hb__ad hb__ad--side">
            <div style='display:none;' class="HalfpageAd_1"></div>
        </div>
    </div></div>        </div>
        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            
	<section class="related-article">
		<header>
			<p>Vous aimerez peut-être</p>
		</header>
        <div class="post-list--wrapper">
        					        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "https://nat"+"ive.humanoid."+"fr/register-click?"+"s_id=1&sp_id=4&c_id=1147";
                var urlPixel = "htt"+"ps://native.humanoid.fr/r"+"egister-impre"+"ssion?s_id=1&sp_id=4&c_id=1147";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-article\">\n            <a class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\" target=\"_blank\" href=\"http:\/\/www.numerama.com\/les-contenus-sponsorises-nos-engagements\/\"><\/a>\n            <a class=\"floatleft\" rel=\"nofollow\"  href=\"\" title=\"Qu\u2019attendre d\u2019un bon aspirateur-robot en 2021 ?\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/wp-content\/uploads\/2021\/05\/ecovacs-deebot-n8-plus-07.jpg?resize=176,127\" alt=\"Qu\u2019attendre d\u2019un bon aspirateur-robot en 2021 ?\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/wp-content\/uploads\/2021\/05\/ecovacs-deebot-n8-plus-07.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/wp-content\/uploads\/2021\/05\/ecovacs-deebot-n8-plus-07.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <p class=\"title\"> Qu\u2019attendre d\u2019un bon aspirateur-robot en 2021 ? <\/p>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
                						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/693130-retrouvez-la-beaute-du-word-art-les-lettrines-cultes-de-microsoft-grace-a-ce-site.html" title="">
        <div class="cover-preview --cover-pop-culture">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/wordart.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/wordart.jpg?resize=182,127 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/wordart.jpg?resize=100,67 100w," class="cover-preview_img" alt="Avec Make Word Art, redonnez du kitsch à vos écrits"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/wordart.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/wordart.jpg?resize=182,127 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/03/wordart.jpg?resize=100,67 100w," class="cover-preview_img" alt="Avec Make Word Art, redonnez du kitsch à vos écrits" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Avec Make Word Art, redonnez du kitsch à vos écrits</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/microsoft/">Microsoft</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >07 mars 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/702227-yahoo-questions-reponses-seteint-la-fin-dun-dinosaure-du-web-aussi-apprecie-que-critique.html" title="">
        <div class="cover-preview --cover-culture-web">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/09/yahoo-nouveau.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/09/yahoo-nouveau.jpg?resize=182,127 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/09/yahoo-nouveau.jpg?resize=100,67 100w," class="cover-preview_img" alt="Yahoo Questions Réponses s'éteint : la fin d'un dinosaure du web aussi apprécié que critiqué"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/09/yahoo-nouveau.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/09/yahoo-nouveau.jpg?resize=182,127 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2019/09/yahoo-nouveau.jpg?resize=100,67 100w," class="cover-preview_img" alt="Yahoo Questions Réponses s'éteint : la fin d'un dinosaure du web aussi apprécié que critiqué" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Yahoo Questions Réponses s'éteint : la fin d'un dinosaure du web aussi apprécié que critiqué</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/yahoo/">Yahoo</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >06 avril 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/708544-je-reste-fidele-a-skyblog-des-annees-apres-ils-continuent-de-lacher-des-coms.html" title="">
        <div class="cover-preview --cover-culture-web">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/skyblog-cover.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/skyblog-cover.jpg?resize=182,127 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/skyblog-cover.jpg?resize=100,67 100w," class="cover-preview_img" alt="« Je reste fidèle à Skyblog » : des années après, ils continuent de lâcher des coms"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/skyblog-cover.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/skyblog-cover.jpg?resize=182,127 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/skyblog-cover.jpg?resize=100,67 100w," class="cover-preview_img" alt="« Je reste fidèle à Skyblog » : des années après, ils continuent de lâcher des coms" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> « Je reste fidèle à Skyblog » : des années après, ils continuent de lâcher des coms</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/blog/">Blog</a></li>
                                            <li><a href="https://www.numerama.com/tag/enquete-numerama/">Enquêtes Numerama</a></li>
                                            <li><a href="https://www.numerama.com/tag/skyrock/">Skyrock</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >11 mai 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/709335-faire-un-bon-emoji-poignee-de-main-est-plus-complique-que-vous-ne-le-pensez.html" title="">
        <div class="cover-preview --cover-culture-web">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 3</p>
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/handshake-cover.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/handshake-cover.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/handshake-cover.jpg?resize=100,67 100w," class="cover-preview_img" alt="Faire un bon emoji « poignée de main » est plus compliqué que vous ne le pensez"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/handshake-cover.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/handshake-cover.jpg?resize=182,127 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/handshake-cover.jpg?resize=100,67 100w," class="cover-preview_img" alt="Faire un bon emoji « poignée de main » est plus compliqué que vous ne le pensez" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Faire un bon emoji « poignée de main » est plus compliqué que vous ne le pensez</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://www.numerama.com/tag/emoji/">emoji</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >05 mai 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			                </div>
		<div class="clearfix"></div>
	</section>

        </div>
        <div class="block bg-grey multiplex-container is-hidden-phone hidden-phone hidden-tablet">
    <div id="optidigital-adslot-Multiplex" style="display: none;" class="Multiplex"></div>
</div>    </section>

    <section class="bg-body wrap hidden-desktop">
                <div class="OUTBRAIN" id="outbrain-container" data-src="https://www.numerama.com/pop-culture/711558-ce-site-allonge-vos-url-et-ca-ne-sert-a-rien.html" data-widget-id="MB_1"></div>
        <script>
          if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads && typeof is_single !== 'undefined' && is_single) {
            if (typeof document.$outbrainLoaded == "undefined"){
              var $outbrainScript = document.createElement('script');

              $outbrainScript.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
              $outbrainScript.setAttribute('async', 'async');

              var $outbrainBlock = document.getElementById('outbrain-container');
              if ($outbrainBlock !== null) {
                $outbrainBlock.appendChild($outbrainScript);
                document.$outbrainLoaded = true;
              }
            }else if (typeof OBR.extern == "object"){
              // research widget
              console.log("Ads: OBR research widget");
              OBR.extern.researchWidget();
            }
          }
        </script>
            </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
    <header>
        <p>Culture Web : les dernières actualités</p>
    </header>
    <div class="post-list--wrapper">
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/708544-je-reste-fidele-a-skyblog-des-annees-apres-ils-continuent-de-lacher-des-coms.html" title="">
        <div class="cover-preview --cover-culture-web">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/skyblog-cover.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/skyblog-cover.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/skyblog-cover.jpg?resize=100,67 100w," class="cover-preview_img" alt="« Je reste fidèle à Skyblog » : des années après, ils continuent de lâcher des coms"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/skyblog-cover.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/skyblog-cover.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/skyblog-cover.jpg?resize=100,67 100w," class="cover-preview_img" alt="« Je reste fidèle à Skyblog » : des années après, ils continuent de lâcher des coms" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> « Je reste fidèle à Skyblog » : des années après, ils continuent de lâcher des coms</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >11 mai 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/709335-faire-un-bon-emoji-poignee-de-main-est-plus-complique-que-vous-ne-le-pensez.html" title="">
        <div class="cover-preview --cover-culture-web">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 3</p>
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/handshake-cover.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/handshake-cover.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/handshake-cover.jpg?resize=100,67 100w," class="cover-preview_img" alt="Faire un bon emoji « poignée de main » est plus compliqué que vous ne le pensez"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/handshake-cover.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/handshake-cover.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/05/handshake-cover.jpg?resize=100,67 100w," class="cover-preview_img" alt="Faire un bon emoji « poignée de main » est plus compliqué que vous ne le pensez" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Faire un bon emoji « poignée de main » est plus compliqué que vous ne le pensez</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >05 mai 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/686487-skate-marimba-stop-motion-5-chaines-youtube-a-suivre-en-mai-2021.html" title="">
        <div class="cover-preview --cover-culture-web">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/yuni-marimba.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/yuni-marimba.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/yuni-marimba.jpg?resize=100,67 100w," class="cover-preview_img" alt="Skate, marimba &amp; stop motion : 5 chaînes YouTube à suivre en mai 2021"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/yuni-marimba.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/yuni-marimba.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/yuni-marimba.jpg?resize=100,67 100w," class="cover-preview_img" alt="Skate, marimba &amp; stop motion : 5 chaînes YouTube à suivre en mai 2021" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Skate, marimba &amp; stop motion : 5 chaînes YouTube à suivre en mai 2021</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >01 mai 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/708165-zoe-roth-la-femme-du-meme-disaster-girl-a-vendu-un-nft-de-la-photo-500-000.html" title="">
        <div class="cover-preview --cover-culture-web">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/disastergirl-cover.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/disastergirl-cover.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/disastergirl-cover.jpg?resize=100,67 100w," class="cover-preview_img" alt="Zoe Roth, la femme du mème « Disaster Girl », a vendu un NFT de la photo 500 000 $"  /></noscript><img data-src="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/disastergirl-cover.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/disastergirl-cover.jpg?resize=313,206 200w,//c2.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/disastergirl-cover.jpg?resize=100,67 100w," class="cover-preview_img" alt="Zoe Roth, la femme du mème « Disaster Girl », a vendu un NFT de la photo 500 000 $" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Zoe Roth, la femme du mème « Disaster Girl », a vendu un NFT de la photo 500 000 $</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >30 avril 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/705352-apres-un-an-de-pause-le-consortium-unicode-se-remet-a-etudier-vos-idees-de-nouveaux-emojis.html" title="">
        <div class="cover-preview --cover-culture-web">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/pexels-roman-odintsov-6898861-1.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/pexels-roman-odintsov-6898861-1.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/pexels-roman-odintsov-6898861-1.jpg?resize=100,67 100w," class="cover-preview_img" alt="Après un an de pause, le consortium Unicode se remet à étudier vos idées de nouveaux emojis"  /></noscript><img data-src="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/pexels-roman-odintsov-6898861-1.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/pexels-roman-odintsov-6898861-1.jpg?resize=313,206 200w,//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/pexels-roman-odintsov-6898861-1.jpg?resize=100,67 100w," class="cover-preview_img" alt="Après un an de pause, le consortium Unicode se remet à étudier vos idées de nouveaux emojis" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Après un an de pause, le consortium Unicode se remet à étudier vos idées de nouveaux emojis</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >19 avril 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://www.numerama.com/pop-culture/704859-ces-gens-sont-devenus-des-memes-et-les-vendent-aujourdhui-en-nft.html" title="">
        <div class="cover-preview --cover-culture-web">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/overly-attached-girlfriend-scaled-meme.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/overly-attached-girlfriend-scaled-meme.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/overly-attached-girlfriend-scaled-meme.jpg?resize=100,67 100w," class="cover-preview_img" alt="Ces gens sont devenus des mèmes, et les vendent aujourd'hui en NFT"  /></noscript><img data-src="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/overly-attached-girlfriend-scaled-meme.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/overly-attached-girlfriend-scaled-meme.jpg?resize=313,206 200w,//c1.lestechnophiles.com/www.numerama.com/wp-content/uploads/2021/04/overly-attached-girlfriend-scaled-meme.jpg?resize=100,67 100w," class="cover-preview_img" alt="Ces gens sont devenus des mèmes, et les vendent aujourd'hui en NFT" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Ces gens sont devenus des mèmes, et les vendent aujourd'hui en NFT</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >16 avril 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
        </div>
    <div class="clearfix"></div>
</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
                    </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":288535,"action":"singlePost"}'>
    </div>
</div>
<!-- Don't display header and menu if its an ajax call -->
    </div>
    <script class="template-newsletter-form" type="text/template">
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
                    </form>
    </section>
</script>    <section id="commentaires" data-comments-number="0" data-post-author="julienc" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">Ce site allonge vos URL (et ça ne sert à rien)</p>
            </header>

            <div id="comments-content">
                    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                        <div class="wpd-auth">
                                                <div class="wpd-login">
                            <a href='https://www.numerama.com/connexion'><i class='fas fa-sign-in-alt'></i> Connexion</a>                        </div>
                    </div>
                </div>
                                        <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                            <div class="wpd-login-to-comment">Connectez-vous pour commenter.</div>
                                </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info ">
                        <span class='wpdtc' title='0'>0</span> Commentaires                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                            </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">View all comments</div>
                </div>
                                <div class="wpd-thread-list">
                                        <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
                </div>
        </div>
    </div>
</section>
<div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">2</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Ce site allonge vos URL (et ça ne sert à rien)</span></p>
        <ul class="progress-bar_menu">
                        <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=&text=Ce site allonge vos URL (et ça ne sert à rien)&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
    
<!-- MAIN END HERE -->
    </div>
</div>

<footer id="site-footer">
    <div class="footer-container clearfix">
        <nav class="wrap tablet12 phone12">
            <a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>            <div class="hidden-desktop footer-responsive-network phone12 tablet12">
                <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>                <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>                <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>                <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            </div>
            <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
                <li class="phone12"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            </ul>
            <ul class="footer-container_menu">
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/politique/" data-universename="Société" data-universeslug="politique">Société</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                            <li class="hidden-tablet hidden-phone"><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="phone4 tablet4 hidden-desktop"><a href="#" class="js-open-consent-modal">Préférences</a></li>
                <li class="borderleft phone4 tablet4"><a href="/a-propos/">À propos</a></li>
                <li class="phone4 tablet4"><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>Notre technologies et nos machines sont une partie de notre humanité. Nous les avons créées pour qu’elles deviennent des extensions de nous-mêmes et c’est là quelque chose de propre aux êtres humains.</p>
                <span class="footer-information_quote-author">Ray Kurzweil</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 footer-right">
            <a class="humanoid-logo hover-dark-orange" target="_blank" rel="noopener" href="https://humanoid.fr"></a>
            <span style="float: right; clear: both;" class="hover-dark-orange">
                <a style="color: #999" href="/profil">Mon profil &nbsp;&nbsp;</a>
                <a style="color: #999" href="#" class="js-open-consent-modal">Préférences publicitaires &nbsp;&nbsp;</a>
                <a style="color: #999" href="/mentions-legales/">Mentions Légales &nbsp;&nbsp;</a>
                <a style="color: #999" href="/laffiliation/">L'affiliation &nbsp;&nbsp;</a>
                <a style="color: #999" href="/les-contenus-sponsorises-nos-engagements/">Contenus sponsorisés &nbsp;&nbsp;</a>
            </span>
        </div>
    </div>

</footer>

<script src="//www.numerama.com/wp-content/themes/project-n-theme/assets/compiled/main.js?v=1.1" type="text/javascript"></script>

<script src="//www.numerama.com/wp-content/themes/project-n-theme/assets/compiled/post.js" type="text/javascript"></script>
<div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <div class='wpdiscuz-fem-email' style='display: none;'></div><div class='wpdiscuz-fem-email-form' style='display: none;'><span class='wpdiscuz-fem-author'>Vous allez envoyer un mail à  <em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><input placeholder='Objet' type='text' class='wpdiscuz-fem-subj' value='' /><textarea class='wpdiscuz-fem-msg' placeholder='Entrez votre message ici'></textarea><br /><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-send'>Envoyer</button></div><input type='hidden' id='wpdiscuz_fem_email_comment_id' /></div><div class='wpdiscuz-fem-moving' style='display: none;'></div><div class='wpdiscuz-fem-move-form' style='display: none;'><span class='wpdiscuz-fem-author'>Déplacer commentaire<br /><em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><div class='wpdiscuz-fem-posts-search'><input type='text' class='wpdiscuz-fem-post' placeholder='Entrez titre article...' /><div class='wpdiscuz-fem-posts'></div></div><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-move'>Déplacer (autre article)</button></div><input type='hidden' id='wpdiscuz_fem_move_comment_id' /></div><script type='text/javascript' src='https://www.numerama.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type="text/javascript">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</script></body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.numerama.com @ 2021-05-15 11:39:33 by W3 Total Cache
-->