<!DOCTYPE html>
<!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== https://humanoid.fr/ ==========
==============================================================
-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
	
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1539792679.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-09-02-2017.json" />

        
<!--- head -->
<title>Apple a rendu l&#039;argent : Bruxelles annule donc son action en justice contre l&#039;Irlande - Politique - Numerama</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La Commission européenne cesse son action en justice contre l&#039;Irlande. Bruxelles lui reprochait de ne pas récupérer des arriérés d&#039;impôts auprès d&#039;Apple. Les sommes ayant été transférées, le recours n&#039;a plus lieu d&#039;être."/>
<link rel="canonical" href="https://www.numerama.com/politique/432816-apple-a-rendu-largent-bruxelles-annule-donc-son-action-en-justice-contre-lirlande.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Apple a rendu l&#039;argent : Bruxelles annule donc son action en justice contre l&#039;Irlande - Politique - Numerama" />
<meta property="og:description" content="La Commission européenne cesse son action en justice contre l&#039;Irlande. Bruxelles lui reprochait de ne pas récupérer des arriérés d&#039;impôts auprès d&#039;Apple. Les sommes ayant été transférées, le recours n&#039;a plus lieu d&#039;être." />
<meta property="og:url" content="https://www.numerama.com/politique/432816-apple-a-rendu-largent-bruxelles-annule-donc-son-action-en-justice-contre-lirlande.html" />
<meta property="og:site_name" content="Numerama" />
<meta property="article:publisher" content="https://www.facebook.com/Numerama" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="Commission européenne" />
<meta property="article:tag" content="Fiscalité" />
<meta property="article:tag" content="Impôts" />
<meta property="article:tag" content="Irlande" />
<meta property="article:tag" content="Justice" />
<meta property="article:section" content="Politique" />
<meta property="article:published_time" content="2018-10-18T17:53:03+02:00" />
<meta property="og:image" content="https://www.numerama.com/content/uploads/2018/09/apple-763766_1920.jpg" />
<meta property="og:image:secure_url" content="https://www.numerama.com/content/uploads/2018/09/apple-763766_1920.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La Commission européenne cesse son action en justice contre l&#039;Irlande. Bruxelles lui reprochait de ne pas récupérer des arriérés d&#039;impôts auprès d&#039;Apple. Les sommes ayant été transférées, le recours n&#039;a plus lieu d&#039;être." />
<meta name="twitter:title" content="Apple a rendu l&#039;argent : Bruxelles annule donc son action en justice contre l&#039;Irlande - Politique - Numerama" />
<meta name="twitter:site" content="@Numerama" />
<meta name="twitter:image" content="https://www.numerama.com/content/uploads/2018/09/apple-763766_1920.jpg" />
<meta name="twitter:creator" content="@foxteh" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
        <script type='text/javascript'>
            var nextSlotId = 1;
            function generateNextSlotName(){
                var id = nextSlotId++;
                return 'prsh-slot-' + id;
            }
            function cloneAd(ad_name, div_name, targeting){
                if (ad_script_version == "bom" && typeof tmntag != "undefined"){
                    tmntag.cmd.push(function() {
                        if (typeof debug_ads != "undefined" && debug_ads) console.log("[Ads] Cloned "+ad_name+" into "+ div_name);
                        tmntag.adunitClone(ad_name, div_name, targeting);
                    });
                }else{
                    if (typeof googletag == "undefined"){ // protect against adblock errors
                        console.log("[Ads] googletag not loaded. Fail silently");
                        return false;
                    }

                    if (ad_name == "header_ad"){
                        if (typeof debug_ads != "undefined" && debug_ads) console.log("[Ads] Cloned header_ad into "+ div_name);
                        dfp_create_header_slot(div_name, targeting);
                    }else{
                        if (typeof debug_ads != "undefined" && debug_ads) console.log("[Ads] Cloned " + ad_name + " into "+ div_name);
                        dfp_create_core_slot(ad_name, div_name, targeting);
                    }
                }
            }

            var ismobile = (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) return true; return false;})(navigator.userAgent||navigator.vendor||window.opera);
            
            var debug_ads = true;
            var ad_script_version = "bom";

            //if (ismobile && (!window.matchMedia || window.matchMedia("(max-width: 1000px)").matches)){
            if (true && (!window.matchMedia || window.matchMedia("(max-width: 1000px)").matches)){
                ad_script_version = "adx";
            }
            if (typeof debug_ads != "undefined" && debug_ads) console.log("[Ads] version: "+ad_script_version);

        </script>
        		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.numerama.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fpolitique%2F432816-apple-a-rendu-largent-bruxelles-annule-donc-son-action-en-justice-contre-lirlande.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fpolitique%2F432816-apple-a-rendu-largent-bruxelles-annule-donc-son-action-en-justice-contre-lirlande.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
							<meta property="ia:markup_url" content="https://www.numerama.com/politique/432816-apple-a-rendu-largent-bruxelles-annule-donc-son-action-en-justice-contre-lirlande.html?ia_markup=1" />
				<link rel="stylesheet" href="https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/notie.css">    <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","name":"Numerama","url":"https:\/\/www.numerama.com\/","sameAs":["https:\/\/www.facebook.com\/Numerama","https:\/\/www.youtube.com\/c\/numerama","https:\/\/twitter.com\/Numerama"],"logo":{"@type":"ImageObject","url":"\/\/www.numerama.com\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-196x196.png","width":"196","height":"196"}}</script>
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.numerama.com\/politique\/432816-apple-a-rendu-largent-bruxelles-annule-donc-son-action-en-justice-contre-lirlande.html"},"headline":"Apple a rendu l&rsquo;argent&#160;: Bruxelles annule donc son action en justice contre l&rsquo;Irlande","dateCreated":"2018-10-18T17:53:03+00:00","dateModified":"2018-10-18T17:53:03+00:00","datePublished":"2018-10-18T17:53:03+00:00","publisher":{"@type":"Organization","name":"Numerama","logo":{"@type":"ImageObject","url":"https:\/\/www.numerama.com\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-60x60.png","width":"60","height":"60"}},"description":"La Commission europ\u00e9enne cesse son action en justice contre l'Irlande. Bruxelles lui reprochait de ne pas r\u00e9cup\u00e9rer des arri\u00e9r\u00e9s d'imp\u00f4ts aupr\u00e8s d'Apple. Les sommes ayant \u00e9t\u00e9 transf\u00e9r\u00e9es, le recours n'a plus lieu d'\u00eatre.","author":{"@type":"Person","name":"Julien Lausson"},"image":{"@type":"ImageObject","url":"https:\/\/www.numerama.com\/content\/uploads\/2018\/09\/apple-763766_1920.jpg","width":"1920","height":"1080"},"speakable":{"@type":"SpeakableSpecification","cssSelector":[".chapo"]},"articleBody":"Pour la Commission europ\u00e9enne, tout est rentr\u00e9 dans l\\'ordre : Apple ayant proc\u00e9d\u00e9 au remboursement (avec les int\u00e9r\u00eats) des arri\u00e9r\u00e9s d\\'imp\u00f4ts dus \u00e0 l\\'Irlande, Bruxelles a pris la d\u00e9cision ce jeudi 18 octobre de retirer son recours contre Dublin.\r\n\r\nL\\'action en justice avait \u00e9t\u00e9 lanc\u00e9e par l\\'ex\u00e9cutif du Vieux Continent au motif que l\u2019\u00c9tat membre tardait un peu trop \u00e0 r\u00e9cup\u00e9rer les sommes en jeu.\r\n\r\nL\\'\u00e9ch\u00e9ance laiss\u00e9e \u00e0 l\\'Irlande pour respecter la d\u00e9cision bruxellois et r\u00e9cup\u00e9rer l\\'aide d\\'\u00c9tat ill\u00e9gale \u00e9tait fix\u00e9e au 3 janvier 2017. Constatant le retard pris dans cette mise en \u0153uvre, un recours devant la Cour de justice europ\u00e9enne a \u00e9t\u00e9 enclench\u00e9e le 4 octobre 2017. Il aura donc fallu attendre pratiquement un an pour que la situation soit r\u00e9tablie, l\\'Irlande ayant confirm\u00e9 en septembre la r\u00e9cup\u00e9ration des sommes en jeu.\r\n\r\nApple. \/\/ Source :  Armand Valendez\r\nLe dossier n\\'est pas clos\r\nEn r\u00e9alit\u00e9, l\\'Irlande n\\'a pas encore officiellement remis la main sur ces versements -- qui s\\'\u00e9l\u00e8vent au total \u00e0 14,3 milliards d\\'euros.\r\n\r\nL\\'argent a \u00e9t\u00e9 plac\u00e9 sur un compte bloqu\u00e9, dans l\\'attente des arr\u00eats d\u00e9finitifs des juridictions de l\\'Union europ\u00e9enne au sujet des recours en annulation introduits par l\\'Irlande et Apple contre\u00a0la d\u00e9cision de la Commission europ\u00e9enne, survenue fin ao\u00fbt 2016.\r\n\r\nAux yeux de Bruxelles, il s\\'agit d\\'avantages fiscaux indus, enfreignant les r\u00e8gles de l\\'Union sur les aides d\\'\u00c9tat. Plus sp\u00e9cifiquement, ces avantages limitaient fortement l\\'exposition de la firme de Cupertino \u00e0 ses obligations fiscales, de sorte qu\\'elle payait bien moins d\\'imp\u00f4ts sur les b\u00e9n\u00e9fices enregistr\u00e9s en Irlande que d\\'autres entreprises soumises aux m\u00eames lois fiscales irlandaises."}</script>
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.numerama.com\/politique\/","name":"Politique"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.numerama.com\/politique\/432816-apple-a-rendu-largent-bruxelles-annule-donc-son-action-en-justice-contre-lirlande.html","name":"Apple a rendu l&rsquo;argent&#160;: Bruxelles annule donc son action en justice contre l&rsquo;Irlande"}}]}</script>
    	<style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    } 

    	</style>
	
<link rel="amphtml" href="https://www.numerama.com/politique/432816-apple-a-rendu-largent-bruxelles-annule-donc-son-action-en-justice-contre-lirlande.html/amp">
<!-- Google Tag Manager -->
    <script type='text/javascript' src='https://www.numerama.com/ads.js'></script>
    <script type="text/javascript">
         // ad_script_version must be defined whatever 

      var getConsentCookie = function (name) {
        var value = '; ' + document.cookie;
        var parts = value.split('; ' + name + '=');
        if (parts.length === 2) {
          return parts.pop().split(';').shift();
        }
      };
      // lire le cookie de consentement
      var consentExpressed = getConsentCookie('consentexpressed_' + ad_script_version);
      if (consentExpressed === undefined) {
        consentExpressed = 0;
      }
      var gaTrackingPrecision = 0;
      var inHouseCookie = getConsentCookie('inhouseconsent');
      if (inHouseCookie !== undefined) {
        var data = JSON.parse(inHouseCookie);
        if (data.tracking_precision !== undefined) {
          if (data.tracking_precision === 'on') {
            gaTrackingPrecision = 1;
          } else {
            gaTrackingPrecision = 0;
          }
        }
      } else {
        if (consentExpressed == 1) {
          gaTrackingPrecision = 1;
        } else {
          gaTrackingPrecision = 0;
        }
      }
      var adblockStatus = 'inactive';
      if (window.canRunAds === undefined) {
        adblockStatus = 'active';
      }
      var dLAdScriptVersion = 'notset';
      if (typeof ad_script_version !== undefined) {
        dLAdScriptVersion = ad_script_version;
      }
      dataLayer = [({
                          'wordcount': '300',
                'postage': '0',
                'agedays': '0',
                'paragraphcount': '6',
                'wordperparagraph': '50',
                'author': 'julienl',
                'tags': '{politique}{apple}{commission-europeenne}{fiscalite}{impots}{irlande}{justice}',
                'timeless': 'false',

                'publishTime': "17",
                'publishDay': "4",
'contenttype':  "article",
        'adblockStatus': adblockStatus,
        'adScriptVersion': dLAdScriptVersion,
        'consentExpressed': consentExpressed,
        'gaTrackingPrecision': gaTrackingPrecision
      })];
    </script>
        <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
    </script>
    <!-- End Google Tag Manager -->
            <script language="JavaScript">
            function _eStat_Whap_loaded_func(){ eStatWhap.serial("800000000068"); eStatWhap.send(); }
            (function() { var myscript = document.createElement('script');
                myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';  myscript.setAttribute('async', 'true');
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(myscript, s);
            } )();
            function estat_new_page(){
                if (typeof eStatWhap != "undefined"){
                    eStatWhap.send();
                }
            }
        </script>
        <!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDomains", ["*.www.numerama.com","*.www.numerama.com"]]);
  // you can set up to 5 custom variables for each visitor
  _paq.push(["setCustomVariable", 1, "adblockStatus", adblockStatus, "visit"]);
  _paq.push(["setCustomVariable", 2, "contentType", "article", "page"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.humanoid.fr/";
    _paq.push(['setTrackerUrl', u+'p.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'p.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.humanoid.fr/p.php?idsite=2&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code -->
                <script type="text/javascript">
            var nuggSrc = document.createElement('script');
            nuggSrc.setAttribute('type', 'text/javascript');
            nuggSrc.setAttribute('src', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bestofmedia.nuggad.net/rc?nuggn=463276050&nuggsid=1191486813&nuggrid=' + encodeURIComponent(top.location.href) + '&nuggtg=contentClassifier');
            nuggSrc.setAttribute('async', true);
            document.getElementsByTagName('head')[0].appendChild(nuggSrc);

            var nuggprof = nuggprof || '';
            var getNuggAd = {
                nuggCookie: 'nuggCook',
                init: function () {
                    if (document.cookie) {
                        tV = unescape(document.cookie);
                        if (tV.indexOf(this.nuggCookie + "=") != -1) {
                            p1 = tV.indexOf(this.nuggCookie + "=");
                            p2 = tV.indexOf(",cookEnd");
                            nuggprof = tV.slice(p1 + this.nuggCookie.length + 1, p2);
                        }
                    }
                    return this;
                },
                hasNugg: function () {
                    return (typeof nuggprof !== 'undefined' && nuggprof !== '');
                },
                getNugg: function () {
                    return nuggprof;
                }
            }.init();
        </script>
        <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://www.numerama.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>        <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
                <script type='text/javascript'>
            var tmntag = tmntag || {};
            tmntag.cmd = tmntag.cmd || [];
            (function() {
                var tmnhead = document.createElement('script');
                tmnhead.async = true;
                tmnhead.type = 'text/javascript';
                tmnhead.src = ('https:'==document.location.protocol?'https:':'http:')+'//ads.servebom.com/tmnhead.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(tmnhead, node);
            })();
        </script>
            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            var ad_slots = {};
            var ad_banner_size = ['fluid', [300, 50], [728, 90], [970, 250], [320, 50], [468, 60], [970, 90]];
            var ad_core_size = ['fluid', [1, 1], [300, 250]];
            var ad_banner_mapping = null;
            var ad_middle_position = 11;
            var ad_current_page_tags = [];
               </script>
        
            <script type="text/javascript">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</script>
            <link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<style type="text/css">.nsl-container > a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

.nsl-container-block {
    max-width: 280px;
}

.nsl-container-block > a {
    display: block;
    margin: 10px 0;
}

.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

.nsl-container-inline > a {
    margin: 5px;
}

.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

.nsl-container .nsl-button-icon {
    display: inline-block;
}

.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
    margin: 8px;
    flex: 0 0 auto;
}

.nsl-container .nsl-button-default span {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}</style>  <meta name="author" content="Julien Lausson" />
  <link rel="image_src" href="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/apple-763766_1920.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://www.numerama.com/ajax.php";
        var ajax_login_url = "https://www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";
    </script>

</head>
<body class="post-template-default single single-post postid-432816 single-format-standard">
        <div id="script_ad"></div>
        <div id="oop_ad"></div>
        <script type='text/javascript'>
            if (ad_script_version == "bom"){
                
        if (typeof oop_ad == "undefined") {
            var oop_ad = true;
            tmntag.cmd.push(function() {
                if(window.tmntag&&tmntag.adTag) {
                    if (debug_ads) console.log("[Ads] Call oop_ad");
                    tmntag.adTag('oop_ad', false);
                }
            });
        }
                }else{
                        if (typeof googletag != "undefined"){
            googletag.cmd.push(function() { googletag.display('script_ad');
            googletag.pubads().refresh([ad_slots['script_ad']]); });
        }
                    }
        </script>
                <div id="header-container">
    <nav class="wrap header-container">
        <ul class="header-container_brand floatleft">
            <li class="header-container_brand-logo">
                <a class="header-container_brand-logo-link hidden-desktop " href="https://www.numerama.com"><span class='icon-numerama '></span></a>
                <a class="header-container_brand-logo-link hidden-phone hidden-tablet" href="https://www.numerama.com"><span class='icon-numerama-letter '></span> <span class='icon-page-next '></span></a>
            </li>
            <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                <ul>
                    <li class="header-container_brand-submenu-network">
                        <ul>
                            <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                            <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                            <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-flipboard ' target='_blank'></a></li>
                            <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                            <li class="submenu-network-li rss-logo"><a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                        </ul>
                    </li>
                    <li class="header-container_brand-logo frandroid-logo"><a href='http://frandroid.com' class='icon-frandroid-letter ' target='_blank'></a></li>
                    <li class="header-container_brand-logo humanoid-logo"><a href='https://humanoid.fr' class='icon-humanoid-letter ' target='_blank'></a></li>
                </ul>
            </li>

        </ul>
        <ul class="header-container_taxonomy floatleft">
            <li><a href="https://www.numerama.com/vroom/" class=""><img class="menu-logo-vroom" src="//www.numerama.com/content/themes/project-n-theme/resources/assets/images/vroom/logo-vroom.png" alt="Vroom"></a></li>
                        <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="">Tech</a></li>
                        <li><a href="https://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique" class="active">Politique</a></li>
                        <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="">Pop culture</a></li>
                        <li><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business" class="">Business</a></li>
                        <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                        <li><a href="https://www.numerama.com/tag/guide-dachat" class="">Guides d'achat</a></li>
            <div class="clearfix"></div>
        </ul>
        <!-- discussion & profil -->
        <ul class="header-container_options floatleft">
            <li class="floatleft header-container_options-discussion hidden-tablet hidden-phone"><a title="Discussions" href="/discussions/"><span class="icon-bubble-comment"></span></a></li>
            <li class="header-container_options-login floatleft"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></li>
            <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
            <div class="clearfix"></div>
        </ul>
    </nav>
    <div class="wrap wp-discourse-notifications-user">
        <div id="user-menu" class=" user-menu">
    <div class=" menu-panel drop-down">
        <div class="panel-body">
            <div class="panel-body-contents">
                <div class="menu-links-header"> 
                    <ul class="menu-links-row">
                        <li><a title="Compte"
                               aria-title="Compte" href="https://www.numerama.com/mon-profil/"><i class="fa fa-user"></i> Mon profil</a>
                        </li>

                        <li class="glyphs">
                            <a class="signet-link d-link" title="Signets" aria-title="Signets"
                               href="https://www.numerama.com/discussions/users//activity/bookmarks"><i class="fa fa-bookmark"></i></a>
                            <a class="dm-link d-link" title="Messages privés"
                               aria-title="Messages privés" href="https://www.numerama.com/discussions/users//messages"><i
                                    class="fa fa-envelope"></i></a>
                            <a class="preference-link d-link" title="Préférences" aria-title="Préférences"
                               href="https://www.numerama.com/discussions/users//preferences"><i class="fa fa-gear"></i></a>
                        </li>
                    </ul>
                </div>

                <div class="notifications">
                    <div class=" spinner-container">
                        <ul id="user-notifications-list">

                            <li class="read last heading" id="see-all-discourse-notif"><a class="d-link" href="https://www.numerama.com/discussions/users//notifications"><p>voir les anciennes notifications…</p></a></li>
                        </ul>
                    </div>
                </div>
                <div class="logout-link">
                    <ul class="menu-links">
                        <li>
                            <a class="widget-link logout" title="Se déconnecter">
                                <i class="fa fa-sign-out" aria-hidden="true"></i> Se déconnecter
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
    </div>

</div>

<section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"modules.search-result","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
<script id="login-popup" type="text/template">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</script>

        <div id="ctBoc">
                    <div class="post-summary" style="opacity: 0; display: none" >
    <ul>
        <li>
            <a>
                Sommaire
            </a>
        </li>
        <li class="summary-entry summary-model">
            <a href="">
            </a>
        </li>
        </ul>
</div>    

<div class="article-container ajax-container" id="container-post432816"  data-conf='{"prev":432754,"action":"singlePost"}'>
    <div class="post-cover cover-politique" style="background-image:url(https://www.numerama.com/content/uploads/2018/09/apple-763766_1920.jpg)"></div>
<div class="wrap post-top-area">
    <div class="post-title">
        <h1>Apple a rendu l&rsquo;argent&#160;: Bruxelles annule donc son action en justice contre l&rsquo;Irlande</h1>
        <div class="post-author-bloc">

            <img class="post-author-bloc_avatar" src="//c0.lestechnophiles.com/www.numerama.com/content/themes/project-n-theme/resources/assets/images/authors/julienl.png?resize=50,50" alt="Julien Lausson" />

                        <span class="post-author-bloc_text">
                <span>
                    <a href="https://www.numerama.com/author/julienl/" rel="author"><span>Julien Lausson</span></a>
                </span>
                 -
                <time datetime="2018-10-18 17:53:03">il y a 1 heure</time>
                                <span class="hidden-tablet hidden-phone">
                    - <a class='post-univers-url' href="https://www.numerama.com/politique/">Politique</a></span>
                </span>
                        </div>
    </div>

    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone">
    <li class="num-breadcrumb_li">
        <a href="https://www.numerama.com">Accueil</a>
    </li>
    <li class="num-breadcrumb_li">
        <a href="https://www.numerama.com/politique/">Politique</a>
    </li>
    <li class="num-breadcrumb_li">
        <span>Apple a rendu l&rsquo;argent&#160;: Bruxelles annule donc son action en justice contre l&rsquo;Irlande</span>
    </li>
</ul>
</div>

    <div id="p432816" class="wrap post" data-previous-post-url="https://www.numerama.com/politique/432754-si-vous-partagez-votre-acces-a-internet-vous-etes-responsable-de-tout-piratage-confirme-la-cjue.html" data-previous-post-title="Si vous partagez votre accès à Internet, vous êtes responsable de tout piratage, confirme la CJUE">
        <style>@media  only screen and (min-width: 1000px){ .top-bloc {min-height: 100px} }</style>
    <style>
        @media  only screen and (max-width: 1000px){
            .top-bloc {display: none}
        }
    </style>

<div class="top-bloc">
            <div id="header_ad"></div>
                <span id='current_header_box'>
            <script type='text/javascript'>
            if (ad_script_version == "bom"){
                            if (typeof header_ad == "undefined") {
                var header_ad = true;
                if (typeof window.canRunAds == "undefined") {
                            if(document.currentScript != null){
            var div = document.createElement('div');
            div.classList.add("container_native_banner-single", "hidden");

            var url = "//www.nume"+"rama.com/humanoid-n"+"ative-c-msi-1-numerama-1610?s_id=1&sp_id="+"13&c_id=347";
            var urlPixel = "//www."+""+"numerama.com/humanoid-native-p-msi"+"-1-numerama-1610?s_id=1&sp_id=13&c_id=347";
            document.currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-list format- clearfix\">\n    <a href=\"\" target=\"_blank\" rel=\"nofollow\" title=\"De la borne d\u2019arcade au laptop gaming : 40 ans de cure minceur dans le jeu vid\u00e9o\">\n        <div class=\"cover-preview cover-topic floatleft\">\n                            <div class=\"img-container\">\n                    <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2018\/10\/dsc03215-1024x683.jpg?resize=270,100\" alt=\"De la borne d\u2019arcade au laptop gaming : 40 ans de cure minceur dans le jeu vid\u00e9o\">\n                <\/div>\n                    <\/div>\n        <p class=\"title floatleft\"> De la borne d\u2019arcade au laptop gaming : 40 ans de cure minceur dans le jeu vid\u00e9o <\/p>\n        <a rel=\"nofollow\" href=\"\" class=\"read-more\" target=\"_blank\">Lire<\/a>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n            <a class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\" target=\"_blank\" href=\"http:\/\/www.numerama.com\/les-contenus-sponsorises-nos-engagements\/\"><\/a>\n            \n<\/article>\n\n";
            var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
            for (i = 0; i < allA.length; ++i) {
                allA[i].setAttribute('href', url);
            }
            div.querySelector('.p-native').setAttribute('src', urlPixel );
            div.classList.remove('hidden');
        }
                        } else {
                    if (typeof tmntag != "undefined") {
                        tmntag.cmd.push(function() {
                            if (window.tmntag&&tmntag.adTag) {
                                if (debug_ads) console.log("[Ads] Call header_ad");
                                tmntag.adTag('header_ad', false);
                            }
                        });
                    }
                }
            }
                    }else{
                            }
            </script>
        </span>
        </div>

        <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">La Commission européenne cesse son action en justice contre l'Irlande. Bruxelles lui reprochait de ne pas récupérer des arriérés d'impôts auprès d'Apple. Les sommes ayant été transférées, le recours n'a plus lieu d'être.</p>
        <p>Pour la Commission européenne, tout est rentré dans l&rsquo;ordre&#160;: Apple ayant procédé au remboursement (avec les intérêts) des arriérés d&rsquo;impôts dus à l&rsquo;Irlande, Bruxelles a pris la décision ce jeudi 18 octobre <a href="http://europa.eu/rapid/press-release_MEX-18-6148_en.htm" rel="noopener " target="_blank">de retirer son recours</a> contre Dublin.</p>
<p>L&rsquo;action en justice avait été lancée par l&rsquo;exécutif du Vieux Continent au motif que l’État membre <a href="https://www.numerama.com/politique/191815-lirlande-ne-veut-13-milliards-dimpots-dapple.html" rel="">tardait un peu trop</a> à récupérer les sommes en jeu.</p>
<p>L&rsquo;échéance laissée à l&rsquo;Irlande pour respecter la décision bruxellois et récupérer l&rsquo;aide d&rsquo;État illégale était fixée au 3 janvier 2017. Constatant le retard pris dans cette mise en œuvre, un recours devant la Cour de justice européenne a été enclenchée le 4 octobre 2017. Il aura donc fallu attendre pratiquement un an pour que la situation soit rétablie, l&rsquo;Irlande ayant confirmé en septembre la <a href="https://www.numerama.com/politique/418947-apple-a-fini-de-mettre-de-cote-les-13-milliards-deuros-darrieres-dimpots-quil-doit-a-lirlande.html" rel="">récupération des sommes en jeu</a>.</p>
<figure id="attachment_403421" style="width: 1024px" class="wp-caption aligncenter"><a href="https://www.numerama.com/content/uploads/2018/08/apple.jpg"><img class="size-large wp-image-403421" src="https://www.numerama.com/content/uploads/2018/08/apple-1024x767.jpg" alt="Apple" width="1024" height="767" srcset="https://www.numerama.com/content/uploads/2018/08/apple-1024x767.jpg 1024w, https://www.numerama.com/content/uploads/2018/08/apple-680x509.jpg 680w, https://www.numerama.com/content/uploads/2018/08/apple-270x202.jpg 270w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption class="wp-caption-text">Apple. // Source&#160;: <a href="https://www.pexels.com/photo/apple-art-black-and-white-design-544295/" target="_blank"> Armand Valendez</a></figcaption></figure>
<h2>Le dossier n&rsquo;est pas clos</h2>
<p>En réalité, l&rsquo;Irlande n&rsquo;a pas encore officiellement remis la main sur ces versements &#8212; qui s&rsquo;élèvent au total à 14,3 milliards d&rsquo;euros.</p>
<p>L&rsquo;argent a été placé sur un compte bloqué, dans l&rsquo;attente des arrêts définitifs des juridictions de l&rsquo;Union européenne au sujet des recours en annulation introduits par l&rsquo;Irlande et Apple contre la <a href="https://www.numerama.com/politique/191714-apple-lue-pourrait-infliger-jusqua-17-milliards-deuros-de-redressement-dimpots.html">décision de la Commission européenne</a>, survenue fin août 2016.</p>
<p>Aux yeux de Bruxelles, il s&rsquo;agit d&rsquo;avantages fiscaux indus, enfreignant les règles de l&rsquo;Union sur les aides d&rsquo;État. Plus spécifiquement, ces avantages limitaient fortement l&rsquo;exposition de la firme de Cupertino à ses obligations fiscales, de sorte qu&rsquo;elle payait bien moins d&rsquo;impôts sur les bénéfices enregistrés en Irlande que d&rsquo;autres entreprises soumises aux mêmes lois fiscales irlandaises.</p>
<!-- 48/post_tag --><div id="embedded-tag-apple" class="embedded-tag-container">
    <div class="links">
        <p class="title">Plus d'actu <a href="//www.numerama.com/tag/apple/">Apple</a></p>
        <ul>
                        <li class="link">
                <a href="https://www.numerama.com/tech/432791-apple-donne-rendez-vous-le-30-octobre-coucou-ipad-pro-avec-face-id.html">
                    Apple organise un nouveau keynote le 30 octobre : coucou iPad Pro avec Face ID ?                </a>
            </li>
                        <li class="link">
                <a href="https://www.numerama.com/tech/431810-comment-des-escrocs-auraient-fait-perdre-des-millions-deuros-a-apple-en-chine.html">
                    Comment des escrocs auraient fait perdre des millions d'euros à Apple en Chine                </a>
            </li>
                        <li class="link">
                <a href="https://www.numerama.com/sciences/431760-apple-fait-don-de-1-000-montres-pour-etudier-des-troubles-du-comportement-alimentaire.html">
                    Apple fait don de 1 000 montres pour étudier des troubles du comportement alimentaire                </a>
            </li>
                        <li class="link">
                <a href="https://www.numerama.com/pop-culture/431740-emojigate-apple-change-son-emoji-bagel-et-la-marque-philadelphia-se-frotte-les-mains.html">
                    EmojiGate : Apple change son emoji bagel et la marque Philadelphia se frotte les mains                </a>
            </li>
                    </ul>
    </div>
</div>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
            <script type='text/javascript'>
            if (ad_script_version == "bom"){
                
        if (typeof incontent_ad == "undefined") {
            var incontent_ad = true;
                            var postContent = document.getElementById('bottom_ad');
                var inContentAdBox = document.createElement('span');
                inContentAdBox.id = 'incontent_ad';
                postContent.parentNode.insertBefore(inContentAdBox, postContent.nextSibling);
                tmntag.cmd.push(function() {
                    if(window.tmntag&&tmntag.adTag) {
                        if (debug_ads) console.log("[Ads] Call incontent_ad");
                        tmntag.adTag('incontent_ad', false);
                    }
                });
                    }
                }else{
                            if (typeof bottom_ad_run == "undefined"){
                var bottom_ad_run = true;
                                    console.log("[Ads] Call bottom non-ajax");
                    if (typeof googletag != "undefined"){
                        googletag.cmd.push(function() { googletag.display('bottom_ad');
                                                googletag.pubads().refresh([ad_slots['bottom_ad']]); // called via criteo
                                                });
                    }
                            }
                    }
        </script>
        </div>

    
    
    <div class="num-linked-startup clearfix">
            <p class="module-title">Who's who</p>
                <div class="clearfix startup-preview light-background" style="background-color:#ffffff">
    <div class="img-container">
        <a href="https://www.numerama.com/startup/apple">
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/09/apple-logo-1.png?resize=230,230">
                    </a>
    </div>
    <div class="content-container">
        <a href="https://www.numerama.com/startup/apple">
                            <p class="title">Apple</p>
            
            <p class="subtitle">Mangez des pommes</p>
        </a>
                <div class="startup-summary hidden-phone">
            <ul>
                                                <li>
                    <a href="https://www.numerama.com/startup/apple#432816-Historique">
                        Historique                    </a>
                </li>
                                <li>
                    <a href="https://www.numerama.com/startup/apple#432816-Perspectives">
                        Perspectives                    </a>
                </li>
                            </ul>
            <a href="https://www.numerama.com/startup/apple" class="link-to-startup">Lire la fiche</a>
        </div>
    </div>

</div>
    </div>
<footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    <a href="https://pixabay.com/fr/users/ajouretravel-1016579/">Daniel Heilig</a>
            </p>
    
    <div id="hrr-link"><a href="https://www.numerama.com/politique/432816-apple-a-rendu-largent-bruxelles-annule-donc-son-action-en-justice-contre-lirlande.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>        <style>
            #embedded-tag-apple .title{
                color : #000000            }
            #embedded-tag-apple .title a {
                color : #000000            }
            #embedded-tag-apple ul{
                border-color: #000000;
            }
            #embedded-tag-apple li:before {
                color: #000000;
            }
        </style>
        
        <ul class="tags-list" style="width: calc(100% - 370px) !important;">
                <li><a href="https://www.numerama.com/tag/apple/">Apple</a></li>
                <li><a href="https://www.numerama.com/tag/commission-europeenne/">Commission européenne</a></li>
                <li><a href="https://www.numerama.com/tag/fiscalite/">Fiscalité</a></li>
                <li><a href="https://www.numerama.com/tag/impots/">Impôts</a></li>
                <li><a href="https://www.numerama.com/tag/irlande/">Irlande</a></li>
                <li><a href="https://www.numerama.com/tag/justice/">Justice</a></li>
            </ul>
    
    <div class="comments-count">
                    <a href="#commentaires" class="add-first-comment">Il n'y a pas de commentaire. En ajouter un ?</a>
            </div>

</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=https://www.numerama.com/politique/432816-apple-a-rendu-largent-bruxelles-annule-donc-son-action-en-justice-contre-lirlande.html?utm_medium=distibuted&utm_source=rss&utm_campaign=432816&text=Apple+a+rendu+l%E2%80%99argent%C2%A0%3A+Bruxelles+annule+donc+son+action+en+justice+contre+l%E2%80%99Irlande&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/politique/432816-apple-a-rendu-largent-bruxelles-annule-donc-son-action-en-justice-contre-lirlande.html?utm_medium=distibuted&utm_source=rss&utm_campaign=432816" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.numerama.com/politique/432816-apple-a-rendu-largent-bruxelles-annule-donc-son-action-en-justice-contre-lirlande.html?utm_medium=distibuted&utm_source=rss&utm_campaign=432816&title=Apple a rendu l&rsquo;argent&#160;: Bruxelles annule donc son action en justice contre l&rsquo;Irlande" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.numerama.com/politique/432816-apple-a-rendu-largent-bruxelles-annule-donc-son-action-en-justice-contre-lirlande.html?utm_medium=distibuted&utm_source=rss&utm_campaign=432816" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=https://www.numerama.com/politique/432816-apple-a-rendu-largent-bruxelles-annule-donc-son-action-en-justice-contre-lirlande.html?utm_medium=distibuted&utm_source=rss&utm_campaign=432816&title=Apple+a+rendu+l%E2%80%99argent%C2%A0%3A+Bruxelles+annule+donc+son+action+en+justice+contre+l%E2%80%99Irlande" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="clearfix"></div>

</article>
        <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div id="core_ad"></div>
                <span style="clear: both" id="current_side_box">
        <script type='text/javascript'>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</script>
        </span>
        </div></div>        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-article">
		<header>
			<p>Vous aimerez peut-&ecirc;tre</p>
		</header>
					        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "//www.numeram"+"a.com/humanoid-native-c-pc-numer"+"ama?s_id=1&sp_"+"id=4&c_id=302";
                var urlPixel = "//www.numerama.com/humanoid-n"+"ative-p-pc-numerama?s_id="+"1&sp_i"+"d=4&c_id=302";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-\">\n        <a class=\"floatleft\"   href=\"\" title=\"Le saviez-vous ? Numerama fait aussi des PC et ils sont cool\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2018\/07\/les_pc_de_numerama-une.jpg?resize=176,127\" alt=\"Le saviez-vous ? Numerama fait aussi des PC et ils sont cool\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2018\/07\/les_pc_de_numerama-une.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2018\/07\/les_pc_de_numerama-une.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <h4> Le saviez-vous ? Numerama fait aussi des PC et ils sont cool <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
        								<article class="post-grid  format-article  " >
        <a class="floatleft" href="https://www.numerama.com/politique/418947-apple-a-fini-de-mettre-de-cote-les-13-milliards-deuros-darrieres-dimpots-quil-doit-a-lirlande.html" title="Apple a mis de c&ocirc;t&eacute; les 13 milliards d'euros d'arri&eacute;r&eacute;s d'imp&ocirc;ts qu'il doit &agrave; l'Irlande">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/apple.jpg?resize=176,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/apple.jpg?resize=176,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/08/apple.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Apple a mis de côté les 13 milliards d'euros d'arriérés d'impôts qu'il doit à l'Irlande">
            
        </div>
                    <p class="title"> Apple a mis de côté les 13 milliards d'euros d'arriérés d'impôts qu'il doit à l'Irlande </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="https://www.numerama.com/tag/apple/">Apple</a></li>
                            <li><a href="https://www.numerama.com/tag/commission-europeenne/">Commission européenne</a></li>
                            <li><a href="https://www.numerama.com/tag/fiscalite/">Fiscalité</a></li>
                            <li><a href="https://www.numerama.com/tag/impots/">Impôts</a></li>
                            <li><a href="https://www.numerama.com/tag/irlande/">Irlande</a></li>
                            <li><a href="https://www.numerama.com/tag/justice/">Justice</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >18 septembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid  format-article  " >
        <a class="floatleft" href="https://www.numerama.com/business/350251-apple-commence-a-mettre-de-cote-13-milliards-deuros-au-cas-ou-il-doit-rembourser-lirlande.html" title="Apple commence &agrave; mettre de c&ocirc;t&eacute; 13 milliards d'euros au cas o&ugrave; il doit rembourser l'Irlande">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/11/6125942771_7e7784fd63_o-e1502268070336.jpg?resize=176,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/11/6125942771_7e7784fd63_o-e1502268070336.jpg?resize=176,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/11/6125942771_7e7784fd63_o-e1502268070336.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Apple commence à mettre de côté 13 milliards d'euros au cas où il doit rembourser l'Irlande">
            
        </div>
                    <p class="title"> Apple commence à mettre de côté 13 milliards d'euros au cas où il doit rembourser l'Irlande </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="https://www.numerama.com/tag/apple/">Apple</a></li>
                            <li><a href="https://www.numerama.com/tag/commission-europeenne/">Commission européenne</a></li>
                            <li><a href="https://www.numerama.com/tag/fiscalite/">Fiscalité</a></li>
                            <li><a href="https://www.numerama.com/tag/impots/">Impôts</a></li>
                            <li><a href="https://www.numerama.com/tag/irlande/">Irlande</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >25 avril 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid  format-article  " >
        <a class="floatleft" href="https://www.numerama.com/business/375690-fiscalite-apple-verse-une-premiere-tranche-de-15-milliard-deuros-sur-un-compte-bloque-irlandais.html" title="Fiscalit&eacute; : Apple verse une premi&egrave;re tranche de 1,5 milliard d'euros sur un compte bloqu&eacute; irlandais">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/11/6125942771_7e7784fd63_o-e1502268070336.jpg?resize=176,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/11/6125942771_7e7784fd63_o-e1502268070336.jpg?resize=176,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/11/6125942771_7e7784fd63_o-e1502268070336.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Fiscalité : Apple verse une première tranche de 1,5 milliard d'euros sur un compte bloqué irlandais">
            
        </div>
                    <p class="title"> Fiscalité : Apple verse une première tranche de 1,5 milliard d'euros sur un compte bloqué irlandais </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="https://www.numerama.com/tag/apple/">Apple</a></li>
                            <li><a href="https://www.numerama.com/tag/commission-europeenne/">Commission européenne</a></li>
                            <li><a href="https://www.numerama.com/tag/fiscalite/">Fiscalité</a></li>
                            <li><a href="https://www.numerama.com/tag/impots/">Impôts</a></li>
                            <li><a href="https://www.numerama.com/tag/irlande/">Irlande</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >18 mai 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid  format-article  " >
        <a class="floatleft" href="https://www.numerama.com/business/311746-rendre-largent-a-lirlande-apple-se-prepare-en-provisionnant-un-compte.html" title="Rendre l'argent &agrave; l'Irlande ? Apple se pr&eacute;pare en provisionnant un compte">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/iphone-6s.jpg?resize=176,127"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/iphone-6s.jpg?resize=176,127 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/iphone-6s.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Rendre l'argent à l'Irlande ? Apple se prépare en provisionnant un compte">
            
        </div>
                    <p class="title"> Rendre l'argent à l'Irlande ? Apple se prépare en provisionnant un compte </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="https://www.numerama.com/tag/apple/">Apple</a></li>
                            <li><a href="https://www.numerama.com/tag/commission-europeenne/">Commission européenne</a></li>
                            <li><a href="https://www.numerama.com/tag/fiscalite/">Fiscalité</a></li>
                            <li><a href="https://www.numerama.com/tag/impots/">Impôts</a></li>
                            <li><a href="https://www.numerama.com/tag/irlande/">Irlande</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >04 décembre 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>
							<div class="clearfix"></div>
	</section>

        </div>
    </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
		<header>
			<p>Politique : les derni&egrave;res actualit&eacute;s</p>
		</header>
					<article class="post-grid  format-article  " >
        <a class="floatleft" href="https://www.numerama.com/politique/432754-si-vous-partagez-votre-acces-a-internet-vous-etes-responsable-de-tout-piratage-confirme-la-cjue.html" title="Si vous partagez votre acc&egrave;s &agrave; Internet, vous &ecirc;tes responsable de tout piratage, confirme la CJUE">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 5</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/cable-internet.jpg?resize=306,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/cable-internet.jpg?resize=306,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/cable-internet.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Si vous partagez votre accès à Internet, vous êtes responsable de tout piratage, confirme la CJUE">
            
        </div>
                    <p class="title"> Si vous partagez votre accès à Internet, vous êtes responsable de tout piratage, confirme la CJUE </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 3 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article  " >
        <a class="floatleft" href="https://www.numerama.com/politique/432691-prelevement-a-la-source-le-gouvernement-publiera-lalgorithme-qui-calcule-votre-taux-dimposition.html" title="Pr&eacute;l&egrave;vement &agrave; la source : le gouvernement publiera l'algorithme qui calcule votre taux d'imposition">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/impots.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/impots.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/impots.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Prélèvement à la source : le gouvernement publiera l'algorithme qui calcule votre taux d'imposition">
            
        </div>
                    <p class="title"> Prélèvement à la source : le gouvernement publiera l'algorithme qui calcule votre taux d'imposition </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 5 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article  " >
        <a class="floatleft" href="https://www.numerama.com/politique/432620-lingenieur-licencie-pour-son-memo-sexiste-narrive-pas-a-faire-condamner-google.html" title="L'ing&eacute;nieur licenci&eacute; pour son m&eacute;mo sexiste n'arrive pas &agrave; faire condamner Google">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 6</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/google-1.jpg?resize=306,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/google-1.jpg?resize=306,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/09/google-1.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="L'ingénieur licencié pour son mémo sexiste n'arrive pas à faire condamner Google">
            
        </div>
                    <p class="title"> L'ingénieur licencié pour son mémo sexiste n'arrive pas à faire condamner Google </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 7 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article  " >
        <a class="floatleft" href="https://www.numerama.com/politique/432374-la-cnil-fait-le-bilan-sur-les-violations-de-donnees-personnelles-a-lere-post-rgpd.html" title="La CNIL fait le bilan sur les violations de donn&eacute;es personnelles &agrave; l'&egrave;re post-RGPD">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/11/base-data-donnees.jpg?resize=306,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/11/base-data-donnees.jpg?resize=306,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/11/base-data-donnees.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="La CNIL fait le bilan sur les violations de données personnelles à l'ère post-RGPD">
            
        </div>
                    <p class="title"> La CNIL fait le bilan sur les violations de données personnelles à l'ère post-RGPD </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 15:54</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article  " >
        <a class="floatleft" href="https://www.numerama.com/politique/431755-remaniement-le-gouvernement-fait-disparaitre-la-notion-de-numerique.html" title="Remaniement : le gouvernement fait r&eacute;apparaitre la notion de &laquo; num&eacute;rique &raquo;">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 2</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/01/mounir-mahjoubi.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/01/mounir-mahjoubi.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/01/mounir-mahjoubi.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Remaniement : le gouvernement fait réapparaitre la notion de « numérique »">
            
        </div>
                    <p class="title"> Remaniement : le gouvernement fait réapparaitre la notion de « numérique » </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 11:30</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article  " >
        <a class="floatleft" href="https://www.numerama.com/politique/432171-pas-de-chrome-pas-de-suite-logicielle-gratuite-en-europe-google-devoile-son-plan-de-mise-en-conformite.html" title="Pas de Chrome, pas de suite logicielle gratuite en Europe : Google d&eacute;voile son plan de mise en conformit&eacute;">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 13</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/10/google-pixel-3-6.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/10/google-pixel-3-6.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/10/google-pixel-3-6.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Pas de Chrome, pas de suite logicielle gratuite en Europe : Google dévoile son plan de mise en conformité">
            
        </div>
                    <p class="title"> Pas de Chrome, pas de suite logicielle gratuite en Europe : Google dévoile son plan de mise en conformité </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 20:12</time>
    <div class="clearfix"></div>
    </footer>
</article>
				<div class="clearfix"></div>
	</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
            <section class="brief-list">
    <div class="brief-list-content clearfix">
        <header>
            <p>La rédaction vous recommande</p>
        </header>
        <div class="post-list-week-container slider-container clearfix">
            <div class="slide-container">
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/432689-netflix-france-quels-films-et-series-quittent-le-catalogue-en-novembre-2018.html" title="Netflix France : quels films et s&eacute;ries quittent le catalogue en novembre 2018 ?">
                        <p class="title">
                            Netflix France : quels films et séries quittent le catalogue en novembre 2018 ?                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/10/oceans-11_be4c2a.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/432005-pourquoi-la-banane-a-un-rythme-cardiaque-selon-les-montres-connectees.html" title="Pourquoi la banane a un rythme cardiaque (selon les montres connect&eacute;es)">
                        <p class="title">
                            Pourquoi la banane a un rythme cardiaque (selon les montres connectées)                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/10/banane-montre.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/politique/431846-hadopi-chronologie-des-media-bbc-a-la-francaise-les-positions-tranchees-de-franck-riester-le-nouveau-ministre-de-la-culture.html" title="Hadopi, BBC &agrave; la fran&ccedil;aise : les positions tranch&eacute;es de Franck Riester, nouveau ministre de la culture">
                        <p class="title">
                            Hadopi, BBC à la française : les positions tranchées de Franck Riester, nouveau ministre de la culture                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/10/riester-sider.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/vroom/426065-ccs-chademo-superchargeur-tout-savoir-sur-la-recharge-rapide-des-vehicules-electriques-en-europe.html" title="CCS, CHAdeMO, Superchargeur : tout savoir sur la recharge rapide des v&eacute;hicules &eacute;lectriques en Europe">
                        <p class="title">
                            CCS, CHAdeMO, Superchargeur : tout savoir sur la recharge rapide des véhicules électriques en Europe                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/10/supercharging-cities-announcement.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/sciences/431789-rechauffement-climatique-comment-nos-barrieres-mentales-nous-empechent-de-sauver-la-planete.html" title="R&eacute;chauffement climatique : comment nos barri&egrave;res mentales nous emp&ecirc;chent de sauver la plan&egrave;te">
                        <p class="title">
                            Réchauffement climatique : comment nos barrières mentales nous empêchent de sauver la planète                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/10/innondation.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/pop-culture/431462-test-d-assassins-creed-odyssey-et-si-le-meilleur-assassins-creed-nen-etait-pas-un.html" title="Test d'Assassin's Creed Odyssey : Ubisoft poursuit son ambitieuse &eacute;pop&eacute;e">
                        <p class="title">
                            Test d'Assassin's Creed Odyssey : Ubisoft poursuit son ambitieuse épopée                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/10/ss_0ef33c0f230da6ebac94f5959f0e0a8bbc48cf8a-1920x1080.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/431481-test-du-google-pixel-3-lappareil-photo-de-poche-avec-un-grand-p.html" title="Test du Google Pixel 3 : l'appareil photo de poche, avec un grand P">
                        <p class="title">
                            Test du Google Pixel 3 : l'appareil photo de poche, avec un grand P                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/10/google-pixel-3-8.jpg?resize=225,325" />
                    </a>
                </article>
                            </div>
        </div>
    </div>
</section>
        </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":432754,"action":"singlePost"}'>
    </div>
</div>


    </div>
            <script class="template-newsletter-form" type="text/template">
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
            <div class="title"><b>Inscrivez-vous</b> à la newsletter</div>
    <div class='input-filed span12'>
        <p class="span12">Recevez chaque jour le meilleur de l'actualité, <b>sélectionné et livré avec <span class="fa fa-heart"></span></b></p>

        <div class="switch-menu span6 phone12">
            <p><span class="subtitle">1.</span> Choisissez votre rythme</p>
            <span class='switch active' data-value='daily'>Quotidien</span>
            <span class='switch' data-value='weekly'>Hebdomadaire</span>
        </div>
        <div class="email-area span6 phone12">
            <p><span class="subtitle">2.</span> Entrez votre adresse email</p>
            <input id='newsletter_side_textbox' placeholder='Votre adresse e-mail' class='validate newsletter_textbox phone12' type='email' name='email'>
            <input id='newsletter_side_form_button' value="S'inscrire" type='submit' class='ajax-trigger phone12 newsletter_side_form_button newsletter_form_button' data-type='email'>
        </div>
    </div>
    <script>
        $(".newsletter_form").find(".switch").click(function () {
            var form = $(".newsletter_form");
            $(this).siblings(".switch").removeClass("active");
            $(this).addClass("active");
            var conf = form.data("conf");
            conf.newsletter = $(this).data("value");
            form.data("conf", conf);
        });
    </script>
        </form>
    </section>
</script>        <section id="commentaires" data-comments-number="0" data-post-author="julienl" data-discourse-topic-id="62774" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">Apple a rendu l&rsquo;argent&#160;: Bruxelles annule donc son action en justice contre l&rsquo;Irlande </p>
            </header>
            <div class="add-comment-box">
                <form>
                    <p class="error"></p>
                    <textarea name="addCommentContent" class="add-comment-editor" data-commentid="0"></textarea>
                    <div class="add-comment-action">
                                                <input type="submit" value="Se connecter & commenter"/>
                                            </div>
                </form>
            </div>
            <div class="comments-content">
                <ul id="comments-content">
                                    </ul>
            </div>
        </div>
    </div>
    <div id="add-comment-button">
        <button>Ajouter un commentaire</button>
    </div>
</section><div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">2</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Apple a rendu l&rsquo;argent&#160;: Bruxelles annule donc son action en justice contre l&rsquo;Irlande</span></p>
        <ul class="progress-bar_menu">
            <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
            <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/politique/432816-apple-a-rendu-largent-bruxelles-annule-donc-son-action-en-justice-contre-lirlande.html?utm_medium=distibuted&utm_source=rss&utm_campaign=432816" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=https://www.numerama.com/politique/432816-apple-a-rendu-largent-bruxelles-annule-donc-son-action-en-justice-contre-lirlande.html?utm_medium=distibuted&utm_source=rss&utm_campaign=432816&text=Apple a rendu l&rsquo;argent&#160;: Bruxelles annule donc son action en justice contre l&rsquo;Irlande&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                    <li><a href="https://plus.google.com/share?url=https://www.numerama.com/politique/432816-apple-a-rendu-largent-bruxelles-annule-donc-son-action-en-justice-contre-lirlande.html?utm_medium=distibuted&utm_source=rss&utm_campaign=432816" data-network="googleplus" data-action="share" target="_blank"><span class='icon-google-plus '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
        <footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>            <ul class="footer-container_menu hidden-tablet hidden-phone">
                                <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                                <li><a href="https://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique">Politique</a></li>
                                <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                                <li><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                                <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                                <li><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="borderleft"><a href="/a-propos/">À propos</a></li>
                <li><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="hidden-desktop footer-responsive-network phone12 tablet12">
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>        </div>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop hidden-phone tablet12">
            <li class="tablet3"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="tablet3"><a href="#" class="js-open-consent-modal">Préférences</a></li>
            <li class="tablet3"><a href="/a-propos/">À propos</a></li>
            <li class="tablet3"><a href="/contact/">Contact</a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone12"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone4 centered"><a href="/a-propos/">À propos</a></li>
            <li class="phone4 centered"><a href="/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>On n'est jamais aussi bon que quand on est attaqué</p>
                <span class="footer-information_quote-author">Xavier Niel</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 humanoid-logo">
            <a href='https://humanoid.fr' class='icon-humanoid-letter2 hover-dark-orange' target='_blank'></a>            <span style="float: right; clear: both;" class="hover-dark-orange">
                <a style="color: #999" href="/mentions-legales/">Mentions Légales</a>
                <a style="color: #999" href="#" class="js-open-consent-modal">Préférences publicitaires &nbsp;&nbsp;</a>
                <a style="color: #999" href="https://www.numerama.com/mon-profil/">Mon profil &nbsp;&nbsp;</a>
            </span>
        </div>

            </div>

</footer>

<div id="js-cookies-bar" class="cookies-bar">
    <div class="cookies-bar__text">
        <p class="title">🍪 Coucookie !</p>
        <p>Si nous utilisons des cookies et retenons des données anonymisées, c’est pour nous aider à mieux faire notre travail de mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent. Bref, rien qui ne sort de notre activité de média.</p>
        <p>Vous pouvez toutefois <a id="js-open-consent-modal" class="js-open-consent-modal" href="#">ajuster les paramètres</a> vous concernant : vous ne verrez pas moins de pub sur Numerama, mais elles seront moins ciblées. En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.</p>
    </div><!--
    --><div class="cookies-bar__button">
        <p><a id="js-cookies-bar-accept" href="#">J'accepte</a></p>
    </div>
</div>

<div id="js-cookies-personalize" class="js-cookies-personalize cookies-modal">
    <div class="cookies-modal__content">
        <div class="cookies-modal__close js-adx-close-modal">
            <span>&times;</span>
        </div>
        <div class="materialize cookies-modal__configure">
            <p class="title">Préférences cookies</p>
            <p>Afin de vous proposer du contenu de qualité, nos outils de mesure d'audience et notre régie publicitaire déposent des cookies et stockent ou accèdent à des données sur votre appareil. Ces données nous permettent de vous proposer un contenu et des publicités personnalisés. Ces services requièrent votre consentement pour collecter et utiliser vos données personnelles.</p>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Mesures d'audiences précises</span><!--
                        --><span class="label-lever">
                            <input name="tracking_precision" id="tracking_precision" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Annonces personnalisées par Google</span><!--
                        --><span class="label-lever">
                            <input name="google_personalized_ads" id="google_personalized_ads" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <p class="cookies-modal__save">
                <a href="#" class="js-adx-close-modal">Sauvegarder</a>
            </p>
            <p class="cookies-modal__legal-mentions"><a href="/mentions-legales">Lire les mentions légales</a></p>
        </div>
    </div>
</div>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1539792685.js" type="text/javascript"></script>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/post-v1539792683.js" type="text/javascript"></script>
<script type='text/javascript' src='https://www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type="text/javascript">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</script></body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (Requested URI contains query) 

Served from: www.numerama.com @ 2018-10-18 19:10:08 by W3 Total Cache
-->