<!DOCTYPE html>
<!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== http://humanoid.fr/ ==========
==============================================================
-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
	
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1524558902.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-09-02-2017.json" />

        
<!--- head -->
<title>Une attaque par ransomware s&#039;en prend à un site du gouvernement en Ukraine - Politique - Numerama</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Alors que l&#039;Ukraine a subi une épreuve difficile l&#039;an dernier avec l&#039;attaque informatique NotPetya, Kiev a été la cible d&#039;une autre opération. Cependant, la gravité de celle-ci semble moins importante."/>
<link rel="canonical" href="https://www.numerama.com/politique/350461-une-attaque-par-ransomware-sen-prend-a-un-site-du-gouvernement-en-ukraine.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Une attaque par ransomware s&#039;en prend à un site du gouvernement en Ukraine - Politique - Numerama" />
<meta property="og:description" content="Alors que l&#039;Ukraine a subi une épreuve difficile l&#039;an dernier avec l&#039;attaque informatique NotPetya, Kiev a été la cible d&#039;une autre opération. Cependant, la gravité de celle-ci semble moins importante." />
<meta property="og:url" content="https://www.numerama.com/politique/350461-une-attaque-par-ransomware-sen-prend-a-un-site-du-gouvernement-en-ukraine.html" />
<meta property="og:site_name" content="Numerama" />
<meta property="article:tag" content="Cyberdéfense" />
<meta property="article:tag" content="Ransomware" />
<meta property="article:tag" content="Ukraine" />
<meta property="article:section" content="Politique" />
<meta property="article:published_time" content="2018-04-25T17:19:44+02:00" />
<meta property="og:image" content="https://www.numerama.com/content/uploads/2017/09/11996186883_2d9e534680_h.jpg" />
<meta property="og:image:secure_url" content="https://www.numerama.com/content/uploads/2017/09/11996186883_2d9e534680_h.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1067" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Alors que l&#039;Ukraine a subi une épreuve difficile l&#039;an dernier avec l&#039;attaque informatique NotPetya, Kiev a été la cible d&#039;une autre opération. Cependant, la gravité de celle-ci semble moins importante." />
<meta name="twitter:title" content="Une attaque par ransomware s&#039;en prend à un site du gouvernement en Ukraine - Politique - Numerama" />
<meta name="twitter:image" content="https://www.numerama.com/content/uploads/2017/09/11996186883_2d9e534680_h.jpg" />
<meta name="twitter:creator" content="@foxteh" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.numerama.com\/","name":"Numerama","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.numerama.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
        <script type='text/javascript'>
            var nextSlotId = 1;
            function generateNextSlotName(){
                var id = nextSlotId++;
                return 'prsh-slot-' + id;
            }
            function cloneAd(ad_name, div_name, targeting){
                if (ad_script_version == "bom" && typeof tmntag != "undefined"){
                    tmntag.cmd.push(function() {
                        if (debug_ads) console.log("[Ads] Cloned "+ad_name+" into "+ div_name);
                        tmntag.adunitClone(ad_name, div_name, targeting);
                    });
                }else{
                    if (typeof googletag == "undefined"){ // protect against adblock errors
                        console.log("[Ads] googletag not loaded. Fail silently");
                        return false;
                    }

                    if (ad_name == "header_ad"){
                        if (debug_ads) console.log("[Ads] Cloned header_ad into "+ div_name);
                        dfp_create_header_slot(div_name, targeting);
                    }else{
                        if (debug_ads) console.log("[Ads] Cloned " + ad_name + " into "+ div_name);
                        dfp_create_core_slot(ad_name, div_name, targeting);
                    }
                }
            }

            var ismobile = (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) return true; return false;})(navigator.userAgent||navigator.vendor||window.opera);
            var ad_script_version = "bom";
            var debug_ads = true;

            //if (ismobile && (!window.matchMedia || window.matchMedia("(max-width: 1000px)").matches)){
            if (true && (!window.matchMedia || window.matchMedia("(max-width: 1000px)").matches)){
                ad_script_version = "adx";
            }
            if (debug_ads) console.log("[Ads] version: "+ad_script_version);

        </script>
        		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.numerama.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.numerama.com/content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fpolitique%2F350461-une-attaque-par-ransomware-sen-prend-a-un-site-du-gouvernement-en-ukraine.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.numerama.com%2Fpolitique%2F350461-une-attaque-par-ransomware-sen-prend-a-un-site-du-gouvernement-en-ukraine.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
			
				<meta property="ia:markup_url" content="https://www.numerama.com/politique/350461-une-attaque-par-ransomware-sen-prend-a-un-site-du-gouvernement-en-ukraine.html?ia_markup=1" />
				<link rel="stylesheet" href="https://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/notie.css">    <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","name":"Numerama","url":"https:\/\/www.numerama.com\/","sameAs":["https:\/\/www.facebook.com\/Numerama","https:\/\/www.youtube.com\/c\/numerama","https:\/\/twitter.com\/Numerama"],"logo":{"@type":"ImageObject","url":"\/\/www.numerama.com\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-196x196.png","width":"196","height":"196"}}</script>
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.numerama.com\/politique\/350461-une-attaque-par-ransomware-sen-prend-a-un-site-du-gouvernement-en-ukraine.html"},"headline":"Une attaque par ransomware s&rsquo;en prend \u00e0 un site du gouvernement en Ukraine","dateCreated":"2018-04-25T17:19:44+00:00","dateModified":"2018-04-25T17:19:44+00:00","datePublished":"2018-04-25T17:19:44+00:00","publisher":{"@type":"Organization","name":"Numerama","logo":{"@type":"ImageObject","url":"https:\/\/www.numerama.com\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-196x196.png","width":"196","height":"196"}},"description":"Alors que l'Ukraine a subi une \u00e9preuve difficile l'an dernier avec l'attaque informatique NotPetya, Kiev a \u00e9t\u00e9 la cible d'une autre op\u00e9ration. Cependant, la gravit\u00e9 de celle-ci semble moins importante.","author":{"@type":"Person","name":"Julien Lausson"},"image":{"@type":"ImageObject","url":"https:\/\/www.numerama.com\/content\/uploads\/2017\/09\/11996186883_2d9e534680_h.jpg","width":"1600","height":"1067"}}</script>
    	<style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    } 

    	</style>
	
<link rel="amphtml" href="https://www.numerama.com/politique/350461-une-attaque-par-ransomware-sen-prend-a-un-site-du-gouvernement-en-ukraine.html/amp">
<!-- Google Tag Manager -->
    <script type='text/javascript' src='https://www.numerama.com/ads.js'></script>
    <script type="text/javascript">
        var adblockStatus = 'inactive';
        if (window.canRunAds === undefined) {
            adblockStatus = 'active';
        }

        var dLAdScriptVersion = 'notset';
        if (typeof ad_script_version != "undefined"){
            dLAdScriptVersion = ad_script_version;
        }

        dataLayer = [({
                            'wordcount': '500',
                'postage': '0',
                'agedays': '0',
                'paragraphcount': '10',
                'wordperparagraph': '50',
                'author': 'julienl',
                'tags': '{politique}{cyberdefense}{ransomware}{ukraine}',
                'timeless': 'false',

                'publishTime': "17",
                'publishDay': "3",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersion
        })];
    </script>
        <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
    </script>
    <!-- End Google Tag Manager -->
            <script language="JavaScript">
            function _eStat_Whap_loaded_func(){ eStatWhap.serial("800000000068"); eStatWhap.send(); }
            (function() { var myscript = document.createElement('script');
                myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';  myscript.setAttribute('async', 'true');
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(myscript, s);
            } )();
            function estat_new_page(){
                if (typeof eStatWhap != "undefined"){
                    eStatWhap.send();
                }
            }
        </script>
        <!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDomains", ["*.www.numerama.com","*.www.numerama.com"]]);
  // you can set up to 5 custom variables for each visitor
  _paq.push(["setCustomVariable", 1, "adblockStatus", adblockStatus, "visit"]);
  _paq.push(["setCustomVariable", 2, "contentType", "article", "page"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.humanoid.fr/";
    _paq.push(['setTrackerUrl', u+'p.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'p.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.humanoid.fr/p.php?idsite=2&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code -->
                <script type="text/javascript">
            var nuggSrc = document.createElement('script');
            nuggSrc.setAttribute('type', 'text/javascript');
            nuggSrc.setAttribute('src', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bestofmedia.nuggad.net/rc?nuggn=463276050&nuggsid=1191486813&nuggrid=' + encodeURIComponent(top.location.href) + '&nuggtg=contentClassifier');
            nuggSrc.setAttribute('async', true);
            document.getElementsByTagName('head')[0].appendChild(nuggSrc);

            var nuggprof = nuggprof || '';
            var getNuggAd = {
                nuggCookie: 'nuggCook',
                init: function () {
                    if (document.cookie) {
                        tV = unescape(document.cookie);
                        if (tV.indexOf(this.nuggCookie + "=") != -1) {
                            p1 = tV.indexOf(this.nuggCookie + "=");
                            p2 = tV.indexOf(",cookEnd");
                            nuggprof = tV.slice(p1 + this.nuggCookie.length + 1, p2);
                        }
                    }
                    return this;
                },
                hasNugg: function () {
                    return (typeof nuggprof !== 'undefined' && nuggprof !== '');
                },
                getNugg: function () {
                    return nuggprof;
                }
            }.init();
        </script>
        <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://www.numerama.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>        <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
                <script type='text/javascript'>
            var tmntag = tmntag || {};
            tmntag.cmd = tmntag.cmd || [];
            (function() {
                var tmnhead = document.createElement('script');
                tmnhead.async = true;
                tmnhead.type = 'text/javascript';
                tmnhead.src = ('https:'==document.location.protocol?'https:':'http:')+'//ads.servebom.com/tmnhead.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(tmnhead, node);
            })();
        </script>
              <script>
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
          </script>
                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            var ad_slots = {};
            var ad_banner_size = ['fluid', [300, 50], [728, 90], [970, 250], [320, 50], [468, 60], [970, 90]];
            var ad_core_size = ['fluid', [1, 1], [300, 250]];
            var ad_banner_mapping = null;
            var ad_middle_position = 11;
            var ad_current_page_tags = [];
        </script>
                <!-- Criteo Loader -->
        <script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js" async></script> 
        <!-- Initialize Criteo Object -->
        <script>
        	window.Criteo = window.Criteo || {};
        	window.Criteo.events = window.Criteo.events || [];
        </script>
        
        <!-- Criteo bidder -->
        <script type="text/javascript">
            googletag.criteo_push_request_bids = function (div_name, type, callback){
                                
                Criteo.events.push(function() {
                    console.log("[Crit] Request for "+div_name+" - "+type)
                    // 1036672 -> header only
                    // 1036670 -> everything else
                    
                    var adUnit = {
                        "placements": [
                        {
                            "slotid": div_name,
                            "zoneid": 1036670
                        }
                        ]
                    }

                    if (type == "header"){
                         adUnit = {
                            "placements": [
                                {
                                    "slotid": div_name,
                                    "zoneid": 1036673
                                }
                            ]
                        };
                    }
                    
            	    // Initialize the adUnit mapping

            		// Define the price band range
                    Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
            		// Call Criteo and execute the callback function for a given timeout
                    Criteo.RequestBids(adUnit, callback, 700);
                });
            };
            
            var head_callback = function(){
                    googletag.cmd.push(function(){ 
                        console.log("[Crit] Call criteo refresh callback");
                        Criteo.SetDFPKeyValueTargeting();
                        //googletag.pubads().refresh();
                                                                        googletag.pubads().refresh([ad_slots['bottom_ad']]);
                                            });
            };
            
            
            // only do initial call on mobile
            if (ad_script_version == "adx" ){
                
                Criteo.events.push(function() {
            	    // Initialize the adUnit mapping
                    var adUnit = {
                        "placements": [
                        {
                            "slotid": "header_ad",
                            "zoneid": 1036673
                        }
                                                ,{
                            "slotid": "bottom_ad",
                            "zoneid": 1036670
                        }
                                                ]
                    };
            		// Define the price band range
                    Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
            		// Call Criteo and execute the callback function for a given timeout
                    Criteo.RequestBids(adUnit, head_callback, 700);
                });
            }

            
        </script>
        <!-- Criteo Section END -->
        
            <script type="text/javascript">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</script>
            <link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="https://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<style type="text/css">.nsl-container > a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

.nsl-container-block {
    max-width: 280px;
}

.nsl-container-block > a {
    display: block;
    margin: 10px 0;
}

.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

.nsl-container-inline > a {
    margin: 5px;
}

.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

.nsl-container .nsl-button-icon {
    display: inline-block;
}

.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
    margin: 8px;
    flex: 0 0 auto;
}

.nsl-container .nsl-button-default span {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}</style>
  <meta itemprop="description" content="Alors que l'Ukraine a subi une épreuve difficile l'an dernier avec l'attaque informatique NotPetya, Kiev a été la cible d'une autre opération. Cependant, la gravité de celle-ci semble moins importante." >
  <meta name="author" content="Julien Lausson" />
  <meta itemprop="image" content="https://www.numerama.com/content/uploads/2017/09/11996186883_2d9e534680_h.jpg" />
  <link rel="image_src" href="https://www.numerama.com/content/uploads/2017/09/11996186883_2d9e534680_h.jpg" />

    <script>
        var ajax_url = "https://www.numerama.com/ajax.php";
        var ajax_login_url = "https://www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";
    </script>

</head>
<body class="post-template-default single single-post postid-350461 single-format-standard">
        <div id="script_ad"></div>
        <div id="oop_ad"></div>
        <script type='text/javascript'>
            if (ad_script_version == "bom"){
                
        if (typeof oop_ad == "undefined") {
            var oop_ad = true;
            tmntag.cmd.push(function() {
                if(window.tmntag&&tmntag.adTag) {
                    if (debug_ads) console.log("[Ads] Call oop_ad");
                    tmntag.adTag('oop_ad', false);
                }
            });
        }
                }else{
                        if (typeof googletag != "undefined"){
            googletag.cmd.push(function() { googletag.display('script_ad');
            googletag.pubads().refresh([ad_slots['script_ad']]); });
        }
                    }
        </script>
                <div id="header-container">
    <nav class="wrap header-container">
        <ul class="header-container_brand floatleft">
            <li class="header-container_brand-logo">
                <a class="header-container_brand-logo-link hidden-desktop " href="https://www.numerama.com"><span class='icon-numerama '></span></a>
                <a class="header-container_brand-logo-link hidden-phone hidden-tablet" href="https://www.numerama.com"><span class='icon-numerama-letter '></span> <span class='icon-page-next '></span></a>
            </li>
            <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                <ul>
                    <li class="header-container_brand-submenu-network">
                        <ul>
                            <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                            <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                            <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-flipboard ' target='_blank'></a></li>
                            <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                            <li class="submenu-network-li rss-logo"><a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                        </ul>
                    </li>
                    <li class="header-container_brand-logo frandroid-logo"><a href='http://frandroid.com' class='icon-frandroid-letter ' target='_blank'></a></li>
                    <li class="header-container_brand-logo humanoid-logo"><a href='http://humanoid.fr' class='icon-humanoid-letter ' target='_blank'></a></li>
                </ul>
            </li>

        </ul>
        <ul class="header-container_taxonomy floatleft">
                        <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="">Tech</a></li>
                        <li><a href="https://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique" class="active">Politique</a></li>
                        <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="">Pop culture</a></li>
                        <li><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business" class="">Business</a></li>
                        <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                        <li><a href="https://www.numerama.com/startup/" class="">Startups</a></li>

            <div class="clearfix"></div>
        </ul>
        <!-- discussion & profil -->
        <ul class="header-container_options floatleft">
            <li class="floatleft header-container_options-discussion hidden-tablet hidden-phone"><a href="/discussions/">Discussions</a></li>
            <li class="header-container_options-login floatleft"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></li>
            <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
            <div class="clearfix"></div>
        </ul>
    </nav>
    <div class="wrap wp-discourse-notifications-user">
        <div id="user-menu" class=" user-menu">
    <div class=" menu-panel drop-down">
        <div class="panel-body">
            <div class="panel-body-contents">
                <div class="menu-links-header">
                    <ul class="menu-links-row">
                        <li><a class=" d-link user-activity-link" title="Profil"
                               aria-title="Profil" href="https://www.numerama.com/discussions/users/"><i class="fa fa-user"></i> Profil</a></li>

                        <li class="glyphs">
                            <a class="signet-link d-link" title="Signets" aria-title="Signets"
                               href="https://www.numerama.com/discussions/users//activity/bookmarks"><i class="fa fa-bookmark"></i></a>
                            <a class="dm-link d-link" title="Messages privés"
                               aria-title="Messages privés" href="https://www.numerama.com/discussions/users//messages"><i
                                    class="fa fa-envelope"></i></a>
                            <a class="preference-link d-link" title="Préférences" aria-title="Préférences"
                               href="https://www.numerama.com/discussions/users//preferences"><i class="fa fa-gear"></i></a>
                        </li>
                    </ul>
                </div>

                <div class="notifications">
                    <div class=" spinner-container">
                        <ul id="user-notifications-list">

                            <li class="read last heading" id="see-all-discourse-notif"><a class="d-link" href="https://www.numerama.com/discussions/users//notifications"><p>voir les anciennes notifications…</p></a></li>
                        </ul>
                    </div>
                </div>
                <div class="logout-link">
                    <ul class="menu-links">
                        <li>
                            <a class="widget-link logout" title="Se déconnecter">
                                <i class="fa fa-sign-out" aria-hidden="true"></i> Se déconnecter
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
    </div>

</div>

<section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"modules.search-result","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
<script id="login-popup" type="text/template">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</script>


    <div class="flag-widget hidden-phone hidden-tablet" id="flag-cookies">
    <button class="close"><span class='icon-cross '></span></button>
    <p>
        En poursuivant votre navigation, vous acceptez l’utilisation de cookies qui permettront
        notamment de vous offrir contenus, services, et publicités liés à vos centres d'intérêt.
    </p>
    <a href="https://www.numerama.com/mentions-legales/">En savoir plus</a>
</div>
        <div id="ctBoc">
                    <div class="post-summary" style="opacity: 0; display: none" >
    <ul>
        <li>
            <a>
                Sommaire
            </a>
        </li>
        <li class="summary-entry summary-model">
            <a href="">
            </a>
        </li>
        </ul>
</div>    

<div class="article-container ajax-container" id="container-post350461"  data-conf='{"prev":350397,"action":"singlePost"}'>
    <div class="post-cover cover-politique" style="background-image:url(https://www.numerama.com/content/uploads/2017/09/11996186883_2d9e534680_h.jpg)"></div>
<div class="wrap post-top-area">
    <div class="post-title">
        <h1>Une attaque par ransomware s&rsquo;en prend à un site du gouvernement en Ukraine</h1>
        <div class="post-author-bloc">

            <img class="post-author-bloc_avatar" src="//c0.lestechnophiles.com/www.numerama.com/content/themes/project-n-theme/resources/assets/images/authors/julienl.png?resize=50,50" alt="Julien Lausson" />

                        <span class="post-author-bloc_text">
                <span>
                    <a href="https://www.numerama.com/author/julienl/" rel="author"><span>Julien Lausson</span></a>
                </span>
                 -
                <time datetime="2018-04-25 17:19:44">il y a 3 heures</time>
                                <span class="hidden-tablet hidden-phone">
                    - <a class='post-univers-url' href="https://www.numerama.com/politique/">Politique</a></span>
                </span>
                        </div>
    </div>

    <ul class="post-breadcrumb hidden-tablet hidden-phone">
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="https://www.numerama.com">Accueil</a>
    </li>
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="https://www.numerama.com/politique/">Politique</a>
    </li>
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="https://www.numerama.com/politique/350461-une-attaque-par-ransomware-sen-prend-a-un-site-du-gouvernement-en-ukraine.html">Une attaque par ransomware s&rsquo;en prend à un site du gouvernement en Ukraine</a>

    </li>
</ul></div>

    <div id="p350461" class="wrap post" data-previous-post-url="https://www.numerama.com/politique/350397-yahoo-recolte-une-amende-35-millions-de-dollars-pour-navoir-rien-dit-sur-son-piratage-de-2014.html" data-previous-post-title="Yahoo récolte une amende de 35 millions de dollars pour n'avoir rien dit sur son piratage de 2014">
        <style>@media  only screen and (min-width: 1000px){ .top-bloc {min-height: 100px} }</style>
    <style>
        @media  only screen and (max-width: 1000px){
            .top-bloc {display: none}
        }
    </style>

<div class="top-bloc">
            <div id="header_ad"></div>
                <span id='current_header_box'>
            <script type='text/javascript'>
            if (ad_script_version == "bom"){
                            if (typeof header_ad == "undefined") {
                var header_ad = true;
                if (typeof window.canRunAds == "undefined") {
                            if(document.currentScript != null){
            var div = document.createElement('div');
            div.classList.add("container_native_banner-single", "hidden");

            var url = "//w"+"ww.numerama.com/humanoid-n"+"ative-c-des"+"perados?s_id=1&sp_id=13&c_id=280";
            var urlPixel = "//www"+".numerama.com/humanoid-native-p-desp"+"erados?s_id=1&sp_i"+"d=13&c_id=280";
            document.currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-list format- clearfix\">\n    <a href=\"\" target=\"_blank\" rel=\"nofollow\" title=\"Desperados FuturEdition : comment Th\u00e9o Lopez a mis la r\u00e9alit\u00e9 mixte au service de l\u2019art\">\n        <div class=\"cover-preview cover-topic floatleft\">\n                            <div class=\"img-container\">\n                    <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2018\/04\/oeuvre_finale_bouteilles.jpg?resize=270,100\" alt=\"Desperados FuturEdition : comment Th\u00e9o Lopez a mis la r\u00e9alit\u00e9 mixte au service de l\u2019art\">\n                <\/div>\n                    <\/div>\n        <p class=\"title floatleft\"> Desperados FuturEdition : comment Th\u00e9o Lopez a mis la r\u00e9alit\u00e9 mixte au service de l\u2019art <\/p>\n        <a rel=\"nofollow\" href=\"\" class=\"read-more\" target=\"_blank\">Lire<\/a>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n            <a class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\" target=\"_blank\" href=\"http:\/\/www.numerama.com\/les-contenus-sponsorises-nos-engagements\/\"><\/a>\n            \n<\/article>\n\n";
            var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
            for (i = 0; i < allA.length; ++i) {
                allA[i].setAttribute('href', url);
            }
            div.querySelector('.p-native').setAttribute('src', urlPixel );
            div.classList.remove('hidden');
        }
                        } else {
                    if (typeof tmntag != "undefined") {
                        tmntag.cmd.push(function() {
                            if (window.tmntag&&tmntag.adTag) {
                                if (debug_ads) console.log("[Ads] Call header_ad");
                                tmntag.adTag('header_ad', false);
                            }
                        });
                    }
                }
            }
                    }else{
                            }
            </script>
        </span>
        </div>

        <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">Alors que l'Ukraine a subi une épreuve difficile l'an dernier avec l'attaque informatique NotPetya, Kiev a été la cible d'une autre opération. Cependant, la gravité de celle-ci semble moins importante.</p>
        <p>L&rsquo;Ukraine demeure de toute évidence une cible privilégiée pour accomplir des actes malveillants dans le domaine du «&#160;cyber&#160;». Alors que Kiev a traversé l&rsquo;an passé un sale moment avec la propagation de NotPetya, une nouvelle opération a affecté les sites gouvernementaux du pays, mais dans des proportions heureusement moindres, selon une information rapportée cette semaine par <a href="https://www.reuters.com/article/us-ukraine-cyber/ukrainian-energy-ministry-website-hit-by-ransomware-attack-idUSKBN1HV0O3" rel="" target="_blank">Reuters</a>.</p>
<p>D&rsquo;après les explications qui ont été données, le site du ministère de l&rsquo;énergie et des mines de charbon a été la cible d&rsquo;une attaque. Son contenu a été défiguré de façon à afficher un message rédigé en anglais exigeant le paiement d&rsquo;une rançon en Bitcoin (la plus commune des crypto-monnaies et celle dont la valeur est la plus élevée) sinon les fichiers qui ont été bloqués ne seront pas libérés.</p>
<p><a href="https://www.numerama.com/content/uploads/2017/09/v2-4-ukraine-cyberattaque_ukraine-2.png"><img class="aligncenter size-large wp-image-289477" src="https://www.numerama.com/content/uploads/2017/09/v2-4-ukraine-cyberattaque_ukraine-2-1024x384.png" alt="" width="1024" height="384" srcset="https://www.numerama.com/content/uploads/2017/09/v2-4-ukraine-cyberattaque_ukraine-2-1024x384.png 1024w, https://www.numerama.com/content/uploads/2017/09/v2-4-ukraine-cyberattaque_ukraine-2-680x255.png 680w, https://www.numerama.com/content/uploads/2017/09/v2-4-ukraine-cyberattaque_ukraine-2-270x101.png 270w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<h2>Un ransomware</h2>
<p>La description de l&rsquo;incident évoque l&rsquo;action d&rsquo;un logiciel rançonneur (ou <em>ransomware</em> en anglais). Sa mission est de s&rsquo;infiltrer dans un système informatique, de bloquer l&rsquo;accès à des fichiers et des dossiers via la cryptographie et d&rsquo;exiger ensuite de la victime qu&rsquo;elle paie une rançon pour les libérer. Or, il n’y a aucune garantie que cela se produise une fois le paiement effectué.</p>
<p>Il semble que l&rsquo;attaque ait été assez limitée puisque les autres sites du gouvernement et les systèmes informatiques ont fonctionné normalement. La messagerie du ministère n&rsquo;a pas non plus été affectée et les sites web appartenant aux entreprises publiques du secteur de l&rsquo;énergie n&rsquo;ont affiché aucun message similaire, ce qui écarte l&rsquo;hypothèse d&rsquo;une action qui ciblerait le secteur énergétique du pays.</p>
<p><a href="https://www.numerama.com/content/uploads/2017/07/petya-annonce-rancon.jpg"><img class="aligncenter size-full wp-image-273159" src="https://www.numerama.com/content/uploads/2017/07/petya-annonce-rancon.jpg" alt="petya" width="909" height="508" srcset="https://www.numerama.com/content/uploads/2017/07/petya-annonce-rancon.jpg 909w, https://www.numerama.com/content/uploads/2017/07/petya-annonce-rancon-680x380.jpg 680w, https://www.numerama.com/content/uploads/2017/07/petya-annonce-rancon-270x151.jpg 270w" sizes="(max-width: 909px) 100vw, 909px" /></a></p>
<h2>Moins grave que NotPetya</h2>
<p>En comparaison, selon les informations du service d’État des communications spéciales et de la protection de l’information (DSSZZI, qui est équivalent local de l’Agence nationale de la sécurité des systèmes d’information en France), NotPetya <a href="https://www.numerama.com/politique/283573-en-ukraine-la-cyberguerre-au-quotidien-episode-1-la-menace-permanente.html">a été bien plus virulent et destructeur</a>&#160;: sous couvert de se faire passer pour un «&#160;rançongiciel&#160;», il s&rsquo;agissait en fait d&rsquo;un «&#160;wiper&#160;» destiné à <a href="https://www.numerama.com/tech/271580-le-ransomware-petya-cacherait-une-attaque-visant-a-effacer-les-donnees.html">supprimer des données informatiques</a>.</p>
<p>Le DSSZZI a estimé que NotPetya a affecté plus de 30&#160;% des systèmes informatiques du pays, dont 15 à 20&#160;% des institutions publiques, et entre 70 à 80&#160;% des ordinateurs des grandes entreprises. Et si d’autres pays ont été touchés par la propagation du malware, il apparaît désormais clair que l’Ukraine en était la cible principale. Sa diffusion <a href="https://www.numerama.com/tech/270984-petya-ce-que-lon-sait-de-lattaque-mondiale-au-ransomware-en-cours.html">a même atteint d&rsquo;autres pays</a> avant d&rsquo;être contenue.</p>
<blockquote class="wp-embedded-content" data-secret="Z4zVcedCxv"><p><a href="https://www.numerama.com/politique/283594-ukraine-anatomie-dune-cyberguerre-episode-2-la-prochaine-attaque-il-y-aura-des-morts.html">À lire sur Numerama&#160;: Ukraine, anatomie d&rsquo;une cyberguerre — épisode 2&#160;&#160;: la cyberdéfense à la peine</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.numerama.com/politique/283594-ukraine-anatomie-dune-cyberguerre-episode-2-la-prochaine-attaque-il-y-aura-des-morts.html/embed#?secret=Z4zVcedCxv" data-secret="Z4zVcedCxv" width="100%" height="282" title="« À lire sur Numerama : Ukraine, anatomie d&rsquo;une cyberguerre — épisode 2&#160;: la cyberdéfense à la peine » &#8212; Numerama" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
            <script type='text/javascript'>
            if (ad_script_version == "bom"){
                
        if (typeof incontent_ad == "undefined") {
            var incontent_ad = true;
                            var postContent = document.getElementById('bottom_ad');
                var inContentAdBox = document.createElement('span');
                inContentAdBox.id = 'incontent_ad';
                postContent.parentNode.insertBefore(inContentAdBox, postContent.nextSibling);
                tmntag.cmd.push(function() {
                    if(window.tmntag&&tmntag.adTag) {
                        if (debug_ads) console.log("[Ads] Call incontent_ad");
                        tmntag.adTag('incontent_ad', false);
                    }
                });
                    }
                }else{
                            if (typeof bottom_ad_run == "undefined"){
                var bottom_ad_run = true;
                                    console.log("[Ads] Call bottom non-ajax");
                    if (typeof googletag != "undefined"){
                        googletag.cmd.push(function() { googletag.display('bottom_ad');
                        //googletag.pubads().refresh([ad_slots['bottom_ad']]); }); // called via criteo
                        });
                    }

                        
            }
                    }
        </script>
        </div>

    
    <footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    Juanedc            </p>
    
    <div id="hrr-link"><a href="https://www.numerama.com/politique/350461-une-attaque-par-ransomware-sen-prend-a-un-site-du-gouvernement-en-ukraine.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>
        <ul class="tags-list" style="width: calc(100% - 370px) !important;">
                <li><a href="https://www.numerama.com/tag/cyberdefense/">Cyberdéfense</a></li>
                <li><a href="https://www.numerama.com/tag/ransomware/">Ransomware</a></li>
                <li><a href="https://www.numerama.com/tag/ukraine/">Ukraine</a></li>
            </ul>
    
    <div class="comments-count">
                    <a href="#commentaires" class="add-first-comment">Il n'y a pas de commentaire. En ajouter un ?</a>
            </div>

</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=https://www.numerama.com/politique/350461-une-attaque-par-ransomware-sen-prend-a-un-site-du-gouvernement-en-ukraine.html?utm_medium=distibuted&utm_source=rss&utm_campaign=350461&text=Une+attaque+par+ransomware+s%E2%80%99en+prend+%C3%A0+un+site+du+gouvernement+en+Ukraine&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/politique/350461-une-attaque-par-ransomware-sen-prend-a-un-site-du-gouvernement-en-ukraine.html?utm_medium=distibuted&utm_source=rss&utm_campaign=350461" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.numerama.com/politique/350461-une-attaque-par-ransomware-sen-prend-a-un-site-du-gouvernement-en-ukraine.html?utm_medium=distibuted&utm_source=rss&utm_campaign=350461&title=Une attaque par ransomware s&rsquo;en prend à un site du gouvernement en Ukraine" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.numerama.com/politique/350461-une-attaque-par-ransomware-sen-prend-a-un-site-du-gouvernement-en-ukraine.html?utm_medium=distibuted&utm_source=rss&utm_campaign=350461" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=https://www.numerama.com/politique/350461-une-attaque-par-ransomware-sen-prend-a-un-site-du-gouvernement-en-ukraine.html?utm_medium=distibuted&utm_source=rss&utm_campaign=350461&title=Une+attaque+par+ransomware+s%E2%80%99en+prend+%C3%A0+un+site+du+gouvernement+en+Ukraine" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="clearfix"></div>

</article>
        <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div id="core_ad"></div>
                <span style="clear: both" id="current_side_box">
        <script type='text/javascript'>
            if (ad_script_version == "bom"){
                            if (typeof side_ad == "undefined") {
                var side_ad = true;
                if (typeof window.canRunAds == "undefined") {
                                        
        var currentScript = document.currentScript
        if(currentScript){
            var div = document.createElement('div');
            div.classList.add("container_native_sidebar", "hidden");
            var url = "//www.numerama.com/humano"+"id-native-"+"c-telecom-numerama?s_id=1&sp_id=10&"+"c_id=168";
            var urlPixel = "//www.numerama.com/humanoid-na"+"tive-p-telecom-numerama?s_id=1&sp_"+"id="+"10&c_id=168";
            currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-grid format-\">\n    <a href=\"\" target=\"_blank\" rel=\"\" title=\"Les meilleures offres 4G sans engagement : la s\u00e9lection de Numerama\">\n        <div class=\"cover-preview cover-topic\">\n            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                            <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=300,150\" alt=\"Les meilleures offres 4G sans engagement : la s\u00e9lection de Numerama\">\n                    <\/div>\n        <h4> Les meilleures offres 4G sans engagement : la s\u00e9lection de Numerama <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n    <footer class=\"span12\">\n        <div class=\"clearfix\"><\/div>\n    <\/footer>\n<\/article>\n\n";
            var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
            for (i = 0; i < allA.length; ++i) {
                allA[i].setAttribute('href', url);
            }
            div.querySelector('.p-native').setAttribute('src', urlPixel );
            div.classList.remove('hidden');
        }
                        } else {
                    var sideBox = document.getElementById('current_side_box');
                    var sideBoxAd = document.createElement('div');
                    sideBoxAd.id = 'side_ad';
                    sideBox.appendChild(sideBoxAd);
                    if (typeof tmntag != "undefined") {
                        tmntag.cmd.push(function() {
                            if(window.tmntag&&tmntag.adTag) {
                                if (debug_ads) console.log("[Ads] Call side_ad");
                                tmntag.adTag('side_ad', false);
                            }
                        });
                    }
                }
            }
                    }else{
                            if (typeof side_ad_had_run == "undefined") {
                var side_ad_had_run = true;

                if (typeof window.canRunAds == "undefined") {
                    
        var currentScript = document.currentScript
        if(currentScript){
            var div = document.createElement('div');
            div.classList.add("container_native_sidebar", "hidden");
            var url = "//www.numerama.com/humanoid-native-c-t"+"elecom-numerama?s_id=1&sp_id=1"+"0&c_id=1"+"68";
            var urlPixel = "//www.numerama.com/hu"+"manoid-native-p-telecom-numerama?s_id="+"1&sp_id="+"10&c_id=168";
            currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-grid format-\">\n    <a href=\"\" target=\"_blank\" rel=\"\" title=\"Les meilleures offres 4G sans engagement : la s\u00e9lection de Numerama\">\n        <div class=\"cover-preview cover-topic\">\n            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                            <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=300,150\" alt=\"Les meilleures offres 4G sans engagement : la s\u00e9lection de Numerama\">\n                    <\/div>\n        <h4> Les meilleures offres 4G sans engagement : la s\u00e9lection de Numerama <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n    <footer class=\"span12\">\n        <div class=\"clearfix\"><\/div>\n    <\/footer>\n<\/article>\n\n";
            var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
            for (i = 0; i < allA.length; ++i) {
                allA[i].setAttribute('href', url);
            }
            div.querySelector('.p-native').setAttribute('src', urlPixel );
            div.classList.remove('hidden');
        }
        
                } else {
                    //console.log('[Ads] Standard side call is disabled on mobile. Only cloned');
                }
            }
                        }
        </script>
        </span>
        </div></div>        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-article">
		<header>
			<p>Vous aimerez peut-&ecirc;tre</p>
		</header>
					        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "//www.numerama.com/humanoid-native-c-telecom-numerama?s_id"+"=1&sp_i"+"d"+"=4&c_id=168";
                var urlPixel = "//www"+".n"+"umerama"+".com/humanoid-native-p-telecom-numerama?s_id=1&sp_id=4&c_id=168";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-\">\n        <a class=\"floatleft\"   href=\"\" title=\"Les meilleures offres 4G sans engagement : la s\u00e9lection de Numerama\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=176,127\" alt=\"Les meilleures offres 4G sans engagement : la s\u00e9lection de Numerama\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <h4> Les meilleures offres 4G sans engagement : la s\u00e9lection de Numerama <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
        								<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/politique/329799-londres-accuse-moscou-detre-a-lorigine-du-ransomware-notpetya.html" title="Londres accuse Moscou d'&ecirc;tre &agrave; l'origine du ransomware NotPetya">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/06/londres-westminster.jpg?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/06/londres-westminster.jpg?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/06/londres-westminster.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Londres accuse Moscou d'être à l'origine du ransomware NotPetya">
                    </div>
                    <p class="title"> Londres accuse Moscou d'être à l'origine du ransomware NotPetya </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="https://www.numerama.com/tag/cyberdefense/">Cyberdéfense</a></li>
                            <li><a href="https://www.numerama.com/tag/cyberguerre/">Cyberguerre</a></li>
                            <li><a href="https://www.numerama.com/tag/malware/">Malware</a></li>
                            <li><a href="https://www.numerama.com/tag/petya/">petya</a></li>
                            <li><a href="https://www.numerama.com/tag/ransomware/">Ransomware</a></li>
                            <li><a href="https://www.numerama.com/tag/royaume-uni/">Royaume-Uni</a></li>
                            <li><a href="https://www.numerama.com/tag/russie/">Russie</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >15 février 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid  format-report " >
        <a class="floatleft" href="https://www.numerama.com/politique/283594-ukraine-anatomie-dune-cyberguerre-episode-2-la-prochaine-attaque-il-y-aura-des-morts.html" title="Ukraine, anatomie d'une cyberguerre &mdash; &eacute;pisode 2 : la cyberd&eacute;fense &agrave; la peine">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/v2-2-ukraine-cyberattaque-1.png?resize=176,127"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/v2-2-ukraine-cyberattaque-1.png?resize=176,127 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/v2-2-ukraine-cyberattaque-1.png?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Ukraine, anatomie d'une cyberguerre — épisode 2 : la cyberdéfense à la peine">
                    </div>
                    <p class="title"> Ukraine, anatomie d'une cyberguerre — épisode 2 : la cyberdéfense à la peine </p>
            </a>
    <footer class="span12">
                    <span class="type">Long format</span>
        
        
                <time class="span12 hidden-tablet hidden-phone" >07 septembre 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/politique/267136-wannacrypt-la-nsa-soupconne-la-coree-du-nord.html" title="WannaCrypt : la NSA soup&ccedil;onne la Cor&eacute;e du Nord">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 4</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/12/clavier.jpg?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/12/clavier.jpg?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/12/clavier.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="WannaCrypt : la NSA soupçonne la Corée du Nord">
                    </div>
                    <p class="title"> WannaCrypt : la NSA soupçonne la Corée du Nord </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="https://www.numerama.com/tag/coree-du-nord/">Corée du Nord</a></li>
                            <li><a href="https://www.numerama.com/tag/etats-unis/">Etats-Unis</a></li>
                            <li><a href="https://www.numerama.com/tag/hacker/">Hacker</a></li>
                            <li><a href="https://www.numerama.com/tag/nsa/">NSA</a></li>
                            <li><a href="https://www.numerama.com/tag/ransomware/">Ransomware</a></li>
                            <li><a href="https://www.numerama.com/tag/wannacrypt/">WannaCrypt</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >15 juin 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/politique/268698-leurope-entend-riposter-aux-cyberattaques-par-des-sanctions-diplomatiques.html" title="L'Europe compte riposter aux cyberattaques par des sanctions diplomatiques">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 3</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/07/union-europeenne.jpg?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/07/union-europeenne.jpg?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/07/union-europeenne.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="L'Europe compte riposter aux cyberattaques par des sanctions diplomatiques">
                    </div>
                    <p class="title"> L'Europe compte riposter aux cyberattaques par des sanctions diplomatiques </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="https://www.numerama.com/tag/cyberdefense/">Cyberdéfense</a></li>
                            <li><a href="https://www.numerama.com/tag/cyberguerre/">Cyberguerre</a></li>
                            <li><a href="https://www.numerama.com/tag/economie/">Economie</a></li>
                            <li><a href="https://www.numerama.com/tag/europe/">Europe</a></li>
                            <li><a href="https://www.numerama.com/tag/union-europeenne/">Union européenne</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >20 juin 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>
							<div class="clearfix"></div>
	</section>

        </div>
    </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
		<header>
			<p>Politique : les derni&egrave;res actualit&eacute;s</p>
		</header>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/politique/350397-yahoo-recolte-une-amende-35-millions-de-dollars-pour-navoir-rien-dit-sur-son-piratage-de-2014.html" title="Yahoo r&eacute;colte une amende de 35 millions de dollars pour n'avoir rien dit sur son piratage de 2014">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/04/securities-and-exchange-commission.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/04/securities-and-exchange-commission.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/04/securities-and-exchange-commission.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Yahoo récolte une amende de 35 millions de dollars pour n'avoir rien dit sur son piratage de 2014">
                    </div>
                    <p class="title"> Yahoo récolte une amende de 35 millions de dollars pour n'avoir rien dit sur son piratage de 2014 </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 6 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/politique/349777-selfie-de-singe-une-cour-rappelle-quun-macaque-na-pas-la-qualite-pour-agir-en-justice.html" title="Selfie de singe : une cour rappelle qu'un macaque n'a pas la qualit&eacute; pour agir en justice">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/04/tribunal-justice-cour.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/04/tribunal-justice-cour.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/04/tribunal-justice-cour.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Selfie de singe : une cour rappelle qu'un macaque n'a pas la qualité pour agir en justice">
                    </div>
                    <p class="title"> Selfie de singe : une cour rappelle qu'un macaque n'a pas la qualité pour agir en justice </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 11:30</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/politique/347687-vous-pourrez-bientot-porter-plainte-sur-internet.html" title="Vous pourrez bient&ocirc;t porter plainte sur Internet">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 7</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/police-nationale.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/police-nationale.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/01/police-nationale.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Vous pourrez bientôt porter plainte sur Internet">
                    </div>
                    <p class="title"> Vous pourrez bientôt porter plainte sur Internet </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >20 avril 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/politique/347634-chronologie-des-medias-le-gouvernement-reprend-la-main.html" title="Chronologie des m&eacute;dias : le gouvernement reprend la main apr&egrave;s 4 ans de m&eacute;diation sans r&eacute;sultat">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 4</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/12/netflix-tablette-svod.jpeg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/12/netflix-tablette-svod.jpeg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/12/netflix-tablette-svod.jpeg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Chronologie des médias : le gouvernement reprend la main après 4 ans de médiation sans résultat">
                    </div>
                    <p class="title"> Chronologie des médias : le gouvernement reprend la main après 4 ans de médiation sans résultat </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >20 avril 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/politique/347328-impact-de-lia-creation-culturelle-vers-ajustement-droit-dauteur.html" title="Impact de l'IA pour la cr&eacute;ation culturelle : vers un ajustement du droit d'auteur ?">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 7</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/06/peinture-robot.jpg?resize=306,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/06/peinture-robot.jpg?resize=306,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/06/peinture-robot.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Impact de l'IA pour la création culturelle : vers un ajustement du droit d'auteur ?">
                    </div>
                    <p class="title"> Impact de l'IA pour la création culturelle : vers un ajustement du droit d'auteur ? </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >19 avril 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="https://www.numerama.com/politique/347237-rien-noblige-facebook-a-respecter-le-rgpd-partout-dans-le-monde-sauf-sa-morale.html" title="Surprise : Facebook n'a aucune obligation de respecter le RGPD partout dans le monde">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 7</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/06/zuckerberg.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/06/zuckerberg.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/06/zuckerberg.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Surprise : Facebook n'a aucune obligation de respecter le RGPD partout dans le monde">
                    </div>
                    <p class="title"> Surprise : Facebook n'a aucune obligation de respecter le RGPD partout dans le monde </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >19 avril 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
				<div class="clearfix"></div>
	</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
            <section class="brief-list">
    <div class="brief-list-content clearfix">
        <header>
            <p>La rédaction vous recommande</p>
        </header>
        <div class="post-list-week-container slider-container clearfix">
            <div class="slide-container">
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/350052-quelles-sont-les-regles-que-facebook-suit-pour-savoir-si-une-publication-doit-etre-supprimee-ou-non.html" title="Quelles sont les r&egrave;gles que Facebook suit pour savoir si une publication doit &ecirc;tre supprim&eacute;e ou non ?">
                        <p class="title">
                            Quelles sont les règles que Facebook suit pour savoir si une publication doit être supprimée ou non ?                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/04/facebook-une.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/pop-culture/131510-comment-eviter-les-spoilers-du-prochain-star-wars.html" title="Comment &eacute;viter de se faire spoiler Avengers : Infinity War sur le web, Twitter et Facebook">
                        <p class="title">
                            Comment éviter de se faire spoiler Avengers : Infinity War sur le web, Twitter et Facebook                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/07/avengers-comic-con.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/business/347681-qui-est-lei-jun-celui-qui-a-fait-de-xiaomi-un-empire-de-la-tech.html" title="Qui est Lei Jun, celui qui a fait de Xiaomi un empire de la tech ?">
                        <p class="title">
                            Qui est Lei Jun, celui qui a fait de Xiaomi un empire de la tech ?                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/04/xiaomi_lei_jun_lr1.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/pop-culture/344888-nintendo-switch-jeux-accessoires-bien-demarrer.html" title="Nintendo Switch : les jeux et accessoires pour bien d&eacute;marrer">
                        <p class="title">
                            Nintendo Switch : les jeux et accessoires pour bien démarrer                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/04/nintendo-switch-2018.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/pop-culture/346754-quiz-connaissez-vraiment-bien-lore-doverwatch.html" title="Quiz : connaissez-vous vraiment bien le lore et l'histoire d'Overwatch ?">
                        <p class="title">
                            Quiz : connaissez-vous vraiment bien le lore et l'histoire d'Overwatch ?                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2018/04/0faa61ae35c4f8dbb00c6b3a3f659846.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/345053-essai-de-la-nouvelle-a7-sportback-laudi-conjuguee-au-futur.html" title="Essai de la nouvelle Audi A7 Sportback : le coup&eacute; 4 portes conjugu&eacute; au futur">
                        <p class="title">
                            Essai de la nouvelle Audi A7 Sportback : le coupé 4 portes conjugué au futur                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2018/04/audi-a7-essai-8.jpg?resize=225,325" />
                    </a>
                </article>
                                <article class="post-list-week slide-">
                    <a href="https://www.numerama.com/tech/347585-netflix-cachez-ces-audiences-qui-font-la-pluie-et-le-beau-temps.html" title="Netflix : cachez ces audiences qui font la pluie et le beau temps">
                        <p class="title">
                            Netflix : cachez ces audiences qui font la pluie et le beau temps                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2018/04/slider-sense8.png?resize=225,325" />
                    </a>
                </article>
                            </div>
        </div>
    </div>
</section>
        </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":350397,"action":"singlePost"}'>
    </div>
</div>


    </div>
            <script class="template-newsletter-form" type="text/template">
    <section class='wrap bg-body news clearfix'>
        <form class='newsletter_center_form ajax-container newsletter_form'>
            <div class="title"><b>Inscrivez-vous</b> à la newsletter</div>
    <div class='input-filed span12'>
        <p class="span12">Recevez chaque jour le meilleur de l'actualité, <b>sélectionné et livré avec <span class="fa fa-heart"></span></b></p>

        <div class="switch-menu span6 phone12">
            <p><span class="subtitle">1.</span> Choisissez votre rythme</p>
            <span class='switch active' data-value='daily'>Quotidien</span>
            <span class='switch' data-value='weekly'>Hebdomadaire</span>
        </div>
        <div class="email-area span6 phone12">
            <p><span class="subtitle">2.</span> Entrez votre adresse email</p>
            <input id='newsletter_side_textbox' placeholder='Votre adresse e-mail' class='validate newsletter_textbox phone12' type='email' name='email'>
            <input id='newsletter_side_form_button' value="S'inscrire" type='submit' class='ajax-trigger phone12 newsletter_side_form_button newsletter_form_button' data-type='email'>
        </div>
    </div>
    <script>
        $(".newsletter_form").find(".switch").click(function () {
            var form = $(".newsletter_form");
            $(this).siblings(".switch").removeClass("active");
            $(this).addClass("active");
            var conf = form.data("conf");
            conf.newsletter = $(this).data("value");
            form.data("conf", conf);
        });
    </script>
        </form>
    </section>
</script>        <section id="commentaires" data-comments-number="0" data-post-author="julienl" data-discourse-topic-id="56884" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">Une attaque par ransomware s&rsquo;en prend à un site du gouvernement en Ukraine </p>
            </header>
            <div class="add-comment-box">
                <form>
                    <p class="error"></p>
                    <textarea name="addCommentContent" class="add-comment-editor" data-commentid="0"></textarea>
                    <div class="add-comment-action">
                                                <input type="submit" value="Se connecter & commenter"/>
                                            </div>
                </form>
            </div>
            <div class="comments-content">
                <ul id="comments-content">
                                    </ul>
            </div>
        </div>
    </div>
    <div id="add-comment-button">
        <button>Ajouter un commentaire</button>
    </div>
</section><div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">3</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Une attaque par ransomware s&rsquo;en prend à un site du gouvernement en Ukraine</span></p>
        <ul class="progress-bar_menu">
            <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
            <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.numerama.com/politique/350461-une-attaque-par-ransomware-sen-prend-a-un-site-du-gouvernement-en-ukraine.html?utm_medium=distibuted&utm_source=rss&utm_campaign=350461" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=https://www.numerama.com/politique/350461-une-attaque-par-ransomware-sen-prend-a-un-site-du-gouvernement-en-ukraine.html?utm_medium=distibuted&utm_source=rss&utm_campaign=350461&text=Une attaque par ransomware s&rsquo;en prend à un site du gouvernement en Ukraine&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                    <li><a href="https://plus.google.com/share?url=https://www.numerama.com/politique/350461-une-attaque-par-ransomware-sen-prend-a-un-site-du-gouvernement-en-ukraine.html?utm_medium=distibuted&utm_source=rss&utm_campaign=350461" data-network="googleplus" data-action="share" target="_blank"><span class='icon-google-plus '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
        <footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>            <ul class="footer-container_menu hidden-tablet hidden-phone">
                                <li><a href="https://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                                <li><a href="https://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique">Politique</a></li>
                                <li><a href="https://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                                <li><a href="https://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                                <li><a href="https://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                                <li><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="borderleft"><a href="/a-propos/">À propos</a></li>
                <li><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="hidden-desktop footer-responsive-network phone12 tablet12">
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>        </div>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop phone12 tablet12">
            <li class="phone6 tablet6"><a href='http://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="phone3 tablet3"><a href="/a-propos/">À propos</a></li>
            <li class="phone3 tablet3"><a href="/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>La seule chose dont on soit sûr, après la mort, c'est qu'on aide l'herbe et les fleurs à pousser, tout le reste, ce sont des boniments.</p>
                <span class="footer-information_quote-author">Dan Simmons</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 humanoid-logo">
            <a href='http://humanoid.fr' class='icon-humanoid-letter2 hover-dark-orange' target='_blank'></a>            
            <span style="float: right; clear: both;" class="hover-dark-orange">
            	<a style="color: #999" href="/mentions-legales/">Mentions Légales</a>
            	</span>
        </div>
        
            </div>

</footer>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1524558907.js" type="text/javascript"></script>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/post-v1524558906.js" type="text/javascript"></script>
<script type='text/javascript' src='https://www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type="text/javascript">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</script></body>
</html>
    
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache utilisant disk: enhanced  (Requested URI contains query)

 Served from: www.numerama.com @ 2018-04-25 21:13:14 by W3 Total Cache -->