<!DOCTYPE html>
<!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== http://humanoid.fr/ ==========
==============================================================
-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
	
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1513929770.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">

        
<!--- head -->
<title>YouTube : derrière les vidéos malsaines pour enfants, le mauvais entraînement des algorithmes - Tech - Numerama</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Selon des témoignages de prestataires de YouTube relayés par BuzzFeed, la présence de vidéos malsaines pour enfants sur la plateforme vidéo s&#039;expliquerait en grande partie par le mauvais entraînement des algorithmes de classement. Les équipes seraient en effet chargées de privilégier la forme au fond dans leurs évaluations."/>
<link rel="canonical" href="https://www.numerama.com/tech/317724-youtube-derriere-les-videos-malsaines-pour-enfants-le-mauvais-entrainement-des-algorithmes.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="YouTube : derrière les vidéos malsaines pour enfants, le mauvais entraînement des algorithmes - Tech - Numerama" />
<meta property="og:description" content="Selon des témoignages de prestataires de YouTube relayés par BuzzFeed, la présence de vidéos malsaines pour enfants sur la plateforme vidéo s&#039;expliquerait en grande partie par le mauvais entraînement des algorithmes de classement. Les équipes seraient en effet chargées de privilégier la forme au fond dans leurs évaluations." />
<meta property="og:url" content="https://www.numerama.com/tech/317724-youtube-derriere-les-videos-malsaines-pour-enfants-le-mauvais-entrainement-des-algorithmes.html" />
<meta property="og:site_name" content="Numerama" />
<meta property="article:tag" content="enfant" />
<meta property="article:tag" content="Google" />
<meta property="article:tag" content="Intelligence artificielle" />
<meta property="article:tag" content="Vidéo" />
<meta property="article:tag" content="YouTube" />
<meta property="article:section" content="Tech" />
<meta property="article:published_time" content="2017-12-29T14:17:29+01:00" />
<meta property="og:image" content="http://www.numerama.com/content/uploads/2017/03/peppa-pig.png" />
<meta property="og:image:width" content="1424" />
<meta property="og:image:height" content="784" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Selon des témoignages de prestataires de YouTube relayés par BuzzFeed, la présence de vidéos malsaines pour enfants sur la plateforme vidéo s&#039;expliquerait en grande partie par le mauvais entraînement des algorithmes de classement. Les équipes seraient en effet chargées de privilégier la forme au fond dans leurs évaluations." />
<meta name="twitter:title" content="YouTube : derrière les vidéos malsaines pour enfants, le mauvais entraînement des algorithmes - Tech - Numerama" />
<meta name="twitter:image" content="http://www.numerama.com/content/uploads/2017/03/peppa-pig.png" />
<meta name="twitter:creator" content="@AlexisOrsini09" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"\/\/www.numerama.com\/","name":"Numerama","potentialAction":{"@type":"SearchAction","target":"\/\/www.numerama.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Numerama &raquo; YouTube&#160;: derrière les vidéos malsaines pour enfants, le mauvais entraînement des algorithmes Flux des commentaires" href="//www.numerama.com/tech/317724-youtube-derriere-les-videos-malsaines-pour-enfants-le-mauvais-entrainement-des-algorithmes.html/feed/" />
        <script type='text/javascript'>
            var nextSlotId = 1;
            function generateNextSlotName(){
                var id = nextSlotId++;
                return 'prsh-slot-' + id;
            }
            function cloneAd(ad_name, div_name, targeting){
                if (debug_ads) console.log("cloned "+ad_name+" into "+ div_name);
                if (ad_script_version == "bom" && typeof tmntag != "undefined"){
                    tmntag.cmd.push(function() {
                        tmntag.adunitClone(ad_name, div_name, targeting);
                    });
                }else{
                    if (typeof googletag == "undefined"){ // protect against adblock errors
                        console.log("[Ads] googletag not loaded. Fail silently");
                        return false;
                    }

                    if (ad_name == "header_ad"){
                        dfp_create_header_slot(div_name, targeting);
                    }else{
                        dfp_create_core_slot(ad_name, div_name, targeting);
                    }
                }
            }

            var ismobile = (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) return true; return false;})(navigator.userAgent||navigator.vendor||window.opera);
            var ad_script_version = "bom";
            var debug_ads = true;

            //if (ismobile && (!window.matchMedia || window.matchMedia("(max-width: 1000px)").matches)){
            if (true && (!window.matchMedia || window.matchMedia("(max-width: 1000px)").matches)){
                ad_script_version = "adx";
            }
            if (debug_ads) console.log("[Ads] version: "+ad_script_version);

        </script>
        		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/www.numerama.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.numerama.com/content/plugins/amazon-associates-link-builder-newerversion/css/aalb_basics.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='//www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='//www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='//www.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="//www.numerama.com/wp-json/oembed/1.0/embed?url=%2F%2Fwww.numerama.com%2Ftech%2F317724-youtube-derriere-les-videos-malsaines-pour-enfants-le-mauvais-entrainement-des-algorithmes.html" />
<link rel="alternate" type="text/xml+oembed" href="//www.numerama.com/wp-json/oembed/1.0/embed?url=%2F%2Fwww.numerama.com%2Ftech%2F317724-youtube-derriere-les-videos-malsaines-pour-enfants-le-mauvais-entrainement-des-algorithmes.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
							<meta property="ia:markup_url" content="//www.numerama.com/tech/317724-youtube-derriere-les-videos-malsaines-pour-enfants-le-mauvais-entrainement-des-algorithmes.html?ia_markup=1" />
				<link rel="stylesheet" href="//www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/notie.css">
<link rel="amphtml" href="https://www.numerama.com/tech/317724-youtube-derriere-les-videos-malsaines-pour-enfants-le-mauvais-entrainement-des-algorithmes.html/amp">
	<style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    } 

    	</style>
	    <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","name":"Numerama","url":"\/\/www.numerama.com\/","sameAs":["https:\/\/www.facebook.com\/Numerama","https:\/\/www.youtube.com\/c\/numerama","https:\/\/twitter.com\/Numerama"],"logo":{"@type":"ImageObject","url":"\/\/www.numerama.com\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-196x196.png","width":"196","height":"196"}}</script>
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"\/\/www.numerama.com\/tech\/317724-youtube-derriere-les-videos-malsaines-pour-enfants-le-mauvais-entrainement-des-algorithmes.html"},"headline":"YouTube&#160;: derri\u00e8re les vid\u00e9os malsaines pour enfants, le mauvais entra\u00eenement des algorithmes","dateCreated":"2017-12-29T14:17:29+00:00","dateModified":"2017-12-29T14:17:29+00:00","datePublished":"2017-12-29T14:17:29+00:00","publisher":{"@type":"Organization","name":"Numerama","logo":{"@type":"ImageObject","url":"https:\/\/www.numerama.com\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-196x196.png","width":"196","height":"196"}},"description":"Selon des t\u00e9moignages de prestataires de YouTube relay\u00e9s par BuzzFeed, la pr\u00e9sence de vid\u00e9os malsaines pour enfants sur la plateforme vid\u00e9o s'expliquerait en grande partie par le mauvais entra\u00eenement des algorithmes de classement. Les \u00e9quipes seraient en effet charg\u00e9es de privil\u00e9gier la forme au fond dans leurs \u00e9valuations.","author":{"@type":"Person","name":"Alexis Orsini"},"image":{"@type":"ImageObject","url":"http:\/\/www.numerama.com\/content\/uploads\/2017\/03\/peppa-pig.png","width":"1424","height":"784"}}</script>
    <!-- Google Tag Manager -->
    <script type='text/javascript' src='//www.numerama.com/ads.js'></script>
    <script type="text/javascript">
        var adblockStatus = 'inactive';
        if (window.canRunAds === undefined) {
            adblockStatus = 'active';
        }

        var dLAdScriptVersion = 'notset';
        if (typeof ad_script_version != "undefined"){
            dLAdScriptVersion = ad_script_version;
        }

        dataLayer = [({
                            'wordcount': '500',
                'postage': '0',
                'agedays': '0',
                'paragraphcount': '7',
                'wordperparagraph': '80',
                'author': 'alexisorsini',
                'tags': '{tech}{enfant}{google}{intelligence-artificielle}{video}{youtube}',
                'timeless': 'false',
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersion
        })];
    </script>
        <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
    </script>
    <!-- End Google Tag Manager -->
            <script language="JavaScript">
            function _eStat_Whap_loaded_func(){ eStatWhap.serial("800000000068"); eStatWhap.send(); }
            (function() { var myscript = document.createElement('script');
                myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';  myscript.setAttribute('async', 'true');
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(myscript, s);
            } )();
            function estat_new_page(){
                if (typeof eStatWhap != "undefined"){
                    eStatWhap.send();
                }
            }
        </script>
                <script type="text/javascript">
            var nuggSrc = document.createElement('script');
            nuggSrc.setAttribute('type', 'text/javascript');
            nuggSrc.setAttribute('src', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bestofmedia.nuggad.net/rc?nuggn=463276050&nuggsid=1191486813&nuggrid=' + encodeURIComponent(top.location.href) + '&nuggtg=contentClassifier');
            nuggSrc.setAttribute('async', true);
            document.getElementsByTagName('head')[0].appendChild(nuggSrc);

            var nuggprof = nuggprof || '';
            var getNuggAd = {
                nuggCookie: 'nuggCook',
                init: function () {
                    if (document.cookie) {
                        tV = unescape(document.cookie);
                        if (tV.indexOf(this.nuggCookie + "=") != -1) {
                            p1 = tV.indexOf(this.nuggCookie + "=");
                            p2 = tV.indexOf(",cookEnd");
                            nuggprof = tV.slice(p1 + this.nuggCookie.length + 1, p2);
                        }
                    }
                    return this;
                },
                hasNugg: function () {
                    return (typeof nuggprof !== 'undefined' && nuggprof !== '');
                },
                getNugg: function () {
                    return nuggprof;
                }
            }.init();
        </script>
        <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: '//www.numerama.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>        <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
                <script type='text/javascript'>
            var tmntag = tmntag || {};
            tmntag.cmd = tmntag.cmd || [];
            (function() {
                var tmnhead = document.createElement('script');
                tmnhead.async = true;
                tmnhead.type = 'text/javascript';
                tmnhead.src = ('https:'==document.location.protocol?'https:':'http:')+'//ads.servebom.com/tmnhead.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(tmnhead, node);
            })();
        </script>
              <script>
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
          </script>
                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            var ad_slots = {};
            var ad_banner_size = [[300, 50], [728, 90], [970, 250], [320, 50], [468, 60], [970, 90]];
            var ad_banner_mapping = null;
            var ad_middle_position = 11;
            var ad_current_page_tags = [];
        </script>
                <!-- Criteo Loader -->
        <script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js" async></script> 
        <!-- Initialize Criteo Object -->
        <script>
        	window.Criteo = window.Criteo || {};
        	window.Criteo.events = window.Criteo.events || [];
        </script>
        
        <!-- Criteo bidder -->
        <script type="text/javascript">
            googletag.criteo_push_request_bids = function (div_name, type, callback){
                                
                Criteo.events.push(function() {
                    console.log("[Crit] Request for "+div_name+" - "+type)
                    // 1036672 -> header only
                    // 1036670 -> everything else
                    
                    var adUnit = {
                        "placements": [
                        {
                            "slotid": div_name,
                            "zoneid": 1036670
                        }
                        ]
                    }

                    if (type == "header"){
                         adUnit = {
                            "placements": [
                                {
                                    "slotid": div_name,
                                    "zoneid": 1036673
                                }
                            ]
                        };
                    }
                    
            	    // Initialize the adUnit mapping

            		// Define the price band range
                    Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
            		// Call Criteo and execute the callback function for a given timeout
                    Criteo.RequestBids(adUnit, callback, 700);
                });
            };
            
            var head_callback = function(){
                    googletag.cmd.push(function(){ 
                        console.log("[Crit] Call refresh");
                        Criteo.SetDFPKeyValueTargeting();
                        //googletag.pubads().refresh();
                        googletag.pubads().refresh([ad_slots['header_ad']]); 
                                                googletag.pubads().refresh([ad_slots['bottom_ad']]);
                                            });
            };
            
            
            // only do initial call on mobile
            if (ad_script_version == "adx" ){
                
                Criteo.events.push(function() {
            	    // Initialize the adUnit mapping
                    var adUnit = {
                        "placements": [
                        {
                            "slotid": "header_ad",
                            "zoneid": 1036673
                        }
                                                ,{
                            "slotid": "bottom_ad",
                            "zoneid": 1036670
                        }
                                                ]
                    };
            		// Define the price band range
                    Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
            		// Call Criteo and execute the callback function for a given timeout
                    Criteo.RequestBids(adUnit, head_callback, 700);
                });
                
            }

            
        </script>
        <!-- Criteo Section END -->
        
            <script type="text/javascript">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</script>
            <link rel="icon" href="http://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="http://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="http://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />

  <meta itemprop="description" content="Selon des témoignages de prestataires de YouTube relayés par BuzzFeed, la présence de vidéos malsaines pour enfants sur la plateforme vidéo s'expliquerait en grande partie par le mauvais entraînement des algorithmes de classement. Les équipes seraient en effet chargées de privilégier la forme au fond dans leurs évaluations." >
  <meta name="author" content="Alexis Orsini" />
  <meta itemprop="image" content="http://www.numerama.com/content/uploads/2017/03/peppa-pig.png" />
  <link rel="image_src" href="http://www.numerama.com/content/uploads/2017/03/peppa-pig.png" />

    <script>
        var ajax_url = "//www.numerama.com/ajax.php";
        var ajax_login_url = "//www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";
    </script>

</head>
<body class="post-template-default single single-post postid-317724 single-format-standard">
        <div id="script_ad"></div>
        <div id="oop_ad"></div>
        <script type='text/javascript'>
            if (ad_script_version == "bom"){
                
        if (typeof oop_ad == "undefined") {
            var oop_ad = true;
            tmntag.cmd.push(function() {
                if(window.tmntag&&tmntag.adTag) {
                    tmntag.adTag('oop_ad', false);
                }
            });
        }
                }else{
                        if (typeof googletag != "undefined"){
            googletag.cmd.push(function() { googletag.display('script_ad');
            googletag.pubads().refresh([ad_slots['script_ad']]); });
        }
                    }
        </script>
                <div id="header-container">
    <nav class="wrap header-container">
        <ul class="header-container_brand floatleft">
            <li class="header-container_brand-logo">
                <a class="header-container_brand-logo-link hidden-desktop " href="//www.numerama.com"><span class='icon-numerama '></span></a>
                <a class="header-container_brand-logo-link hidden-phone hidden-tablet" href="//www.numerama.com"><span class='icon-numerama-letter '></span> <span class='icon-page-next '></span></a>
            </li>
            <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                <ul>
                    <li class="header-container_brand-submenu-network">
                        <ul>
                            <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                            <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                            <li class="submenu-network-li googleplus-logo"><a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a></li>
                            <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                            <li class="submenu-network-li rss-logo"><a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                        </ul>
                    </li>
                    <li class="header-container_brand-logo frandroid-logo"><a href='http://frandroid.com' class='icon-frandroid-letter ' target='_blank'></a></li>
                    <li class="header-container_brand-logo humanoid-logo"><a href='http://humanoid.fr' class='icon-humanoid-letter ' target='_blank'></a></li>
                </ul>
            </li>

        </ul>
        <ul class="header-container_taxonomy floatleft">
                        <li><a href="//www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="active">Tech</a></li>
                        <li><a href="//www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique" class="">Politique</a></li>
                        <li><a href="//www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="">Pop culture</a></li>
                        <li><a href="//www.numerama.com/business/" data-universename="Business" data-universeslug="business" class="">Business</a></li>
                        <li><a href="//www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                        <li><a href="//www.numerama.com/startup/" class="">Startups</a></li>

            <div class="clearfix"></div>
        </ul>
        <!-- discussion & profil -->
        <ul class="header-container_options floatleft">
            <li class="floatleft header-container_options-discussion hidden-tablet hidden-phone"><a href="/discussions/">Discussions</a></li>
            <li class="header-container_options-login floatleft"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></li>
            <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
            <div class="clearfix"></div>
        </ul>
    </nav>
    <div class="wrap wp-discourse-notifications-user">
        <div id="user-menu" class=" user-menu">
    <div class=" menu-panel drop-down">
        <div class="panel-body">
            <div class="panel-body-contents">
                <div class="menu-links-header">
                    <ul class="menu-links-row">
                        <li><a class=" d-link user-activity-link" title="Profil"
                               aria-title="Profil" href="//www.numerama.com/discussions/users/"><i class="fa fa-user"></i> Profil</a></li>

                        <li class="glyphs">
                            <a class="signet-link d-link" title="Signets" aria-title="Signets"
                               href="//www.numerama.com/discussions/users//activity/bookmarks"><i class="fa fa-bookmark"></i></a>
                            <a class="dm-link d-link" title="Messages privés"
                               aria-title="Messages privés" href="//www.numerama.com/discussions/users//messages"><i
                                    class="fa fa-envelope"></i></a>
                            <a class="preference-link d-link" title="Préférences" aria-title="Préférences"
                               href="//www.numerama.com/discussions/users//preferences"><i class="fa fa-gear"></i></a>
                        </li>
                    </ul>
                </div>

                <div class="notifications">
                    <div class=" spinner-container">
                        <ul id="user-notifications-list">

                            <li class="read last heading" id="see-all-discourse-notif"><a class="d-link" href="//www.numerama.com/discussions/users//notifications"><p>voir les anciennes notifications…</p></a></li>
                        </ul>
                    </div>
                </div>
                <div class="logout-link">
                    <ul class="menu-links">
                        <li>
                            <a class="widget-link logout" title="Se déconnecter">
                                <i class="fa fa-sign-out" aria-hidden="true"></i> Se déconnecter
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
    </div>

</div>

<section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"modules.search-result","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
<script id="login-popup" type="text/template">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</script>


    <div class="flag-widget hidden-phone hidden-tablet" id="flag-cookies">
    <button class="close"><span class='icon-cross '></span></button>
    <p>
        En poursuivant votre navigation, vous acceptez l’utilisation de cookies qui permettront
        notamment de vous offrir contenus, services, et publicités liés à vos centres d'intérêt.
    </p>
    <a href="//www.numerama.com/mentions-legales/">En savoir plus</a>
</div>
        <div id="ctBoc">
                    <div class="post-summary" style="opacity: 0; display: none" >
    <ul>
        <li>
            <a>
                Sommaire
            </a>
        </li>
        <li class="summary-entry summary-model">
            <a href="">
            </a>
        </li>
        </ul>
</div>    

<div class="article-container ajax-container" id="container-post317724"  data-conf='{"prev":317674,"action":"singlePost"}'>
    <div class="post-cover cover-tech" style="background-image:url(http://www.numerama.com/content/uploads/2017/03/peppa-pig.png)"></div>
<div class="wrap post-top-area">
    <div class="post-title">
        <h1>YouTube&#160;: derrière les vidéos malsaines pour enfants, le mauvais entraînement des algorithmes</h1>
        <div class="post-author-bloc">

            <img class="post-author-bloc_avatar" src="//c2.lestechnophiles.com/www.numerama.com/content/themes/project-n-theme/resources/assets/images/authors/alexisorsini.png?resize=50,50" alt="Alexis Orsini" />

                        <span class="post-author-bloc_text">
                <span>
                    <a href="//www.numerama.com/author/alexisorsini/" rel="author"><span>Alexis Orsini</span></a>
                </span>
                 -
                <time datetime="2017-12-29 14:17:29">il y a 3 heures</time>
                                <span class="hidden-tablet hidden-phone">
                    - <a class='post-univers-url' href="//www.numerama.com/tech/">Tech</a></span>
                </span>
                        </div>
    </div>

    <ul class="post-breadcrumb hidden-tablet hidden-phone">
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="//www.numerama.com">Accueil</a>
    </li>
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="//www.numerama.com/tech/">Tech</a>
    </li>
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="//www.numerama.com/tech/317724-youtube-derriere-les-videos-malsaines-pour-enfants-le-mauvais-entrainement-des-algorithmes.html">YouTube&#160;: derrière les vidéos malsaines pour enfants, le mauvais entraînement des algorithmes</a>

    </li>
</ul></div>

    <div id="p317724" class="wrap post" data-previous-post-url="//www.numerama.com/tech/317674-nissan-devoile-une-elegante-version-grand-touring-de-sa-leaf-100-electrique.html" data-previous-post-title="Nissan dévoile une élégante version Grand Touring de sa Leaf 100 % électrique">
        <style>@media  only screen and (min-width: 1000px){ .top-bloc {min-height: 100px} }</style>

<div class="top-bloc">
            <div id="header_ad"></div>
                <span id='current_header_box'>
            <script type='text/javascript'>
            if (ad_script_version == "bom"){
                            if (typeof header_ad == "undefined") {
                var header_ad = true;
                if (typeof window.canRunAds == "undefined") {
                            if(document.currentScript != null){
            var div = document.createElement('div');
            div.classList.add("container_native_banner-single", "hidden");

            var url = "//www.numerama.com/humanoid-native-c-telecom-numerama?s_id=1&sp_id=13&c_i"+"d"+"="+"168";
            var urlPixel = "//www.numerama.com/humanoid-native-p-telecom-numerama?s_"+"id=1&sp_id="+"1"+"3&c_id=168";
            document.currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-list format- clearfix\">\n    <a href=\"\" target=\"_blank\" rel=\"\" title=\"Quelles sont les meilleures offres 4G sans engagement ? La s\u00e9lection de Numerama\">\n        <div class=\"cover-preview cover-topic floatleft\">\n                            <div class=\"img-container\">\n                    <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=270,100\" alt=\"Quelles sont les meilleures offres 4G sans engagement ? La s\u00e9lection de Numerama\">\n                <\/div>\n                    <\/div>\n        <p class=\"title floatleft\"> Quelles sont les meilleures offres 4G sans engagement ? La s\u00e9lection de Numerama <\/p>\n        <a rel=\"\" href=\"\" class=\"read-more\" target=\"_blank\">Lire<\/a>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n\n";
            var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
            for (i = 0; i < allA.length; ++i) {
                allA[i].setAttribute('href', url);
            }
            div.querySelector('.p-native').setAttribute('src', urlPixel );
            div.classList.remove('hidden');
        }
                        } else {
                    if (typeof tmntag != "undefined") {
                        tmntag.cmd.push(function() {
                            if (window.tmntag&&tmntag.adTag) {
                                tmntag.adTag('header_ad', false);
                            }
                        });
                    }
                }
            }
                    }else{
                            if (typeof header_ad_had_run == "undefined") {
                var header_ad_had_run = true;
    
                if (typeof window.canRunAds == "undefined"){
                            if(document.currentScript != null){
            var div = document.createElement('div');
            div.classList.add("container_native_banner-single", "hidden");

            var url = "//www.num"+"erama.com/h"+"umanoid-nati"+"ve-c-telecom-numerama?s_id=1&sp_id=13&c_id=168";
            var urlPixel = "//www.numerama.com/humanoid-native-p-telecom-numerama?s_i"+"d=1&sp_id=13&c_id="+"1"+"68";
            document.currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-list format- clearfix\">\n    <a href=\"\" target=\"_blank\" rel=\"\" title=\"Quelles sont les meilleures offres 4G sans engagement ? La s\u00e9lection de Numerama\">\n        <div class=\"cover-preview cover-topic floatleft\">\n                            <div class=\"img-container\">\n                    <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=270,100\" alt=\"Quelles sont les meilleures offres 4G sans engagement ? La s\u00e9lection de Numerama\">\n                <\/div>\n                    <\/div>\n        <p class=\"title floatleft\"> Quelles sont les meilleures offres 4G sans engagement ? La s\u00e9lection de Numerama <\/p>\n        <a rel=\"\" href=\"\" class=\"read-more\" target=\"_blank\">Lire<\/a>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n\n";
            var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
            for (i = 0; i < allA.length; ++i) {
                allA[i].setAttribute('href', url);
            }
            div.querySelector('.p-native').setAttribute('src', urlPixel );
            div.classList.remove('hidden');
        }
                        }else if (typeof googletag != "undefined") {
                                        googletag.cmd.push(function(){
                        console.log("[Crit] Call display");
                        googletag.display('header_ad'); // premier call = classique
                    });
                                        if (debug_ads) console.log("[Ads] Call header_ad");
                }
            }
                        }
            </script>
        </span>
        </div>
        <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">Selon des témoignages de prestataires de YouTube relayés par BuzzFeed, la présence de vidéos malsaines pour enfants sur la plateforme vidéo s'expliquerait en grande partie par le mauvais entraînement des algorithmes de classement. Les équipes seraient en effet chargées de privilégier la forme au fond dans leurs évaluations. </p>
        <p>Pour mettre fin aux dérives liées à ses vidéos malsaines  pour enfants &#8212; qu&rsquo;il s&rsquo;agisse de <a href="http://www.numerama.com/tech/305098-youtube-sattaque-aux-parodies-malsaines-de-dessins-animes-pour-enfants.html" >parodies de dessins animé à caractère violent comme sexuel</a> ou encore de productions qui mettent en scène des mineurs dans des contextes perturbants &#8211;, <a href="http://www.numerama.com/tech/311812-derives-sur-youtube-google-veut-faire-appel-a-plus-de-10-000-moderateurs-en-2018.html" >YouTube compte faire appel à plus de 10 000 modérateurs en 2018</a>.</p>
<p>Mais l&rsquo;origine du problème ne vient pas tant du manque de main d&rsquo;œuvre que des consignes  qui sont données aux équipes actuellement en poste, <a href="https://www.buzzfeed.com/daveyalba/youtube-search-rater-algorithms-children-disturbing-videos?utm_term=.vkB0KzR9A#.rf0j69KGq" target="_blank">à en croire BuzzFeed</a>. Le site américain a en effet interrogé plusieurs prestataires chargés «&#160;d&rsquo;entraîner&#160;» les algorithmes de la plateforme vidéo pour qu&rsquo;ils fournissent les résultats de recherche les plus pertinents, en se basant sur un document en date d&rsquo;avril 2017, non mis à jour malgré la polémique de ces derniers mois &#8212; qui a notamment provoqué <a href="http://www.numerama.com/tech/309119-youtube-fait-face-a-une-fronde-publicitaire-sur-les-videos-exploitant-des-enfants.html" >le boycott de certains annonceurs</a>.</p>
<p>Leur travail consiste notamment à noter les vidéos mises en ligne sur la plateforme pour évaluer leur qualité. Or, les consignes fournies par YouTube ont selon eux tendance à valoriser la forme au fond, en exigeant systématiquement d&rsquo;attribuer des bonnes notes aux productions esthétiquement irréprochables&#160;: «&#160;<em>Lorsqu&rsquo;une vidéo est perturbante ou violente, on peut la signaler mais on doit malgré tout la qualifier de vidéo de grande qualité</em> [selon des critères  relevant de la qualité de la réalisation, de l&rsquo;animation, etc.]&#160;»</p>
<p><img class="aligncenter size-full wp-image-243796" src="http://www.numerama.com/content/uploads/2017/03/venom-peppa.png" alt="" width="867" height="666" srcset="http://www.numerama.com/content/uploads/2017/03/venom-peppa.png 867w, http://www.numerama.com/content/uploads/2017/03/venom-peppa-680x522.png 680w, http://www.numerama.com/content/uploads/2017/03/venom-peppa-270x207.png 270w" sizes="(max-width: 867px) 100vw, 867px" /></p>
<h2>La viralité au détriment de la pertinence&#160;?</h2>
<p>De son côté, la plateforme vidéo de Google reconnaît le travail fourni par ces prestataires mais minimise sa portée&#160;: «&#160;<em>Nous faisons appel à ces</em> [personnes] <em>pour évaluer la qualité des résultats de recherche sur YouTube et nous assurer que les vidéos les plus pertinentes ressortent selon différents mots-clé. Mais</em> [ces prestataires] <em>ne déterminent pas le classement des contenus dans les résultats, ou s&rsquo;ils violent nos conditions d&rsquo;utilisation, sont supprimés, soumis à une limite d&rsquo;âge et non monétisables.</em>&#160;»</p>
<p>La plateforme souligne qu&rsquo;une équipe dédiée est chargée de ce questions &#8212; alors que des modérateurs bénévoles ont <a href="http://www.numerama.com/tech/309702-protection-des-mineurs-sur-youtube-des-moderateurs-denoncent-le-manque-de-moyens.html" >déjà dénoncé le manque de soutien de YouTube en la matière</a>. En pratique, ce système permet à ces vidéos malsaines de rester en ligne sur la plateforme &#8212; et même de gagner en visibilité, ce qui augmente leur nombre de vues et entretient ce cercle vicieux.</p>
<p>Bart Selman, un spécialiste de l&rsquo;intelligence artificielle à l&rsquo;université de Cornell, explique ainsi à BuzzFeed le paradoxe en vigueur, qui oppose directement les intérêts de YouTube et ceux du public désireux de préserver ses enfants de ce type de vidéos&#160;: «&#160;<em>Les contenus controversés &#8212; que ce soit des vidéos, du texte ou des actualités &#8212; se partagent plus facilement, ce qui offre plus de vues, plus de présence sur la plateforme et donc plus de revenus.</em>&#160;»</p>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
            <script type='text/javascript'>
            if (ad_script_version == "bom"){
                
        if (typeof incontent_ad == "undefined") {
            var incontent_ad = true;
                            var postContent = document.getElementById('bottom_ad');
                var inContentAdBox = document.createElement('span');
                inContentAdBox.id = 'incontent_ad';
                postContent.parentNode.insertBefore(inContentAdBox, postContent.nextSibling);
                tmntag.cmd.push(function() {
                    if(window.tmntag&&tmntag.adTag) {
                        tmntag.adTag('incontent_ad', false);
                    }
                });
                    }
                }else{
                            if (typeof bottom_ad_run == "undefined"){
                var bottom_ad_run = true;
                                    console.log("[Ads] Call bottom non-ajax");
                    if (typeof googletag != "undefined"){
                        googletag.cmd.push(function() { googletag.display('bottom_ad');
                        googletag.pubads().refresh([ad_slots['bottom_ad']]); });
                    }

                        
            }
                    }
        </script>
        </div>

    
    <div class="num-linked-startup clearfix">
            <h2>Who's who</h2>
                <div class="startup-preview " style="background-color:#f10000">
    <div class="img-container">
        <a href="//www.numerama.com/startup/youtube">
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/01/youtube.png?resize=230,230">
                    </a>
    </div>
    <div class="content-container">
        <a href="//www.numerama.com/startup/youtube">
            <h4>YouTube</h4>
            <p class="subtitle">Télévision du présent et du futur</p>
        </a>
                <div class="startup-summary hidden-phone">
            <ul>
                                                <li>
                    <a href="//www.numerama.com/startup/youtube#317724-startup">
                        startup                    </a>
                </li>
                                <li>
                    <a href="//www.numerama.com/startup/youtube#317724-Univers-Youtube">
                        Univers Youtube                    </a>
                </li>
                            </ul>
            <a href="//www.numerama.com/startup/youtube" class="link-to-startup">Lire la fiche</a>
        </div>
    </div>

</div>
    </div>
<footer class="clearfix">
        

    <div id="hrr-link"><a href="//www.numerama.com/tech/317724-youtube-derriere-les-videos-malsaines-pour-enfants-le-mauvais-entrainement-des-algorithmes.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>
        <ul class="tags-list" style="width: calc(100% - 200px) !important;">
                <li><a href="//www.numerama.com/tag/enfant/">enfant</a></li>
                <li><a href="//www.numerama.com/tag/google/">Google</a></li>
                <li><a href="//www.numerama.com/tag/intelligence-artificielle/">Intelligence artificielle</a></li>
                <li><a href="//www.numerama.com/tag/video/">Vidéo</a></li>
                <li><a href="//www.numerama.com/tag/youtube/">YouTube</a></li>
            </ul>
    
    <div class="comments-count">
                    <a class="comment-button" href="#commentaires">
                <span class='icon-bubble-comment '></span>                <b>
                    1                </b>
                <span class="hidden-tablet hidden-phone">
                    commentaire                </span>
            </a>
            </div>

</footer>    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=http://www.numerama.com/tech/317724-youtube-derriere-les-videos-malsaines-pour-enfants-le-mauvais-entrainement-des-algorithmes.html?utm_medium=distibuted&utm_source=rss&utm_campaign=317724&text=YouTube%C2%A0%3A+derri%C3%A8re+les+vid%C3%A9os+malsaines+pour+enfants%2C+le+mauvais+entra%C3%AEnement+des+algorithmes&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=http://www.numerama.com/tech/317724-youtube-derriere-les-videos-malsaines-pour-enfants-le-mauvais-entrainement-des-algorithmes.html?utm_medium=distibuted&utm_source=rss&utm_campaign=317724" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="googleplus"  data-action="share"  href="https://plus.google.com/share?url=http://www.numerama.com/tech/317724-youtube-derriere-les-videos-malsaines-pour-enfants-le-mauvais-entrainement-des-algorithmes.html?utm_medium=distibuted&utm_source=rss&utm_campaign=317724" class="g-plus" target="_blank"><span class='icon-google-plus '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.numerama.com/tech/317724-youtube-derriere-les-videos-malsaines-pour-enfants-le-mauvais-entrainement-des-algorithmes.html?utm_medium=distibuted&utm_source=rss&utm_campaign=317724" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=http://www.numerama.com/tech/317724-youtube-derriere-les-videos-malsaines-pour-enfants-le-mauvais-entrainement-des-algorithmes.html?utm_medium=distibuted&utm_source=rss&utm_campaign=317724&title=YouTube%C2%A0%3A+derri%C3%A8re+les+vid%C3%A9os+malsaines+pour+enfants%2C+le+mauvais+entra%C3%AEnement+des+algorithmes" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="clearfix"></div>

</article>
        <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div id="core_ad"></div>
                <span style="clear: both" id="current_side_box">
        <script type='text/javascript'>
            if (ad_script_version == "bom"){
                            if (typeof side_ad == "undefined") {
                var side_ad = true;
                if (typeof window.canRunAds == "undefined") {
                                        
        var currentScript = document.currentScript
        if(currentScript){
            var div = document.createElement('div');
            div.classList.add("container_native_sidebar", "hidden");
            var url = "//www.numerama.com/humanoid-native-c-teleco"+"m-numerama?s_id=1"+"&s"+"p_id=10&c_id=168";
            var urlPixel = "//www.numer"+"ama.com/humanoid-native-p-tel"+"ecom-nume"+"rama?s_id=1&sp_id=10&c_id=168";
            currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-grid format-\">\n    <a href=\"\" target=\"_blank\" rel=\"\" title=\"Quelles sont les meilleures offres 4G sans engagement ? La s\u00e9lection de Numerama\">\n        <div class=\"cover-preview cover-topic\">\n            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                            <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=300,150\" alt=\"Quelles sont les meilleures offres 4G sans engagement ? La s\u00e9lection de Numerama\">\n                    <\/div>\n        <h4> Quelles sont les meilleures offres 4G sans engagement ? La s\u00e9lection de Numerama <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n    <footer class=\"span12\">\n        <div class=\"clearfix\"><\/div>\n    <\/footer>\n<\/article>\n\n";
            var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
            for (i = 0; i < allA.length; ++i) {
                allA[i].setAttribute('href', url);
            }
            div.querySelector('.p-native').setAttribute('src', urlPixel );
            div.classList.remove('hidden');
        }
                        } else {
                    var sideBox = document.getElementById('current_side_box');
                    var sideBoxAd = document.createElement('div');
                    sideBoxAd.id = 'side_ad';
                    sideBox.appendChild(sideBoxAd);
                    if (typeof tmntag != "undefined") {
                        tmntag.cmd.push(function() {
                            if(window.tmntag&&tmntag.adTag) {
                                tmntag.adTag('side_ad', false);
                            }
                        });
                    }
                }
            }
                    }else{
                            if (typeof side_ad_had_run == "undefined") {
                var side_ad_had_run = true;

                if (typeof window.canRunAds == "undefined") {
                    
        var currentScript = document.currentScript
        if(currentScript){
            var div = document.createElement('div');
            div.classList.add("container_native_sidebar", "hidden");
            var url = "//www.numerama.com/humanoi"+"d-nativ"+"e-c-telecom-numer"+"ama?s_id=1&sp_id=10&c_id=168";
            var urlPixel = "//www.numerama.com/humanoid-"+"native"+"-p-telecom-num"+"erama?s_id=1&sp_id=10&c_id=168";
            currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-grid format-\">\n    <a href=\"\" target=\"_blank\" rel=\"\" title=\"Quelles sont les meilleures offres 4G sans engagement ? La s\u00e9lection de Numerama\">\n        <div class=\"cover-preview cover-topic\">\n            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                            <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=300,150\" alt=\"Quelles sont les meilleures offres 4G sans engagement ? La s\u00e9lection de Numerama\">\n                    <\/div>\n        <h4> Quelles sont les meilleures offres 4G sans engagement ? La s\u00e9lection de Numerama <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n    <footer class=\"span12\">\n        <div class=\"clearfix\"><\/div>\n    <\/footer>\n<\/article>\n\n";
            var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
            for (i = 0; i < allA.length; ++i) {
                allA[i].setAttribute('href', url);
            }
            div.querySelector('.p-native').setAttribute('src', urlPixel );
            div.classList.remove('hidden');
        }
        
                } else {
                    //console.log('[Ads] Standard side call is disabled on mobile. Only cloned');
                }
            }
                        }
        </script>
        </span>
        </div></div>        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-article">
		<header>
			<p>Vous aimerez peut-&ecirc;tre</p>
		</header>
					        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "//www.nu"+""+"merama.com/humanoid-native-c-telecom-numerama?s_id=1&"+"sp_id=4&c_id=168";
                var urlPixel = "//www.n"+"umerama.com/humanoid-native-p-telecom-numerama?s_id="+"1"+"&sp_id=4&c_id=168";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-\">\n        <a class=\"floatleft\"   href=\"\" title=\"Quelles sont les meilleures offres 4G sans engagement ? La s\u00e9lection de Numerama\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=176,127\" alt=\"Quelles sont les meilleures offres 4G sans engagement ? La s\u00e9lection de Numerama\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/08\/25392405123_c860c7e45a_k.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <h4> Quelles sont les meilleures offres 4G sans engagement ? La s\u00e9lection de Numerama <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
        								<article class="post-grid  format-article " >
        <a class="floatleft" href="//www.numerama.com/tech/311812-derives-sur-youtube-google-veut-faire-appel-a-plus-de-10-000-moderateurs-en-2018.html" title="D&eacute;rives sur YouTube : Google veut faire appel &agrave; plus de 10 000 mod&eacute;rateurs en 2018">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 2</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/07/youtube-fonce.jpg?resize=176,127"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/07/youtube-fonce.jpg?resize=176,127 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/07/youtube-fonce.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Dérives sur YouTube : Google veut faire appel à plus de 10 000 modérateurs en 2018">
                    </div>
                    <p class="title"> Dérives sur YouTube : Google veut faire appel à plus de 10 000 modérateurs en 2018 </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="//www.numerama.com/tag/google/">Google</a></li>
                            <li><a href="//www.numerama.com/tag/video/">Vidéo</a></li>
                            <li><a href="//www.numerama.com/tag/youtube/">YouTube</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >05 décembre 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid  format-article " >
        <a class="floatleft" href="//www.numerama.com/tech/299034-linfluent-videaste-casey-neistat-denonce-lhypocrisie-de-youtube-sur-la-monetisation.html" title="L'influent vid&eacute;aste Casey Neistat d&eacute;nonce &laquo; l'hypocrisie &raquo; de YouTube sur la mon&eacute;tisation">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 5</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/10/techcrunch_disrupt_ny_2016_-_day_2_26934990875_2.jpg?resize=176,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/10/techcrunch_disrupt_ny_2016_-_day_2_26934990875_2.jpg?resize=176,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/10/techcrunch_disrupt_ny_2016_-_day_2_26934990875_2.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="L'influent vidéaste Casey Neistat dénonce « l'hypocrisie » de YouTube sur la monétisation">
                    </div>
                    <p class="title"> L'influent vidéaste Casey Neistat dénonce « l'hypocrisie » de YouTube sur la monétisation </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="//www.numerama.com/tag/google/">Google</a></li>
                            <li><a href="//www.numerama.com/tag/publicite/">Publicité</a></li>
                            <li><a href="//www.numerama.com/tag/video/">Vidéo</a></li>
                            <li><a href="//www.numerama.com/tag/youtube/">YouTube</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >19 octobre 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid  format-article " >
        <a class="floatleft" href="//www.numerama.com/tech/269889-youtube-sadapte-aux-videos-verticales-et-lance-un-format-en-vr.html" title="YouTube s'adapte aux vid&eacute;os verticales et lance un format en VR">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 10</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/12/youtube-logo.jpg?resize=176,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/12/youtube-logo.jpg?resize=176,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/12/youtube-logo.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="YouTube s'adapte aux vidéos verticales et lance un format en VR">
                    </div>
                    <p class="title"> YouTube s'adapte aux vidéos verticales et lance un format en VR </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="//www.numerama.com/tag/google/">Google</a></li>
                            <li><a href="//www.numerama.com/tag/video/">Vidéo</a></li>
                            <li><a href="//www.numerama.com/tag/vr/">VR</a></li>
                            <li><a href="//www.numerama.com/tag/youtube/">YouTube</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >23 juin 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid  format-article " >
        <a class="floatleft" href="//www.numerama.com/tech/263576-les-videos-haineuses-et-violentes-ne-seront-plus-monetisees-sur-youtube.html" title="Les vid&eacute;os haineuses et violentes ne seront plus mon&eacute;tis&eacute;es sur YouTube">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 35</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/06/youtube-smartphone.jpg?resize=176,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/06/youtube-smartphone.jpg?resize=176,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/06/youtube-smartphone.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Les vidéos haineuses et violentes ne seront plus monétisées sur YouTube">
                    </div>
                    <p class="title"> Les vidéos haineuses et violentes ne seront plus monétisées sur YouTube </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="//www.numerama.com/tag/google/">Google</a></li>
                            <li><a href="//www.numerama.com/tag/publicite/">Publicité</a></li>
                            <li><a href="//www.numerama.com/tag/video/">Vidéo</a></li>
                            <li><a href="//www.numerama.com/tag/youtube/">YouTube</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >02 juin 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>
							<div class="clearfix"></div>
	</section>

        </div>
    </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
		<header>
			<p>Tech : les derni&egrave;res actualit&eacute;s</p>
		</header>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="//www.numerama.com/tech/317687-uber-netflix-snap-inc-on-dresse-le-bilan-2017-des-3-promesses-de-la-tech.html" title="Uber, Netflix, Snap. Inc :  on dresse le bilan 2017 des 3 promesses de la tech">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/12/pexels-photo-210607.jpeg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/12/pexels-photo-210607.jpeg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/12/pexels-photo-210607.jpeg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Uber, Netflix, Snap. Inc :  on dresse le bilan 2017 des 3 promesses de la tech">
                    </div>
                    <p class="title"> Uber, Netflix, Snap. Inc :  on dresse le bilan 2017 des 3 promesses de la tech </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 1 heure</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="//www.numerama.com/tech/317674-nissan-devoile-une-elegante-version-grand-touring-de-sa-leaf-100-electrique.html" title="Nissan d&eacute;voile une &eacute;l&eacute;gante version Grand Touring de sa Leaf 100 % &eacute;lectrique">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/12/screen-shot-2017-12-28-at-12-54-03-pm.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/12/screen-shot-2017-12-28-at-12-54-03-pm.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/12/screen-shot-2017-12-28-at-12-54-03-pm.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Nissan dévoile une élégante version Grand Touring de sa Leaf 100 % électrique">
                    </div>
                    <p class="title"> Nissan dévoile une élégante version Grand Touring de sa Leaf 100 % électrique </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 5 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="//www.numerama.com/tech/317647-digital-uberisation-les-termes-galvaudes-de-la-tech-a-bannir-en-2018.html" title="Digital, ub&eacute;risation... : les termes galvaud&eacute;s de la tech &agrave; bannir en 2018">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 6</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/03/iphone-uber-e1494058842321.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/03/iphone-uber-e1494058842321.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/03/iphone-uber-e1494058842321.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Digital, ubérisation... : les termes galvaudés de la tech à bannir en 2018">
                    </div>
                    <p class="title"> Digital, ubérisation... : les termes galvaudés de la tech à bannir en 2018 </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 5 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="//www.numerama.com/tech/317661-confronte-a-ses-erreurs-de-moderation-facebook-sexcuse-et-promet-des-recrutements.html" title="Confront&eacute; &agrave; ses erreurs de mod&eacute;ration, Facebook s'excuse et promet des recrutements">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/06/facebook-macron.jpg?resize=306,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/06/facebook-macron.jpg?resize=306,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/06/facebook-macron.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Confronté à ses erreurs de modération, Facebook s'excuse et promet des recrutements">
                    </div>
                    <p class="title"> Confronté à ses erreurs de modération, Facebook s'excuse et promet des recrutements </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 5 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="//www.numerama.com/tech/317638-non-la-coree-du-sud-nest-pas-sur-le-point-dinterdire-les-crypto-monnaies.html" title="Non, la Cor&eacute;e du Sud n'est pas sur le point d'interdire les crypto-monnaies">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/12/bitcoin.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/12/bitcoin.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/12/bitcoin.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Non, la Corée du Sud n'est pas sur le point d'interdire les crypto-monnaies">
                    </div>
                    <p class="title"> Non, la Corée du Sud n'est pas sur le point d'interdire les crypto-monnaies </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 7 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="//www.numerama.com/tech/317635-iphone-brides-apple-presente-ses-excuses-et-annonce-des-mesures-pour-ses-clients.html" title="iPhone brid&eacute;s : Apple s'excuse et propose des batteries de remplacement &agrave; prix r&eacute;duit">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 3</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/09/iphone-7-test-4.jpg?resize=306,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/09/iphone-7-test-4.jpg?resize=306,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/09/iphone-7-test-4.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="iPhone bridés : Apple s'excuse et propose des batteries de remplacement à prix réduit">
                    </div>
                    <p class="title"> iPhone bridés : Apple s'excuse et propose des batteries de remplacement à prix réduit </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 8 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
				<div class="clearfix"></div>
	</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
            <section class="brief-list">
    <div class="brief-list-content clearfix">
        <header>
            <p>La rédaction vous recommande</p>
        </header>
        <div class="post-list-week-container slider-container clearfix">
            <div class="slide-container">
                                                                <article class="post-list-week slide-1">
                    <a href="//www.numerama.com/pop-culture/317622-critique-black-mirror-saison-4-embrasse-les-genres-pour-mieux-aller-vers-la-lumiere.html" title="Critique : Black Mirror, saison 4, embrasse les genres pour mieux aller vers la lumi&egrave;re">
                        <p class="title">
                            Critique : Black Mirror, saison 4, embrasse les genres pour mieux aller vers la lumière                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/12/blackmirror_s4_callister_00658_v1-1.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-2">
                    <a href="//www.numerama.com/pop-culture/317390-les-meilleurs-memes-de-2017-excellente-annee-pour-le-lol-sur-internet.html" title="Les meilleurs m&egrave;mes de 2017, une excellente ann&eacute;e pour le lol sur Internet">
                        <p class="title">
                            Les meilleurs mèmes de 2017, une excellente année pour le lol sur Internet                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/12/topdefindanne.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-3">
                    <a href="//www.numerama.com/pop-culture/317313-ils-ont-flope-ils-ont-surpris-ils-etaient-brillants-les-10-films-qui-ont-marque-2017.html" title="Ils ont flop&eacute;, ils ont surpris, ils &eacute;taient brillants : les 10 films qui ont marqu&eacute; 2017">
                        <p class="title">
                            Ils ont flopé, ils ont surpris, ils étaient brillants : les 10 films qui ont marqué 2017                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/12/numnumcine.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-4">
                    <a href="//www.numerama.com/tech/224993-comment-creer-un-mot-de-passe-securise.html" title="Bonne r&eacute;solution 2018 : comment cr&eacute;er un bon mot de passe s&eacute;curis&eacute;">
                        <p class="title">
                            Bonne résolution 2018 : comment créer un bon mot de passe sécurisé                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/01/password.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-5">
                    <a href="//www.numerama.com/pop-culture/317335-star-wars-les-heros-de-la-galaxie-ou-comment-je-me-suis-fait-avoir-par-le-business-de-lattention.html" title="Star Wars : Les H&eacute;ros de la galaxie ou comment je me suis fait avoir par le business de l&rsquo;attention">
                        <p class="title">
                            Star Wars : Les Héros de la galaxie ou comment je me suis fait avoir par le business de l’attention                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/12/home-page-gohtrailer-desktop-jpg-adapt-crop16x9-1920w.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-6">
                    <a href="//www.numerama.com/tech/317285-les-6-plus-grandes-deceptions-et-desillusions-de-la-tech-en-2017.html" title="Les 6 plus grandes d&eacute;ceptions et d&eacute;sillusions de la tech en 2017">
                        <p class="title">
                            Les 6 plus grandes déceptions et désillusions de la tech en 2017                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/12/juicero.jpeg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-7">
                    <a href="//www.numerama.com/tech/317266-les-meilleurs-gadgets-de-2017.html" title="Les 7 objets technologiques qui ont marqu&eacute; l'ann&eacute;e 2017">
                        <p class="title">
                            Les 7 objets technologiques qui ont marqué l'année 2017                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/03/samsung-galaxy-s8-hands-on-03.jpg?resize=225,325" />
                    </a>
                </article>
                            </div>
                        <span class="slide-next icon-page-next"></span>
                    </div>

    </div>
</section>        </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":317674,"action":"singlePost"}'>
    </div>
</div>


    </div>
            <section id="commentaires" data-comments-number="1" data-post-author="alexisorsini" data-discourse-topic-id="52568" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">YouTube&#160;: derrière les vidéos malsaines pour enfants, le mauvais entraînement des algorithmes </p>
            </header>
            <div class="add-comment-box">
                <form>
                    <p class="error"></p>
                    <textarea name="addCommentContent" class="add-comment-editor" data-commentid="0"></textarea>
                    <div class="add-comment-action">
                                                <input type="submit" value="Se connecter & commenter"/>
                                            </div>
                </form>
            </div>
            <div class="comments-content">
                <ul id="comments-content">
                                    </ul>
            </div>
        </div>
    </div>
    <div id="add-comment-button">
        <button>Ajouter un commentaire</button>
    </div>
</section><div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">3</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">YouTube&#160;: derrière les vidéos malsaines pour enfants, le mauvais entraînement des algorithmes</span></p>
        <ul class="progress-bar_menu">
            <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>1</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
            <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.numerama.com/tech/317724-youtube-derriere-les-videos-malsaines-pour-enfants-le-mauvais-entrainement-des-algorithmes.html?utm_medium=distibuted&utm_source=rss&utm_campaign=317724" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=http://www.numerama.com/tech/317724-youtube-derriere-les-videos-malsaines-pour-enfants-le-mauvais-entrainement-des-algorithmes.html?utm_medium=distibuted&utm_source=rss&utm_campaign=317724&text=YouTube&#160;: derrière les vidéos malsaines pour enfants, le mauvais entraînement des algorithmes&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                    <li><a href="https://plus.google.com/share?url=http://www.numerama.com/tech/317724-youtube-derriere-les-videos-malsaines-pour-enfants-le-mauvais-entrainement-des-algorithmes.html?utm_medium=distibuted&utm_source=rss&utm_campaign=317724" data-network="googleplus" data-action="share" target="_blank"><span class='icon-google-plus '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>        <footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href='//www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>            <ul class="footer-container_menu hidden-tablet hidden-phone">
                                <li><a href="//www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                                <li><a href="//www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique">Politique</a></li>
                                <li><a href="//www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                                <li><a href="//www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                                <li><a href="//www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                                <li><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="borderleft"><a href="/a-propos/">À propos</a></li>
                <li><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="hidden-desktop footer-responsive-network phone12 tablet12">
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>        </div>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop phone12 tablet12">
            <li class="phone6 tablet6"><a href='http://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="phone3 tablet3"><a href="/a-propos/">À propos</a></li>
            <li class="phone3 tablet3"><a href="/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>Le monde change, laissez-le changer. Ne luttez pas contre le changement, mais prenez-en la direction.</p>
                <span class="footer-information_quote-author">A. E. Van Vogt</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 humanoid-logo">
            <a href='http://humanoid.fr' class='icon-humanoid-letter2 hover-dark-orange' target='_blank'></a>            
            <span style="float: right; clear: both;" class="hover-dark-orange">
            	<a style="color: #999" href="/mentions-legales/">Mentions Légales</a>
            	</span>
        </div>
        
            </div>

</footer>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1513929774.js" type="text/javascript"></script>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/post-v1513929773.js" type="text/javascript"></script>
        <!-- Open the popup/iframe -->
        <script type="text/javascript">
        jQuery(document).ready( function($) {
            /**
             *  Click listener
             */
            $('body').on("click", "#hrr-link a", function(e) {
                return showLightBox( $(this).attr('href') );
            });
            // $("#hrr-link a").click(function(e) {
            //  // e.preventDefault();
            //  return showLightBox( $(this).attr('href') );
            // });

            /**
             *  Load the iframe
             *  Using jQuery.colorbox or jQuery.fancybox
             */
            function showLightBox( iframe_url ) {

                var $overlay = $("#hrr-overlay"),
                    originalOverflow, originalHOverflow;

                if( !$overlay.length ) {
                    $overlay = $("<div>").attr("id", "hrr-overlay").css("display", "none").prependTo("body");
                    $iframeContainer = $("<div>").attr("id", "hrr-iframe-container").prependTo( $overlay );
                    $iframe = $("<iframe>").attr("id", "hrr-iframe").attr("src", iframe_url).prependTo( $iframeContainer );

                    $overlay.fadeIn('fast');
                }
                else {
                    $overlay.fadeIn('fast');
                }

                // Block overflow
                originalOverflow = $('body').css('overflow');
                $('body').css('overflow', 'hidden');
                originalHOverflow = $('html').css('overflow');
                $('html').css('overflow', 'hidden');


                $("body").on("click", $overlay, function(e) {
                    $overlay.fadeOut('fast');

                    //reset overflow
                    $('body').css('overflow', originalOverflow);
                    $('html').css('overflow', originalHOverflow);
                });

                return false;
            };

        });
        </script>
        <script type='text/javascript' src='//www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
</body>
</html>
    
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache utilisant disk: enhanced  (Requested URI contains query)

 Served from: www.numerama.com @ 2017-12-29 17:22:40 by W3 Total Cache -->