<!DOCTYPE html>
<!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== http://humanoid.fr/ ==========
==============================================================
-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#" itemtype="http://schema.org/Article" >
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
	<link rel="dns-prefetch" href="//static.natoms.com" />
	
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1487089449.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">

        
<!--- head -->
<title>Rocket League : les gros chiffres ne feront pas accoucher d’une suite trop précoce - Tech - Numerama</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Le président de Psyonix a réfuté l&#039;idée de sortir un Rocket League 2 incessamment sous peu malgré le succès évident du premier opus."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.numerama.com/tech/240084-rocket-league-les-gros-chiffres-ne-feront-pas-accoucher-dune-suite-trop-precoce.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rocket League : les gros chiffres ne feront pas accoucher d’une suite trop précoce - Tech - Numerama" />
<meta property="og:description" content="Le président de Psyonix a réfuté l&#039;idée de sortir un Rocket League 2 incessamment sous peu malgré le succès évident du premier opus." />
<meta property="og:url" content="http://www.numerama.com/tech/240084-rocket-league-les-gros-chiffres-ne-feront-pas-accoucher-dune-suite-trop-precoce.html" />
<meta property="og:site_name" content="Numerama" />
<meta property="article:tag" content="Jeux Vidéo" />
<meta property="article:tag" content="Rocket League" />
<meta property="article:section" content="Tech" />
<meta property="article:published_time" content="2017-03-13T12:04:07+01:00" />
<meta property="og:image" content="http://www.numerama.com/content/uploads/2016/09/rocketleague.jpg" />
<meta property="og:image:width" content="2292" />
<meta property="og:image:height" content="1264" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Le président de Psyonix a réfuté l&#039;idée de sortir un Rocket League 2 incessamment sous peu malgré le succès évident du premier opus." />
<meta name="twitter:title" content="Rocket League : les gros chiffres ne feront pas accoucher d’une suite trop précoce - Tech - Numerama" />
<meta name="twitter:image" content="http://www.numerama.com/content/uploads/2016/09/rocketleague.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Numerama &raquo; Rocket League&#160;: les gros chiffres ne feront pas accoucher d’une suite trop précoce Flux des commentaires" href="http://www.numerama.com/tech/240084-rocket-league-les-gros-chiffres-ne-feront-pas-accoucher-dune-suite-trop-precoce.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.numerama.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='http://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='http://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.numerama.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.numerama.com%2Ftech%2F240084-rocket-league-les-gros-chiffres-ne-feront-pas-accoucher-dune-suite-trop-precoce.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.numerama.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.numerama.com%2Ftech%2F240084-rocket-league-les-gros-chiffres-ne-feront-pas-accoucher-dune-suite-trop-precoce.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
			<link rel="stylesheet" href="http://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/notie.css">
<link rel="amphtml" href="http://www.numerama.com/tech/240084-rocket-league-les-gros-chiffres-ne-feront-pas-accoucher-dune-suite-trop-precoce.html/amp">
	<style type="text/css">
	section#home-universe-mwc-2017 {
	    background: url('https://s3-eu-west-1.amazonaws.com/uploads-eu.hipchat.com/68310/2375672/SwFMApaPStWblRV/Unknown-1.png');
	}
	
	section#home-universe-mwc-2017 .tag-universe {
		background: #fff;
	}
	
	section#home-universe-mwc-2017 .tag-universe p {
		color: #000;
	}
	
	section#home-universe-mwc-2017 .home-universe-link {
		color: #333;
	}
	
	</style>
	        <script type='text/javascript' src='http://ads.servebom.com/tmnhead.js'></script>
        <script type='text/javascript'>
			if (typeof tmntag != "undefined"){
	            	                tmntag.placement('2514'); // instead of 2039
	                tmntag.target({'tag': ["tech","jeux-video","rocket-league"]});
	                tmntag.disableSingleRequest(); // for infinite scroll
	            	            tmntag.start();
			}

            var nextSlotId = 1;
            function generateNextSlotName(){
                var id = nextSlotId++;
                return 'prsh-slot-' + id;
            }

        </script>
    		<script src="https://cdn.ravenjs.com/3.9.1/raven.min.js"></script>
		<script>Raven.config('https://8b7b846972b44d3ebb60ed8952bc2e3f@sentry.io/121797').install();</script>
		<!-- Google Tag Manager -->
        <script type='text/javascript' src='http://www.numerama.com/ads.js'></script>
        <script type="text/javascript">
            var adblockStatus = 'inactive';
            if (window.canRunAds === undefined) {
                adblockStatus = 'active';
            }

            dataLayer = [({
                'wordcount': '400',
                'postage': '0',
                'agedays': '0',
                'paragraphcount': '4',
                'wordperparagraph': '100',
                'author': 'maximeclaudel',
                'tags': '{tech}{jeux-video}{rocket-league}',
                'timeless': 'false',
'contenttype':  "article",
                'adblockStatus': adblockStatus
            })];
        </script>
                <script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src =
                    '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
        </script>
        <!-- End Google Tag Manager -->
        		<script language="JavaScript">
            function _eStat_Whap_loaded_func(){ eStatWhap.serial("800000000068"); eStatWhap.send(); } 
            (function() { var myscript = document.createElement('script'); 
                myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';  myscript.setAttribute('async', 'true'); 
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(myscript, s); 
            } )();
            function estat_new_page(){
                if (typeof eStatWhap != "undefined"){
                    eStatWhap.send();
                }
            }
        </script>
		        <script type="text/javascript">
            var nuggSrc = document.createElement('script');
            nuggSrc.setAttribute('type', 'text/javascript');
            nuggSrc.setAttribute('src', 'http://bestofmedia.nuggad.net/rc?nuggn=463276050&nuggsid=1191486813&nuggrid=' + encodeURIComponent(top.location.href) + '&nuggtg=contentClassifier');
            nuggSrc.setAttribute('async', true);
            document.getElementsByTagName('head')[0].appendChild(nuggSrc);

            var nuggprof = nuggprof || '';
            var getNuggAd = {
                nuggCookie: 'nuggCook',
                init: function () {
                    if (document.cookie) {
                        tV = unescape(document.cookie);
                        if (tV.indexOf(this.nuggCookie + "=") != -1) {
                            p1 = tV.indexOf(this.nuggCookie + "=");
                            p2 = tV.indexOf(",cookEnd");
                            nuggprof = tV.slice(p1 + this.nuggCookie.length + 1, p2);
                        }
                    }
                    return this;
                },
                hasNugg: function () {
                    return (typeof nuggprof !== 'undefined' && nuggprof !== '');
                },
                getNugg: function () {
                    return nuggprof;
                }
            }.init();
        </script>
    <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'http://www.numerama.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>        <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
        <link rel="icon" href="http://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="http://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="http://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />

  <meta itemprop="description" content="Le président de Psyonix a réfuté l'idée de sortir un Rocket League 2 incessamment sous peu malgré le succès évident du premier opus." >
  <meta name="author" content="Maxime Claudel" />
  <meta itemprop="image" content="http://www.numerama.com/content/uploads/2016/09/rocketleague.jpg" />
  <link rel="image_src" href="http://www.numerama.com/content/uploads/2016/09/rocketleague.jpg" />

    <script>
        var ajax_url = "http://www.numerama.com/ajax.php";
        var ajax_login_url = "http://www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";
    </script>

</head>
<body class="post-template-default single single-post postid-240084 single-format-standard">
        <script type='text/javascript'>
            if (typeof oop_ad == "undefined" && typeof tmntag != "undefined") {
                var oop_ad = true;
                tmntag.adTag('oop_ad');
            }
        </script>
            <div id="header-container">
    <nav class="wrap header-container">
        <ul class="header-container_brand floatleft">
            <li class="header-container_brand-logo">
                <a class="header-container_brand-logo-link hidden-desktop " href="http://www.numerama.com"><span class='icon-numerama'></span></a>
                <a class="header-container_brand-logo-link hidden-phone hidden-tablet" href="http://www.numerama.com"><span class='icon-numerama-letter'></span> <span class='icon-page-next'></span></a>
            </li>
            <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                <ul>
                    <li class="header-container_brand-submenu-network">
                        <ul>
                            <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook' target='_blank'></a></li>
                            <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter' target='_blank'></a></li>
                            <li class="submenu-network-li googleplus-logo"><a href='https://plus.google.com/+numerama/posts' class='icon-google-plus' target='_blank'></a></li>
                            <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube' target='_blank'></a></li>
                            <li class="submenu-network-li rss-logo"><a href='http://www.numerama.com/rss/news.rss' class='icon-rss' target='_blank'></a></li>
                        </ul>
                    </li>
                    <li class="header-container_brand-logo frandroid-logo"><a href='http://frandroid.com' class='icon-frandroid-letter' target='_blank'></a></li>
                    <li class="header-container_brand-logo humanoid-logo"><a href='http://humanoid.fr' class='icon-humanoid-letter' target='_blank'></a></li>
                </ul>
            </li>

        </ul>
        <ul class="header-container_taxonomy floatleft">
                        <li><a href="http://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="active">Tech</a></li>
                        <li><a href="http://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique" class="">Politique</a></li>
                        <li><a href="http://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="">Pop culture</a></li>
                        <li><a href="http://www.numerama.com/business/" data-universename="Business" data-universeslug="business" class="">Business</a></li>
                        <li><a href="http://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                        <li><a href="http://www.numerama.com/startup/" class="">Startups</a></li>

            <div class="clearfix"></div>
        </ul>
        <!-- discussion & profil -->
        <ul class="header-container_options floatleft">
            <li class="floatleft header-container_options-discussion hidden-tablet hidden-phone"><a href="/discussions/">Discussions</a></li>
            <li class="header-container_options-login floatleft"><span class='icon-account'></span><span class='icon-triangle-bottom'></span></li>
            <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search'></span> <span class='icon-triangle-bottom'></span></li>
            <div class="clearfix"></div>
        </ul>
    </nav>
    <div class="wrap wp-discourse-notifications-user">
            </div>

</div>

<section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"modules.search-result","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
<script id="login-popup" type="text/template">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</script>

        <div id="ctBoc">
        <div class="post-summary" style="opacity: 0; display: none" >
    <ul>
        <li>
            <a>
                Sommaire
            </a>
        </li>
        <li class="summary-entry summary-model">
            <a href="">
            </a>
        </li>
        </ul>
</div>    

<div class="article-container ajax-container" id="container-post240084" itemscope itemtype="http://schema.org/Article" data-conf='{"prev":240031,"action":"singlePost"}'>
    <div class="post-cover cover-tech" style="background-image:url(http://www.numerama.com/content/uploads/2016/09/rocketleague.jpg)">
    <meta itemprop="image" content="http://www.numerama.com/content/uploads/2016/09/rocketleague.jpg">
</div>
<div class="wrap post-top-area">
    <div class="post-title">
        <h1 itemprop="headline">Rocket League&#160;: les gros chiffres ne feront pas accoucher d’une suite trop précoce</h1>
        <div class="post-author-bloc">

            <img class="post-author-bloc_avatar" src="//c0.lestechnophiles.com/www.numerama.com/content/themes/project-n-theme/resources/assets/images/authors/maximeclaudel.png?resize=50,50" alt="Maxime Claudel" />

                        <span class="post-author-bloc_text">
                <span itemscope itemtype="https://schema.org/Person" itemprop="author">
                    <a href="http://www.numerama.com/author/maximeclaudel/" rel="author"><span itemprop="name">Maxime Claudel</span></a>
                </span>
                 -
                <time itemprop="datePublished" datetime="2017-03-13 12:04:07">il y a 3 heures</time>
                <meta itemprop="dateModified" content="2017-03-13 12:04:07">
                                <span class="hidden-tablet hidden-phone">
                    - <a class='post-univers-url' href="http://www.numerama.com/tech/">Tech</a></span>
                </span>
                        </div>
    </div>
    <div class="hiddendiv" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img src="//www.numerama.com/content/themes/project-n-theme/resources/assets/images/favicons/icon-196x196.png"/>
            <meta itemprop="url" content="http://www.numerama.com/content/themes/project-n-theme/resources/assets/images/favicons/icon-196x196.png">
            <meta itemprop="width" content="196">
            <meta itemprop="height" content="196">
        </div>
        <meta itemprop="name" content="Numerama">
    </div>

    <ul class="post-breadcrumb hidden-tablet hidden-phone">
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="http://www.numerama.com">Accueil</a>
    </li>
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="http://www.numerama.com/tech/">Tech</a>
    </li>
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="http://www.numerama.com/tech/240084-rocket-league-les-gros-chiffres-ne-feront-pas-accoucher-dune-suite-trop-precoce.html">Rocket League&#160;: les gros chiffres ne feront pas accoucher d’une suite trop précoce</a>

    </li>
</ul></div>
    <div id="p240084" class="wrap post" data-previous-post-url="http://www.numerama.com/tech/240031-tous-les-gouts-sont-dans-le-mobile-google-vous-invite-a-personnaliser-votre-android-de-fond-en-comble.html" data-previous-post-title="Tous les goûts sont dans le mobile : Google vous invite à personnaliser votre Android de fond en comble">
        <style>@media  only screen and (min-width: 1000px){ .top-bloc {min-height: 131px} }</style>

<div class="top-bloc">
            <span id='current_header_box'>
            <script type='text/javascript'>

                if (typeof header_ad == "undefined") {
                    var header_ad = true;

                    if (typeof window.canRunAds == "undefined" && typeof tmntag == "undefined" ) {
						        if(document.currentScript != null){
            var div = document.createElement('div');
            div.classList.add("container_native_banner-single", "hidden");

            document.currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-list format- clearfix\">\n    <a href=\"\/\/www.numerama.com\/humanoid-native-c-youtube-numerama?s_id=1&sp_id=13&c_id=43\" target=\"_blank\" rel=\"\" title=\"Abonnez-vous \u00e0 la cha\u00eene YouTube de Numerama pour d\u00e9couvrir nos derni\u00e8res vid\u00e9os\">\n        <div class=\"cover-preview cover-topic floatleft\">\n                            <div class=\"img-container\">\n                                        <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/11\/youtubenum1.jpg?resize=270,100\" alt=\"Abonnez-vous \u00e0 la cha\u00eene YouTube de Numerama pour d\u00e9couvrir nos derni\u00e8res vid\u00e9os\">\n                <\/div>\n                    <\/div>\n        <p class=\"title floatleft\"> Abonnez-vous \u00e0 la cha\u00eene YouTube de Numerama pour d\u00e9couvrir nos derni\u00e8res vid\u00e9os <\/p>\n        <a rel=\"\" href=\"\/\/www.numerama.com\/humanoid-native-c-youtube-numerama?s_id=1&sp_id=13&c_id=43\" class=\"read-more\" target=\"_blank\">Lire<\/a>\n                <img src=\"\/\/www.numerama.com\/humanoid-native-p-youtube-numerama?s_id=1&sp_id=13&c_id=43\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n<\/article>\n\n";
            div.classList.remove('hidden');
        }
                            } else {
                        if (typeof tmntag != "undefined"){
                            tmntag.adTag('header_ad');                            
                        }
                    }
                }
            </script>
            </span>
    </div>
        <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">Le président de Psyonix a réfuté l'idée de sortir un Rocket League 2 incessamment sous peu malgré le succès évident du premier opus. </p>
        <p>Dans un entretien accordé à <a href="https://www.youtube.com/channel/UCT6QFE3peNry9PdO5uGj96g" target="_blank">Kinda Funny Games</a>, Jeremy Dunham, vice-président du studio Psyonix, a parlé du cas <em>Rocket League</em>, véritable phénomème depuis son lancement en juillet 2015. Récemment, le jeu alliant foot et course a encore franchi des caps commerciaux assez invraisemblables&#160;: 10,5 millions de copies vendues (y compris celles offertes avec le PlayStation Plus) et 29 millions de joueurs enregistrés (y compris ceux en split-screen). Des chiffres appuyés par une fréquentation qui fait tout sauf s’éroder avec le temps&#160;: en février, sept millions de fans répondaient encore présents sur les serveurs.</p>
<p><a href="//www.numerama.com/content/uploads/2016/05/rocketleague.jpg" ><img class="alignnone size-medium wp-image-168854" src="//www.numerama.com/content/uploads/2016/05/rocketleague-680x383.jpg" alt="" width="680" height="383" srcset="//www.numerama.com/content/uploads/2016/05/rocketleague-680x383.jpg 680w, //www.numerama.com/content/uploads/2016/05/rocketleague-1024x576.jpg 1024w, //www.numerama.com/content/uploads/2016/05/rocketleague-270x152.jpg 270w" sizes="(max-width: 680px) 100vw, 680px" /></a></p>
<h2>29 millions de joueurs</h2>
<p>Naturellement, on pourrait penser que <a href="//www.numerama.com/pop-culture/224182-rocket-league-25-millions-de-joueurs-1-milliard-de-parties-jouees.html" target="_blank">ces performances</a> donnent envie à Psyonix de lancer un Rocket League 2 très vite, par opportunisme il faut bien l’avouer. Mais ce n’est pas l’avis de Jeremy Dunham. Ce dernier préfère capitaliser sur la communauté actuelle et ne pas la trahir en lançant une suite trop rapidement. Il ne veut pas leur dire&#160;: «&#160;<em>Ce à quoi vous jouez maintenant sera obsolète dans douze mois, mais nous voulons que vous arrêtiez ce que vous êtes en train de faire pour nous donner votre argent une fois encore et acheter ce nouveau jeu.</em>&#160;» D’une manière plus générale, il estime que «&#160;<em> ce n’est pas la bonne chose à faire</em>&#160;» et que cette «&#160;<em>ère est passée.</em>&#160;»</p>
<p>Il ajoute, «&#160;<em> notre objectif est de continuer à soutenir <a href="//www.numerama.com/pop-culture/192941-rocket-league-arrive-sous-os-x-et-linux.html" target="_blank">Rocket League</a> encore et encore afin de ne pas perdre les joueurs qui veulent encore en profiter. S’ils continuent de jouer, nous n’allons pas les pénaliser en faisant un autre jeu juste pour ajouter quelques fonctionnalités. Nous voulons leur dire que nous sommes là pour un moment</em>.&#160;» Autant dire que Rocket League risque de recevoir de nouvelles mises à jour de contenu dans les mois à venir.</p>
    <div class="in-content-ad">
    </div>
    
    <footer class="clearfix">
        

    <div id="hrr-link"><a href="http://www.numerama.com/tech/240084-rocket-league-les-gros-chiffres-ne-feront-pas-accoucher-dune-suite-trop-precoce.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>
        <ul class="tags-list" style="width: calc(100% - 200px) !important;">
                <li><a href="http://www.numerama.com/tag/jeux-video/">Jeux Vidéo</a></li>
                <li><a href="http://www.numerama.com/tag/rocket-league/">Rocket League</a></li>
            </ul>
    
    <div class="comments-count">
                    <a class="comment-button" href="#commentaires">
                <span class='icon-bubble-comment'></span>                <b>
                    3                </b>
                <span class="hidden-tablet hidden-phone">
                    commentaires                </span>
            </a>
            </div>

</footer>    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=http://www.numerama.com/tech/240084-rocket-league-les-gros-chiffres-ne-feront-pas-accoucher-dune-suite-trop-precoce.html&text=Rocket+League%C2%A0%3A+les+gros+chiffres+ne+feront+pas+accoucher+d%E2%80%99une+suite+trop+pr%C3%A9coce&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter'></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=http://www.numerama.com/tech/240084-rocket-league-les-gros-chiffres-ne-feront-pas-accoucher-dune-suite-trop-precoce.html" class="facebook" target="_blank"><span class='icon-facebook'></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="googleplus"  data-action="share"  href="https://plus.google.com/share?url=http://www.numerama.com/tech/240084-rocket-league-les-gros-chiffres-ne-feront-pas-accoucher-dune-suite-trop-precoce.html" class="g-plus" target="_blank"><span class='icon-google-plus'></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=www.numerama.com/tech/240084-rocket-league-les-gros-chiffres-ne-feront-pas-accoucher-dune-suite-trop-precoce.html" class="linkedin" target="_blank"><span class='icon-linkedin'></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="http://www.reddit.com/submit?url=www.numerama.com/tech/240084-rocket-league-les-gros-chiffres-ne-feront-pas-accoucher-dune-suite-trop-precoce.html&title=Rocket+League%C2%A0%3A+les+gros+chiffres+ne+feront+pas+accoucher+d%E2%80%99une+suite+trop+pr%C3%A9coce" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="clearfix"></div>

</article>
        <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <span style="clear: both" id="current_side_box">
        <script type='text/javascript'>

            if (typeof side_ad == "undefined") {
                var side_ad = true;

                if (typeof window.canRunAds == "undefined" && typeof tmntag == "undefined") {
                    
        var currentScript = document.currentScript
        if(currentScript){
            var div = document.createElement('div');
            div.classList.add("container_native_sidebar", "hidden");
            currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-grid format-\">\n    <a href=\"\/\/www.numerama.com\/humanoid-native-c-youtube-numerama?s_id=1&sp_id=10&c_id=43\" target=\"_blank\" rel=\"\" title=\"Abonnez-vous \u00e0 la cha\u00eene YouTube de Numerama pour d\u00e9couvrir nos derni\u00e8res vid\u00e9os\">\n        <div class=\"cover-preview cover-topic\">\n                        <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                            <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/11\/youtubenum1.jpg?resize=300,150\" alt=\"Abonnez-vous \u00e0 la cha\u00eene YouTube de Numerama pour d\u00e9couvrir nos derni\u00e8res vid\u00e9os\">\n                    <\/div>\n        <h4> Abonnez-vous \u00e0 la cha\u00eene YouTube de Numerama pour d\u00e9couvrir nos derni\u00e8res vid\u00e9os <\/h4>\n                <img src=\"\/\/www.numerama.com\/humanoid-native-p-youtube-numerama?s_id=1&sp_id=10&c_id=43\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n    <footer class=\"span12\">\n        <div class=\"clearfix\"><\/div>\n    <\/footer>\n<\/article>\n\n";
            div.classList.remove('hidden');
        }
        
                } else {
                    console.log('call side ad');
                    if (typeof tmntag != "undefined"){
                        tmntag.adTag('side_ad');
                    }
                }
            }
        </script>
        </span>
    </div>
        <div class="content-side-bloc">
            </div>
</div>        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-article">
		<header>
			<p>Vous aimerez peut-&ecirc;tre</p>
		</header>
					<article class="post-grid format-">
    <a class="floatleft"  target="_blank" href="//www.numerama.com/humanoid-native-c-youtube-numerama?s_id=1&sp_id=4&c_id=43" title="Abonnez-vous à la chaîne YouTube de Numerama pour découvrir nos dernières vidéos">
        <div class="cover-preview cover-topic">
                        <div class="cover-preview_type cover-preview_article">Lire</div>
                                <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/11/youtubenum1.jpg?resize=176,127" alt="Abonnez-vous à la chaîne YouTube de Numerama pour découvrir nos dernières vidéos" >
                    </div>
        <h4> Abonnez-vous à la chaîne YouTube de Numerama pour découvrir nos dernières vidéos </h4>
                <img src="//www.numerama.com/humanoid-native-p-youtube-numerama?s_id=1&sp_id=4&c_id=43" width=1px height=1px style="width: 1px; height: 1px" />
    </a>
</article>
								<article class="post-grid format-video" >
    <a class="floatleft" href="http://www.numerama.com/tech/227589-windows-10-le-game-mode-pourra-optimiser-le-framerate-dans-les-jeux.html" title="Windows 10 : le Game Mode pourra optimiser le framerate dans les jeux">
        <div class="cover-preview cover-tech">
                                        <div class="cover-preview_type cover-preview_video">
                    <span class='icon-triangle-right'></span>                </div>
            
                            <p class="cover-preview_comments"><span class='icon-comments'></span> 1</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/11/forza-3.jpg?resize=176,127"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/11/forza-3.jpg?resize=176,127 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/11/forza-3.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Windows 10 : le Game Mode pourra optimiser le framerate dans les jeux">
                    </div>
                    <p class="title"> Windows 10 : le Game Mode pourra optimiser le framerate dans les jeux </p>
            </a>
    <footer class="span12">
                    <span class="type">Vidéo</span>
        
                <time class="span12 hidden-tablet hidden-phone" >26 janvier 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>											<article class="post-grid format-article" >
    <a class="floatleft" href="http://www.numerama.com/tech/217406-nintendo-switch-de-la-realite-virtuelle-au-programme.html" title="Nintendo Switch : de la r&eacute;alit&eacute; virtuelle au programme ?">
        <div class="cover-preview cover-tech">
                                        <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments'></span> 1</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/10/switch.jpg?resize=176,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/10/switch.jpg?resize=176,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/10/switch.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Nintendo Switch : de la réalité virtuelle au programme ?">
                    </div>
                    <p class="title"> Nintendo Switch : de la réalité virtuelle au programme ? </p>
            </a>
    <footer class="span12">
        
                <ul class="tags-list span12">
                            <li><a href="http://www.numerama.com/tag/jeux-video/">Jeux Vidéo</a></li>
                            <li><a href="http://www.numerama.com/tag/nintendo-nx/">Nintendo Switch (NX)</a></li>
                            <li><a href="http://www.numerama.com/tag/realite-virtuelle/">réalité virtuelle</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >16 décembre 2016</time>
    <div class="clearfix"></div>
    </footer>
</article>											<article class="post-grid format-article" >
    <a class="floatleft" href="http://www.numerama.com/tech/238266-nintendo-switch-les-sauvegardes-de-jeu-ne-peuvent-pas-etre-transferees.html" title="Nintendo Switch : les sauvegardes de jeu ne peuvent pas &ecirc;tre transf&eacute;r&eacute;es">
        <div class="cover-preview cover-tech">
                                        <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/03/nintendo-switch.jpeg?resize=176,127"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/03/nintendo-switch.jpeg?resize=176,127 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/03/nintendo-switch.jpeg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Nintendo Switch : les sauvegardes de jeu ne peuvent pas être transférées">
                    </div>
                    <p class="title"> Nintendo Switch : les sauvegardes de jeu ne peuvent pas être transférées </p>
            </a>
    <footer class="span12">
        
                <ul class="tags-list span12">
                            <li><a href="http://www.numerama.com/tag/jeux-video/">Jeux Vidéo</a></li>
                            <li><a href="http://www.numerama.com/tag/nintendo-nx/">Nintendo Switch (NX)</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >06 mars 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>											<article class="post-grid format-article" >
    <a class="floatleft" href="http://www.numerama.com/tech/153837-et-si-sony-sortait-une-playstation-4-plus-puissante.html" title="Et si Sony sortait une PlayStation 4 plus puissante ?">
        <div class="cover-preview cover-tech">
                                        <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments'></span> 3</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/03/ps4.jpg?resize=176,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/03/ps4.jpg?resize=176,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/03/ps4.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Et si Sony sortait une PlayStation 4 plus puissante ?">
                    </div>
                    <p class="title"> Et si Sony sortait une PlayStation 4 plus puissante ? </p>
            </a>
    <footer class="span12">
        
                <ul class="tags-list span12">
                            <li><a href="http://www.numerama.com/tag/jeux-video/">Jeux Vidéo</a></li>
                            <li><a href="http://www.numerama.com/tag/microsoft/">Microsoft</a></li>
                            <li><a href="http://www.numerama.com/tag/pc/">PC</a></li>
                            <li><a href="http://www.numerama.com/tag/playstation-4/">PlayStation 4</a></li>
                            <li><a href="http://www.numerama.com/tag/morpheus/">PlayStation VR</a></li>
                            <li><a href="http://www.numerama.com/tag/sony/">Sony</a></li>
                            <li><a href="http://www.numerama.com/tag/xbox-one/">Xbox One</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >21 mars 2016</time>
    <div class="clearfix"></div>
    </footer>
</article>							<div class="clearfix"></div>
	</section>

        </div>
    </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
		<header>
			<p>Tech : les derni&egrave;res actualit&eacute;s</p>
		</header>
					<article class="post-grid format-article" >
    <a class="floatleft" href="http://www.numerama.com/tech/240095-sur-facebook-messenger-un-chatbot-aide-les-migrants-a-formuler-leur-demande-dasile.html" title="Sur Facebook Messenger, un chatbot aide les migrants &agrave; formuler leur demande d'asile">
        <div class="cover-preview cover-tech">
                                        <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/04/facebook-app.jpg?resize=306,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/04/facebook-app.jpg?resize=306,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/04/facebook-app.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Sur Facebook Messenger, un chatbot aide les migrants à formuler leur demande d'asile">
                    </div>
                    <p class="title"> Sur Facebook Messenger, un chatbot aide les migrants à formuler leur demande d'asile </p>
            </a>
    <footer class="span12">
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 11 minutes</time>
    <div class="clearfix"></div>
    </footer>
</article>					<article class="post-grid format-article" >
    <a class="floatleft" href="http://www.numerama.com/tech/240205-nintendo-switch-a-peine-sortie-deja-jailbreakee.html" title="Nintendo Switch : &agrave; peine sortie, d&eacute;j&agrave; jailbreak&eacute;e ?">
        <div class="cover-preview cover-tech">
                                        <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/nintendo-switch.png?resize=306,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/nintendo-switch.png?resize=306,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/nintendo-switch.png?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Nintendo Switch : à peine sortie, déjà jailbreakée ?">
                    </div>
                    <p class="title"> Nintendo Switch : à peine sortie, déjà jailbreakée ? </p>
            </a>
    <footer class="span12">
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 17 minutes</time>
    <div class="clearfix"></div>
    </footer>
</article>					<article class="post-grid format-article" >
    <a class="floatleft" href="http://www.numerama.com/tech/240136-votre-switch-a-un-probleme-nintendo-conseille-de-contacter-son-sav.html" title="Surprise ! Nintendo conseille de contacter le SAV en cas de p&eacute;pin avec la Switch">
        <div class="cover-preview cover-tech">
                                        <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/10/switch.jpg?resize=306,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/10/switch.jpg?resize=306,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/10/switch.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Surprise ! Nintendo conseille de contacter le SAV en cas de pépin avec la Switch">
                    </div>
                    <p class="title"> Surprise ! Nintendo conseille de contacter le SAV en cas de pépin avec la Switch </p>
            </a>
    <footer class="span12">
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 45 minutes</time>
    <div class="clearfix"></div>
    </footer>
</article>					<article class="post-grid format-article" >
    <a class="floatleft" href="http://www.numerama.com/tech/240108-conquete-de-lespace-faut-il-construire-des-cites-volantes-sur-venus.html" title="Conqu&ecirc;te de l'espace : faut-il construire des cit&eacute;s volantes sur V&eacute;nus ?">
        <div class="cover-preview cover-tech">
                                        <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments'></span> 1</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/03/venus-surface.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/03/venus-surface.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/03/venus-surface.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Conquête de l'espace : faut-il construire des cités volantes sur Vénus ?">
                    </div>
                    <p class="title"> Conquête de l'espace : faut-il construire des cités volantes sur Vénus ? </p>
            </a>
    <footer class="span12">
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 2 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>					<article class="post-grid format-article" >
    <a class="floatleft" href="http://www.numerama.com/tech/240031-tous-les-gouts-sont-dans-le-mobile-google-vous-invite-a-personnaliser-votre-android-de-fond-en-comble.html" title="Tous les go&ucirc;ts sont dans le mobile : Google vous invite &agrave; personnaliser votre Android de fond en comble">
        <div class="cover-preview cover-tech">
                                        <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/03/capture-du-2017-03-13-11-35-29.png?resize=306,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/03/capture-du-2017-03-13-11-35-29.png?resize=306,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/03/capture-du-2017-03-13-11-35-29.png?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Tous les goûts sont dans le mobile : Google vous invite à personnaliser votre Android de fond en comble">
                    </div>
                    <p class="title"> Tous les goûts sont dans le mobile : Google vous invite à personnaliser votre Android de fond en comble </p>
            </a>
    <footer class="span12">
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 3 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>					<article class="post-grid format-article" >
    <a class="floatleft" href="http://www.numerama.com/tech/239960-playable-ads-essayez-les-apps-du-windows-store-sans-les-telecharger.html" title="Playable Ads : essayez les apps du Windows Store sans les t&eacute;l&eacute;charger">
        <div class="cover-preview cover-tech">
                                        <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments'></span> 1</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/03/windows-10.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/03/windows-10.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/03/windows-10.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Playable Ads : essayez les apps du Windows Store sans les télécharger">
                    </div>
                    <p class="title"> Playable Ads : essayez les apps du Windows Store sans les télécharger </p>
            </a>
    <footer class="span12">
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 4 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>				<div class="clearfix"></div>
	</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
            <section class="brief-list">
    <div class="brief-list-content clearfix">
        <header>
            <p>La rédaction vous recommande</p>
        </header>
        <div class="post-list-week-container slider-container clearfix">
            <div class="slide-container">
                                                                <article class="post-list-week slide-1">
                    <a href="http://www.numerama.com/tech/240108-conquete-de-lespace-faut-il-construire-des-cites-volantes-sur-venus.html" title="Conqu&ecirc;te de l'espace : faut-il construire des cit&eacute;s volantes sur V&eacute;nus ?">
                        <p class="title">
                            Conquête de l'espace : faut-il construire des cités volantes sur Vénus ?                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/03/venus-surface.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-2">
                    <a href="http://www.numerama.com/pop-culture/239884-quelles-solutions-pour-que-les-professionnelles-du-jeu-video-se-sentent-a-laise-dans-lindustrie.html" title="Quelles solutions pour que les professionnelles du jeu vid&eacute;o se sentent &agrave; l'aise dans l'industrie ?">
                        <p class="title">
                            Quelles solutions pour que les professionnelles du jeu vidéo se sentent à l'aise dans l'industrie ?                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/03/tech-gender-gap.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-3">
                    <a href="http://www.numerama.com/tech/239644-linux-quelques-applications-dont-nous-ne-pouvons-plus-nous-passer.html" title="Linux : ces 5 applications dont nous ne pouvons plus nous passer">
                        <p class="title">
                            Linux : ces 5 applications dont nous ne pouvons plus nous passer                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/03/ubuntuapp.png?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-4">
                    <a href="http://www.numerama.com/pop-culture/239310-weedmaps-nous-avons-teste-le-yelp-du-cannabis-a-barcelone.html" title="Weedmaps : nous avons test&eacute; le Yelp du cannabis &agrave; Barcelone">
                        <p class="title">
                            Weedmaps : nous avons testé le Yelp du cannabis à Barcelone                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/03/img_2958.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-5">
                    <a href="http://www.numerama.com/politique/238694-vault-7-toutes-les-questions-comprendre-les-documents-devoiles-par-wikileaks.html" title="Vault 7 : toutes les questions pour comprendre les documents d&eacute;voil&eacute;s par Wikileaks">
                        <p class="title">
                            Vault 7 : toutes les questions pour comprendre les documents dévoilés par Wikileaks                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/01/cia.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-6">
                    <a href="http://www.numerama.com/tech/238772-comprendre-lespionnage-informatique-vault-7-prism-que-risque-t-on-en-tant-que-citoyen.html" title="Comprendre l'espionnage informatique : Vault 7, PRISM, que risque-t-on en tant que citoyen ?">
                        <p class="title">
                            Comprendre l'espionnage informatique : Vault 7, PRISM, que risque-t-on en tant que citoyen ?                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/10/gens.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-7">
                    <a href="http://www.numerama.com/politique/238710-pourquoi-les-revelations-de-wikileaks-sont-plus-difficiles-a-traiter-en-2017-quen-2010.html" title="Vault 7 : pourquoi Wikileaks est plus difficile &agrave; traiter en 2017 qu'en 2010">
                        <p class="title">
                            Vault 7 : pourquoi Wikileaks est plus difficile à traiter en 2017 qu'en 2010                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/11/wikileaks.jpg?resize=225,325" />
                    </a>
                </article>
                            </div>
                        <span class="slide-next icon-page-next"></span>
                    </div>

    </div>
</section>        </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":240031,"action":"singlePost"}'>
    </div>
</div>


    </div>
            <section id="commentaires" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments"><button><i class="icon-cross"></i></button> </li>
        <li id="bigger-comments"><button><i class="icon-page-prev"></i></button> </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a></li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">Rocket League&#160;: les gros chiffres ne feront pas accoucher d’une suite trop précoce </p>
            </header>
            <div class="add-comment-box">
            <form>
                <p class="error"></p>
                <textarea name="addCommentContent" class="add-comment-editor" data-commentid="0"></textarea>
                <div class="add-comment-action">
                                            <input type="submit" value="Se connecter & commenter" />
                                    </div>
            </form>
            </div>
            <div class="comments-content">
                <ul id="comments-content">
                    <li class="first-read-more"><a href="http://www.numerama.com/discussions/t/44197" no-index="true" no-follow="true" class="read-more">Voir la discussion complète <span class='icon-triangle-right'></span></a></li>
                    <li class="comment  " data-discourse="727764" data-commentid="2">
            <header class="author" itemprop="author">
            <img alt="Kazer67" src="/discussions/letter_avatar_proxy/v2/letter/k/d2c977/50.png" />
            <p><a href="http://www.numerama.com/discussions/users/Kazer671/activity" >Kazer67</a></p>
            <time itemprop="datePublished" datetime="2017-03-13 12:41:15">il y a 3 heures</time>
        </header>
        <div class="comment-message">
                            <p>Rocket League est DEJA un second opus.</p>                    </div>


        <footer>
                        <div class="floatright">
                <!-- <button class="share"><span class='icon-share'></span></button> -->
                                    <button class="flag ">
                        <span class="glyphicon glyphicon-flag"></span>
                    </button>

                    <button class="like ">
                        <span class='icon-like'></span>                                                <b>1</b>
                                            </button>
                                <button class="answer">Répondre</button>
            </div>
            
                        
            	            	    <button class="load-more-response active floatleft"><span class='icon-triangle-right'></span> 1 réponse</button>            
            	            	
                    </footer>
        <div class="clearfix"></div>
</li>
                <li class="comment-response" style="height:auto;">
            <ul>
                
                                        <li class="comment  " data-discourse="727776" data-commentid="3">
            <header class="author" itemprop="author">
            <img alt="Groumly" src="/discussions/user_avatar/www.numerama.com/groumly/50/3314_1.png" />
            <p><a href="http://www.numerama.com/discussions/users/groumly/activity" >Groumly</a></p>
            <time itemprop="datePublished" datetime="2017-03-13 01:08:19">il y a 2 heures</time>
        </header>
        <div class="comment-message">
                            <p>qui est "Supersonic Acrobatic Rocket-Powered Battle-Cars" (PS3)</p>                    </div>


        <footer>
                        <div class="floatright">
                <!-- <button class="share"><span class='icon-share'></span></button> -->
                                    <button class="flag ">
                        <span class="glyphicon glyphicon-flag"></span>
                    </button>

                    <button class="like ">
                        <span class='icon-like'></span>                                                <b>1</b>
                                            </button>
                                <button class="answer">Répondre</button>
            </div>
            
                    </footer>
        <div class="clearfix"></div>
</li>
                                                </ul>
        </li>
        
                    <li class="comment  " data-discourse="727778" data-commentid="4">
            <header class="author" itemprop="author">
            <img alt="Dalc" src="/discussions/letter_avatar_proxy/v2/letter/d/35a633/50.png" />
            <p><a href="http://www.numerama.com/discussions/users/Dalc/activity" >Dalc</a></p>
            <time itemprop="datePublished" datetime="2017-03-13 01:28:32">il y a 2 heures</time>
        </header>
        <div class="comment-message">
                            <p>Mise à part l'opportunisme financier il n'y a aucun intérêt à faire un Rocket League 2.<br>La communauté ne fait que grandir, les tournois s'enchaînent, la 3ième saison des RLCS (Rocket League Championship Series) vient de commencer.</p>

<p>Pour y jouer fréquemment ce serai vraiment une trahison de faire une suite maintenant.</p>

<p>Oui il y avait SARPBC mais ce n'était pas la même ampleur, RL est multi-plateforme et permet le cross-play qui est un gros plus dont tous les jeux devraient s'inspirer à l'avenir !</p>                    </div>


        <footer>
                        <div class="floatright">
                <!-- <button class="share"><span class='icon-share'></span></button> -->
                                    <button class="flag ">
                        <span class="glyphicon glyphicon-flag"></span>
                    </button>

                    <button class="like ">
                        <span class='icon-like'></span>                                            </button>
                                <button class="answer">Répondre</button>
            </div>
            
                    </footer>
        <div class="clearfix"></div>
</li>
        
    

    <li><a href="http://www.numerama.com/discussions/t/44197" no-index="true" no-follow="true" class="read-more">Voir la discussion complète <span class='icon-triangle-right'></span></a></li>
<div class="clearfix"></div>                </ul>
            </div>
        </div>
    </div>
    <div id="add-comment-button"><button>Ajouter un commentaire</button></div>
</section><div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">2</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Rocket League&#160;: les gros chiffres ne feront pas accoucher d’une suite trop précoce</span></p>
        <ul class="progress-bar_menu">
            <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment'></span><b>3</b> <span class="hidden-tablet hidden-phone">commentaires</span><div class="clearfix"></div></a></li>
            <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.numerama.com/tech/240084-rocket-league-les-gros-chiffres-ne-feront-pas-accoucher-dune-suite-trop-precoce.html" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook'></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=http://www.numerama.com/tech/240084-rocket-league-les-gros-chiffres-ne-feront-pas-accoucher-dune-suite-trop-precoce.html&text=Rocket League&#160;: les gros chiffres ne feront pas accoucher d’une suite trop précoce&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter'></span></a></li>
                    <li><a href="https://plus.google.com/share?url=http://www.numerama.com/tech/240084-rocket-league-les-gros-chiffres-ne-feront-pas-accoucher-dune-suite-trop-precoce.html" data-network="googleplus" data-action="share" target="_blank"><span class='icon-google-plus'></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share'></span></li>
        </ul>
    </div>
</div>        <footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href='http://www.numerama.com' class='icon-numerama-letter' target='_blank'></a>            <ul class="footer-container_menu hidden-tablet hidden-phone">
                                <li><a href="http://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                                <li><a href="http://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique">Politique</a></li>
                                <li><a href="http://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                                <li><a href="http://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                                <li><a href="http://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                                <li><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="borderleft"><a href="/a-propos/">À propos</a></li>
                <li><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="hidden-desktop footer-responsive-network phone12 tablet12">
            <a href='https://www.facebook.com/Numerama' class='icon-facebook' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube' target='_blank'></a>            <a href='http://www.numerama.com/rss/news.rss' class='icon-rss' target='_blank'></a>        </div>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop phone12 tablet12">
            <li class="phone6 tablet6"><a href='http://humanoid.fr' class='icon-humanoid-letter2' target='_blank'></a></li>
            <li class="phone3 tablet3"><a href="/a-propos/">À propos</a></li>
            <li class="phone3 tablet3"><a href="/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube' target='_blank'></a>            <a href='http://www.numerama.com/rss/news.rss' class='icon-rss' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>La distance rend toute chose infiniment plus précieuse.</p>
                <span class="footer-information_quote-author">Arthur C. Clarke</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 hover-dark-orange humanoid-logo">
            <a href='http://humanoid.fr' class='icon-humanoid-letter2' target='_blank'></a>        </div>
        <!--
        <div class="hidden-phone hidden-tablet span12 footer-old-links">
            <a href="/acheter/">Acheter</a> &bull; <a href="/telecharger/">Télécharger</a> &bull; <a href="/acheter/tests/">Tests</a>
        </div>
        -->
    </div>

</footer>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1487089450.js" type="text/javascript"></script>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/post-v1487089450.js" type="text/javascript"></script>
        <!-- Open the popup/iframe -->
        <script type="text/javascript">
        jQuery(document).ready( function($) {
            /**
             *  Click listener
             */
            $('body').on("click", "#hrr-link a", function(e) {
                return showLightBox( $(this).attr('href') );
            });
            // $("#hrr-link a").click(function(e) {
            //  // e.preventDefault();
            //  return showLightBox( $(this).attr('href') );
            // });

            /**
             *  Load the iframe
             *  Using jQuery.colorbox or jQuery.fancybox
             */
            function showLightBox( iframe_url ) {

                var $overlay = $("#hrr-overlay"),
                    originalOverflow, originalHOverflow;

                if( !$overlay.length ) {
                    $overlay = $("<div>").attr("id", "hrr-overlay").css("display", "none").prependTo("body");
                    $iframeContainer = $("<div>").attr("id", "hrr-iframe-container").prependTo( $overlay );
                    $iframe = $("<iframe>").attr("id", "hrr-iframe").attr("src", iframe_url).prependTo( $iframeContainer );

                    $overlay.fadeIn('fast');
                } 
                else {
                    $overlay.fadeIn('fast');
                }

                // Block overflow
                originalOverflow = $('body').css('overflow');
                $('body').css('overflow', 'hidden');
                originalHOverflow = $('html').css('overflow');
                $('html').css('overflow', 'hidden');


                $("body").on("click", $overlay, function(e) {
                    $overlay.fadeOut('fast');
                    
                    //reset overflow
                    $('body').css('overflow', originalOverflow);
                    $('html').css('overflow', originalHOverflow);
                });

                return false;
            };

        });
        </script>
        <script type='text/javascript' src='http://www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
</body>
</html>
    
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache utilisant disk: enhanced 

 Served from: www.numerama.com @ 2017-03-13 15:50:21 by W3 Total Cache -->